www.m-alhassanain.com/مجالس المؤمنين

مجالس المؤمنين

في

الأربعة عشر المعصومين (عليهم السلام)

الشيخ كاظم البهادلي

قال رسول الله (صلّى الله عليه وآله) : (( إذا رأيتم روضةً من رياض الجنّة فارتعوا فيها )) .

قيل : يا رسول الله ، وما روضة الجنّة ؟

قال: (( مجالس المؤمنين )) .

(بحار الأنوار 71 / 188 ح13)

الإهداء

إليكَ يا سيّد الكائنات .
إليكَ يا مَنْ ادّخّر شفاعَتَه للمذنبينَ ، وأهلِ الخطيئات .
إليكَ يا رسولَ الإنسانيِّة ، ونبيّ الرَّحمةِ ، وأفضلِ المخلوقات .
إليكَ يا أبا القاسم ، يا أبا الأئمّةِ الهُداةِ ، وأُمِّهم صاحبةِ الرّزيات .
إليكَ يا أحمد ، يا مُحَمّدُ ، يا حبيبَ اللهِ ربِّ الأرضينَ والسماوات .
أرفعُ وريقاتِ ولائي هذهِ حُبّاً وولاءً ، وتسليةً وعَزاءً لكَ بأبنائكَ الطاهرينَ المظلومين .

بماذا تُعزّى والمصائبُ جمّة لأدنى رزاياها الشّدادُ تُهدّمُ

وأتوسّل إليك بأُمِّهم فاطمة أن تقبلها منّي ، وتجازيني عليها من حيث أنت لا من حيث أنا .

المحبّ لكم
كاظم البهادلي

الصفحة (1)

المقدمّة

بِسْمِ اللّهِ الرَّحْمَنِ الرَّحِيمِ

الحمد لله ، والحمدُ حقّه كما يستحقّه حمداً كثيراً ، والصّلاة والسّلام على جميع أنبياء الله وأوصيائه .
اللّهُمّ صلّ على مُحمدٍ كما حمل وحيك ، وبلّغ رسالاتك ، وصلّ على أمير المؤمنين علي بن أبي طالب أخي نبيّك ، ووليّه وصفيّه ، ووزيره ومستودع علمه ، وموضع سرّه ، وباب حكمته ، والناطق بحجّته ، والداعي إلى شريعته ، وخليفته في أُمّته .
وصلّ على الصدّيقة فاطمة الزكيّة ، حبيبة حبيبك ونبيّك ، وأُمّ أحبائك وأصفيائك التي انتجبتها وفضّلتها واخترتها على نساء العالمين . اللّهمّ كُن الطالب لها ممّن ظلمها ، واستخفّ بحقّها ، وكن الثائر اللّهمّ بدم أولادها .
وصلّ على الحسن والحسين عبديك وولييّك ، وابني رسولك ، وسبطي الرّحمة ، وسيّدي شباب أهل الجنّة .
وصلّ على علي بن الحسين سيّد العابدين الذي استخلصته لنفسك ، وجعلت منه أئمّة الهدى ، ومحمد بن علي باقر العلم وإمام الهدى ، وجعفر بن محمد الصادق خازن العلم ، والأمين المؤتمن موسى بن جعفر ، البرّ الوفيّ ، الطاهر الزكّي ، وعلي بن موسى الذي ارتضيته ورضّيت به مَنْ شئت مِن خلقك ، ومحمد بن علي بن موسى ، علم التُقى ، ونور الهدى ، وعلي بن

الصفحة (2)

محمد ، وصي الأوصياء ، وإمام الأتقياء ، والحسن بن علي بن محمد ، البرّ التقي ، والصادق الوفّي .
اللّهمّ صلّ على وليك وابن أوليائك ، الذين فرضت طاعتهم ، وأوجبت حقّهم ، وأذهبت عنهم الرّجس وطهرّتهم تطهيراً(1) .
يا سادتي ومواليَّ ، إنّي توجهّت بكم أئمّتي وعدّتي ليوم فقري وحاجتي إلى الله ، وتوسّلت بكم إلى الله ، واستشفعت بكم إلى الله ، فاشفعوا لي عند الله ، واستنقذوني من ذنوبي عند الله ؛ فإنّكم وسيلتي إلى الله(2) .
اللّهمّ إنّي لو وجدتُ شفعاء أقرب إليك من محمد وأهل بيته الأخيار ، الأئمّة الأبرار لجعلتهم شفعائي .
فبحقّهم الذي أوجبت لهم عليك ، أسألك أن تُدخلني في جملة العارفين بهم وبحقّهم ، وفي زمرة المرحومين بشفاعتهم ، إنّك أرحم الراحمين(3) .
اللّهم إنّي أبرأ إليك ممّن أبغضهم وعاداهم ، وأنكر فضائلهم ، وشكّك في مناقبهم مِن الأوّلين والآخرين .

أمّا بعد ، فهذه مجموعة متواضعة من مجالس ومحاضرات ، وفقني الله تبارك

ـــــــــــــــــــ
1ـ مقاطع من ذكر الصلوات على الحجج الطاهرين (عليهم السّلام) ، انظر مصباح المتهجّد / 399 ـ 405 .
2ـ مقطع من دعاء التوسّل ، انظر بحار الأنوار 99 / 249 .
3ـ مقطع من الزيارة الجامعة الكبيرة ، انظر بحار الأنوار 99 / 133 .

الصفحة (3)

وتعالى لكتابتها وقراءتها ، فنالت إعجاب ثلّة طيّبة من المؤمنين المخلصين ، فالتمسوني أن أنشرها فاستجبت لهم ، فما كان فيها من نفع وفائدة فالفضل يرجع إلى مَنْ تعلّمت منه ، وتربّيت على يديه ، وفي مقدمّتهم والديّ وإخوتي وأساتذتي وأصدقائي .
وما كان فيها من عثرةٍ أو زلّة فهو دليل نقصي ، وقصور باعي ، وقلّة اطّلاعي .

فأشكره (عزّ وجلّ) في السّراء والضرّاء ، وسمّيتها ( مجالس المؤمنين في الأربعة عشر المعصومين (عليهم السلام) ) .

وأسأله تبارك وتعالى أن يتقبّلها بقبول حسنٍ ، ويجعلها في ميزان حسناتي ، وذخراً لي يوم ألقاه ، يوم لا ينفعُ مالٌ ولا بنون إلاّ مَنْ أتى الله بقلب سليمٍ .

كاظم البهادلي
قم المقدّسة مدينة العلم والعلماء
صفر 1429هـ ق

الصفحة (4)

الصفحة (5)

المجلس الأوّل

في الرسول الأكرم (صلّى الله عليه وآله)

الصفحة (6)

الصفحة (7)

المجلس الأوّل : في الرسول الأكرم (صلّى الله عليه وآله)

مَـن ذا الـفقيدُ علا عليه عويلُ فـعرى جـميعَ الـعالمين ذُهولُ
ولـفقده جـبريلُ نادى في السّما صـوتاً وجـبريلٌ بـه مـثكولُ
يـا خاتمَ الرُسلِ الكرامِ ومَنْ إلى هَـدي الأنـامِ مـن الآلهِ رسولُ
إنَّ الـبسيطةَ أظـلمت أرجاؤُها من بعدِ شخصكَ فالخصيبُ محيلُ
قـد كنتَ يا خيرَ البريةِ حاجتي فـيها فـما لي مُذ رحلتَ نزولُ
بينا أسـايلُ إذ سـمعتُ بأنَّ ذا الـهادي وهـذا نـعشُهُ محمولُ
يا من تُسايلُ أيَّ خطبٍ قد عرى وتـكادُ مـنهُ الـراسياتُ تزولُ
وتـحنُّ مـن قلبٍ مليءٍ بالأسى طـوراً وطـوراً تـنثني فتقولُ
حـزني لفقدكَ سرمدٌ لا تنقضي أيـامُـهُ حـتى يـحينَ رحـيلُ
أبـتاهً بعدكَ لا يطيبُ لي الكَرَى كـلاّ ولا عـيني إلـيهِ تـميلُ
أبـتاهُ تـنعاكَ الصلاةُ وفرضُها وكـذلك الـتكبيرُ والـتهليلُ(1)

*****

ــــــــــــــــــ
(1) القصيدة لشيخنا الأستاذ محمد سعيد المنصوري (رحمه الله) ، وهو الخطيب الكبير ، وشيخنا وأستاذنا محمد سعيد ابن الشيخ موسى المنصوري . ولد في النجف الأشرف عام 1350هـ ق (في حدود 1931م) ، درس المقدّمات والسطوح في مسقط رأسه النجف الأشرف ، ثمّ هاجر إلى إيران في حدود الستينيات وسكن مدينة عبادان ، وبقي ينتقل بينها وبين البصرة وبقيّة محافظات العراق إلى زمان مجيء زمرة البعثيين المجرمة ، ثمّ انتقل إلى مدينة قم المقدّسة في سنة 1980م .
تتلمذ على يد مجموعة من فطاحل الخطابة ، أمثال أستاذه المرحوم السيّد محمد سعيد العدناني الغريفي .
لأستاذنا المنصوري حسّ شعري رائع ، وخطابة حسينية فريدة ، ونغمة حنين نادرة ، وعبرات وآهات تبكي صمّ الصخور قبل رقائق القلوب .
انتقل إلى رحمة الله وإلى جوار مَنْ أحبّهم وندبهم ، ورثاهم وبكى عليهم ليلاً ونهاراً ، إلى جوار رسول الله وآله

الصفحة (8)

( نصّاري )

يـا هـو يلومني لو بچت عيناي أوگمت اصفج يميني فوك يسراي
يبويه امصاب فگدك گطّع احشاي ابـسيف الـحزن واگليبي ايتمرّد
يـبويه اشـلون أتـحمّل اغيابك واتـسلّه أو سـهم الـبين صابك
إلمكانك من تصد وتشاهد العين خالي أوبيه يبچي الحسن واحسين

ــــــــــــــ
الأطهار إن شاء الله تعالى ، وذلك في يوم الأربعاء السابع والعشرين من شهر جمادي الأوّل عام 1428هـ ق ، فشيّع تشييعاً مهيباً من قبل العلماء وطلاب العلم وطلابه ، ودفن في مثواه الأخير بجنب ولده الخطيب المرحوم الشيخ عبد الحسين المنصوري الذي سبقه إلى القضاء ، فتركه بحسرةٍ شديدة وألمٍ لطالما قرأتُه على صفحات محيّاه ، وذلك في قم المقدّسة في مقبرة (باغ بهشت) .
للشيخ المنصوري (رحمه الله) أسفار تبليغية في شتّى بقاع العالم الإسلامي ، فقد سافر إلى الكويت والبحرين ، وقطر وعمان ، والإمارات وسوريا ولبنان ، فضلاً عن العراق وإيران وغيرها من الدول الأُخرى .
ترك آثاراً خالدة ، وصدقات جارية ، منها تدريسه ثلّة من الخطباء ، وخدمة المنبر الحسيني .
وترك مؤلّفات قيّمة في الشعر والأدب منها :
مفاتيح الدموع ، وميراث المنبر ، ومصابيح المنبر ، وديوان السعيد ، وتحفة الفنّ ، وخلاصة مقتل الحسين .
فسلامٌ عليه يوم ولد ، ويوم مات يلهج بذكر أبي عبد الله الحسين (عليه السّلام) ، ويوم يُبعثُ حيّاً .

الصفحة (9)

ذيچ السا أگوم اعتب على البين الـمثل الليل خلّه نهاري أسود
شگلّك عن حزن گلبي والآلآم اعليك الما تزول ابشهر وابعام
ما غمّض جفن عيني ولا نام لـحظة أو لا ونيني اعليك هوّد

*****

قال تعالى : ( فَلَمَّا جَاءهُمُ الْحَقُّ مِنْ عِندِنَا قَالُوا لَوْلا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِن قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ )(1) .
أرسل الله تبارك وتعالى النبيّ الأكرم (صلّى الله عليه وآله) ، وبعثه إلى مجتمع انغمس في الرذيلة إلى أُمِّ رأسه إلاّ مَنْ ندر منهم ، من آباء النبيّ وأُمّهاته ، من الذين أيّدهم الله بتأييداته ، فنُقِل (صلّى الله عليه وآله) من الأصلاب الطاهرة إلى الأرحام الزكيّة ، فقد جاء عنه (صلّى الله عليه وآله) أنّه قال : (( نُقِلْتُ من الأصلاب الطاهرة إلى الأرحام الزكيّة

ــــــــــــــ
1ـ سورة القصص / 48 .

الصفحة (10)

نكاحاً لا سفاحاً ))(1) .
وقال الإمام أمير المؤمنين (عليه السّلام) : (( وأشهدُ أنَّ مُحَمّداً عبدُه ورسولُه ، وسيّد عبادِه ، كلّما نسخ الله الخلق فرقتين جعله في خيرِهما ، لم يُسهِم فيه عاهر ، ولا ضرب فيه فاجر ))(2) .
وأشار القرآن الكريم إلى ذلك في قوله تعالى : ( وَتَقَلُّبَكَ فِي السَّاجِدِينَ )(3) ، والذي رُوي عن الإمام الصادق (عليه السّلام) في تفسير الآية أنَّه : (( في أصلاب النبيّين ، نبيٌّ بعد نبيٍّ ، حتى أخرجه من صلب أبيه ، من نكاح غير سفاح ، من لدن آدم عليه السّلام ))(4) .
وقد شاعت في المجتمع الذي بُعِث إليه الرسول الأعظم (صلّى الله عليه وآله) عادات وتقاليد ، كان أبرزها الشرك بالله ، عن طريق عبادة الأصنام والأوثان ، والنجوم وإنكار المعاد ، وهيمنة الخرافات ، والتي كانت تُكبّل عقولَ الناس في المجتمع ، فكانت من الأسباب القويّة المانعة عن تقدّمهم ، وسبباً كبيراً في

ــــــــــــــ
1ـ كنز الفوائد / 70 مع تغيير كلمة الزكيّة بالطاهرة ، شرح نهج البلاغة 7 / 63 . والحديث مستفيض المضمون انظر مثلاً : الأمالي ـ للشيخ الصدوق / 723 ، ومعاني الأخبار / 55 ، وكمال الدين وتمام النعمة / 275 ، وكنز العمال 11 / 428 ، و12 / 427، والشفا بتعريف حقوق المصطفى 1 / 167 ، والأحتجاج 1 / 212 ، بحار الأنوار 35 / 56 ، و 74 / 299.
2ـ نهج البلاغة 2 / 195 ، عنه بحار الأنوار 16 / 382 ح96 ، و31 / 100 ، و66 / 311 .
3ـ سورة الشعراء / 219 .
4ـ تفسير فرات الكوفي / 304 ، مجمع البيان 7 / 358 ، تنبيه الغافلين / 121 ، وبحار الأنوار 15 / 3 ح2، و16 / 204 ، نور البراهين 1 / 444 .


الصفحة (11)

تخلّفهم ، والفساد الأخلاقي ، مثل انتشار القمار والخمر ، والزنا والنهب والسلب .
هذه هي أبرز العادات والتقاليد التي كانت منتشرة في المجتمع الذي بُعِث إليه النبيّ الأكرم (صلّى الله عليه وآله) .
وأمّا عن الجانب العلمي والثقافي ، فقد ذكر بعض أرباب السير والتواريخ أنّ مجموع الذين عرفوا القراءة والكتابة في قريش قبل الإسلام ، هم سبعة عشر شخصاً في مكة ، وأحد عشر شخصاً في المدينة ، فيكون مجموع المتعلّمين ثمانية وعشرين نفراً في الحجاز كُلِّها(1) .
ويمكنك التعرّف على صورة المجتمع الجاهلي أكثر عندما تسمع كلام الإمام أمير المؤمنين (عليه السّلام) ، حيث يصفهم ويصف أحوالهم في أكثر من خطبة ، منها ما قاله (عليه السّلام) : (( إنّ الله بعث مُحَمّداً (صلّى الله عليه وآله) نذيراً للعالمين ، وأميناً على التنزيل ، وأنتم معشر العرب على شرّ دينٍٍ ، وفي شرّ دارٍ ، منيخون بين حجارةٍ خشنٍ ، وحيّاتٍٍ صمّ ، تشربون الكدر ، وتأكلون الجشب ، وتسفكون دماءكم ، وتقطعون أرحامكم ، الأصنام فيكم منصوبة ، والآثام فيكم معصوبة ))(2) .
إلى غير ذلك من أوصاف اقتصرنا على ذكر أهمّها .
فبعثه الله تعالى إلى هؤلاء الذين هم في ضلالٍ وحيرة على شرّ دين . فكم
ـــــــــــــ
1ـ السيرة المحمدية / 17 .
2ـ نهج البلاغة 1 / 66 ، عنه بحار الأنوار 18 / 226 ح68 .

الصفحة (12)

يحتاج النبيّ الأكرم (صلّى الله عليه وآله) إلى جهد وتعب حتى يُغيّر هذا المجتمع إلى مجتمع آخر على طرف نقيض ، ويغيّره من التخلّف والانحطاط إلى المعرفة والرقي ؟
وهنا تكمن عظمة شخصيّة الرسول الأعظم (صلّى الله عليه وآله) .
وبالإضافة إلى كلّ ما ذكرناه عن المجتمع العربي الجاهلي ، فإنّ هناك مَنْ هو أكثر إنكاراً لنبوّة النبيّ الأكرم (صلّى الله عليه وآله) ، وهم اليهود والنصارى ، والذين ترسّخت عندهم عقائد باطلة ، وانحرافات عن دين موسى وعيسى (عليهما السّلام) ، فقد مضى على التوراة ما يُقارب ...(1) سنة ، وعلى الإنجيل ما يُقارب ...(2) سنة .
من بعد هذا البيان نعود للآية المباركة .
قال تعالى: ( فَلَمَّا جَاءهُمُ الْحَقُّ مِنْ عِندِنَا قَالُوا ... ) .
لمّا بعث الله الرسول الأعظم (صلّى الله عليه وآله) إلى هكذا مجتمع خليط من العرب واليهود والنصارى ، أوّل مَنْ فزع واعترضهم اليهود ، وقالوا : لم يكن هذا نبيّاً ؛ فلو كان حقّاً كما يقول فأين عصا موسى ؟ ولِمَ لا تكون يده بيضاء (كيد موسى) ؟ ولِمَ لا ينشقّ البحر له كما انشقّ لموسى ؟

إلى غير ذلك من الاعتراضات التي حاولوا عن طريقها زعزعة النفوس ، وتشكيك كلّ مَنْ يريد الإصغاء والانضواء تحت راية النبيّ الأكرم (صلّى الله عليه وآله) ، مع أنّهم هم الذين طلبوا بعثة النبيّ الأكرم (صلّى الله عليه وآله) كما تشير إليه الآية السابقة لهذه الآية المباركة ،

ــــــــــــــــــــ
1 ، 2ـ ذكر المؤلّف رقماً إمّا سهواً منه ، أو خطأ مطبعي ؛ لذا حذفناه وتركنا مكانه هذه العلامة ( ... ) . [معهد الإمامين الحسنين (عليهما السّلام) للخطابة]

الصفحة (13)

حيث تقول : ( وَلَوْلا أَن تُصِيبَهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنَ الْمُؤْمِنِينَ )(1) ، فقال تعالى هذه الآية المباركة : ( فَلَمَّا جَاءهُمُ الْحَقُّ مِنْ عِندِنَا قَالُوا لَوْلا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَ لَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِن قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ ) .
فاعترضوا بهذه الاعتراضات التافهة ؛ لأنّ هذه الاعتراضات غير لازمة ، لأنّه لا يجب في معجزات الأنبياء (عليه السّلام) أن تكون واحدة ، ولا فيما ينزل إليهم من الكتب أن يكون على وجهٍ واحد ؛ إذ المصلحة تختلف من زمان إلى زمان .
وقد أجاب الباري (عزّ وجلّ) عن شبهتهم هذه بقوله : ( أَوَ لَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِن قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ ) .
يعني هم يريدون من الله تبارك وتعالى أن يُرسل إليهم رسولاً ، ولكن لا يقبلونه إلاّ إذا أتى بمعاجز ، أو بكتاب يشبه ما جاء به موسى (عليه السّلام) ، والحال أنّ الكثير من اليهود لم يؤمن بما جاء به موسى (عليه السّلام) ، بل اتّهموه وأخاه هارون بأنّهما ساحران ، كما أشار الباري (عزّ وجلّ) إلى ذلك : ( أَوَ لَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِن قَبْلُ قَالُوا (يعني اليهود وأتباعهم) : سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ ) .
وقد يُقال : لماذا عبّر القرآن بـ (سحران) بدلاً عن (ساحران) ؟

والجواب : هو لشدّة التوكيد ؛ لأنّ العرب حين تريد التأكيد على شخص في خصلة ما

ــــــــــــ
1ـ سورة القصص / 67 .

الصفحة (14)

تقول : هو العدل بعينه ، أو السحر ، وهكذا .
وإذا قيل : ما علاقة هذا الإنكار بمشركي مكة ، فهذه الأمور متعلّقة بفرعون وقومه السابقين ؟
فالجواب : هو أنّ التذرّع بالحجج الواهية ليس أمراً جديداً ، فجميعهم من نسيج واحدٍ ، وكلامهم يشبه كلام السابقين تماماً ، وخطّتهم وطريقتهم ومنهجهم على شاكلةٍ واحدة .
ثمّ قال تعالى على لسانهم : ( وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ ) .
أي بما أُنزل على مُحَمّد (صلّى الله عليه وآله) ، وموسى (عليه السّلام) ، وسائر الأنبياء (عليهم السّلام) .
إذاً ، كما إنَّ قوم موسى من قبل كذّبوه كذلك قوم النبيّ الخاتم (صلّى الله عليه وآله) ، وكما وصفوه (عليه السّلام) بأنّه وأخاه ساحران كذلك وصفوا النبيّ الخاتم (صلّى الله عليه وآله) .
ومن هنا ذهب بعض المفسرين إلى أنّ المقصود بقوله تعالى : ( سِحْرَانِ تَظَاهَرَا ) هو النبيّ موسى ونبيّ الإسلام العظيم مُحَمّد (صلّى الله عليه وآله) ؛ لأنّ مشركي العرب كانوا يقولون : إنّ كليهما ساحران ، وإنّا بكلٍّ كافرون(1) .
وهذا هو جزاؤهم للنبيّ بما أتعب نفسه الشريفة من أجل إخراج الناس من الظلمات إلى النور بأن يعدّوه ساحراَ ، وهذا هو السّلاح الذي اعتمده مشركو قريش ؛ للحيلولة دون انتشار الإسلام ، واتّساع رقعته ، وقطع علاقته بالمجتمع العربي ، وهو سلاح الدعاية ضدّ رسول الله (صلّى الله عليه وآله) ، وقد أقرّوا

ـــــــــــــ
1ـ تفسير الأمثل 12 / 247 .

الصفحة (15)

استخدامها في دار الندوة ، حين طرحوا فكرتها على ( الوليد بن المغيرة ) ، والد سيف الشيطان المشلول ( خالد بن الوليد ) .
والوليد هذا ، كان ذا مكانة عظيمة ومميَّزة عندهم ، فقال: يا معشر قريش ، إنّه قد حضر هذا الموسم ، وإنّ وفود العرب ستقدم عليكم فيه ، وقد سمعوا بأمر صاحبكم هذا ، فأجمعوا فيه رأياً واحداً ، ولا تختلفوا فيكذّب بعضكم بعضاَ ، ويردّ قولكم بعضه بعضاً .

ورأى ألاّ يقولوا عنه كاهن أو مجنون أو ساحر . وهكذا تحيّروا في ما ينسبون إلى رسول الله (صلّى الله عليه وآله) حتى اتّفقوا على أن يقولوا : إنّه ساحر ، جاء بقول هو سحر ، يُفرّق بين المرء وأبيه وأخيه ، وزوجته وعشيرته ، والدليل على ذلك ما أوجده من انشقاق وخلاف ، وتفرّق بين أهل مكة الذين عُرِفوا بالوحدة والاتفاق .

وقد استمرّ أسلوبهم في الاتّهام والتشويش على شخصيّة النبيّ الأكرم (صلّى الله عليه وآله) ، والرسالة التي جاء بها بكلّ الصور والمظاهر ، فوصفوه بالكاهن تارةً ، والساحر أُخرى ، والمجنون ثالثة ، وأنّه تعلّم من قِبَلِ رَجُلٍ نصراني يُدعى ( بحيرا ) .

كما تمسّك بها الكثير من المستشرقين إلى يومنا هذا ، فقالوا : إنّ الراهب بحيرا علّم النبيّ (صلّى الله عليه وآله) أمور دينه التي درسها من كتابي الإنجيل والتوراة .
وهذه الاتّهامات في غاية التفاهة ؛ وذلك لعدّة نقاط :
أوّلاً : أنّ النبيّ الأكرم (صلّى الله عليه وآله) لم يمكث في رحلته التي التقى فيها هذا الراهب مرّةً أو مرّتين إلاّ أربعة أشهر ، وهي فترة قصيرة لا يتمكّن أيّ إنسان

الصفحة (16)

مهما كانت إمكانيّته من الإتيان بكلّ هذه العلوم التي حملها النبيّ الأكرم (صلّى الله عليه وآله) .
وثانياً : لماذا لم يقم هذا الراهب بطرح هذه المعلومات التي ادّعوا أنّه علّمها للنبيّ الأكرم (صلّى الله عليه وآله) بنفسه حتى ينال شهرتها .
وثالثاً : لماذا اختار شخص النبيّ الأكرم (صلّى الله عليه وآله) دون غيره ؛ ليعرض عليه تلك المعلومات ، بالرغم من كثرة الوفود في كلّ عام إلى الشام التي كان بحيرا فيها ؟
ورابعاً : أنّ الراهب بحيرا نفسه هو الذي قال لأبي طالب (عليه السّلام) في شأن ابن أخيه النبيّ الأكرم (صلّى الله عليه وآله) : إنّه كائن لابن أخيك هذا شأن عظيم نجده في كتبنا وما روينا عن آبائنا ، هذا سيّد العالمين ، هذا رسول ربّ العالمين ، يبعثه رحمة للعالمين ، احذر عليه اليهود ؛ لئن رأوه وعرفوا ما أعرف ليقصدون قتله .
وخامساً : أنّه لو كان الذي علّم النبيّ الأكرم (صلّى الله عليه وآله) ( بحيرا الراهب ) كما يدّعون ، فلماذا لم يشرح النبيّ تلك العلوم منذ ذلك الوقت الذي كان النبيّ (صلّى الله عليه وآله) في الثانية عشر من عمره إلى أن هبط عليه الوحي ، كما يشير القرآن الكريم إلى هذه الحقيقة حيث يقول : ( قُل لَّوْ شَاء اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلاَ أَدْرَاكُم بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مِّن قَبْلِهِ أَفَلاَ تَعْقِلُونَ )(1) .
فالآية تؤكّد على أنّ النبيّ (صلّى الله عليه وآله) لبث في قومه فترة طويلة لم يتلُ فيها

ـــــــــــــ
1ـ سورة يونس / 16 .

الصفحة (17)

سورة من القرآن ولا آية من آياته ، فكلّ ما أخبر به هو ممّا أوحى به الله تعالى إليه بعد أن بعثه بالرسالة(1) .
وهكذا يتجرّأ القوم قديماً وحديثاً على النبيّ الأكرم (صلّى الله عليه وآله) ، وقد تظاهر عليه المشركون من قريش واليهود ، والنصارى والمنافقون الذين لم يدخل الإيمان في قلوبهم قطّ ، فجرّعوا النبيّ الأكرم (صلّى الله عليه وآله) الغصص والآلام حتى قال : (( ما أوذي نبيّ مثل ما أوذيت ))(2) .

وهكذا هو حاله إلى أن دُسّ إليه السمّ ، فمضى النبيّ الأكرم (صلّى الله عليه وآله) مسموماً شهيداً ؛ ولذا قال الشيخ الصدوق (رحمه الله) في كتاب الاعتقادات : اعتقادنا في النبيّ (صلّى الله عليه وآله) أنّه سُمّ في غزاة خيبر ، فما زالت هذه الأكلة تعاوده حتى قطعت أبهره فمات منها(3) .
وفي بصائر الدرجات أنّه قال عند وفاته : (( اليوم قطعت مطاياي الأكلة التي أكلت بخيبر ، وما من نبيّ ولا وصيّ إلاّ شهيد ))(4) .
وفي رواية العيّاشي عن الإمام الصادق (عليه السّلام) أنّه قال يوماً لأصحابه : (( تدرون مات النبيّ أو قتل ؟ إنّ الله يقول: ( أَفَإِن مَّاتَ أَوْ قُتِلَ انقَلَبْتُمْ عَلَى أَعْقَابِكُمْ )(5) فسُمّ قبل الموت ، إنّهما سَمّتاه )) .

وفي رواية أُخرى عنه (عليه السّلام) :

ـــــــــــــ
1ـ انظر كتاب السيرة المحمديّة ـ للشيخ جعفر السبحاني / 38 ـ 39 .
2ـ مناقب آل أبي طالب 3 ـ 42 ، كشف الغمة 3 / 346 ، جواهر المطالب 2 / 320 ، بحار الأنوار 39 / 56 .
3ـ الاعتقادات في دين الإمامية / 72 ، عنه بحار الأنوار 27 / 214 ح17 .
4ـ بصائر الدرجات / 523 ح5 ، مختصر بصائر الدرجات / 15 ، بحار الأنوار 17 / 405 ، و22 / 516 .
5ـ سورة آل عمران / 144 .

الصفحة (18)

(( إنّهما سقتاه ـ قبل الموت ـ )) .

فقلنا : أنّهما وأبوهما شرّ مَنْ خلق الله(1) .

ويمكن تفسير المرأة اليهودية بأحدهما ، فلمّا دنت منه الوفاة (صلّى الله عليه وآله) ، واشتدّ به المرض ، ونُعيت إليه نفسه بكى بكاءً شديداً .

فقيل : يا رسول الله أَوَ تبكي من الموت وقد غفر الله لك ما تقدّم من ذنبك وما تأخر ؟

فقال: (( أين هول المطّلع ، وأين ضيق القبر ، وظلمة اللحد ، وأين القيامة والأهوال ؟ )) .

ثُمَّ نزل جبرئيل ، وقال: السّلام عليك يا أبا القاسم .

فقال : (( وعليك السّلام يا جبرئيل ، ادنُ منّي )) .

فدنا منه ، فقال النبي : (( عند الشدائد لا تخذلني )) .

ثمّ نزل ملك الموت ، وأقبل حتى وقف بين يديه وقال : يا أحمد ، إنّ الله أرسلني إليك ، وأمرني أن أطيعك فيما تأمرني ، أتأمرني بقبض نفسك قبضتها ، وإن كرهت كرهتها .

فقال النبي (صلّى الله عليه وآله) : (( يا جبرئيل فما الذي ترى ؟ فقد خيّرني ربّي بين لقائه والرجوع إلى الدنيا ؟ )) .

فقال جبرئيل : ( وَلَلآخِرَةُ خَيْرٌ لَّكَ مِنَ الأُولَى * وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى )(2) ، إنّ الله اشتاق إلى لقائك .

فقال النبيّ : (( يا ملك الموت ، امضِ لما أُمرت به )) .

ثُمَّ جلس جبرئيل عن يمين رسول الله ، وميكائيل عن يساره ، وملك الموت بين يديه ، وجعل يقبض روحه .

فقال جبرئيل : يا ملك الموت ، احفظ وصيّة الله في روح مُحَمّد .

ثمّ مدّ النبيّ يده إلى علي وقال : (( ادنُ منّي يا علي ، فقد جاء أمر ربّي )) .

ثُمَّ جذب علياً تحت ثوبه وتحت فراشه ، ووضع فاه على فيه ، وجعل يناجيه مناجاةً طويلة ، حتى فارقت روحُهُ الشريفة جسدَه ، فانسلّ علي من تحت

ــــــــــــ
1ـ تفسير العياشي 1 / 200 ح152 ، عنه بحار الأنوار 22 / 516 ح23 .
2ـ سورة الضحى / 4 ـ 5 .

الصفحة (19)

الفراش باكياً حزيناً ، ويقول : (( عظّم الله أجوركم في نبيّكم )) .

فارتفعت الأصوات بالضجّة والبكاء ، وضجّ أهل المدينة وجعلوا يحثون التراب على رؤوسهم ، وينادون :
وا سيداه ، وا نبيّاه ، وا محمداه ، وأبا القاسماه(1) :

وگع فـوگه الحسن ويصيح يا جد گلـبي مـن الـحزن لجلك تمرّد
ابعيني الكون يا جد صار أسود أعـيش ايـتيم جدّي بين عدوان
شهيد الطفّ وگع ويلي اعله صدره يـشمّه أو يـندبه والـعين عبرة
يـجدي امصابك المرمر يفسره حـزني عليك منّه يسيخ نهلان

ثمّ قام الإمام أمير المؤمنين (عليه السّلام) بتجهيزه (صلّى الله عليه وآله) ، وبقي يوماً وليلة لم يوارَ الثرى ؛ ليصلّي عليه أهل المدينة وضواحيها ، وسُمِع هاتف في السماء ينادي ذلك اليوم : يا معشر المسلمين صلّوا على نبيّكم ، فصلّى عليه الناس يوم الاثنين وليلة الثلاثاء حتى الصباح . صلّى عليه الكبير والصغير ، والرجل والمرأة من أهل المدينة ومَنْ حولها ، ثُمَّ دفن(2) .

وعن أنس بن مالك قال : لمّا فرغنا من دفن رسول الله أقبلت عليَّ فاطمة وقالت : يا أنس ، كيف طابت أنفسكم أن تحثوا على وجه رسول الله التراب ؟! ثُمَّ بكت وقالت : يا أبتاه(3) .

وكأّني بها تلتفت إلى أمير المؤمنين (عليه السّلام) قائلة :

ــــــــــــــ
1ـ الكوكب الدرّي 1 / 114 ـ 115 .
2ـ انظر إعلام الورى 1 / 270 .
3ـ سنن الدارمي 1 / 40 ـ 41 ، مسند أبي يعلي 6 / 110 ـ 111 ، المعجم الكبير 22 / 416 .

الصفحة (20)

غـمّض اعـيونه الـمصطفى خـير الـبريه واسـبل ايـديه حـين الـدنت مـنه الـمنيه
الـزهره تـنادي وتـصفج ابـراحٍ على راح تـنادي يـبويه الـيوم عـزّي گوّض او راح
مـن بـعد عـينك يـا ولـينه اشـلون نرتاح عگبـك فـلا يـهنه الـشرب والـعيش لـيه
تـنادي يـبو الـحسنين يـا حـلو الـجهامه غَـمّضْ اعـيونه وشـيل عـن راسه العمامه
سـافـر أو خـلانـه عگب عيـنه يـتامه اشـلون الـصبر مـن بـعد عـينك يـا شفيه
چانـت زهـيه بـنور ابـو ابـراهيم الاوطان وحـلّت عـلينه مـن عگب عـينه الاحـزان
إفـراگك صـعب يـلمصطفى يا نور الأكوان هـاي الـخلگ نـصبت عـلى إمصابك عزيه
نصبت على إمصابك عـزيه أو تهمل العين تـبچي او تـحن وتـنوح يـا خـير الـنبيين


الصفحة (21)

بس إبنك المظلوم ظل ابكربله اطعين مرمي ثلث تيام برض الغاضريه(1)

( نصّاري )

ثلث تيام برض الغاضريه أبو السجاد ظل جسمه رميه
أو راسه منگطع چبد الزچيه وابـدمه عـزيز امّه معفّر

*****

( تخميس )

صبروا يا كربلا ما جزعوا وعـن الـماء جميعاً مُنعوا
آل طـه أيَّ جُرمٍ صنعوا كم على تُربِكَ لمّا صُرّعوا

من دمٍ سال ومن دمعٍ جرى

إنّا لله وإنّا إليه راجعون ، ولا حول ولا قوّة إلاّ بالله العليّ العظيم ،
وسيعلم الذين ظلموا آل مُحَمّد أيَّ مُنقلبٍ ينقلبون
والعاقبة للمتقين .

ـــــــــــــــ
1ـ مجمع المصائب 4 / 37 ـ 39 .

الصفحة (22)

الصفحة (23)

المجلس الثاني

في الإمام أمير المؤمنين (عليه السّلام)

الصفحة (24)

الصفحة (25)

المجلس الثاني : في الإمام أمير المؤمنين علي بن أبي طالب (عليه السّلام)

قُــل لِـشهرِ اللهِ قـدْ أفـجعْتَنْا بـأبي الـسّبطين والـصبرُ نفَدْ
لـسـتُ أنـساهُ يُـناجي ربَّـه والـدُجـى مـدَّ رواقـاً وعـقدْ
يـرقُبُ الـنّجمَ ويـدعو قـائلاً إنَّ هـذا مـا بـهِ الـهادي وعدْ
ثُــمّ لـمّـا أنْ قـضى لـيلتَه سـاهرَ الـجفنِ بـطرْفٍ ما رقدْ
جـاء يـسعى والقضا يرصُدهُ إنَّ لـلـموتِ عـيوناً ورصـدْ
وتـراءى الـموتُ بـالبابِ لـهُ حِـينَ لـلميزر عِـندَ البابِ شَدْ
وأتـى الـمسجدَ مـقتولاً وفـي وجـههِ ضـوءُ الـقناديلِ خـمدْ
وابتدى الفرض فصلّى السيفُ في رأسـه يهوي على جرح ابن ودْ
ونــعـاه جـبـرئيلُ قـائـلاً هُـدّمتْ واللهِ أركـانُ الرَّشدْ(1)

*****

ــــــــــــــ
1ـ القصيدة للمرحوم السيد مهدي الأعرجي (رحمه الله) ، قال عنه السيّد جواد شبّر (رحمه الله) في أدب الطف :
السيّد مهدي الأعرجي ابن السيّد راضي ابن السيّد حسين ابن السيّد علي الحسيني الأعرجي البغدادي ، ولد السيّد مهدي في النجف الأشرف سنة 1322 هـ ق ، درس فنّ الخطابة على خاله الخطيب الشهير الشيخ قاسم الحلّي ، زاول نظم الشعر وعمره أربعة عشر سنة ، وأوّل قصيدة نظمها هي قصيدة في رثاء الإمام الحسن السبط (عليه السّلام) :

قضى الزكي فنوحوا يا محبيه وأبكو عليه فذي الأملاك تبكيه

درس العربية والعروض على العلاّمة الكبير شيخ الأدب السيّد رضا الهندي (رحمه الله) ، توفّي السيّد مهدي سنة 1359 هـ ق غريقاً بشط الفرات في الحلّة يوم الخامس من شهر رجب ، جمع ديوانه شقيقه الخطيب السيّد حبيب .
وللسيد الأعرجي ظرف وخفّة روح ، بالرغم من الجهمة التي لا تُفارق محيّاه ، فلا تكاد تفوته النادرة والنكتة .
وأمّا ولاؤه لأهل البيت (عليهم السّلام) وتفانيه في حبّهم فهو من ألمع ميزاته ، ولا زلت أتمثّله في المآتم الحسينية

الصفحة (26)

( موشّح )

سيف الله انطبر بالسيف واتـخضّب ابـمحرابه
وأظـلم كـونها الفرگاه أومـاج العرش لمصابه
يـا موت الزلم يا ليث يـلمنّك يـهاب الموت
يا جاذب أرواح إعداك إبيوم الحرب يا لاهوت
إشـلون إجدام المرادي لعد حدّك تصل واتفوت

وانته البالحرب فتّاك حتى الگدر ما يدناك تشهد لك مواضي اعداك

يوم الجدّلت بن ود أو سيفك شتّت أحزابه

( أبوذية )

عـلي يـا آيـة الباري وسمها يـمَنْ سـيفك العدوانك وسمها
تضهدك طبرة الطاغي وسمها عجب وانته الفحل حامي الحميه

*****

ــــــــــــ
يجهش بالبكاء ، وقد أفنى عمره في خدمة المنبر الحسيني . ( أدب الطفّ 9 / 193 ـ 198 ) .

الصفحة (27)

روى ابن عباس عن رسول الله (صلّى الله عليه وآله) أنّه قال لعلي (عليه السّلام) : (( لو أنَّ البحرَ مدادٌ ، والغياضَ أقلامٌ ، والإنسَ كتّابٌ ، والجِنَّ حُسّابٌ ، ما أحصَوا فضائِلَكَ يا أبا الحسن ))(1) .
من المسلَّم عندنا نحن الإمامية نزاهة المعصوم عن الكذب جِدّه وهزله ، بل وحتى المبالغة في الكلام ، وإنّما المراد من قولهم (عليهم السّلام) دائماً هو الحقيقة ، إلاّ إذا دلّت دلائل قطعية أنّهم (عليهم السّلام) في مقام التقيّة أو ما شاكل ذلك .
وإذا أراد المتكلّم الحديث عن فضائل ومناقب الإمام أمير المؤمنين (عليه السّلام) يجد نفسه حائراً من أين يبدأ وإلى أين يسير ومتى ينتهي ، ولكن ما أن يعثر على هذا الحديث الذي نقلته مصادر متعدّدة حتى يثلج صدره ؛ لكونه وجد عذراً ، وهو العجز .
والحقّ إنّنا عاجزون عن الإلمام والإحصاء لفضائله (عليه السّلام) ، بعد هذا التصريح من النبيّ الأكرم (صلّى الله عليه وآله وسلم) في عدم إمكان ذلك .
فالنبيّ الأكرم (صلّى الله عليه وآله) كشف عن هذه الحقيقة الراسخة في أمير المؤمنين (عليه السّلام) ؛ لكونه أعرف الناس به بعد الله سبحانه وتعالى .

والإمام (عليه السّلام) هو كعيسى بن مريم (عليه السّلام) الذي هو كلمة الله ، كما أشارت إلى ذلك بعض

ــــــــــــ
1ـ مناقب الخوارزمي / 328 ، ينابيع المودّة 2 / 285 مع تبديل غياض بـ(رياض) والمراد واحد ، بحار الأنوار 40 / 75 ح113 .

الصفحة (28)

الروايات في تفسير قوله تعالى: ( وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ )(1) .
وقد روي عنه (عليه السّلام) أنّها نزلت فيه ، كما روى ربيعة بن ناجد عنه (عليه السّلام) ذلك(2) .
وكلمات الله لا تنفد ، فكذلك فضائل علي (عليه السّلام) لا تنفد ؛ لأنّه من تلك الكلمات التي قال تبارك وتعالى فيها : ( قُل لَّوْ كَانَ الْبَحْرُ مِدَاداً لِّكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَن تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً )(3) ، وقوله تعالى : ( وَلَوْ أَنَّمَا فِي الأَرْضِ مِن شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِن بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَّا نَفِدَتْ كَلِمَاتُ اللَّهِ )(4) .
( والمقصود من ذلك : أنّ هذا البحر مع بحار متكثّرة منضمّة إليه لو صارت مواد ، وصارت الأشجار كلّها أقلاماً لا يفي بكلمات الله وآياته وعلومه . إنّ الله عزيز ، غالب قاهر على جميع ما سواه ، فلا يعجز عن شيءٍ ، حكيم يفعل ما يشاء وعلى وفق الحكمة فلا يشك عمّا يفعل ، ومن جملته إفاضة العلوم الغير المحصورة على الوجه المذكور إلى وليّ الأمر )(5) .

ـــــــــــــ
1ـ سورة الزخرف / 57 .
2ـ النور المشتعل / 220 .
3ـ سورة الكهف / 109 .
4ـ سورة لقمان / 27 .
5ـ شرح أصول الكافي 6 / 9 .

الصفحة (29)

فهذا العالم الجليل يصرّح بأنّه من مقتضى حكمته إفاضة العلوم غير المحصورة على الإمام (عليه السّلام) ، وهذا منه عين الصواب ؛ لأنّ إفاضة العلوم غير المحصورة هي من أمّهات الفضائل التي يشملها الحديث الذي افتتحنا به الكلام .
ولكن مع هذا كلّه ، لا يمكن لنا أن نمرّ بمثل الإمام أمير المؤمنين (عليه السّلام) من دون أن نطلعك على بعض فضائله ومناقبه ؛ لأنّ ما لا يدرك كلّه لا يترك كلّه أو جلّه .
فنحن وإن عجزنا عن الإحصاء ، كعجز الغياض والجنّ والبحار ، فهذا لا يعني أنّنا لا نعرف شيئاً من هذه الفضائل ؛ فقد حدّثنا التاريخ والسير عن فضائله من دون أن يدّعي أحد الإحصاء .
وفضائله عجيبة غريبة متضادّة ؛ ولذا قال صفي الدين الحلّي :

جُـمِعتْ في صفاتِك الأضدادُ فـلهذا عـزَّت لـك الأندادُ
زاهـدٌ حـاكمٌ حـليمٌ شجاعٌ فـاتكٌ نـاسكٌ فـقيرٌ جـوادُ
شِـيمٌَ ما جُمعْنَ في بشرٍ قطْ ولا حـاز مـثلَهنَّ الـعبادُ
خُلُقٌ يُخجِلُ النسيم من اللطف وبـأسٌ يذوبُ منه الجمادُ(1)

ـــــــــــــــ
1ـ منتهى الآمال 1 / 304 .

الصفحة (30)

الفضيلة الأولى : سبقه في الإسلام

وأوّل تلك الفضائل والمفاخر له (عليه السّلام) سبقه في الإسلام وتقدّمه ، أو بعبارة أصح تجاهره بالإسلام القديم ؛ لأنّه (عليه السّلام) كان موحّداً منذ نعومة أظفاره ، ولم يتلوّث بالوثنية بتاتاً ؛ حتى يكون إسلامه عبارة عن الرجوع عن عبادة الأصنام ، كما هو الحال عند أكثر الصحابة .
إنّ للسبق في الإسلام قيمة عوّل عليها القرآن الكريم وأشادَ بها ، وقد أعلن صراحة بأنّ للسابقين في الإسلام منزلة وقيمة هناك ، حيث يقول : ( وَالسَّابِقُونَ السَّابِقُونَ * أُوْلَئِكَ الْمُقَرَّبُونَ )(1) .
إنّ اهتمام القرآن الخاص بموضوع السبق في الإسلام ، والتقدّم فيه بقدر من الأهمية حتى أنّه عدّ الذين آمنوا قبل فتح مكة ، وقدّموا أنفسهم وأموالهم في سبيل الله أفضل من الذين آمنوا وجاهدوا بعد الفتح ، حيث يقول الباري (عزّ وجلّ) : ( لا يَسْتَوِي مِنكُم مَّنْ أَنفَقَ مِن قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِّنَ الَّذِينَ أَنفَقُوا مِن بَعْدُ وَقَاتَلُوا وَكُلاًّ وَعَدَ اللَّهُ الْحُسْنَى )(2) ، فكيف بالذين آمنوا وأسلموا قبل الهجرة ، وفي السنين الأولى من ظهور الإسلام ؟
والسبب في أفضلية إيمان المسلمين قبل فتح مكة في العام الثامن من الهجرة ، هو أنّهم آمنوا في الوقت الذي لم يبلغ الإسلام ذروة عظمته في

ـــــــــــــ
1ـ سورة الواقعة / 10 ـ 11 .
2ـ سورة الحديد / 10 .


الصفحة (31)

جزيرة العرب ، ولم يزل مركز الوثنيين وعَبَدة الأصنام قائماً كقلعة صامدة ، والأخطار تهدّد نفوس وأموال المسلمين من كلّ حدب وصوب ... ، وبهذا يتّضح جيّداً مدى قيمة الإيمان في تلك الفترة .
وقد يسأل سائل ما هي أدلّة سبق الإمام أمير المؤمنين (عليه السّلام) وتقدّمه في الإسلام ؟
الجواب : هناك أدلّة عديدة نذكر بعضاً منها على سبيل المثال :
أوّلاً : قد صرّح نبيّ الإسلام ، وقبل الكلّ بتقدّم الإمام أمير المؤمنين (عليه السّلام) وسبقه ، حيث قال (صلّى الله عليه وآله) : (( أوّلكم وروداً عليّ الحوض أوّلكم إسلاماً ، علي بن أبي طالب ))(1) .
ثانياً : ما ذكره الإمام نفسه حيث قال : (( اللّهمّ إنّي أوّل مَنْ أناب وسمع وأجاب ، ولم يسبقني إلاّ رسول الله بالصلاة ))(2) .
وثالثاً : قال (عليه السّلام) أيضاً : (( أنا عبد الله ، وأخو رسوله ، وأنا الصِّدِّيق الأكبر ، لا يقولها بعدي إلاّ كاذب مفتري ، صلّيت مع رسول الله قبل الناس سبع سنين ))(3) .
إلى غير ذلك من الأدلّة .
ـــــــــــــــ
1ـ المستدرك على الصحيحين 3 / 136 ، كنز العمّال 11 / 616 ح32991 ، الكامل 4 / 291 ، الفصول المختارة / 262 ، المسترشد / 354 ، بحار الأنوار 38 / 256 .
2ـ نهج البلاغة 2 / 13 ـ 14 ، بحار الأنوار 74 / 295 ، النزاع والتخاصم / 43 .
3ـ الاحتجاج 1 / 206 ، نهج الأيمان / 515 ـ 516 ، تنبيه الغافلين / 83 .

الصفحة (32)

الفضيلة الثانية : جهاده (عليه السّلام)

كان جهاده (عليه السّلام) ، وعظيم بلائه في الحروب والغزوات أكثر من جميع المسلمين ، ولم يصل أحد إلى درجته ومرتبته ، فقد قتل في غزوة بدر الكبرى ـ وهي أوّل غزوة امتحن الله تعالى بها المؤمنين ـ الوليد وشيبة ، والعاص وحنظلة ، وطعمة ونوفل وغيرهم من صناديد العرب ، وشجعان المشركين وفرسانهم حتى قتل نصف المشركين في تلك المعركة بيده (عليه السّلام) ، والنصف الآخر بيد المسلمين والملائكة التي نزلت لنصرتهم(1) .
وثبت في غزوة أحد ، ولم يفرّ ، وبقي محامياً عن الرسول (صلّى الله عليه وآله) يردّ عنه الأعداء حتى أُثخِنَ بالجراح ، وقتل أبطال المشركين وصناديدهم ، فنادى جبرئيل (عليه السّلام) بين الأرض والسماء : ( لا سيف إلاّ ذو الفقار ولا فتى إلاّ علي )(2) .

وقال رسول الله (صلّى الله عليه وآله) في حقّه يوم الأحزاب الذي قتل (عليه السّلام) فيه عمرو بن عبد ود ، فوقع الفتح والظفر للمسلمين : (( ضربة علي يوم الخندق أفضل من عبادة الثقلين ))(3) .
وفي غزوة خيبر قتل مرحباً اليهودي ، وأخذ باب الحصن فقلعها بيده

ــــــــــــــــ
1ـ انظر شرح الأخبار1 / 262 ـ 266 .
2ـ شرح الأزهار 4 / 526 ، الكافي 8 / 110 ، علل الشرائع 1 / 7 ، نهج الأيمان / 530 ، مناقب الخوارزمي / 37 ، ذكره في معركة بدر ، ومثله في البداية والنهاية 7 / 372 .
3ـ شرح أصول الكافي 12 / 412، ينابيع المودة 1 / 412 مع تغيير الثقلين بـ (أعمال أُمّتي إلى يوم القيامة) .

الصفحة (33)

الشريفة ، وقذفها مسافة أربعين ذراعاً فلم يقدر على رفعها أربعون نفراً ، حتى قال ابن أبي الحديد ما دحاً إيّاه (عليه السّلام) :

يـا قالعَ البابَ الذي عن هزّها عجزت أكفٌ أربعونَ وأربعُ(1)

وفي غزوة حنين خرج رسول الله (صلّى الله عليه وآله) في عشرة آلاف مقاتل ، فتعجّب أبو بكر من كثرتهم فحسدهم ، فانهزموا كلّهم ، ولم يبقَ مع الرسول (صلّى الله عليه وآله) إلاّ نفر كان على رأسهم علي بن أبي طالب (عليه السّلام) ، فقتل أبا جرول ، فانهزم المشركون ورجع المسلمون المنهزمون(2) .
وقس على هذا باقي الغزوات والحروب التي ضبطها أرباب السير والتاريخ ، فالمتتبّع لها يعلم كثرة جهاده (عليه السّلام) ، وشجاعته وعظيم بلائه في تلك الغزوات(3) .

الفضيلة الثالثة : عبادته (عليه السّلام)

التي عجز عن وصفها الواصفون ، فقد كان (عليه السّلام) أعبد الناس ، بل هو سيّد العابدين ومصباح المتهجّدين ، كثير الصلاة ، دائم الصوم ، وقد تعلّم الأولياء منه (عليه السّلام) إقامة الليل ، والتهجّد وصلاة الليل والنوافل ، وقد أوقدوا شمعة اليقين في الدين من مشعله الوضّاء ، قد كَثُرت ثفنات جبينه النوراني من

ـــــــــــــــــ
1ـ القصائد السبع العلويات / 65 ، القصيدة السادسة البيت (40) .
2ـ انظر إعلام الورى1 / 387 ، كشف الغمّة 1 / 222 ، الإرشاد 1 / 143 .
3ـ منتهى الآمال 1 / 285 ـ 286 .

الصفحة (34)

كثرة السجود ، وقد بلغ في محافظته على النوافل ـ خصوصاً صلاة الليل ـ مبلَغاً لم يكن يتركها أبداً ، حتى إنّه في حرب صفين في ليلة الهرير فرش نطعاً وأخذ يصلّي ، والسهام تتساقط عن يمينه وشماله ، لكنّه لم يتزلزل ولم يحصل في نفسه شيء منها ، وبقي يداوم على الصلاة آنذاك حتى أتمّها(1) .
ولمّا أصابه سهم في رجله وأرادوا إخراجه صبروا حتى انشغل (عليه السّلام) بالصلاة ، ثُمَّ أخرجوه حتى لا يحسّ بالألم ؛ لأنّه كان إذا صلّى ووقف بين يدي خالقه لم يلتفت إلى غيره أبداً ، وقد ثبت أنّه (عليه السّلام) كان يصلّي في كلّ ليلة ألف ركعة ، ولقد كان يُغشَى عليه بعض الليالي خوفاً من الله وخشيته(2) .
وفي أمالي الشيخ الصدوق (رحمه الله) عن هشام بن عروة، عن أبيه عروة بن الزبير قال : كنّا جلوساً في مجلس في مسجد رسول الله (صلّى الله عليه وآله) فتذاكرنا أعمال أهل بدر وبيعة الرضوان ، فقال أبو الدرداء : يا قوم ، ألا أخبركم بأقلّ القوم مالاً ، وأكثرهم ورعاً ، وأشدّهم اجتهاداً في العبادة ؟

قالوا : مَنْ ؟

قال: أمير المؤمنين علي بن أبي طالب (عليه السّلام) .

ثمّ انتدب له رجل من الأنصار ، فقال له : يا عويمر ، لقد تكلّمت بكلمة ما وافقك عليها أحد منذ أتيت بها .

فقال أبو الدرداء : يا قوم ، إنّي قائل ما رأيت ، وليقل كلّ قومٍ منكم ما رأوا ، شهدتُ علي بن أبي طالب بشويحطات النجار وقد اعتزل عن مواليه ، واختفى ممّن

ــــــــــــــ
1ـ انظر مناقب آل أبي طالب 1 / 388 ، حلية الأبرار 2 / 178 ح11 ، بحار الأنوار 41 / 17 ، وسائل الشيعة 4 / 246 ـ 247 ح2 .
2ـ منتهى الآمال 1 / 295 .

الصفحة (35)

يليه ، واستتر بمغيلات النخيل ، فافتقدته وبَعُد عليَّ مكانه ، فقلت : لَحِقَ بمنزله ، فإذا بصوت حزين ، ونغمة مشجي ، وهو يقول : (( إلهي ، كم من موبقة حلمت عن مقابلتها بنقمتك ، وكم من جريرة تكرّمت عن كشفها بكرمك . إلهي ، إن طال في عصيانِك عُمري ، وعَظُمَ في الصحف ذنبي ، فما أنا مُؤمِّل غيرَ غفرانِك ، ولا أنا براجٍ غيرَ رضوانك )) .

يقول أبو الدرداء : فشغلني الصوت ، واقتفيت الأثر ، فإذا هو علي بن أبي طالب (عليه السّلام) بعينه ، فاستترت له ، وأخملت الحركة ، فركع ركعات في جوف الليل الغاير ، ثمّ فرغ إلى الدعاء والبكاء ، والبث والشكوى ، فكان ممّا به الله ناجه أن قال : (( إلهي ، أفكّرُ في عفوك فتهون عليّ خطيئتي ، ثُمَّ أذكر العظيمَ من أخذِك فتعظُمُ عليّ بليّتي )) .

ثُمَّ قال : (( آهٍ إن أنا قرأتُ في الصحف سيئةً أنا ناسيها وأنت محصيها ، فتقول : خذوه ، فيا له من مأخوذ لا تنجيه عشيرتُهُ ، ولا تنفعه قبيلتُه ، يرحمه الملأ إذا أذن فيه بالنداء )) .

ثُمَّ قال : (( آهٍ من نار تنضج الأكباد والكلى ، آهٍ من نار نزّاعة للشوى ، آهٍ من غمرة من ملهبات لظى )) .
قال : ثُمَّ أنعم في البكاء ، فلم أسمع له حسّاً ولا حركة ، فقلت : غلب عليه النوم لطول السهر ، أوقظه لصلاة الفجر .

قال أبو الدرداء : فأتيته ، فإذا هو كالخشبة الملقاة ، فحرّكته فلم يتحرّك ، وزويته فلم ينزوِ ، فقلت : إنّا لله وإنّا إليه راجعون ، مات واللهِ عليُ بن أبي طالب .

قال : فأتيت منزله مبادراً أنعاه إليهم ، فقالت فاطمة (عليها السّلام) : (( يا أبا الدرداء ، ما كان من شأنه ومن قصته ؟ )) .

فأخبرتها الخبر ، فقالت : (( هي واللهِ يا أبا الدرداء الغشية التي تأخذه من خشية الله )) .

الصفحة (36)

ثُمَّ أتوه بماء فنضحوه على وجهه فأفاق ، ونظر إليّ وأنا أبكي ، فقال : (( ممّ بكاؤك يا أبا الدرداء ؟ )) .

فقلت : ممّا أراه مُنزِلَهُ بنفسك .

فقال : (( يا أبا الدرداء ، فكيف لو رأيتني ودُعِيَ بي إلى الحساب ، وأيقن أهل الجرائم بالعذاب ، واحتوشتني ملائكة غلاظ ، وزبانية فظاظ ، فوقفت بين يدي الملك الجبّار ، قد أسلمني الأحبّاء ، ورحمني أهل الدنيا لكنتَ أشدّ رحمة لي بين يدي مَنْ لا تخفى عليه خافية )) .

فقال أبو الدرداء : فو اللهِ ما رأيت ذلك لأحد من أصحاب رسول الله (صلّى الله عليه وآله)(1) .
نعم ، هكذا كانت عبادته (عليه السّلام) أذهلت العقول وحيّرتها ، وعلى طريقته التي دأب عليها خرج الإمام أمير المؤمنين في الليلة التاسعة عشرة متوجّهاً إلى المسجد ، وكان عدوّ الله ابن ملجم الخارجي متخفّياً في بيوت الخوارج يتحيّن الفرصة بأمير المؤمنين (عليه السّلام) ، فجاء ابن ملجم إلى المسجد ونام مع الناس مُخْفِياً سيفه تحت إزاره .

ولمّا وصل الإمام (عليه السّلام) إلى المسجد صلّى ركعتين ، ثُمَّ صعد المأذنة فأذّن ، ثُمَّ نزل وهو يسبّح الله ويكثر من الصلاة على النبيّ وآله .

وكان من عادته (عليه السّلام) يتفقّد النائمين في المسجد وهو يقول : (( الصلاة يرحمك الله ، إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ )) .

حتى وصل إلى ابن ملجم وهو نائم على وجهه ، فقال له : (( يا هذا ، قم من نومتك ؛ فإنّها نومة يمقتها الله ، وهي نومة الشيطان )) .

ثُمَّ اتّجه نحو المحراب يصلّي ، وكان يطيل

ـــــــــــــــــ
1ـ أمالي الشيخ الصدوق / 137 ـ 139 ح9 ، روضة الواعظين / 111 ـ 112 ، مناقب آل أبي طالب 1 / 389 ، بحار الأنوار 41 / 11 ح1 عن الأمالي .

الصفحة (37)

الركوع والسجود في صلاته ، فقام الشقيُّ ابن ملجم حتى وقف بإزاء الأسطوانة التي يصلّي عندها الإمام ، فأمهله حتى ركع وسجد السجدة الأولى ورفع رأسه منها ، فتقدّم اللعين وأخذ السيف وهزّه ، ثُمَّ ضرب الإمام على رأسه الشريف ، فوقع الإمام على وجهه يخور بدمه قائلاً : (( بسم الله وبالله ، وعلى ملّة رسول الله ، فزتُ وربِّ الكعبة ، قتلني ابن اليهودية ، لا يفوتنكم الرجل ))(1) .

بالمحراب أويلي طاح أبو حسين أو دم الراس يتفايض على العين
يـومٍ طاح أبو الحسنين مجروح ثـار اصياح لهل العرش بالنوح
طبره اشلون طبره تشعب الروح تـشوف السم أو دم الراس لونين

ثمّ حملوه (عليه السّلام) ببساط إلى منزله ، وكأنّي به لمّا قاربوا البيت التفت (عليه السّلام) إلى أولاده ، وقال : أنزلوني ، ودعوني أمشي على قدمي .

قالوا : لماذا يا أمير المؤمنين ؟

قال : أخشى أن تراني ابنتي زينب بهذه الحالة فيتصدّع قلبها .
أقول : يا أمير المؤمنين ، لقد انصدع قلب زينب بعدك ، وذلك عندما رأت رأس أخيها على رمح طويل ، وكأنّي بها تخاطب حامل الرأس :

يـشايل راس حامينه أو ولينه ريّـض خلّي اتودعه اسكينه
ليش احسين ساكت عن ونينه گلـي تـعب يو جرحه تخدّر

ــــــــــــــــ
1ـ انظر مناقب آل أبي طالب 3 / 95 ، بحار الأنوار 42 / 239 ، أنساب الأشراف / 487 ـ 488 ، الإمامة والسياسة 1 / 180 .

الصفحة (38)

يـا شـيّال راسـه لا تـلوحه أو هبّط عن بگايا الروس رمحه
أخاف ايفوت ريح الهوه ابجرحه وأصـوابه عـليه ايگوم يسعر

هذا حال رأسِه ، وأمّا حال جسدِه الشريف ، فأخاطب أمير المؤمنين أقول له سيّدي :

على احسين ما خلّوا تره اثياب وسـاده الرمل واكفانه احراب
واعـتب وأكـثّرلك بالاعتاب بـناتك سـبوهن گوم الأجناب

لا خدر ظل أولا بگه احجاب

*****

هذهِ زينبٌ ومن قبلُ كانت بحمى دارها تحطُّ الرحالُ

إنّا لله وإنّا إليه راجعون ، ولا حول ولا قوّة إلاّ بالله العليّ العظيم ،
وسيعلم الذين ظلموا آل مُحَمّد أيَّ مُنقلبٍ ينقلبون
والعاقبة للمتقين .


الصفحة (39)

المجلس الثالث

في الصدّيقة فاطمة الزهراء (عليها السّلام)

الصفحة (40)

الصفحة (41)

المجلس الثالث : في الصدّيقة فاطمة الزهراء (عليها السّلام)

الـواثـبينَ لـظُلمِ آلِ مُـحَمّد ومُـحـمّدٌ مـلقىً بِـلا تـكفينِ
والـقـائلينَ لـفـاطمٍ آذيـتِنا فـي طُـولِ نـوحٍ دائمٍ وحنينِ
والـقاطعينَ أراكـةً كي ما تقيل بـظلِّ أوراقٍ لـها وغُـصونِ
ومجمّعي حطبٍ على البيت الذّي لـم يـجتمع لـولاه شملُ الدينِ
والـداخلينَ عـلى البتولةِ بيتَها والـمُسقطينَ لـها أعـزَّ جنينِ
والـقـائدينَ إمـامَهم بـنجادهِ والـطُّهرُ تـعدو خـلفَهم برنينِ
خلّوا ابن عمّي أو لأكشفَ للدُعا رأسـي وأشـكو للإلهِ شُجوني
مـا كـان ناقةُ صالحٍ وفصيلُها بـالفضلِ عِـندَ اللهِ إلاّ دونـي
ورنت إلى القبرِ الشريفِ بمُقلةٍ عـبرى وقـلبٍ مُـكمَدٍ محزونِ
قـالت وأظـفارُ المُصاب بقلبِها غـوثاه قـلَّ على العِداةِ مُعيني
أيُّ الـرزايـا اتّـقي بـتجلُّدي هي في النوائب ما حَييِتُ قريني
فـقدي أبي أم غصبَ بعلي حقَّه أم كسرَ ضلَعي أم سقوطَ جنيني
أم أخـذَهم إرثي وفاضلَ نِحلتي أم جهلَهم حقّي وقدْ عرفوني(1)

*****

ـــــــــــــــ
1ـ القصيدة للشيخ صالح الكواز الحلّي (رحمه الله) ، قال عنه السيّد جواد شبّر (رحمه الله) في أدب الطفّ :
الشيخ صالح الكواز هو أبو المهدي ابن الحاج حمزة عربي المحتد ، يرجع في الأصل إلى قبيلة (الخضيرات) إحدى عشائر شمّر المعروفة في نجد والعراق ، ولد سنة 1233 هـ وتوفّي في شوال سنة 1290هـ ، فيكون عمره 57 سنة ، ودفن في النجف الاشرف .
كان على جانبٍ عظيمٍ من الفضل والتضلّع في علمي النحو والأدب . كان يتعاطى مهنة أبيه ، وهي بيع (الكيزان) والجرار والأواني الخزفية ؛ ولذلك اشتهر بالكواز .
ومع رقّة حاله ، وضعف ذات يده يترفّع عن التكسّب بشعره

الصفحة (42)

( بحراني )

يا ليت عينك شاهدتني وشافت الصار يـا والدي من اختارك الواحّد القّهار
هـجموا عليَّ ونبّتوا بالصدر مسمار وسـياط قـنفذ سوّت بمتني الرسوم

*****

يـبويه الگوم بـعدك لوعوني إجـو لـلباب بويه أوروعوني
وره الـباب يا بويه اعصروني وطحت بويه وتجري منّي العين

*****

ــــــــــــــ
سُئل الحاج جواد بَذقت ـ أبرع شعراء كربلاء المشهورين في عصر الكواز ـ عن أشعر من رثى الإمام الحسين (عليه السّلام) .
فقال : أشعرهم مَنْ شبّه الحسين بنبيّين من أولى العزم في بيت واحد ، وهو الشيخ صالح الكواز بقوله :

كأنَّ جسمَك موسى مذ هوى صعقا وأنَّ رأسك روح الله مذ رُفعا

( أدب الطفّ 7 / 214 ـ 217 ) .

الصفحة (43)

قال تعالى في محكم كتابه الكريم : ( هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الألْبَابِ )(1) .
السبب المذكور في نزول هذه الآية المباركة هو : أنّ نفراً من اليهود ومعهم ( حي بن أخطب ) وأخوه جاؤوا إلى رسول الله (صلّى الله عليه وآله) واحتجّوا بالحروف المقطّعة ( الم ) وقالوا : بموجب حساب الحروف الأبجدية ، فإنّ الألف في الحساب الأبجدي تساوي الواحد ، واللام تساوي الثلاثين ، والميم تساوي الأربعين ، وبهذه فإنّ فترة بقاء أُمّتك لا تزيد على إحدى وسبعين سنة .

ومن أجل أن يلجمهم رسول الله (صلّى الله عليه وآله) تسائل، وقال ما معناه : لماذا حسبتم ( ألم ) وحدها ؟ ألم تروا أنّ في القرآن ( المص ) و ( الر ) ونظائرها من الحروف المقطّعة ، فإذا كانت هذه الحروف تدلّ على مدّة بقاء أُمّتي فلماذا لا تحسبونها ؟ وعندئذٍ نزلت هذه الآية تردّ عليهم(2) .
والخطاب موجّه للنبيّ الأكرم (صلّى الله عليه وآله) ، فتقول الآية : ( هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ ) أي آيات صريحة وواضحة ، والتي تعتبر الأساس والأصل لهذا الكتاب السماوي ( هُنَّ أُمُّ الْكِتَابِ ) ، ثُمَّ إنّ هناك آيات أُخرى غامضة بسبب علوّ مفاهيمها وعمق معارفها ، أو جهات أُخرى

ـــــــــــــــ
1ـ سورة آل عمران / 7 .
2ـ معاني الأخبار / 23 ـ 24 . عنه تفسير الأمثل 2 / 385 ـ 395 .

الصفحة (44)

( وَأُخَرُ مُتَشَابِهَاتٌ ) .
والمُلفت للنظر أنَّ هناك آية قرآنية دلّت على أنَّ القُرآنَ بكلّيته محكم ، وأُخرى دلّت على أنّه بكلّيته متشابه ، وثالثة دلّت على أنَّ بعضَه مُحكم وبعضَه مُتشابه .
أمّا التي دلّت على أنَّ القُرآنَ بكلّيته مُحكم فهي قوله تعالى : ( الَر كِتَابٌ أُحْكِمَتْ آيَاتُهُ )(1) ، وهو ظاهر في أنّ جميعه محكم .

وأمّا التي دلّت على أنَّ جميع القرآن متشابه ، فهي قوله تعالى : ( كِتَاباً مُّتَشَابِهاً مَّثَانِيَ )(2) ، وهي ظاهرة في كون القُرآن الكريم متشابهاً يشبه بعضه بعضاً .
أمّا الآية التي دلّت على أن بعضه محكم ، وبعضه متشابه فهي الآية محلّ البحث .
وللجمع بين الآيتين والآية محلّ البحث يُقال : أنّ الآية التي بيّنت أنّ القرآن جميعه محكم ، معناها أنّ القرآن فصيح الألفاظ ، صحيح المعاني ، ولا يتمكّن أحد من الإتيان بكلام يُساويه مهما بلغت رتبته ، فهذا معنى وصفه جميعاً بأنّه محكم .
والآية التي ذكرت أنّ القرآن متشابه ، أنّه يشبه بعضه بعضاً في الحسن والصدق ، وإليه الإشارة بقوله تعالى : ( وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللَّهِ لَوَجَدُواْ فِيه

ـــــــــــــــــ
1ـ سورة هود / 1 .
2ـ سورة الزمر / 23 .

الصفحة (45)

اخْتِلاَفاً كَثِيراً )(1) ، أي لكان بعضه وارداً على نقض الآخر ، ولتفاوت نسق الكلام في الفصاحة والركاكة(2) .

ما المقصود بالآيات المحكمة والمتشابهة؟

المحكم : من الإحكام وهو المنع ؛ ولهذا يُقال للمواضع الثابتة القويّة : ( محكمة ) ، أي أنّها تمنع عن نفسها عوامل الزوال ، كما أنّ كلّ قولٍ واضح وصريح لا يعتريه أيّ احتمال للخلاف يُقال له ( قول محكم ) .
وعليه فالآيات المحكمات هي الآيات ذات المفاهيم الواضحة التي لا مجال للجدل والخلاف بشأنها ، كآية : ( قُلْ هُوَ اللَّهُ أَحَدٌ ) وغيرها .
وهذه الآيات المحكمات تسمّى في القرآن الكريم ( أُمّ الكتاب ) ، أي هي الأصل والمرجع ، والمفسِّرة والموضِّحة للآيات الأُخرى .
( والمتشابه ) : هو ما تشابهت أجزاؤه المختلفة ؛ ولذلك فالجُمَل والكلمات التي تكون معانيها معقّدة ، وتنطوي على احتمالات مختلفة توصف بأنّها ( متشابهة ) ، وهذا هو المقصود من وصف بعض آيات القرآن بأنّها ( متشابهات ) ، أي الآيات التي تبدو معانيها لأوّل وهلة معقّدة ، وذات احتمالات متعدّدة ، ولكنّها تتّضح معانيها بعرضها على الآيات المحكمات ،

ـــــــــــــــ
1ـ سورة النساء / 82 .
2ـ التفسير الكبير (مفاتيح الغيب) 7 / 179 .

الصفحة (46)

ومن أمثلة الآيات المتشابهة قوله تبارك وتعالى : ( يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ )(1) .
وتعتبر الآيات المحكمات بمثابة الطريق الرئيسي ، والمتشابهات أشبه بالشوارع الفرعية ، ولا شك أنّ الإنسان إذا ضلّ في طريق فرعي يسعى جاهداً للوصول إلى الطريق الرئيسي ؛ ليتبيّن طريقه الصحيح فيسلكه .

ومن هنا عبّر القرآن عن المحكمات بـ ( أُمّ الكتاب ) ؛ إذ أنّ لفظة ( أُمّ ) في اللغة تعني الأصل والأساس ، وإطلاق الكلمة على ( الأُمّ ) أي الوالدة ؛ لأنّها أصل الأسرة والعائلة ، والملجأ الذي يفزع إليه أبناؤها لحلّ مشاكلهم ، وعلى هذا فالمحكمات هي الأساس الجذر ، والأُمّ بالنسبة للآيات الأُخرى(2) .

لماذا تشابهت بعض آيات القرآن ؟

إنّ القرآن جاء نوراً لهداية عموم الناس ، فما سبب احتوائه على آيات متشابهات فيها إبهام وتعقيد بحيث يستغلها المفسدون لإثارة الفتنة ؟
ويمكن الجواب عن هذا التساؤل بالوجوه التالية :
أوّلاً : أنّ الألفاظ والكلمات التي يستعملها الإنسان للحوار هي لرفع حاجته اليومية في التفاهم ، ولكن ما إن نخرج من نطاق حياتنا المادية وحدودها ، كأن نتحدث عن الخالق الذي لا يحدّه أيّ لون من الحدود ، نجد

ــــــــــــــــ
1ـ سورة الفتح / 10 .
2ـ تفسير الأمثل 2 / 396 ـ 398 . باختصار وتصرّفٍ يسير جدّاً .

الصفحة (47)

بوضوح أنّ ألفاظنا تلك لا تستوعب هذه المعاني ، فنضطر إلى استخدام ألفاظ أُخرى ، وإن كانت قاصرة لا تفي بالغرض تماماً من مختلف الجهات ، وهذا القصور في الألفاظ عندنا هو منشأ الكثير من متشابهات القرآن .
ثانياً : أنّ كثيراً من الحقائق تختصّ بالعالَم الآخر ، أو بعالَم ما وراء الطبيعة ممّا هو بعيد عن أفق تفكيرنا ، وإنّنا بحكم وجودنا ضمن حدود سجن الزمان والمكان غير قادرين على إدراك كُنهها العميق ؛ لقصور أفق تفكيرنا من جهة ، وسموّ تلك المعاني من جهة أُخرى .

وهذا سبب آخر من أسباب التشابه في بعض الآيات كالتي تتعلّق بيوم القيامة مثلاً .
وهذا أشبه بالذي يريد أن يشرح لجنين في بطن أُمّه مسائل هذا العالم الذي لم يره بعد ، فهو إذا لم يقل شيئاً يكون مقصِّراً ، وإذا قال كان لا بدّ له أن يتحدّث بأسلوب يتناسب مع إدراكه .
ثالثاً : من أسرار وجود المتشابهات في القرآن إثارة الحركة في الأذهان والعقول ، وإيجاد نهضة فكرية بين الناس .

وهذا أشبه بالمسائل الفكرية المعقّدة التي يعالجها العلماء ؛ لتقوية أفكارهم ، ولتعميق دقتهم في المسائل .
رابعاً : النقطة الأُخرى التي ترد بشأن وجود المتشابهات في القرآن وتؤيّدها أخبار أهل البيت (عليهم السّلام) هي : أنّ وجود هذه الآيات في القرآن يُصوّر حاجة الناس إلى القادة الإلهيين والنبيّ (صلّى الله عليه وآله) والأوصياء ، فتكون سبباً يدعو الناس إلى البحث عن هؤلاء ، واعتراف بقيادتهم عملياً ، والاستفادة من

الصفحة (48)

علومهم الأُخرى أيضاً ، وهذا أشبه ببعض الكتب المدرسية التي أُنِيطَ فيها شرح بعض المواضيع إلى المدرّس نفسه ؛ لكي لا تنقطع علاقة التلاميذ بأستاذهم ، ولكن يستمروا بسبب حاجاتهم هذه في التزوّد منه على مختلف الأصعدة .
وهذا أيضاً مصداق وصية رسول الله (صلّى الله عليه وآله) ، حيث قال : (( إنّي تارك فيكم الثقلين ؛ كتاب الله وأهل بيتي ، وأنّهما لن يفترقا حتى يردا عليّ الحوض ))(1) .
ثمّ انتقلت الآية المباركة بعد هذا التفصيل للآيات بأنّ منها محكم ومنها متشابه ، فذكرت أنّ الذين في قلوبهم زيغ لا يتّبعون الآيات المحكمة ؛ لوضوحها وعدم انطلائها على الناس ، فيتّخذون أسلوباً آخر وهو ما أشارت إليه الآية ، حيث قالت : ( فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ ) .

فهذه الآيات المتشابهة إنّما ذُكِرت لاختبار العلماء الحقيقيين ، وتميّزهم عن الأشخاص المعاندين اللجوجين ، الذين يطلبون الفتنة ؛ فلذا يفسّرون هذه الآيات المتشابهة وفقاً لأهوائهم ، ويضلّون الناس ويشبّهون عليهم ، بسبب الانحراف عن الخطّ المستقيم والتمايل إلى جهة .
والزيغ في القلب : بمعنى الانحراف العقائدي عن الصراط المستقيم .

ــــــــــــــــــ
1ـ الإرشاد 1 / 176 ، كنز الفوائد / 152 ، أمالي الشيخ الطوسي / 255 ح52 ، الطبقات الكبرى 2 / 194 ، الكامل 6 / 67 ، تاريخ مدينة دمشق 54 / 92 ، سير أعلام النبلاء 9 / 365 ، مناقب الخوارزمي / 154 ، فضائل الصحابة / 15 ، مسند أحمد 5 / 182 ، والحديث متواتر ، وانظر تفسير الأمثل 2 / 398 ـ 400 .

الصفحة (49)

فهم بعقولهم المنحرفة يحاولون أن يؤوّلوا الآيات بصورة تخالف حقيقتها ، وكما ذكرنا في سبب نزول هذه الآية أنّ بعض اليهود أوّلوا تلك الحروف المقطّعة في القرآن تأويلاً لا يتّفق مع الحقيقة ، فقالوا إنّها تحدّد عمر الإسلام .

وما هذا التأويل إلاّ لأجل إثارة الفتنة بين الناس ، غير أنّ الله تبارك وتعالى والراسخين في العلم ـ وهم خلفاء الله في الأرض ـ يعرفون أسرار هذه الآيات ويشرحونها للناس ، فهم بعلمهم الواسع يفهمون المتشابهات ، كما يفهمون المحكمات ؛ ولذ انتقلت الآية وقالت : ( وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِّنْ عِندِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الألْبَابِ ).
وهناك نقاش بين المفسّرين والعلماء حول الواو في هذه الآية في قوله ( والراسخون ) هل هي حرف عطف ، أم حرف استئناف وتكون الجملة مستقلة ؟

ولكلِّ واحد من الفريقين أدلّته وشواهده ، غير أنَّ الروايات المروية عن أهل بيت العصمة والطهارة ذكرت أنّ الراسخين في العلم يعلمون تأويله ، وأوضحت مصداقهم وأنّهم مُحَمّد وآلُ مُحَمّد (عليهم السّلام) ، كما في رواية أبي الصباح الكناني قال : قال أبو عبد الله (عليه السّلام) : (( نحن قوم فرض الله (عزّ وجلّ) طاعتنا ، لنا الأنفال ، ولنا صفو المال ، ونحن الراسخون في العلم )) .

وفي رواية أُخرى أنّه (عليه السّلام) قال : (( آل مُحَمّد الراسخون في العلم ))(1) .

ــــــــــــــــــ
1ـ انظر تفسير البرهان 2 / 8 ـ 9 ح5 وح7 ، تفسير كنز الدقائق 2 / 17 .

الصفحة (50)

ويمكن الاستدلال على ذلك :

أوّلاً : يستبعد كثيراً أن تكون في القرآن آيات لا يعلم أسرارها إلاّ الله وحده ، ألم تنزل هذه الآيات لهداية البشر وتربيتهم ؟ فكيف يمكن أن لا يعلم بمعانيها وتأويلها حتى النبيّ الذي نزلت عليه ؟
وثانياً : إذا كان القصد هو أنّ الراسخين في العلم يسلّمون لما لا يعرفونه ، لكان الأولى أن يُقال : والراسخون في الإيمان يقولون آمنّا به ؛ لأنّ الرسوخ في العلم يتناسب مع العلم بتأويل القرآن ، ولا يتناسب مع عدم العلم به والتسليم له .
ثمّ انتقلت الآية وختمت ذلك بقوله تعالى : ( وَمَا يَذَّكَّرُ إِلاَّ أُوْلُواْ الألْبَابِ ) تشير هذه الجملة في ختام الآية إلى أنّ هذه الحقائق يعرفها المفكّرون وحدهم ، فهم الذين يدركون لماذا ينبغي أن يكون في القرآن ( محكمات ) و ( متشابهات ) ، وهم الذين يعلمون أنّه يجب وضع المتشابهات إلى جانب المحكمات لكشفها ؛ لذلك روي عن الإمام علي بن موسى الرضا (عليه السّلام) أنّه قال : (( مَنْ ردّ متشابه القرآن إلى محكمه هُدِيَ إلى صراط مستقيم )) .
ثمّ قال : (( إنّ في أخبارنا متشابهاً كتشابه القرآن فردّوا متشابهها إلى محكمها ، ولا تتّبعوا متشابهها فتضلّوا ))(1) .

لكن للأسف ترى بعض مَنْ يدّعي

ــــــــــــــــــــ
1ـ عيون أخبار الرضا (عليه السّلام) 2 / 261 ح39 ، وسائل الشيعة 27 / 115 ح22 ، الاحتجاج 2 / 192 ، بحار الأنوار 2 / 185 ح9 .


الصفحة (51)

الصحبة للنبيّ الأكرم (صلّى الله عليه وآله) سلك هذه المسالك ، ومسالك أُخرى ؛ لأجل التعمية على عوام الناس بحجج واهية ، كما فعل الأوّل في حديث : (( نحن معاشر الأنبياء لا نورّث ، ما تركناه صدقة ))(1) ؛ لأجل أخذ فدك من الزهراء (عليها السّلام) .

وروى هذا مدّعياً أنّ النبيّ (صلّى الله عليه وآله) قاله ، والنبيّ منه بريء ؛ إذ كيف يخالف رسولُ الله كتابَ الله (عزّ وجلّ) أيعقل ذلك ؟

ولذا جاءت الزهراء (عليها السّلام) ـ وهي من الراسخين في العلم ـ وبيّنت له مواريث الأنبياء من كتاب الله ، كقوله تعالى : ( وَوَرِثَ سُلَيْمَانُ دَاوُودَ )(2) ، وغيرها فلم يحر جواباً ، وكيف يستطيع الجواب وقد أوقع نفسه في التهافت ؛ إذ النبيّ (صلّى الله عليه وآله) قال : ( ونحن معاشر الأنبياء نورّث العلم )(3) ، والزهراء قد ورثت ذلك العلم فهي أعلم بموارد الإرث من هذا المدّعي ، وأمّا الإرث بما هو مال فقد ورثت نساؤه (صلّى الله عليه وآله) منه ، ولم يُحرِّم الله تبارك وتعالى عليهنّ ذلك .
نعم ، ورثت الزهراء (عليها السّلام) من أبيها الآلام والأحزان من بعض مَنْ يدّعي الصحبة ؛ ولذا يقول ابن عباس : لمّا حضرت رسولَ الله (صلّى الله عليه وآله) الوفاة بكى حتى بلّت دموعُهُ لحَيَته ، فقيل له : يا رسول الله (صلّى الله عليه وآله) ، ما يبكيك ؟

فقال : (( أبكي لذريّتي ، وما تصنع بهم شرارُ أُمّتي من بعدي ! كأنّي بفاطمة بنتي وقد ظُلِمتْ بعدي ، وهي تنادي : يا أبتاه ، فلا يعينها أحد من أُمّتي )) .

فسمعت ذلك فاطمة (عليها السّلام)

ـــــــــــــــــ
1ـ التعجب / 51 ، انظر رسالة الشيخ المفيد حول الحديث / 4 ـ 30 ففيها الكفاية والهداية .
2ـ سورة النمل / 16 .
3ـ انظر الاحتجاج 1 / 142 ، بحار الأنوار 29 / 231 وما في المتن مضمون الحديث .

الصفحة (52)

فبكت ، فقال رسول الله (صلّى الله عليه وآله) : (( لا تبكيَنَّ يا بُنية )) .

فقالت : لست أبكي لما يُصنَعُ بي من بعدِك ، ولكنّي أبكي لفراقك يا رسول الله .

فقال لها : (( ابشري يا بنت مُحَمّد (صلّى الله عليه وآله) ، بسرعة اللحاق بي ؛ فإنّك أوّل مَنْ يلحق بي من أهل بيتي ))(1) .
وفعلاً كانت مولاتنا فاطمة الزهراء (عليها السّلام) أوّل مَنْ مات شهيداً من أهل بيت مُحَمّد (صلّى الله عليه وآله) ، بعد أن كانت دائمة الحزن والبكاء على فقد خير الأنبياء ؛ ولذا روي عن أمير المؤمنين (عليه السّلام) أنّه قال : (( غَسَّلتُ النبيّ (صلّى الله عليه وآله) في قميصه ، فكانت فاطمة (عليها السّلام) تقول : أرني القميص ، فإذا شمّته غُشِيَ عليها ، فلمّا رأيتُ ذلك غيَّبتُه ))(2) .
وروي أنّه لمّا قُبِض النبيّ (صلّى الله عليه وآله) امتنع بلال من الأذان ، قال : لا أُأَذّن لأحد بعد رسول الله (صلّى الله عليه وآله) ، وإن فاطمة (عليها السّلام) قالت ذات يوم : (( إنّي أشتهي أن أسمع صوت مؤذن أبي (صلّى الله عليه وآله) بالأذان )) .

فبلغ ذلك بلالاً فأخذ في الأذان ، فلمّا قال : الله أكبر الله أكبر ، ذكرت (عليها السّلام) أباها وأيّامه ، فلم تتمالك من البكاء ، فلمّا بلغ إلى قوله : أشهد أنّ مُحَمّداً رسول الله ، شهقت فاطمة (عليها السّلام) وسقطت لوجهها وغُشِيَ عليها .

فقال الناس لبلال : أمسك يا بلال(3) .

وهكذا بقيت بنت رسول الله إلى أن دنت منها الوفاة ، ولكن بأيِّ حالٍ رحلت من هذه الدنيا ؟

يصف ذلك الشيخ الأصفهاني (رحمه الله) ، حيث يقول :

ـــــــــــــــــ
1ـ أمالي الشيخ الطوسي / 188 ح18 ، عنه بحار الأنوار 28 / 41 ح4 ، 31 / 620 ـ 621 ح103 ، 43 / 156 ح2 .
2ـ بحار الأنوار 43 / 157 ح6 .
3ـ من لا يحضره الفقيه 1 / 297 ـ 298 ح907 ، عنه بحار الأنوار 43 / 157 ح7 ، الدرجات الرفيعة / 365 .

الصفحة (53)

ولـلـسياط رنــةٌ صـداها فـي مَـسمَعِ الدهرِ فما أشجاها
والأثـرُ الـباقي كمثلِ الدُمْلُجِ في عَضُدِ الزهراءِ أقوى الحججِ
ومـن سوادِ متنها اسودَّ الفضا يـا ساعَدََ اللهُ الإمامَ المرتضى
ووكـزُ نعلَ السيف في جنبيها أتـى بـكلِّ مـا أتـى عليها

إلى أن يقول أكثر من ذلك :

وجــاوزوا الـحدَّ بـلطمِ الـخدِّ شُـلَّتْ يـدُ الـطغيانِ والـتعدّي
فـاحمرّتِ الـعينُ وعينُ المعرفه تـذرفُ بـالدمعِ على تلك الصفه
ولا يُـزيلُ حـمرةَ الـعينِ سوى بيضُ السيوفِ يومَ يُنشَرُ اللوى(1)

يا مولاي يا فرج الله اظهر لتأخذ بثارات جدّك وجدّتك.

يا بدر آل المصطفى عجّل بالظهور عجّل تره الدنيا امتلت بالظلم والجور
عـجّل ولا تـنسه غريب الغاضريه والـصدر اللي رضرضتَه الأعوجيه
والـشيخه اللي دخلت المجلس هديه مجلس يزيد بن الخنه شراب الخمور
مـتى يـشع إعله العوالم نور طيبه يمحو الظلم والجور نور الله وحبيبه
عـجّل يـبو صالح تره طالت الغيبه عجّل وأخذ ثار اللي انذبح بالغاضريه

*****

ــــــــــــــــ
1ـ الأنوار القدسية / 21 ـ 22 .

الصفحة (54)

أفاطمُ لو خلتِ الحسينَ مُجدّلا وقد ماتَ عُطشاناً بشطِ فراتِ
إذن لـلطمتِ الخدَ فاطمُ عنده وأجريتِ دمعَ العينِ بالوجناتِ

إنّا لله وإنّا إليه راجعون ، ولا حول ولا قوّة إلاّ بالله العليّ العظيم ،
وسيعلم الذين ظلموا آل مُحَمّد أيَّ مُنقلبٍ ينقلبون
والعاقبة للمتقين .

الصفحة (55)

المجلس الرابع

في الإمام الحسن المجتبى (عليه السّلام)

الصفحة (56)

الصفحة (57)

المجلس الرابع : في الإمام الحسن المجتبى (عليه السّلام)

جَحدوا ولاءَ المُرتضى ولَكَم وعَى مـنهم لـه قـلبٌ وأصغى مسمعُ
وبـما جَـرى من حِقدِهم ونفاقِهم فـي بـيتهِ كُسِرَتْ لِفاطمَ أضلُعُ
وعَدوا على الحَسن الزكّي بسالفِ الـ أحـقادِ حِـينَ تـألّبوا وتجمّعوا
مـا زال مُـضطَهداً يُقاسِي مِنهُمُ غُصصاً بها كأسُ الرّدى يتجرّعُ
حـتّى إذا نـفذَ الـقَضاءُ مُحتّماً أضـحى يُـدسُّ إلـيه سُمٌ مُنقعُ
وتـفتّتَ بـالسُّمِ مِـن أحـشائِه كَـبِدٌ لـها حـتّى الصفا يتصدّعُ
وقـضى بـعينِ اللهِ يَـقذِفُ قلبَه قِـطعَاً غـدتْ مـمّا بـها تتقطّعُ
لـلـهِ أيّ رزيـةٍ كـادتْ لَـها أركـانُ شامخةِ الهُدى تَتَضَعضَعُ
رُزءٌ بـكتْ عينُ الحُسينِ لهُ ومِنْ ذَوبِ الـحـشا عـبراتُه تـتدَفّعُ
يـومَ انـثنى يـدعو ولكنْ قلبُهُ ذاوٍ ومُـقـلتُه تـفيضُ وتـدمعُ
أتـرى يطيفُ بيَ السّلُو وناظري مِـنْ بـعدِ فقدِك بالكَرى لا يُجمَعُ
خـلفّتني مرمَى النوائبِ ليس لي عَـضُدٌ أردُّ بـه الخُطوبَ وأدفعُ
وتـركتني أسـفاً أردَّدُ بـالشجى نَـفَساً تُـصعِّده الدموعُ الهُمّعُ(1)

*****

ـــــــــــــــــ
1ـ القصيدة للسيّد محمد حسين الشهير بالكيشوان ، قال عنه السيّد جواد شبّر (رحمه الله) في أدب الطفّ : السيّد محمد حسين ابن السيّد كاظم ابن السيّد علي بن أحمد الموسوي القزويني ، الشهير بالكيشوان النجفي . ولد في النجف عام 1295 هـ . مشهور بعلمه وتحقيقه ، ذو نظر صائب وفكر وقّاد ، أديب له الصدارة في المجالس ، والمكانة السامية عند العلماء وأهل الدين .
ذكره صاحب (الحصون المنيعة) فقال : فاضل مشارك في العلوم ، سابق في المنثور والمنظوم ، له فكرة تخرق الحجب ، وهمّة دونها الشهب ، وشعر يسيل رقّة ، وخطّ يشبه العذار دقّة ، إلى حسن أخلاق وطيب أعراق ، وحلو محاضرة مع الرفاق ، ونسك وتُقى بعيد عن الرياء والنفاق ، وله شعر كثير بديع التركيب .

الصفحة (58)

( فائزي )

واحـسـين نـادى عـيشتي گشـره بـلياك خـذنـي يـخويه لـلگبر روحـي فـداياك
ايــذوب گلـبي لـو بچت حـولي يـتاماك مـا أوحـش الـدنيا عگب عـينك يـمسموم
ويـــلاه يــوم احـسـين ودّع لـلـشفيه أونــادى يـخويه اتـشمت الـعدوان بـيه
انـته بـأرض طـيبه وأنـا فـي الغاضريه جـسمي امـجدّل والـغسل مـن فيض الدموم
خـويه بـهوادي الـليل تـنعاك الـمحاريب خـويه الـمنابر عگب عـينك شگت الجيب
يا خويه عيشي من بعد عينك فـلا يطـيب أو عـيني عگب عـينك أبـد ما تگبل النوم

*****

ـــــــــــــــ
أمّا رسائله وأدبه النثري ، ونوادره وملحه : فمنها يتألّف مؤلّف قائم بنفسه . توفّي ليلة الأحد 28 ذي القعدة الحرام سنة 1356 هـ . ودُفن في الصحن العلوي في الجهة الغربية الشمالية (رحمه الله رحمة واسعة) وبقيت روائعه تردّدها ألسنة الخطباء . ( أدب الطفّ 9 / 164 ـ 166 ) .

الصفحة (59)

قال تعالى : ( يُرِيدُونَ أَن يُطْفِؤُواْ نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلاَّ أَن يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ )(1) .
لقد حاول أعداء الإسلام محاولات عديدة لإطفاء نور الله وإخفاض كلمته ، وجعل يده تحت أيديهم ، متغافلين أنّ نورَه (عزّ وجلّ) لا يُطفَأ ، وكلمتُه هي العليا ، ويده فوقَ أيديهم .
لقد حاول هؤلاء مرّات عديدة ، وبأشكال مختلفة من عهد النبيّ الأكرم (صلّى الله عليه وآله) إلى يومنا هذا ، ومن أوّل معصوم وحُجّة إلى آخر معصوم وحُجّة .
فحاولوا إطفاءَ نور الإسلام المحمّدي الأصيل ، فوجّهوا للنبيّ الخاتم مُحَمّد (صلّى الله عليه وآله) اتّهامات عديدة .
منها : أنّه ساحر ، وأنّه كذَّاب ، وأنّه مُعلَّم ، وأنّه مجنون ـ نستعيذ بالله من كلّ ما قالوه ـ إلى غير ذلك .
وهكذا اعترضوا على القرآن الكريم باعتراضات متعدّدة .
منها : أنّه يُكذِّب بعضه بعضاً ، وأنّه يمكن أن يُؤتَى بمثله ، وليس بمعجز ، وإلى يومنا هذا يُقال هذا الكلام ، بل يقول البعض من المعاصرين : إنّ الإتيان بآية من القرآن الكريم ، أو سورة قصيرة في تناول الفضلاء فضلاً عن

ـــــــــــــــــ
1ـ سورة التوبة / 32 .

الصفحة (60)

العلماء(1) .
إذاً ، المشكلة ليست قديمة وانتهت ، بل هي مستمرة إلى يوم القيامة ، فالمحاولات كانت ولا زالت قائمة على إطفاء النور .
وهذه المحاولات البائسة الواهية ، منشؤها الأوّل هو اليهود ، ومَنْ حام حولهم ، ووضع يده بأيديهم .
وهذه الآية التي افتتحنا بها المجلس جاءت ضمن آيات عديدة تتحدّث عن أسلوب اليهود والنصارى ، ومَنْ معهم في التضليل والإضلال ، فلو رجعنا إلى الآيات التي قبل هذه الآية من سورة التوبة نجد أنَّ الباري (عزّ وجلّ) يذكر ذلك ، حيث قال تعالى في الآيتين الثلاثين والحادية والثلاثين من سورة التوبة : ( وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتْ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُم بِأَفْوَاهِهِمْ يُضَاهِؤُونَ قَوْلَ الَّذِينَ كَفَرُواْ مِن قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ * اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِّن دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَـهاً وَاحِداً لاَّ إِلَـهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ ) .

ثمّ قال تعالى : ( يُرِيدُونَ أَن يُطْفِؤُواْ نُورَ اللَّهِ بِأَفْوَاهِهِمْ ) .
نعود للآية المباركة فقد عبرّت بـ ( يريدون أن يطفئوا نور الله بأفواههم ) .
وهذا المعنى موجود في آية أُخرى من القرآن بتغيير يسير يأتي التعرّض له لاحقاً .

ـــــــــــــــ
1ـ مشرعة بحار الأنوار 1 / 323 .


الصفحة (61)

تعرّضت الآية ـ محلّ البحث ـ إلى أسلوب اليهود والنصارى ، أو سعي جميع مخالفي الإسلام حتى المشركين ، وجِدُّهم واجتهادهم المستمر الذي لا يعود عليهم بالنفع أبداً كما ذكرنا .

وهنا بعض التنبيهات :

الأوَّل : شبّه المولى تبارك وتعالى الدينَ ـ دين الله ـ في هذه الآية وفي القرآن ، وتعاليم الإسلام بالنّور ، ونحن نعرف أنَّ النّور أساس الحياة والحركة ، والنمو والعمران على الأرض ، ومنشأ كلّ جمال .
والإسلام دين يحرّك كلّ مجتمع إنساني نحو التكامل ، وهو أساس كلّ خير وبركة .
كما شبّه اجتهاد الكافر بالنفخ بالأفواه ، وكم هو مثير للضحك أن يحاول الإنسان إطفاء نور عظيم ، كنور الشمس بنفخةٍ ؟

ولا تعبير أبلغ من تعبير القرآن ؛ لتجسيد هذه المحاولات اليائسة .

وفي الواقع فإنّ محاولات مخلوق ضعيف إزاء قدرة الله التي لا نهاية لها ، لا تكون أحسن حالاً ممّا ذكرته الآية .
الثاني : ورد موضوع محاولة إطفاء نور الله في القرآن في موردين :

أحدهما : في الآية محلّ البحث .

والآخر : في الآية (8) من سورة الصف .

وفي الآيتين انتقاد للكفّار ، ومحاولات أعداء الله اليائسة ، إلاّ أنّ بين تعبيرَي الآيتين تفاوتاً يسيراً ؛ إذ جاء التعبير في الآية محلّ البحث بـ ( يريدون أن

الصفحة (62)

يطفئوا ) ، أمّا في الآية (8) من سورة الصف جاء فيها التعبير بـ ( يريدون ليطفئوا ) .

وممّا لا شك فيه أنّ هذا التفاوت ، أو الاختلاف اليسير في التعبير القرآني إنّما هو لغاية بلاغية .
ومن هنا قال الراغب الأصفهاني في مفردات القرآن موضّحاً الفرق بين ( أن يطفئوا ) و( ليطفئوا ) : إنّ الآية الأولى تشير إلى محاولة إطفاء نور الله بدون مقدمات ، أمّا الآية الأخرى فتشير إلى محاولة إطفائه بالتوسّل بالأسباب والمقدمات .

فالقرآن يريد أن يقول : سواء توسّلوا بالأسباب ، أم لم يتوسّلوا ، فلن يُفلحوا أبداً ، وعاقبتهم الهزيمة والخسران(1) .
الثالث : كلمة ( يأبى ) مأخوذة من الإباء ، ومعناه شدّة الامتناع ، وعدم المطاوعة .
وهذا التعبير يثبت إرادة الله ومشيئته الحتمية لإكمال دينه وازدهاره ، كما أنّ التعبير مدعاة لاطمئنان جميع المسلمين ـ إنْ كانوا مسلمين حقّاً ـ أنَّ مستقبل دينهم لا بأس عليه ، بل هو مؤيّد بأمر الله(2) .
الرابع : ما هو المقصود من هذا النور الذي يريدون إطفاءه ؟
لقد اختلف المفسرون في حقيقة هذا النور الذي يريد أعداء الله إطفاءه ما هو .

ــــــــــــــــ
1ـ مفردات القرآن / 522 .
2ـ انظر تفسير الأمثل 6 / 12 ـ 13 .

الصفحة (63)

ذهب البعض إلى أنّ المقصود من النور هو القرآن والإسلام ، كما نسبه الطبرسي في مجمع البيان لأكثر المفسرين(1) .
وذهب البعض الآخر إلى كونه الدلالة والبرهان(2) .
وذهب ثالث إلى كونه أمر النبيّ (صلّى الله عليه وآله) ، والدلائل الدالة على صحّة نبوّته مثل المعجزات(3) .
وقال بعض المفسرين : مثّل حالهم (أي أعداء الله) في طلبهم أن يبطلوا نبوّة مُحَمّد (صلّى الله عليه وآله) بالتكذيب ، حال مَنْ يريد أن ينفخ في نور عظيم منبثّ في الأفاق يريد الله أن يزيده ويبلغه الغاية القصوى في الإشراق والإضاءة ؛ ليطفئه بنفخة ويطمسه(4) .
وأمّا ما رُوِيَ عن أهل البيت (عليهم السّلام) فهو لا يتعارض مع بعض هذه الأقوال .
فقد رُوِيَ عن مُحَمّد بن الفضيل عن أبي الحسن (عليه السّلام) أنّه قال : سألته عن قول الله (عزّ وجلّ) : ( يُرِيدُونَ لِيُطْفِؤُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ ) .

قال : (( يريدون ليطفئوا ولاية أمير المؤمنين بأفواههم )) .
قلت : قوله تعالى : ( وَاللَّهُ مُتِمُّ نُورِه ) .

قال : يقول : (( والله مُتّم الإمامة ،

ـــــــــــــــ
1ـ تفسير مجمع البيان 5 / 38 .
2ـ تفسير التبيان 5 / 207 ، ونسبه إلى الجبائي .
3ـ التفسير الكبير (مفاتيح الغيب) 16 / 38 .
4ـ تفسير جوامع الجامع 2 / 59 ـ 60 ، تفسير الكشاف 2 / 265 .

الصفحة (64)

والإمامة هي النور، وذلك قوله : ( فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزَلْنَا )(1) )) .

قال : (( النور هو الإمام ))(2) .

وكون الإمام (عليه السّلام) هو النور الذي يريدون إطفاءه لا يتنافى مع بعض التفاسير المتقدّمة ، مثل كون النور الدلالة والبرهان ، أو كونه الإسلام ؛ لكونهم (عليهم السّلام) الأعلام المنصوبة لهداية الناس ، والدلائل الواضحة ، والبراهين الساطعة ، وبهم وبجدّهم المصطفى (صلّى الله عليه وآله) حُفِظ الإسلام .
وهكذا جرت سنّة إطفاء النور ، تبعاً لليهود والنصارى والمخالفين للإسلام الأصيل ، وتبعهم على ذلك معاوية بن أبي سفيان ، فقد روى سليم بن قيس الهلالي في كتابه : أنّ معاوية مرّ بحلقة من قريش ، فلمّا رأوه قاموا إليه غير عبد الله بن عباس ، فقال له : يابن عباس ، ما منعك من القيام كما قام أصحابُك إلاّ لموجدة عَلَيَّ بقتالي إيّاكم يوم صفين . يابن عباس ، إنّ ابن عمّي عثمان قُتِل مظلوماً .
فقال ابن عباس : فعُمر بن الخطاب قد قُتِل مظلوماً ، فسَلَّم الأمر إلى وِلْدِه ، وهذا ابنه (ولما تنهض بدمه) .

قال : إنّ عُمَر قتله مشرك .

قال ابن عباس : فمَنْ قتل عثمان ؟

قال : قتله المسلمون .
قال : فذلك أدحض لحجّتك ، وأحلّ لدمه ، إن كان المسلمون قتلوه وخذلوه فليس إلاّ بحقّ .

ـــــــــــــــ
1ـ سور ة التغابن / 8 .
2ـ الكافي 1 / 195 ـ 196 باب أنّ الأئمّة نور الله ح6 ، عنه التفسير الصافي 5 / 183 ، تفسير نور الثقلين 5 / 317 ح27 ، ينابيع المودّة 1 / 353 .

الصفحة (65)

قال (معاوية) : فإنّا كتبنا في الآفاق ننهي عن ذكر مناقب عليٍ وأهل بيته ، فكفّ لسانك يابن عباس ، وأربع على نفسك (أي أرفق بنفسك ولا تعجل) .

قال : فتنهانا عن قراءة القرآن ؟

قال : لا .
قال( ابن عباس) : فتنهانا عن تأويله ؟

قال : نعم .

قال : فنقرأه ولا نسأل عمّا عنى الله به ؟

قال : نعم .
قال : فأيّما أوجب علينا قرأته أو العمل به ؟

قال : العمل به .
قال ( ابن عباس) : فكيف نعمل به حتى نعلم ما عنى الله بما أنزل علينا ؟

قال : سل عن ذلك مَنْ يتأوّله على غير مَنْ تتأوّله أنت وأهل بيتك .
قال : إنّما أُنزِل القرآن على أهل بيتي ، فأسأل عنه آل أبي سفيان ، وآل أبي معيط ، واليهود والنصارى والمجوس ؟
قال معاوية : فقد عدلتني بهؤلاء .
قال ( ابن عباس) : ما أعدلك بهم إلاّ إذا نهيت الأُمّة أن يعبدوا الله بالقرآن ، وبما فيه من أمر ونهي ، أو حلال أو حرام ، أو ناسخ أو منسوخ ، أو عام أو خاص ، أو محكم أو متشابه ، وإن لم تسأل الأُمّةُ عن ذلك هلكوا واختلفوا وتاهوا .
قال معاوية : فأقرؤوا القرآن ، ولا ترووا شيئاً ممّا أنزل الله فيكم ، وما قال رسول الله ، وارووا ما سوى ذلك .
قال ابن عباس : قال الله تعالى في القرآن : ( يُرِيدُونَ أَن يُطْفِؤُواْ نُورَ اللَّهِ

الصفحة (66)

بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلاَّ أَن يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ ) .
قال معاوية : يابن عباس ، اكفني نفسك ، وكُفَّ عنّي لسانك ، وإن كنت لا بدّ فاعلاً فليكن سرّاً ، ولا تسمعه أحداً علانية ... (1) .
فهكذا كان حال معاوية مع أهل بيت العصمة والطهارة ، وانظر إلى ما صنعه مع أمير المؤمنين (عليه السّلام) ، وابنه السبط الحسن المجتبى (عليه السّلام) من تأويلات وتشويشات راجياً من ورائها إطفاء نور الله (عزّ وجلّ ) حتى وصل الحال بمعاوية من التزييف والخداع والمكر مع السبط المجتبى (عليه السّلام) ما صنعه في الصلح والمهادنة التي قَبِلَها الإمام (عليه السّلام) لحفظ الشيعة .

وأخذ الخلف تبعاً للسلف بأبواقهم من هنا وهناك ، مع أنّ الإمام (عليه السّلام) بيّن علّة صلحه في أكثر من موطن .

ويكفيك أن تطَّلع على ما في كتاب علل الشرايع عن أبي سعيد قال : قلت للحسن بن علي بن أبي طالب (عليه السّلام) : يابن رسول الله ، لِمَ داهنت معاوية وصالحته ، وقد علمت أنَّ الحقَّ لك دونه ، وأنّ معاوية ضال باغ ؟
فقال : (( يا أبا سعيد ، ألستُ حُجّة الله ـ تعالى ذكرُهُ ـ على خلقه ، وإماماً عليهم بعد أبي (عليه السّلام) ؟ )) .

قلت : بلى .

قال : (( ألستُ الذي قال رسول الله (صلّى الله عليه وآله) لي ولأخي : الحسن والحسين إمامان قاما أو قعدا ؟ )) .

قلت : بلى .

قال : (( فأنا إذن إمام لو قمت ، وأنا إمام لو قعدت . يا أبا سعيد ، علّة مصالحتي لمعاوية علّة مصالحة رسول الله (صلّى الله عليه وآله) لبني ضُمْرة ، وبني أشجع ، ولأهل مكة حين انصرف من

ـــــــــــــــ
1ـ كتاب سليم بن قيس الهلالي / 315 ـ 316 ، بحار الأنوار 33 / 178 ـ 179 .

الصفحة (67)

الحديبية ، أولئك كفّار بالتنزيل ، ومعاوية وأصحابه كفّار بالتأويل . يا أبا سعيد ، إذا كنتُ إماماً من قِبَلِ الله ـ تعالى ذكرُهُ ـ لم يجبْ أن يُسفَّه رأيي فيما أتيتُه من مهادنة أو محاربة ، وإن كان وجه الحِكمة فيما أتيتُهُ ملتبساً ، ألا ترى الخضر (عليه السّلام) لمّا خرق السفينة ، وقتل الغلام ، وأقام الجدار سخط موسى (عليه السّلام) فعله ؛ لاشتباه وجه الحكمة عليه حتى أخبره فرَضِيَ ، هكذا أنا سخطتم عَلَيَّ بجهلكم بوجه الحكمة فيه ، ولولا ما أتيتُ لما تُرِك من شيعتنا على وجه الأرض أحدٌ إلاّ قُتِل ))(1) .
ولم يكتفِ معاوية بحملات الإطفاء الفاشلة لنور الإمامة بفمه ، بل وصل الحال إلى أن يخترق داره عن طريق أعداء الإمام ، ويُمنّي زوجته جِعدَة بنت الأشعث بن قيس ، قائلاً لها : إنّي مُزوِّجك يزيد ابني على أن تَسُمّي الحسن ، وبعث إليها مئة ألف درهم ، ففعلت وسَمَّت الحسن (عليه السّلام) ، فسوَّغها المال ، ولم يزوَّجها من يزيد ، فخلف عليها رجل من آل طلحة فأولدها ، فكان إذا وقع بينهم وبين بطون قريش كلام عيّروهم ، وقالوا : يا بني مُسِمَّة الأزواج(2) .

ـــــــــــــ
1ـ علل الشرايع 1 / 211 ح2 ، عنه بحار الأنوار 44 / 1 ـ 2 ح2 ، الطرائف / 196 ، تفسير نور الثقلين 3 / 290 ح192 .
2ـ الإرشاد 2 / 16 ، روضة الواعظين / 167 ، مقاتل الطالبين / 48 ، شرح الأخبار 3 / 127 ـ 128 ح1067 ، مناقب آل أبي طالب 3 / 202 ، شرح نهج البلاغة 16 / 49 ، كشف الغمة 2 / 208 ، بحار الأنوار 44 / 156 ح25 عن الإرشاد .

الصفحة (68)

وروي أنَّ الإمام (عليه السّلام) سُقِيَ السمَّ ست مرّات ، وفي السادسة وهي الأخيرة اشتدّ على الإمام المرض ، ولمّا حضرته الوفاة قال لأخيه الحسين (عليه السّلام) : (( أحضِرْ لي يا أخي أولادي وأهلي )) .

فأحضرهم الحسين (عليه السّلام) عنده فأدار عينيه فيهم ، وقال لهم : (( أيّها الحاضرون ، اسمعوا وأنصتوا ما أقول لكم ، هذا الحسين إمام بعدي ، فلا إمام غيره ، ألا فليبلِّغ الحاضرُ الغائبَ ، والوالد الولد ، والحّر العبد ، والذكر الأنثى ، وهو خليفتي عليكم ، لا أحد يخالفه منكم )) .

ثُمَّ التفت إلى الحسين (عليه السّلام) وإلى إخوته وحرمه وأولاده وقال : (( حفظكم الله ، استودعكم الله ، الله خليفتي عليكم ، وكفى به خليفة ، وإنّي منصرف عنكم ، ولاحق بجدّي وأبي وأُمّي وأعمامي )) .

ثُمَّ قال : (( عليكم السّلام يا ملائكة ربّي ورحمة الله وبركاته )) .

ثُمَّ وجّه وجهه إلى القبلة ، وغمّض عينيه ، ومدّ رجليه ويديه بنفسه ، مستلقياً مُصَرِّحاً بشهادة أن لا إله إلاّ الله ، وحده لا شريك له ، وأنَّ مُحَمّداً عبدُه ورَسُولُه ، وأنَّ الخليفة من بعده بلا فصل علي بن أبي طالب ، ثُمَّ قضى نحبه ، ولقى ربّه ، وفاضت روحه المقدّسة .

فقام الحسين معولاً ، ونادى : وا أخاه ! وا حسناه ! وا قلّة ناصراه ! مَنْ لي عون بعدك يا أخي ؟!

الصفحة (69)

حـن حسين أويلي وصفك بيده أوون ونّـات المفارج عضيده
يگلّـه الـعمر من بعدك مريده يـخويه اليوم عدوانك معيدين
أبو مُحَمّد ضعف حيله أبونينه وظـل يرشح عرك منّه جبينه
تشاهد ويل گلبي أوغمض عينه وبالسم خلص عزّ الهاشميين

فضجّ الناس كلّهم بالبكاء والنحيب ، وارتجّت المدينة بأسرها ، وضجّت عليه ضجّة واحدة ، وعلا نحيب أولاده ونسائه وإخوانه .

فصاحت أُمّ كلثوم ، ولطمت خدّها ، ونشرت شعرها ، ونادت : وا حسناه ! وا مُحَمّداه ! وا علياه ! وا فاطمتاه !

وصاحت زينب : وا أخاه ! وا حسناه ! وا سنداه ! وا لهفتاه ! وا قلة ناصراه ! يا أخي ! مَن ألوذ به بعدك ؟! وحزني لا ينقطع عليك طوال دهري !

ثُمَّ إنّها بكت على أخيها ، وهي تلثم خدّيه ، وتتمرّغ عليه(1) .
ثم حُمِلت جنازته نحو البقيع بعد الأخذ والردّ الذي حصل بين القوم حتى أُصيب النعش بسبعين سهماً .

ولمّا جاء الحسين (عليه السّلام) بأخيه أبي مُحَمّد الحسن (عليه السّلام) لمواراته صنع عدّة أشياء ؛ تعبيراً عن فجيعته بأخيه ، وأهمّها لمّا وضع الجنازة على الأرض ، وقد سَلَّ منها سبعين نبلاً ، فلمّا واراه في لحده ، وأهال

ـــــــــــــــ
1ـ مجمع المصائب 4 / 166 ـ 167 .

الصفحة (70)

التراب عليه ، أخذ العمامة من رأسه ، وهي أشرف شيء يرفع للحزن ، ورمى بها إلى الأرض ، وألقى بنفسه على القبر ، ثُمَّ أنشأ قائلاً :

أأدهُنُ رأسي أم تطيبُ محاسني وخـدُّك مـعفورٌ وأنت سليبُ
بُـكائي طويلٌ والدموعُ غزيرةٌ وأنـت بـعيدٌ والمزارُ قريبُ
*****
مدري اشگال من نزّله ابگبره فوگ الوجن ظل يسچب العبره
عَفَه گلب الحسين اشكثر صبره لونّه من صخر چا صار نصين

هذا حال الحسين مع أخيه عندما أنزله في ملحودة قبره ، ولكن سلني ما حال الإمام زين العابدين (عليه السّلام) عندما جاء لدفن الجثث الطواهر الزواكي ؟

نعم ، جاء الإمام (عليه السّلام) وقد سبقه بنو أسد للمكان ، ما إنْ رأوه حتى خافوا منه ، وظنّوا أنّه من الأعداء ، كأنّي به يخاطبهم :

( هجري )

گلهم لتخافون أنا ابن احسين اجيت بمهجتي گصـدي أدفن والدي وأدفن عمامي واخوتي
گوموا حفروا گبور عنّي المرض نحّل گوّتي وگام يـا ويـلي يـتوچّه وزاد منّه اتوجِّعه


الصفحة (71)

إِحفَرَوا گبر حسين عنّه وگام محنّي الظهر وضع يد يَمّ الرجل والثانية جريب النحر
عـاد كلما رفع جانب جانب الثاني انحدر گلّـه يـا بويه شيلمّك والأعضاء موزعه

*****

( تخميس )

لهفي على الشَّيب المخضَّب بالدما والصدر يا سبطَ الرسولِ مهشَّما
والـقوم بعد حُماتِه هتكوا الحمى ويـكبّرون بـأن قُـتلتَ وإنّـما

قـتلوا بـك الـتكبير والتهليلا

إنّا لله وإنّا إليه راجعون ، ولا حول ولا قوّة إلاّ بالله العليّ العظيم ،
وسيعلم الذين ظلموا آل مُحَمّد أيَّ مُنقلبٍ ينقلبون
والعاقبة للمتقين .

الصفحة (72)

الصفحة (73)

المجلس الخامس

في الإمام أبي عبد الله الحسين (عليه السّلام)

الصفحة (74)

الصفحة (75)

المجلس الخامس : في الإمام أبي عبد الله الحسين (عليه السّلام)

لا خـبتْ مُرهفاتُ آلِ عليٍّ فـهي النارُ والأعادي وَقُودُ
عـقَدُوا بـينها وبينَ المنايا ودعـوا هاهنا تُوفّى العُقودُ
مَـلؤوا بـالعدى جهنّم حتّى قَنِعَت ما تقولُ هَلْ لِي مَزيدُ
ومُـذِ اللهُ جـلَّ نادى هلمُّوا وهُمُ المُسرِعونَ مَهما نُودُوا
نـزلوا عـن خيولِهم للمنايا وقُصارى هذا النُزولِ صُعودُ
فقضوا والصُدُور منهم تَلظّى بـضَرامٍ ومـا أُبِيحَ الورودُ
تـركوهم على الصّعيدِ ثَلاثا يـا بنفسي ماذا يَقلُّ الصّعيدُ
فـوقَه لو درى هياكلُ قُدسٍ هُـوَ لـلحشرِ فِيهُمُ مَحسُودُ
وعلى العيسِ من بنات عليٍّ نُـوَّحٌ كُـلُّ لـفظهِا تَـعديدُ
سـلبتها أيدي الجُناةِ حُلاها فـخلا مِـعصمٌ وعُطِّلَ جِيدُ
وعـليها الـسّياط لمّا تلوَّت خَـلَفَتها أسـاورٌ وعقُودُ(1)

*****

ــــــــــــــ
1ـ القصيدة للسيد جعفر الحلّي (رحمه الله) ، قال عنه السيّد جواد شبّر (رحمه الله) في أدب الطفّ : السيد جعفر كمال الدين الحلّي النجفي . عُرفت هذه الأسرة بالانتماء إلى الجدّ السادس لصاحب هذه الترجمة ، وهو السيد كمال الدين بن منصور فهو جدّ الأسرة الكمالية المنتشرة في الحلّة وضواحيها ، والنجف والكوفة .
وقد كتب عنها مفصّلاً الخطيب اليعقوبي في ( البابليات ) ، كما أقام الشواهد على شاعريته ، وسرعة البديهة عنده .
وديوانه أصدق شاهد على سموّ شعوره ، وكان من حقّه أن يُطلق اسم (سحر بابل وسجع البلابل) على ديوانه قبل أن يُجمع ، والذي جمعه أخوه السيد هاشم بعد وفاة الشاعر .
توفّي فجأة في شعبان لسبع بقين من سنة 1315 هـ ، ودُفن في وادي السّلام بالنجف الأشرف عند قبر والده على مقربة من مقام الإمام المهدي (عجّل الله تعالى فرجه الشريف)

الصفحة (76)

مـن حين راح حسين منّي وعـباس راح وبـعد عنّي
كـلّ الـمصايب گاربـنّي وحـده بـأثر وحـده إجنّي
مـن هل جره ما چان ظنّي الـشـمر بـلسانه يـسبني
وسـياط أُمـيّه فوگ متني وأعظم مصاب اللّي ضهدني

رضّ الـضلوع الزاد ونّي

*****

ــــــــــــــــــ
نشأ السيد جعفر فاستطرف قدر حاجته من مبادئ النحو والصرف ، والمنطق والمعاني والبيان .
وصار يختلف إلى مدارس العلماء وحوازتها الحافلة بالفقه ، وهو في كلّ ذلك حلو المحاضرة ، سريع البداهة ، حسن الجواب ، نبيه الخاطر ، متوقّد القريحة ، جريّ اللسان .
برع في نظم الشعر وهو دون الثلاثين ، وأصبح من الشعراء المعدودين الذين تلهج الألسن بذكرهم ، وتتغنى بشعرهم .
وأشهر قصيدة له ، رائعته التي مطلعها :

وجه الصباح عليّ ليل مظلم وربيع أيامي عليّ محرّم

وهذه القصيدة التي تزيد على السبعين بيتاً كلّها من الشعر المنسجم . ( أدب الطفّ 8 / 99 ـ 110) .

الصفحة (77)

من وصيّة الإمام الحسين (عليه السّلام) لأخيه مُحَمّد بن الحنفية قال فيها : (( إنّي لم أَخرجْ أَشِراً ولا بَطِراً ، ولا مُفسِداً ولا ظَالِماً ، وإنّما خَرجْتُ لِطَلَبِ الإصلاحِ في أُمّةِ جدّي وأبي ، أريدُ أن آمرَ بالمعروفِ ، وأنهى عن المُنكَرِ ، وأَسيرَ بسيرةِ جدّي وأبي علي بنِ أبي طالبٍ (عليه السّلام) ، فَمَن قَبِلَني بِقَبولِ الحقِّ ، فاللهُ أولى بالحقِّ ، ومَنْ ردَّ عليَّ هذا أَصبرُ حتى يَقضيَ اللهُ بيني وبينَ القَومِ بالحقِّ وهو خَيرُ الحاكمينَ ))(1) .
لقد حثَّ القرآن الكريم والسنة المُطهَّرة على إتيان الوصيّة بحدودها وشروطها ومستحبّاتها إلى غير ذلك .

وهذا هو معنى الحُسْن في الوصيّة التي ذكرها النبيّ الأكرم (صلّى الله عليه وآله) للإمام أمير المؤمنين (عليه السّلام) ، حيث قال له : (( يا علي ، مَنْ لم يُحسِنْ وصيّته عند موته كان نقصاً في مروءته ))(2) .

فاللازم على الإنسان أن يوصي ويُحسِن ، ويجعل أحد المؤمنين الثقات وصيّاً له ، بل الأولى أن يجعل وصيّه ثقتينِ ، أو يجعل أحدَهما وصياً والآخر ناظراً على تنفيذ الوصية(3) .

وهذا شاهد على جدارة مُحَمّد بن الحنفية ووثاقته واستقامته عند الإمام الحسين (عليه السلام) ، فلا قيمة لاعتراض المعترضين في عدم خروجه معه (عليه السّلام) .

ـــــــــــــــ
1ـ بحار الأنوار 44 / 329 ، عوالم الإمام الحسين (عليه السّلام) / 179 .
2ـ الكافي 7 / 2 ح1 ، دعائم الإسلام 2 / 346 ح1294 ، من لا يحضره الفقيه 4 / 187 ح7 ، تهذيب الأحكام 9 / 174 ح11 ، وسائل الشيعة 19 / 26 ح1 ، بحار الأنوار 74 / 46 ، تفسير القمّي 2 / 55 ، وفي بعضها بدون ( يا علي ) .
3ـ وصايا الرسول لزوج البتول / 14 .

الصفحة (78)

ونلاحظ أنّ الإمام الحسين (عليه السّلام) قد بيّن في وصيته لأخيه مُحَمّد بن الحنفية دوافع ثورته ، وأسباب خروجه ، وأنّه لا يخرج أشراً ولا بطراً ، ولا مفسداً ولا ظالماً .

ثُمَّ حصر أسباب ودوافع خروجه بأمور أربعة :
1ـ إصلاح الأُمّة .
2ـ الأمر بالمعروف .
3ـ النهي عن المنكر .
4ـ السير على سيرة جدّه (صلّى الله عليه وآله) وأبيه علي (عليه السّلام) وإحياء سنّتيهما .
هذه هي دواعي ودوافع خروج الإمام الحسين (عليه السّلام) الأربعة ، وقد نفى أن تكون دوافع أربعة أُخرى وهي :
1ـ الأشر : ومعناه كالبطر(1) .
2ـ البطر ، وهو : سوء احتمال الغِنَى والطغيان عند النعمة ، والتجبّر وشدّة النشاط(2) .
3ـ المفسد : وهو الذي يقوم بالمفسدة ، والتي هي خلاف المصلحة .
4ـ الظالم : وهو المعتدي على الغير بشتى أنواع الاعتداء ، ويقابله العادل أحياناً .

ــــــــــــــــ
1ـ مجمع البحرين 1 / 77 ، تاج العروس 2 / 196 و 3 / 14 .
2ـ مجمع البحرين 1 / 211 .

الصفحة (79)

الإصلاح يقابل الفساد :

لقد ذكر الإمام الحسين (عليه السّلام) أنّ من دواعي خروجه (عليه السّلام) على حكومة يزيد (لعنه الله) هو طلب الإصلاح في أُمّة النبيّ الأكرم (صلّى الله عليه وآله) ، فما هو الشيء الذي فسد حتى يصلحه أبو عبد الله (عليه السّلام) بخروجه ونهضته (عليه السّلام) ؟
الجواب : إنّ الذي فسد في هذه الأُمّة هو أعزّ شيء وأنفسه ، أَلا وهو دينهم وعقائدهم ، فلم يبقَ من القرآن إلاّ رسمه ، ومن الإسلام إلاّ اسمه ؛ ولذا لمّا أرسل الإمام الحسين (عليه السّلام) رسالة إلى رؤساء قبائل البصرة جاء فيها : (( ... أدعوكم إلى كتاب الله وسنّة نبيّه (صلّى الله عليه وآله) ؛ فإنّ السنّة قد أُمِيتَت ، وإنّ البِدْعة قد أُحْيِيت ، وإن تسمعوا قولي ، وتطيعوا أمري ، أهدكم سبيل الرشاد ، والسّلام عليكم وحمة الله وبركاته ))(1) .
وهكذا كان خطابه (عليه السّلام) عندما سار إلى العراق ، ووصل إلى ( ذي حسم ) خطب بأصحابه ، قائلاً : (( إنّ هذه الدُنيا قد تغيّرت وأدبر معروفها ، فلم يبقَ منها إلاّ صُبابة كصُبابة الإناء ، وخسيس العيش كالمرعى الوبيل .

ألا ترون الحقّ لا يُعمَلُ به ، وأنّ الباطلَ لا يُنتهى عنه؟! ليرغب المؤمن في لقاء الله مُحِقّاً ؛ فإنّي لا أرى الموت إلاّ سعادة ، ولا الحياة مع الظالمين إلاّ برماً .

إنّ الناس عبيد الدنيا ، والدين لَعِقٌ على ألسنتهم ، يحوطونه ما درّت معايشهم ، فإذا

ـــــــــــــــــ
1ـ تاريخ الطبري 4 / 266 ، البداية والنهاية 8 / 170 .

الصفحة (80)

مُحِصُّوا بالبلاء قَلَّ الديانون ))(1) .
إضافة إلى كلّ ذلك ـ من النصوص المصرّحة بأنّ الأُمّة في عهد يزيد وأمثاله من بني أُميّة أصبحت فاسدة ، ولا بدّ من إصلاحها ـ أنَّ سيرة يزيد كانت قائمة ـ وتبعاً لأبيه ـ على الفساد ، فلم يكن ليؤمن بالدين الإسلامي ، ولم يكن له ذلك النضج الفكري ، بل كان شاباً شهوانيّاً أنانيّاً ، ومن أبعد الناس عن الحيطة والتروّي ، وكان صغير العقل ، متهوّراً ماجناً ، لا يهمّ بشيء إلاّ ركبه .

هكذا جاءت سيرته في كتب التواريخ والسير .
ويكفيك معرفةً بسيرته وسلوكه هذا البيت من الشعر له :

لَـعِبَتْ هـاشِمُ بالملكِ فلا خبرٌ جاء ولا وحيٌ نزل(2)

أو شعره الذي قاله بعد قتله للإمام الحسين (عليه السّلام) ، والذي ينصّ فيه على أنّ دم الحسين بدل دم أشياخه في بدر ، حيث يقول :

لـيت أشـياخي ببدرٍ شَهِدوا جَزَعَ الخزرجِ من وقعِ الأسل
لأهـلّـوا واسـتهلّوا فـرحا ثـمّ قالوا يا يزيدُ لا تُشل(3)

ومن هنا قال المؤرّخ الشهير المسعودي : سار يزيد في الناس بسيرة

ـــــــــــــــ
1ـ تحف العقول / 245 ، بحار الأنوار 75 / 117 ح1 .
2ـ تاريخ الطبري 8 / 188 .
3 ـ المصدر نفسه .


الصفحة (81)

فرعون ، بل كان فرعون أعدل منه(1) .
وما هو بغريب عن يزيد بعد أن كان أبوه معاوية سيئ الصيت ، وجدّه أبو سفيان الذي يقول يوم بُويع عثمان أوّل خليفة أُموي ، وقد اجتمع في داره بنو أُميّة وأغلقوها عليهم : أعندكم أحد من غيركم ؟

قالوا : لا .

قال : يا بني أُميّة تلقّفوها تلقّف الكرة ، فو الذي يحلف به أبو سفيان ما من عذاب ولا حساب ، ولا جنّة ولا نار ، ولا بعث ولا قيامة(2) .
وهكذا عندما مرّ على قبر حمزة بن عبد المطلب وركله بقدمه ، قال : إنّ الدين الذي قاتلتمونا أمس عليه بالسيف أصبح اليوم كرة بيد صبياننا يلعبون بها(3) .
إذن الفساد في أعلى مراتبه ، فلا بدّ من مصلح له .

الأمر بالمعروف والنهي عن المنكر واهتمام الإمام الحسين (عليه السّلام) به :

لقد انطلق الإمام الحسين (عليه السّلام) ومنذ اليوم الأوّل من المدينة حاملاً شعار الأمر بالمعروف والنهي عن المنكر .

والواقع أنّ القضية لم تكن قضية عرض البيعة عليه ، ورفضه لها ، ثُمَّ القيام بالثورة لذلك ، بل إنّه (عليه السّلام) كان يرى

ــــــــــــــــ
1ـ مروج الذهب 3 / 81 .
2ـ الاحتجاج 1 / 349 ، السقيفة وفدك / 87 .
3ـ انظر شرح نهج البلاغة 16 / 136 .

الصفحة (82)

أنّ الثورة ضرورية حتى لو لم يطالبوه بالبيعة .

وهكذا بالنسبة إلى دعوة الكوفيين ، فإنّه (عليه السّلام) لم يثر لدعوة الكوفيين له ، حيث إنّ دعوتهم ومراسلتهم له قد تأخّرت عن امتناعه عن البيعة حوالي شهر ونصف الشهر ، ومن هذه الزاوية كان منطق الإمام الحسين منطق الشَجْب والاعتراض ، ومهاجمة الحكومة اللا إسلامية ، وكان منطقه أنّه لمَّا كان العالم الإسلامي قد سار فيه المنكر والفساد ، وتلّوث بهما ، وكانت السلطة الحاكمة هي مصدر ذلك كلّه ، كان من الضروري أن يثور انطلاقاً من مسؤوليته الدينية ، وواجبه الإلهي .

فإنّ هناك أسباباً ثلاثة اجتمعت ، كان منها : طلب البيعة من الإمام الحسين (عليه السّلام) ليزيد ، ودعوت أهالي الكوفة له (عليه السّلام) ، والثالث الأمر بالمعروف والنهي عن المنكر .
وهذا هو الشعار المهم الذي انطلق به من المدينة منذ اليوم الأوّل ، وهو الدافع الثاني والثالث الذي أشار إليه في وصيّته الشريفة لأخيه مُحَمّد بن الحنفية (رضوان الله تعالى عليه) .
وكما أشرنا كان للأسباب الثلاثة (طلب البيعة ، ورسائل أهل الكوفة ، والأمر بالمعروف والنهي عن المنكر) دور كبير في ثورة الإمام الحسين (عليه السّلام) العظيمة ، وأوجب كلّ واحد منها نوعاً خاصاً من المسؤولية بالنسبة إليه ، فكان موقفه (عليه السّلام) يختلف إزاء كلّ واحدٍ منها .
فكان موقفه (عليه السّلام) دفاعياً بالنسبة إلى الدافع الأوّل ؛ لأنّهم أرادوا إجباره

الصفحة (83)

على البيعة ، وكان هو يُحجِم عن ذلك .
وكان موقفه إزاء الباعث الثاني موقفاً تعاطفياً ؛ لأنّهم طلبوا منه أن يتجاوب معهم فأجابهم .
وأمّا الثالث : فقد كان موقف الإمام إزاءه موقفاً هجومياً تحرّشياً ؛ وذلك أنّه حتى لو لم يطالبوه بالبيعة كان عليه أن يهاجم السلطة ، ويعتبرها سلطة غير إسلامية ولا شرعية(1) .
وقد يسأل سائل : إذا كان يزيد قد سار على نفس نهج أبيه وجدّه وأمثالهما في طمس الحقائق ، وحرّف الدين الإسلامي عن خطّه الصحيح ، فلماذا لم ينتفض الإمام الحسين (عليه السّلام) على معاوية نفسه ؟ مع أنّ الإمام الحسين (عليه السّلام) قد عاصر معاوية ما يُقارب عشر سنوات ، ومنصب الإمامة للإمام الحسين (عليه السّلام) بعد أخيه الإمام الحسن (عليه السّلام) الذي استشهد في عام خمسين هجرية على يد معاوية .
والجواب : هناك عاملان أساسيان ، يُعدّان من الموانع الأساسية لثورة الإمام الحسين (عليه السّلام) في عهد معاوية :
1ـ معاهدة صلح الإمام الحسن (عليه السّلام) مع معاوية :
المانع الأوّل من قيام الإمام الحسين (عليه السّلام) بالثورة على معاوية كان هو صلح الإمام الحسن (عليه السّلام) مع معاوية .

فلو كان الحسين (عليه السّلام) يثور في عهد

ــــــــــــــــ
1ـ سيرة الأئمّة (عليهم السّلام) للبيشوائي / 146 ـ 150 (بتصرفٍ) .

الصفحة (84)

معاوية كان بإمكان معاوية أن يستغل ذلك في سبيل تشويه ثورته ؛ لأنّ الناس كانوا يعرفون أنّ الحسن والحسين (عليهما السّلام) قد عاهدا معاوية على الصلح بشروطه المذكورة في محلّها ما دام حيّاً ، وإن كان هو قد نقض ذلك ، لكن هذا لا يبرّر نقض الإمام الحسين (عليه السّلام) لها بمقتضى شرفه وجلالته ، مع أنّه (عليه السّلام) لا يرى في عهده لمعاوية عهداً حقيقاً بالرعاية والوفاء ؛ فقد كان عهداً بغير رضى واختيار ، وقد كان عهداً تمّ في ظروف لا يد للمرء في تغييرها ، ولقد نقض معاوية هذا العهد ، ولم يعرف له حرمة ، ولم يحمّل نفسه مؤونة الوفاء به ، فلو كان عهداً صحيحاً لكان الحسين في حِلّ منه ؛ لأنّ معاوية نفسه قد تحلّل منه ، ولم يألُ جهداً في نقضه ، فيمكن أن تكون معاهدة الصلح ذريعة لإعلام معاوية ودعايته ضدّ ثورة الحسين (عليه السّلام) المحتملة .
2ـ تظاهر معاوية الديني :
والعامل الثاني هو تظاهر معاوية الديني ، وسرّ ذلك يكمن في دهاء ومكر معاوية ، وأسلوبه الخاص في معالجة الأمور .

ومع أنّ معاوية قد حرّف الإسلام عمليّاً ، واستبدل الخلافة الإسلامية البسيطة المتواضعة بالحكم الملكي ، وحوّل المجتمع إلى مجتمع غير إسلامي ، غير أنّه كان يُدرِك جيّداً أنّه ليس ينبغي له ، وهو يحكم الناس بسلطان الدين أن يرتكب من الأعمال ما يراه العامة تحدّياً للدين الذي يحكم باسمه ، بل عليه أن يضفي على

الصفحة (85)

أعماله طابعاً دينياً لتنسجم هذه الأعمال مع ما يتمتّع به من المنصب ، وأمّا ما لا يمكن تغطيته وتمويهه من التصرّفات فليرتكبه في السرّ .
هذا وقد استغلّ معاوية ظروفه جيداً لإضفاء الطابع الديني على منصبه ، تارة بدعواه أنّه يطالب بدم عثمان ، وأُخرى بما مَوّه به على الرأي العام بعد أمر التحكيم وصلحه مع الإمام الحسن (عليه السّلام) .
وعليه فلو كان الإمام الحسين (عليه السّلام) يثور في عهده لكان من السهل عليه أن يقدّم ثورته إلى الرأي العام على أنّها تعبير عن نزاع سياسي على السلطة ، وليس ثورة للحقّ على الباطل .
وليس معنى هذا سكوت الإمام الحسين (عليه السّلام) إزاء ظلم معاوية وانحرافه ، بل كان يبذل قصارى جهده في الوقوف ضدّ كلّ التصرّفات الظالمة التي قام بها معاوية في تلك الأجواء المفعمة بالظلم والاضطهاد ، وذلك عن طريق الخطب والرسائل الاعتراضية في فترة عشرة أعوام من إمامة الإمام الحسين (عليه السّلام) ، والخطب الدامغة والفاضحة في اجتماع الحجّ العظيم ، واستيلاء الإمام الحسين (عليه السّلام) على الأموال الحكومية حينما مرّت واجتازت يثرب تحمل أموالاً من اليمن إلى دمشق ، تعمّد الإمام الحسين (عليه السّلام) الاستيلاء عليها ، ووزّعها على المحتاجين من بني هاشم وغيرهم ، وقد استاء معاوية جدّاً من هذا العمل(1) .

ــــــــــــــــــ
1ـ سيرة الأئمّة (عليهم السّلام) للبشوائي / 135 ـ 146 ، بتصرف واختصار .

الصفحة (86)

وكلا هذين العاملين مفقودان في فترة يزيد (لعنه الله) .

السير بسيرة المصطفى والمرتضى (عليهما وآلهما السّلام) :

والأمر الرابع الذي ذكره الإمام الحسين (عليه السّلام) في وصيّته ، هو السير بسيرة جدّه المصطفى وأبيه علي المرتضى (عليهما السّلام) ؛ لكونّها السيرة الأصيلة ، والمثال الحيّ للإسلام دون بقيّة السِيَر ، ممّا يدلّ وبوضوح على انحراف ما عداهما .

يريد أن ينصفَ المظلوم ، ويقسّمَ بالسوية ، وينظرَ في الرعية ، ويحييَ السنن ، ويُميتَ البدع .

يريد الإمام الحسين (عليه السّلام) كلّ ذلك ، يريد الرجوع إلى صلب الدين الإسلامي الذي تلقّفه بنو أُميّة وأمثالهم تلقّف الكرة ـ كما صرّح به أبو سفيان ـ ، يريد أن يذكّر الناس بكلام النبيّ الأكرم (صلّى الله عليه وآله) : (( مَنْ رأى سلطاناً جائراً ، مستحلاً لحرام الله ، ناكثاً لعهد الله ، مخالفاً لسنّة رسول الله ، يعمل في عباد الله بالإثم والعدوان ، فلم يُغيِّر عليه بفعل ولا قول ، كان حقّاً على الله أن يدخلَه مدخله . ألا وإنّ هؤلاء قد لَزِموا طاعة الشيطان ، وتركوا طاعة الرحمن ، وأظهروا الفساد ، وعطّلوا الحدود ، واستأثروا بالفيء ، وأحلّوا حرام الله ، وحرّموا حلاله ))(1) .
وهكذا شاء الله أن يخرج الحسين (عليه السّلام) وهو يحمل في قلبه همّ هذه

ــــــــــــــــ
1ـ تحف العقول / 505 ، أمالي الشيخ المفيد / 122 ، تاريخ الطبري 4 / 304 ، مقتل الحسين ـ أبو مخنف / 85 ، بحار الأنوار 44 / 382 .

الصفحة (87)

الأُمّة .

وقبل خروجه دخلت عليه أُمُّ سلمة وهي باكية ، فقالت له : يا حسين ، لا تُحزنّي بخروجك إلى العراق ؛ فإنّي سمعت جدَّك رسولَ الله (صلّى الله عليه وآله) يقول : (( يُقتَل ولدي الحسين بأرض العراق ، في أرض يُقال لها كربلاء )) ، وعندي تربة منها في قارورة ، دفعها إليَّ النبيّ (صلّى الله عليه وآله) .
وفي اليوم العاشر من المحرّم ، في آخر النهار ، نظرت أمُّ سلمة إلى القارورة فإذا هي تفور دماً(1) ، وكأنّي بها تخاطبه :

يـحسين هـذي سفرتك تصعب عليّ خـوفي يـذبحونك براضي الغاضريه
كلها الذبح معلوم إلنه إبوادي الطفوف أوفوگ الذبح تنگطع منّه حتى الچفوف
والحرم تغدي ضايعه ما بين الصفوف لا خِـيمَ عـدها لا ولـي عند العشيه
وخـيامهم بـالنار ويـلي يـحرگوها وأطـفالهم بـالبر يـويلي إيـشتتوها
واعـله الهزل من بعد عزها ايركبوها تـصرخ صريخ ايفسّر أصخور القويه

ـــــــــــــــــــ
1ـ روضة الواعضين / 193 ، الإرشاد 2 / 129 ـ 130 ، مناقب آل أبي طالب 3 / 213 ، مدينة المعاجز 4 / 193 و196 ، بحار الأنوار 44 / 239 .

الصفحة (88)

واشلون من تنظر الجسمي إمسلبينه أوفوگ السلب بالسيف هم إموزعينه
زيـنب تنادي هذا اخونه أبو سكينه مطروح عاري ويل گلبي أبن الزكيه

*****

نعم ، لقد ترك الإمام الحسين (عليه السّلام) مدينة جدّه رسول الله إلى الأبد حيث لم يعد إليها ؛ فإنّه لمّا وصل إلى كربلاء رأى هناك ثلاثين ألف سيف ورمح عدا السهام والحجارةٍ والخشب ، والكلّ يريد تمزيق جسده الشريف ؛ تقرّباً لطاغيتهم الذي أمرهم أن لا يكتفوا بقتل الحسين (عليه السّلام) وسلبه وتقطيعه إرباً إرباً ، بل أن يطؤوا صدره وظهره بحوافر الخيل ، وقد نفّذ القوم ذلك أدقّ تنفيذ(1) .

وكأنّي بالحوراء زينب (عليها السّلام) تخاطب جدّها رسول الله (صلّى الله عليه وآله) :

يجدي حسينك من الماي منعوه

ولا حنّوا يجدي اعليه أورحموه

ضامي ابنك يجدي إعداك كتلوه

أوعگب الچتـل بالخيل داسوه

أوثلث تيام عاري حسين خلّوه

ـــــــــــــــــــ
1ـ مجمع المصائب 1 / 212 .

الصفحة (89)

أوراسـه اعـلى راس الـرمح شالوه

أورضيعه اعلى صدره الگوم ذبحوه(1)

*****

( تخميس )

لـقد بـرزت ولهى تنوح عميدها وقـد خدَّ فاني الدمع بالحزن خدّها
فـواحدة تـشكوا إلى الجدِّ وجدها وأُخرى بفيض النحر تصبغُ وجهها

وأُخـرى تـفَدّيه وأُخـرى تـقَّبل

إنّا لله وإنّا إليه راجعون ، ولا حول ولا قوّة إلاّ بالله العليّ العظيم ،
وسيعلم الذين ظلموا آل مُحَمّد أيَّ مُنقلبٍ ينقلبون
والعاقبة للمتقين .

الصفحة (90)


الصفحة (91)

المجلس السادس

في الإمام علي السجّاد (عليه السّلام)

الصفحة (92)

الصفحة (93)

المجلس السادس : في الإمام علي السجّاد (عليه السّلام)

مـا لِـلِهمُومِ تـراكمتْ بفؤُادي أظعونُ مَنْ أهوى حَداها الحادي
وديـارُهم ظـلّتْ غواسقَ بعَدَما كانتْ شوارقَ مِن سنَاها الوادي
فـكأنّها أبـياتُ آلِ الـمُصطفى لـمّا خَـلتْ عَـنْ أهلِها الأمجادِ
حَـيرانَ حرّانَ الحَشى ممّا لَقِي مِـنْ مِحنةٍ هَارتْ ذُرى الأطوادِ
أعـني بهِ زينَ العبادِ ومَنْ دُعِي دُونَ الـوَرى بـالسّيِّدِ الـسّجّادِ
هُـوَ حُـجّةُ اللهِ ارتـضاهُ لخلقهِ وأبُـو الأئـمّةِ عِـلّةِ الإيـجادِ
ومَـنْ الـذّي عاشتْ بنيلِ أكفّهِ أهـلُ الرجا من عاكفٍ أو بادي
ويُـنيلُها الأقـواتَ لا يـدرونها مـن أيّ بـيتٍ قدْ أتَتْ أو نَادي
حـتّى سـقتْه الـسُمَّ آلُ أُمـيّةٍ فقضى سَميمَ الضّغنِ والأحقادِ(1)

*****

ــــــــــــــــ
1ـ من قصيدة للشيخ محمد رضا الغراوي النجفي (رحمه الله) ، قال عنه السيّد جواد شبّر (رحمه الله) في أدب الطفّ : هو الشيخ محمد رضا بن قاسم ابن الشيخ محمد بن أحمد بن عيسى بن أحمد بن محمد الغرّاوي النجفي .
ولد في النجف الأشرف سنة 1303هـ ، ترجم له الشيخ محمد حرز الدين في (معارف الرّجال) فقال : عالم فقيه أصولي ، عارف بأخبار أهل البيت (عليهم السّلام) وسيرهم ، تقي صالح ثقة .
كانت له ندوة علمية وأدبية تجمع فيها نخبة من أهل الفضل في أيام التعطيل للمذاكرات العلمية ، وكان أديباً شاعراً ، ويعدّ من الطبقة المتوسّطة في متانة شعره ورقّته .
له ولعٌ في التأليف والتصنيف ، وكان محيطه وبيئته لا يقدران له ولأمثاله من المؤلّفين جهودهم .
حضر المترجم له دروس أعلام عصره ، منهم الشيخ محمد جواد الحولاوي ، والسيّد كاظم الطباطبائي اليزدي وغيرهم .
ألّف كُتباً كثيرة تنوف على الخمسين مؤلّفاً ومصنّفاً منها : (أدلّة الأحكام في شرح كتاب شرائع الإسلام) ، لم يتم وغيرها الكثير .
له ديوان شعر اسمه (محاسن الكواكب) . توفّي في يوم الأثنين 19 ربيع الأوّل سنة 1385هـ . (أدب الطفّ 10 / 188 ـ 189) .

الصفحة (94)

( موشّح )

هـم مـصايب كـربله أوهـم علّته وفگد إخـوته أوذبـح أبوه أو غربته
وگطَّـعـوا بـالسّم يـويلي چبـدته لـيش إبـن حـامي الـحمه يسمّونه
يـا عـلي الـسجّاد تـبگه امصيبتك أوكـل وكـت تـنصب مناحه شيعتك
سـيـدي أولازم نـشـيّد حـضرتك أونـوصلك رغـم الـذي ايـمنعونه
بـعد يـا جـرح البقيع انزف أوجور أشوكت يخمد غضب حسرات الصدور
يـا وسـافه مـوحشه أربـع اگبـور ابـحـكم زمـره حـاقده أومـلعونه

*****

الصفحة (95)

روى ابن عباس عن رسول الله (صلّى الله عليه وآله) أنّه قال : (( إذا كان يومُ القيامةِ يُنادي منادٍ : أينَ زينُ العابدينَ ؟ فكأنّي انظرُ إلى ولدي عليِ بنِ الحُسينِ بنِ عليِ بنِ أبي طالبٍ يخطرُ بينَ الصّفوفِ ))(1) .
الكلام عن حياة الإمام زينِ العابدين وسيّدِ الساجدين (عليه السّلام) كلام ذو أبعاد عديدة ، منوّعة بسبب تنوّع الأحداث التي عاشها الإمام (عليه السّلام) ، فقد عاصر الإمام السجّاد (عليه السّلام) ستة من أئمّة الجور والطغيان من حكّام بني أُميّة وهم :
1ـ يزيد بن معاوية (61 ـ 64) هـ .
2ـ عبد الله بن الزبير ( 61 ـ 73) هـ .
3ـ معاوية بن يزيد ( بضعة أشهر من عام64) هـ .
4ـ مروان بن الحكم ( تسعة أشهر من عام65) هـ .
5ـ عبد الملك بن مروان ( 65 ـ 86) هـ .
6ـ الوليد بن عبد الملك ( 86 ـ 96) هـ .
وكلّ واحد من هؤلاء الستة ـ ما عدا ابن الزبير الذي يتظاهر بالخروج على بني أُميّة ـ له سياسته الخاصّة تجاه الإمام (عليه السّلام) ، مع الحفاظ على الخطّ العام لسياستهم الطاغوتية .
وأمّا عبد الله بن الزبير فقد كان من أولئك الذين لم يبايعوا يزيد ، وليس

ـــــــــــــــ
1ـ علل الشرايع 1 / 229 ـ 230 ح1 ، مدينة المعاجز 4 / 241 ح17 ، مناقب آل أبي طالب 3 / 304 ، بحار الأنوار 46 / 2 ـ 3 ح1 عن علل الشرايع .

الصفحة (96)

ذلك إلاّ لكونه يرى نفسه خليفة قائماً بنفسه ، وقد هرب إلى مكّة بعد موت معاوية ، وقبل انطلاق الإمام الحسين (عليه السّلام) بقليل نشط سياسيّاً هناك ، وبعد استشهاد الإمام الحسين (عليه السّلام) ؛ ولعدم وجود مَنْ ينافسه هناك حصل على بعض الأنصار ، وادّعى لنفسه الخلافة ، ولم يتمكّن يزيد حتى أواخر حكمه من القضاء عليه ، وظلّ رافعاً راية خلافته حتى عام ثلاث وسبعين للهجرة حيث أخضع عبد الله الحجاز والعراق ومصر وبعضاً من الشرق الإسلامي لحكمه .

وانحصر حكم الأُمويين داخل حدود الشام وبعض المناطق ، فقد كان يحكم من عام 61 ـ 73 خليفتان في منطقتين من العالم الإسلامي ، ولكن خضعت جميع البلاد الإسلامية بعد هزيمة عبد الله بن الزبير على يد قوّات عبد الملك عام 73 لحكم المروانيين ؛ فعادت إلى الشام مركزيتها مرّة أُخرى(1) .
فلأجل هذه الأحداث التاريخية صارت حياة الإمام زين العابدين (عليه السّلام) مليئة بالتنوّع والتشكّل بأشكال متعدّدة .
ولو تأمّلنا في الكلمة المأثورة عن نبيّ الرحمة (صلّى الله عليه وآله) لوجدنا الشيء العجيب ، فالنبيّ يُخبِر عن الإمام علي بن الحسين (عليه السّلام) أنّه ( ينادي منادٍ يوم القيامة : أين زين العابدين ؟ ) ، ثُمَّ بيّن النبيّ (صلّى الله عليه وآله) أنّ زين العابدين هذا هو علي بن الحسين (عليه السّلام) .

هذا والحسين لازال في عمر الصبا ، ولم يتزوّج ، ولم يولَد

ــــــــــــــــ
1ـ سيرة الأئمّة (عليهم السّلام) للبيشوائي / 210 ، الأصل والهامش مع تصرّف يسير .

الصفحة (97)

له ولد بعدُ ، ولم يعرف الناس لهذا الولد الذي سيُرزق به الإمام الحسين (عليه السّلام) صفة من صفات العبودية أبداً .

ولكن بعد ما يعرف السامع أنّ القائل هو النبيّ الأكرم (صلّى الله عليه وآله) يصدّق ؛ لأنّ المُخبَر عنه هو الله تعالى ، والمُخبِر هو النبيّ الأكرم (صلّى الله عليه وآله) .
وأمّا السبب في تسميته (عليه السّلام) بزين العبدين وسيّد الساجدين وذي الثَّفِنَات فهو راجع لما ذكره ولدُه الإمامُ الباقر (عليه السّلام) .

حيث قال (عليه السّلام) : (( إنّ أبي علي بنَ الحسين (عليه السّلام) ما ذكر نعمة الله عليه إلاّ سجد ، ولا قرأ آية من كتاب الله (عزّ وجلّ) فيها سجود إلاّ سجد ، ولا دفع الله تعالى عنه سوء يخشاه أو كيد كايد إلاّ سجد ، ولا فَرِغ من صلاة مفروضة إلاّ سجد ، ولا وُفِّق لإصلاح بين اثنين إلاّ سجد ، وكان أثر السجود في جميع مواضع سجوده ، فسُمِّي السّجّاد لذلك )) .
وقال (عليه السّلام) أيضاً : (( كان لأبي (عليه السّلام) في موضع سجوده آثار ناتئة ، وكان يقطعها في السنة مرّتين في كلِّ مرّة خمس ثفنات ، فسُمِّي ذا الثفنات لذلك ))(1) .
وفي كشف الغمّة : أنّ سبب لقبه بزين العابدين أنّه كان ليلة في محرابه قائماً في تهجّده ، فتمثّل له الشيطان في صورة ثعبان ؛ ليشغله عن عبادته ، فلم يلتفت إليه ، فجاء إلى إبهام رجله فالتقمها ، فلم يلتفت إليه فآلمه ، فلم يقطع

ــــــــــــــــ
1ـ علل الشرايع 1 / 232 ـ 233 ح1 وح2 ، مناقب آل أبي طالب 3 / 304 .

الصفحة (98)

صلاته ، فلمّا فَرِغ منها ، وقد كشف الله له ، فعَلِم أنّه شيطان ، فسبّه ولطمه ، وقال له : (( اخسأ يا ملعون )) ، فذهب وقام إلى تمام وِرْدِه ، فسُمِع صوتٌ لا يُرى قائله وهو يقول : ( أنت زين العابدين حقّاً ) ثلاثاً فظهرت هذه الكلمة ، واشتهرت لقباً له (عليه السّلام) (1) .

أمّا الزهري وهو من أكابر علماء العامّة فكان إذا حدّث عن الإمام علي بن الحسين (عليه السّلام) قال : حدّثني زين العابدين علي بن الحسين .

فقال له سفيان بن عيينه : ولِمَ تقول له زين العابدين ؟

قال : لأنّي سمعت سعيد بن المسيّب يحدّث عن ابن عباس أنّ رسول الله (صلّى الله عليه وآله) قال : (( إذا كان يوم القيامة ينادي منادٍ : أين زين العابدين ؟ )) . وذكر الحديث المتقدّم .
والمهم في المقام أنّ عبادته (عليه السّلام) كانت مَضرَباً للمثل ، وأشهر من أن تُذكر أو تسطّر ؛ فإنّه (عليه السّلام) أمير أهل زمانه ، ويكفي في ذلك عدم تمكّن أحد من الناس على مضاهاة أمير المؤمنين (عليه السّلام) في العبادة إلاّ هو ؛ فإنّه كان يصلّي في كلّ يوم وليلة ألف ركعة ، فإذا دخل وقت الصلاة ارتعش جسمه الشريف ، واصفرّ لونه ، وإذا شرع فيها كان كجذع الشجرة لا يتحرّك إلاّ ما حرّكت منه الريح ، وإذا وصل في القراءة إلى ( مالك يوم الدين ) ظلَّ يكرّرها إلى أن يوشك على الموت ، وإذا سجد لم يرفع رأسه الشريف حتى يتصبّب عرقاً ، وإذا أصبح أصبح صائماً ، وإذا أمسى أمسى عابداً ، وكان يستمر في صلاته ليلاً حتى يصيبه التعب إلى درجة أنّه لا يقدر على

ـــــــــــــــ
1ـ كشف الغمّة 2 / 286 .

الصفحة (99)

النهوض إلى الفراش ، فكان يذهب إليه كهيئة الأطفال الذين لا يقدرون على المشي ، وإذا دخل شهر رمضان لم يتكلّم إلاّ بالدعاء والتسبيح والاستغفار ، وكانت لديه صُرّة فيها تراب قبر الحسين (عليه السّلام) ، فإذا أراد السجود سجد عليها(1) .
وأمّا قراءته للقرآن ، فكان السقّاؤون يمرّون فيقفون ببابه يستمعون قراءته(2) .
وعن سفيان بن عيينة قال : حجّ علي بن الحسين ، فلمّا أراد الإحرام وقفت راحلته ، واصفرّ لونه ، وأخذته رعشة ، ولم يقدر على التلبية ، فقلت : لِمَ لا تلبّي ؟

فأجابني بأنّه يخاف أن يقول له الله تعالى لا لبيك ولا سعديك ، فلمّا لبّى أُغمِيَ عليه ، وسقط عن راحلته ، وكان هذا حاله إلى أن فرغ من الحجّ(3) .
وقال طاووس اليماني : دخلت حجر إسماعيل ليلة ، فرأيت علي بن الحسين (عليه السّلام) في السجود وهو يكرّر كلاماً ، فأصغيت جيداً ، فإذا هو يقول : (( إلهي ، عُبيدُك بفنائك ، مسكينُك بفنائك ، فقيرك بفنائك )) .

فما أصابني بلاء ، أو

ــــــــــــــ
1ـ منتهى الآمال 2 / 17 .
2ـ الكافي 2 / 616 باب ترتيل القرآن بصوتٍ حسن ح11 ، التفسير الصافي 1 / 71 ، وسائل الشيعة 6 / 211 ح4 ، بحار الأنوار 46 / 70 ح45 ، عن الكافي .
3ـ تاريخ مدينة دمشق 41 / 378 ، مناقب آل أبي طالب 4 / 35 ح121، عوالي اللئالي 4 / 35 ح121 .

الصفحة (100)

مرض أو ألم ، فصلّيت وسجدت وقلتها إلاّ كشف عنّي وفرّج بي(1) .
وممّا روي عن حاله (عليه السّلام) في العبادة أنّه سقط بعض ولده في بعض الليالي فانكسرت يده ، فصاح أهل الدار ، وأتاهم الجيران ، وجِيءَ بالمجبِّر ، فجبَّر الصبي وهو يصيح من الألم ، وكلّ ذلك لا يسمعه ، فلمّا أصبح رأى الصبي يده مربوطة إلى عنقه فقال : (( ما هذا ؟ )) . فأخبروه .
ووقع حريق في بيت هو فيه ساجد ، فجعلوا يقولون : يابن رسول الله النار النار ، فما رفع رأسه حتى أُطْفِئَتْ ، فقيل له بعد قعوده : ما الذي ألهاك عنها ؟

قال : (( ألهتني عنها النار الكبرى ))(2) .
وهناك شواهد كثيرة من هذا القبيل في عبادته وكثرة دعائه ، ويكفي دليلاً على ذلك ما سطّره الإمام في أدعيته المباركة في الصحيفة السجّادية ، زبور آل مُحَمّد (صلّى الله عليه وآله) ، وأخت القرآن ، وما اشتهر بين الناس وعُرف به فضلاً وكرامة عند الله تعالى .
ولذا ترى الناس قد انفرجت له في استلام الحجر الأسود ، مع أنّه لا سلطان له ، ولا سيف ولا نطع ، فانفرجت له لا لشيء إلاّ لكونه أقرب الناس إلى الله تعالى ، مع أنّ هشام بن عبد الملك يملك هذه الأمور ، ولم يقدر على استلام الحجر الأسود ؛ لشدّة الزّحام ، فما كان من الشاميّين إلاّ أن ينصبوا

ـــــــــــــــــ
1ـ الإرشاد 2 / 143 ، سير أعلام النبلاء 4 / 393 ، البداية والنهاية 9 / 123 ، إعلام الورى 1 / 489 ، روضة الواعظين / 198 .
2ـ مناقب آل أبي طالب 3 / 290 ، بحار الأنوار 46 / 80 .


الصفحة (101)

لهشام منبراً ، فجلس عليه وأطافوا به ، ولكنّ الإمام زين العابدين (عليه السّلام) عندما جاء بتلك الهيبة الإلهية ، وبذلك النور الربّاني ، وطاف إلى أن بلغ إلى موضع الحَجَر تنحّى الناس حتى يتسلّمه هيبة له .
فقال الشامي : مَنْ هذا يا أمير المؤمنين ؟

فقال : لا أعرفه ؛ لئلاّ يرغب فيه أهل الشام .

فقال الفرزدق وكان حاضراً : لكنّي أعرفه .

فقال الشامي : مَنْ هو يا أبا فراس ؟

فأنشأ الفرزدق :

هذا الذي تعرفُ البطحاءُ وطأتَه والـبيتُ يعرفُه والحِلُّ والحَرَمُ
هـذا ابـنُ خيرِ عبادِ الله كلِّهم هـذا التقيُّ النقيُّ الطاهرُ العَلَمُ

إلى أن يقول :

ولـيس قـولُكَ مَـنْ هـذا ؟ بضائرِهِ الـعربُ تـعرفُ مَنْ أنكرتَ والعجمُ
هـذا ابـنُ فـاطمةٍ إنْ كـنتَ جاهلَهُ بـجـدِّه أنـبـياءُ اللهِ قـد خُـتِمُوا
إن عُـدَّ أهـلُ الـتقى كـانوا أئمَّتَهُم أو قيلَ مَنْ خيرُ أهلِ الأرضِ ؟ قيل هُمُ
مـا قـالَ لا قـطُّ إلاّ فـي تـشهدّهِ لــولا الـتشهدُ كـانت لاؤهُ نَـعَمُ

فغضب هشام ومنع جائزته ، فحبسوه بعسفان بين مكة والمدينة ، فبلغ ذلك الإمام علي بن الحسين (عليه السّلام) فبعث إليه باثني عشر ألف درهم ، وقال : (( اعذرنا يا أبا فراس ، فلو كان عندنا أكثر من هذا لوصلناك به )) .

فَردَّها وقال : يابن رسول الله ، ما قلت الذي قلت إلاّ غضباً لله ولرسوله ، وما كنت لأرزأ(1) عليه

ــــــــــــــــــــ
1ـ أرزأ : أصاب منه خيراً .

الصفحة (102)

شيئاً .

فردَّها إليه ، وقال : (( بحقّي عليك لما قبلتها ، فقد رأى الله مكانك وعلم نيّتك )) .

فقبلها(1) .
وفي رواية أنّه لمّا طال الحبس عليه ، وكان هشام يوعده بالقتل ، شكا إلى الإمام علي بن الحسين (عليه السّلام) ، فدعا له فخلّصه الله ، فجاء إليه وقال : يابن رسول الله ، إنّه محا اسمي من الديوان .

فقال : (( كم كان عطاؤك ؟ )) .

قال : كذا ، فأعطاه لأربعين سنة ، وقال (عليه السّلام) : (( لو علمت أنّك تحتاج إلى أكثر من هذا لأعطيتك )) .

فمات الفرزدق بعد أن مضى أربعون سنة(2) .
قال الشيخ القمّي في منتهى الآمال : اسم الفرزدق همام بن غالب بن صعصعة التميمي المجاشعي ، وكنيته أبو فراس ، ولقبه الفرزدق ، وهو من أعيان شيعة أمير المؤمنين (عليه السّلام) ، ومدّاح أهل البيت ، وله سلف صالح ذو مفاخر باهرة .

وفي الإصابة : أنّه وفَدَ غالب ـ أبو الفرزدق ، وكان من كرماء عصره ، ولديه من الإبل ما لا يُحصى ـ على الإمام أمير المؤمنين (عليه السّلام) وهو في البصرة ، ومعه ابنه الفرزدق ، قال (عليه السّلام) : (( مَنْ هذا الفتى معك ؟ )) .

قال : ابني الفرزدق ، وهو شاعر .

فقال : (( علّمه القرآن ، فإنّه خير له من الشعر )) .

فكان ذلك في نفس الفرزدق حتى قيد نفسه ، وآلى أن يحلّ نفسه حتى يحفظ القرآن .
وبملاحظة هذه القصيدة التي تبلغ أربعين بيتاً ، يُعلَم مدى تسلّطه على فنّ

ــــــــــــــ
1ـ الاختصاص / 193 ـ 194 ، أمالي السيد المرتضى 1 / 49 ، تاريخ مدينة دمشق 41 / 403 ، تهذيب الكمال 20 / 402 ، بحار الأنوار 46 / 127 .
2ـ الخرائج والجرائح 1 / 267 ح1 ، مدينة المعاجز 4 / 394 ، بحار الأنوار 46 / 141 .

الصفحة (103)

الشعر والأدب ، وتبحّره فيهما ، سيّما إذا كان على نحو الارتجال .
ونقل المحقّق البهباني عن جدّه تقي المجلسي (رضوان الله عليهما) أنّ عبد الرحمن الجامي ـ وهو سنّي المذهب ـ نظم هذه القصيدة بالفارسية في سلسلة الذهب ، وذكر أنّ امرأة رأت الفرزدق في المنام بعد موته ، فسألته عن صنع الله به ، فقال : قد غفر الله لي بسبب تلك القصيدة التي أنشأتها في مدح علي بن الحسين (عليه السّلام) .

ثُمَّ قال الجامي : من الجدير أن يغفر الله لجميع المخلوقات بسبب تلك القصيدة الغرّاء(1) .
لكنّ البعض لا يستطيع أن يتحمّل ذلك ويصبر عليه أمثال الحجّاج (لعنه الله) الذي كان والياً على الحجاز ، حيث كتب إلى عبد الملك بن مروان : إذا أردت أن تثبت ملكك ، فاقتل علي بن الحسين .

فكتب إليه عبد الملك : أمّا بعد ، جنبّني دماء بني هاشم واحقنها ؛ فإنّي رأيت آل أبي سفيان لمّا أولغوا فيها لم يلبثوا إلى أن أزال الله الملك(2) .
فلمّا هلك عبد الملك ، وجلس ابنه الوليد على سرير الخلافة جعل يحتال في قتل إمامنا زين العابدين (عليه السّلام) ؛ ولذلك بعث سمّاً قاتلاً إلى والي المدينة ، وأمره أن يقتله بالسُمّ سرّاً ، ففعل الوالي .

فلمّا سُقي إمامنا زين العابدين من السُمّ مَرِض مرضاً شديداً ، وصار يُغشى عليه ساعة بعد ساعة حتى كانت ليلة

ـــــــــــــــــــ
1ـ منتهى الأمال 2 / 48 ـ 49 .
2ـ بصائر الدرجات / 417 ، الثاقب في المناقب / 361 ، الخرائج والجرائح 1 / 256 ، بحار الأنوار 46 / 28 ، 44 ، 119.

الصفحة (104)

وفاته ـ الليلة الخامسة والعشرون من شهر محرّم الحرام سنة 95هـ ـ غُشِيَ عليه في تلك الليلة ثلاث مرّات ، فلمّا أفاق من غشيته الأخيرة تلا هذه الآية : ( وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاء فَنِعْمَ أَجْرُ الْعَامِلِينَ )(1) .
ثمّ دعا ولده الإمام الباقر (عليه السّلام) وأوصى إليه بوصاياه ، فأوّل ما أوصاه كما قال الإمام الباقر (عليه السّلام) : (( ضمّني أبي إلى صدره الشريف وقال : يا بُني ، أوصيك بما أوصاني به أبي الحسين حين حضرته الوفاة ، وقال : إنّ أباه أوصاه به قال : يا بُني إيّاك وظلم مَنْ لا يجد عليك ناصراً إلاّ الله(2) ، وقال : يا بُني ، إذا مِتُّ فلا يلي غسلي غيرك ؛ فإنّ الإمام لا يلي غُسله إلاّ إمام مثله يكون بعده )) .

وكان في تلك الليلة يقول لولده الباقر (عليه السّلام) : (( هذه الليلة هي التي وعدتها ، فإذا قضيتُ نحبي ، فغسّلني وحنّطني وادفني )) .

ثُمَّ مَدّوا عليه الثوب ، وفاضت روحه الطاهرة ، رحم الله مَنْ نادى : وا إماماه ! وا مسموماه ! وا سيّداه !

ـــــــــــــــــ
1ـ سورة الزمر / 74 .
2ـ الكافي 2 / 331 ح5 ، الخصال / 16 ح59 ، أمالي الشيخ الصدوق / 249 ح10 ، بحار الأنوار 46 / 153 ح16 عن الكافي .

الصفحة (105)

طـول الـليل مـا فتّر ونينه بـعد ما صد لبو جعفر ابعينه
يـبويه أمـودّعين الله گضينه بچوا حنّوا حنين افراگ شفجين
أويـلي من گظه السجّاد يومه حـنّ أمحمّد أوهاجت اهمومه
يـحگله لوبچه اومنهو اليلومه فـارگ طود عز اوعَلَم للدين

وبالفعل قام إمامنا الباقر (عليه السّلام) فغسّل والده ، بينما هو كذلك إذ تنحّى الإمام جانباً وأخذ في البكاء ، فقيل له : ما يبكيك يابن رسول الله ؟

قال (عليه السّلام) : (( أبكي لما أرى من آثار الجامعة التي وضِعت على صدره ، والغِلّ الذي في يديه )) .
ساعد الله قلبك يا مولاي ، ثُمَّ حُمِلتْ جنازة الإمام للصلاة عليها فصلّى عليه الإمام الباقر (عليه السّلام) ، وصلّى الناس عليه ، البرّ والفاجر ، الصالح والطالح ، وانهال الناس يتّبعون الجنازة حتى لم يبقَ أحد إلاّ وشارك في تشييعه ، ودُفن في البقيع مع عمّه الحسن (عليه السّلام) .
أويلي :

شـاله لـلبقيع أوحـفر گبـره يـم عمّه الحسن وأمّه الزهره
ظـل إعليه يجري الدمه عبره لـمن سمّه هشام أومات بالسم
عليه صاحت الوادم فرد صيحه أوگام أوغسّله أوحطه إبضريحه
بـس جثة السبط ظلت طريحه اوبـالخيل الـصدر منّه تهشم

الصفحة (106)

وكأنّي بالحوراء زينب (عليها السّلام) :

هـوت يمّه تشم كسر البضلعه اخـوي الما طبع يشبه الطبعه
غـابت روحها أوفزّت تودعه أولن راسه إبراس الرمح يزهر

( أبوذية )

إلـك شـيعه بچت يحسين ورثت او نـارك بـالگلب يحسين ورثت
يـخويه داركـم لـلحزن ورثـت اوعليك النوح كل صبح أومسيه(1)

*****

( تخميس )

وقـفتُ عـلى خيرِ الديار مسلّما ونـفلي بـها بعد الفروض متمّما
وقـد صار غسلي دون ماءٍ تيمّما فإنّي بوادي الطفّ أصبحتُ مُحرما

أطـوف بـبيتٍ والحسين ذبيحُه

إنّا لله وإنّا إليه راجعون ، ولا حول ولا قوّة إلاّ بالله العليّ العظيم ،
وسيعلم الذين ظلموا آل مُحَمّد أيَّ مُنقلبٍ ينقلبون
والعاقبة للمتقين .

ـــــــــــــــــ
1ـ مجمع المصائب 4 / 186 ـ 189 .

الصفحة (107)

المجلس السابع

في الإمام مُحَمَّد الباقر (عليه السّلام)

الصفحة (108)

الصفحة (109)

المجلس السابع : في الإمام مُحَمَّد الباقر (عليه السّلام)

يـا راكـباً يـقطعُ جَورَ الفلا عـلى أمـونٍ حـسرة خامرِ
عـرّج عـلى طيبةَ وانزل بها وقـفْ مقامَ الضّارعِ الصّاغِر
وقـبّلِ الأرضَ وسِـفْ تُربَها واسجُدْ على ذاك الثّرى الطّاهِر
وعُـجْ على أرضِ البقيعِ الذّي تُـرابُه يـجلو قذى النّاظرِ(1)
واذرِ دمُـوعَ الـعَينِ فيها دما عـلى ضـريح الـسّيّد الباقرِ
عـلى إمـامٍ مـا جرى ذكرُه في خاطري إلاّ جرى ناظري
عـلى إمـامٍ لـم يـدعْ رزُؤهُ صَـبراً لجلدٍ في الورى صابرِ
عـلى إمـامٍ هدَّ أركانَ الهُدى مُـصابُه بـالقاسمِ الـفاخرِ(2)

ـــــــــــــــــ
1ـ هذه الأبيات الأربعة الأولى للشيخ الأربلي (رحمه الله) : وهو بهاء الدين أبو الحسن علي بن عيسى فخر الدين بن أبي الفتح الأربلي ، و(الأربلي) نسبة إلى إرْبِل ـ بكسر الهمزة وسكون الراء المهملة وكسر الباء الموحدّة ـ وهي مدينة معروفة بشمال العراق أكثر أهلها أكراد قد استعربوا ، وهي الآن اسم لأحدى محافظات العراق مركزها هذه المدينة المسمّاة بنفس الاسم .
ولد ما بين سنتي 620 ـ 625 هـ ، نشأ الشيخ الأربلي نشأة علمية صالحة ، فكان عالماً وأديباً ، وشاعراًَ بديعاً في شعره وأدبه .
له مؤلّفات عديدة أشهرها كتابه (كشف الغُّمة في معرفة الأئمّة (عليهم السّلام) ) .
توفي سنة 692هـ ببغداد ودُفن فيها بداره المطلّة على نهر دجلة . (انظر مقدّمة كتابه كشف الغُمّة 1 / 5 ـ 22) .
2ـ هذه الأبيات الأربعة الأخيرة للسيد محسن الأمين (رحمه الله) : وهو أبو محمد الباقر محسن بن الصالح العابد السيد عبد الكريم ، المنتهي نسبه إلى الحسين ذي الدمعة ابن زيد الشهيد ابن الإمام زين العابدين ابن الإمام الحسين الشهيد (عليهما السّلام) .
ولد في قرية شقراء من بلاد جبل عامل سنة 1284هـ ، وأصل هذه العائلة من الحلّة ، جاء أحد الأجداد منها إلى جبل عامل بطلب من أهلها ؛ ليكون مرجعاً دينياً ومرشداً .
كان لأبويه الفضل الأكبر في تربيته وتفريغه لطلب العلم . عاصر السيّد الأمين مجموعة من مشاهير العلماء في العراق أيام كان في

الصفحة (110)

( قطيفي )

بـطَّل ونـينه واغـمّض الباقر العينين أوضجّت عليه أهل المدينه أوزاد الحنين
أرض الـمدينه إعليه ضجّت كلّ أهلها أوبـعده الهواشم مظلمه أو موحش نزلها
الـزلم تـبچي والـنسه اتـحيّر بونها والـكلّ يـنادي سـدّوا أبواب الميادين
شـالوه الگبـره أوگامت اتنوح النوايح أوكـلّ الـبلاد ارتـجّت بكثر الصوايح
وَسِّده الصادق بگه على الترب طايح مـثل الـسبط جدّه وأهل بيته الميامين

ــــــــــــــــــــ
النجف الأشرف منهم الشيخ محمد كاظم الخراساني ، والشيخ آقا رضا الهمداني .
للسيد الأمين من المؤلّفات ما يربو على الثلاثين من أشهرها (أعيان الشيعة) ، وله أشعار عديدة ومؤلّفات في المراثي والمدح منه هذه الأبيات التي ذكرناها أعلاه .
توفّي السيّد محسن الأمين (رحمه الله) في رجب سنة 1371هـ في بيروت ، ونُقل جثمانه بتشييع عظيم إلى دمشق حيث دُفن هناك . (من مقدّمة كتابه إقناع اللائم / 22 ـ 28) .


الصفحة (111)

وَسّـد الـصادق والـده الباقر ابلحده إبيومه أونصب ماتم إبداره خلاف فگده
لاچن إنـشدني عـن أبو السجّاد جدّه يـمته اندفن والماتم إعليه إنصب وين

*****

عليه صاحت الوادم فرد صيحه الصادق غسّله أوحطّه بضريحه
بـس جثة السبط ظلّت طريحه أوبـالخيل الـصدر منّه تهشّم

*****

روي عن رسول الله (صلّى الله عليه وآله) أنّه قال : (( إذا فَارَقَ الحُسينُ الدُّنيا ، فالقائِمُ بالأمرِ بعدَهُ عليٌ ابنُه ، وهو الحُجّةُ والإمامُ ، وسَيُخرِجُ اللهُ مِن صُلبِ علي ابناً ، اسمُهُ اسمِي ، وعِلمُهُ عِلمِي ، وحُكمُهُ حُكمِي ، وهو أشبهُ الناسِ إليَّ ، وهو الإمام والحُجّةُ بعدَ أبيه ))(1) .
حياة الأئمّة الأطهار (عليهم صلوات الملك الجبّار) طافحة بالعلم والحِكَم ، والعبادة والأدب مع الله ، ومع رسوله (صلّى الله عليه وآله) ومع الناس ؛ الصديق منهم والعدوّ على حدّ سواء .

ومن هذه الشجرة المباركة التي أصلها ثابت وفرعها في السماء ، الإمام الباقر (عليه السّلام) وهو الإمام الخامس من الأئمّة الاثني عشر ،

ـــــــــــــــــ
1ـ كفاية الأثر / 164 .

الصفحة (112)

الذين أذهب الله عنهم الرجس وطهّرهم تطهيراً ، والمعصوم السابع من المعصومين الأربعة عشر .
ويكفينا معرفة به (عليه السّلام) الرواية التي صدّرنا بها المجلس ، والتي جاء فيها عن النبيّ الأكرم (صلّى الله عليه وآله) : أنّ اسمه اسمي ، وعلمه علمي ، وحكمه حكمي ، وهو أشبه الناس إليّ ، وهو الإمام والحجّة بعد أبيه .

ولا يمكن لنا في ساعة ، بل ولا حتى ساعات أن نحيط علماً بهكذا معصوم ، ولكن لا بأس أن نتعرّف على شخصيّة هذا الإمام (عليه السّلام) عن طريق ما وصلنا من أخبار شريفة ، وآثار تاريخيّة نفيسة ، من ولادته وحتى شهادته (عليه السّلام) .
وُلِدَ الإمام أبو جعفر الباقر (عليه السّلام) في الثالث من شهر صفر سنة 57هـ ، أو أوّل شهر رجب بالمدينة المنوّرة ، وكان (عليه السّلام) حاضراً في وقعة الطفّ وعمره أربع سنين .

أُمّه الماجدة فاطمة بنت الإمام الحسن المجتبى (عليه السّلام) ، وقيل لها : أُمّ عبد الله ، فأصبح (عليه السّلام) ابن الخيرتين ، وعلويّاً من علويّين ، ويكفي في فضلها ما رواه في الكافي عن الإمام الباقر (عليه السّلام) أنّه قال : (( كانت أُمّي قاعدة عند جدار ، فتصدّع الجدار وسمعنا هدّة شديدة ، فقالت بيدها : لا وحقّ المصطفى ما أَذِن الله لك في السقوط ، فبقي معلّقاً حتى جازته ، فتصدّق عنها أبي (عليه السّلام) بمئة دينار ))(1) .

ـــــــــــــــــ
1ـ الكافي 1 / 469 ح1، دعوات الراوندي / 68 ح165، مناقب آل أبي طالب 3 / 323 ، بحار الأنوار 46 / 215 ح14 عن الدعوات .

الصفحة (113)

وذكرها الإمام الصّادق (عليه السّلام) يوماً ، فقال : (( كانت صدّيقة ، لم يُدرَك في آل الحسن (عليه السّلام) امرأة مثلها ))(1) .
اسمه الشريف : مُحَمّد . وكنيته : أبو جعفر . وألقابه : الشريف ، والباقر ، والشاكر ، والهادي . وأشهر ألقابه (عليه السّلام) الباقر . وقد لقبّه به رسول الله (صلّى الله عليه وآله) ، كما ورد في رواية سفينة عن جابر بن عبد الله الأنصاري أنّه قال : قال رسول الله (صلّى الله عليه وآله) : (( يوشك أن تبقى حتى تلقى ولداً لي من الحسين (عليه السّلام) ، يُقال له : مُحَمّد ، يبقر علم الدين بقراً ، فإذا لقيته فاقرأه منّي السّلام ))(2) .
وروى الشيخ الصدوق (رحمه الله) عن عمرو بن شمر قال : سألت جابر بن يزيد الجعفي ، فقلت له : ولِمَ سُمِّي الباقر باقراً ؟

قال : لأنّه بقر العلم بقراً ، أي شقّه شقّاً ، وأظهره إظهاراً ، ولقد حدّثني جابر بن عبد الله الأنصاري أنّه سَمِع رسول الله (صلّى الله عليه وآله) يقول : (( يا جابر ، إنّك ستبقى حتى تلقى ولدي مُحَمّد بن علي بن الحسين بن علي بن أبي طالب ، المعروف في التوراة بباقر ، فإذا لقيته فاقرأه منّي السّلام )) .

فلقيه جابر بن عبد الله الأنصاري في بعض سكك المدينة ، فقال له : يا غلام مَنْ أنت ؟

قال : (( أنا مُحَمّد بن علي بن الحسين بن علي بن أبي طالب )) .

ــــــــــــــــــ
1ـ الكافي 1 / 469 ، باب مولد أبي جعفر الباقر (عليه السّلام) ح1 ، مناقب آل أبي طالب 46 ، 215 ح14 ، دعوات الراوندي / 69 ضمن ح165 ، عنه بحار الأنوار 46 / 215 ح14 .
2ـ الإرشاد 2 / 159 ، روضة الواعظين / 202 ، إعلام الورى 1 / 505 ، كشف الغمّة 2 / 336 ، بحار الأنوار 46 / 222 ح6 .

الصفحة (114)

فقال له جابر : يا بني ، أقبل فأقبل ، ثُمَّ قال : أدبر فأدبر ، فقال : شمائل رسول الله (صلّى الله عليه وآله) وربّ الكعبة ، ثُمَّ قال : يا بُنِي ، رسول الله (صلّى الله عليه وآله) يُقرئك السّلام .

فقال : (( على رسول الله السّلام ما دامت السماوات والأرض ، وعليك يا جابر بما بلّغت السّلام )) .

فقال له جابر : يا باقر ، يا باقر ، أنت الباقر حقّاً ، أنت الذي تبقر العلم بقراً .
ثمّ كان جابر يأتيه فيجلس بين يديه فيعلِّمه ، فربما غلط جابر فيما يحدّث به عن رسول الله (صلّى الله عليه وآله) ، فيردّ عليه ويذكّره ، فيقبل ذلك منه ، ويرجع إلى قوله وكان يقول : يا باقر ، يا باقر ، يا باقر ، أشهد بالله إنّك قد أوتيت الحكم صبيّاً(1) .
وكان جابر قد التقى بالإمام (عليه السّلام) أكثر من مرّة ، وهذا ما أشارت إليه الرواية المتقدّمة التي ذكرت أنّ جابر قال له : أقبل فأقبل ... إلى أخره ؛ فأنّها دالّة على أنّ جابراً كان يبصر .

وفي بعض النصوص أنّ جابراً فقد البصر كما في زيارته لقبر المولى أبي عبد الله (عليه السّلام) ، فالرواية السابقة متعلّقة بما قبل فقده للبصر ، والتقاه بعدها بعدما فقد بصره ، كما ذكر ذلك الشيخ المفيد (رحمه الله) عن الإمام الباقر (عليه السّلام) أنّه قال : (( دخلت على جابر بن عبد الله فسلّمت عليه ، فردّ عليَّ السّلام ، وقال لي : مَنْ أنت ؟ وذلك بعد ما كفّ بصره ))(2) .

ـــــــــــــــــ
1ـ علل الشرائع 1 / 233 ـ 234 ، عنه بحار الأنوار 46 / 225 ح4 .
2ـ الإرشاد 2 / 158 .

الصفحة (115)

ولو تأمّلنا في مكارم أخلاقه وفضائله ومناقبه (عليه السّلام) ، لعرفنا حقيقة مقال الصادق الأمين ، والرسول الكريم (صلّى الله عليه وآله) .
فقد روى الشيخ المفيد وغيره عن الإمام الصادق (عليه السّلام) أنّه قال : (( إنّ مُحَمّد بن المنكدر كان يقول : ما كنت أرى مثل علي بن الحسين (عليه السّلام) يدع خلفاً ؛ لفضل علي بن الحسين (عليه السّلام) حتى رأيت ابنه مُحَمّد بن علي ، فأردت أن أعظه فوعظني .

فقال له أصحابه : بأيّ شيء وعظك ؟

قال : خرجت إلى بعض نواحي المدينة في ساعة حارّة فلقيت مُحَمّد بن علي (عليه السّلام) ، وكان رجلاً بديناً ، وهو متكئ على غلامين له أسودين أو موليين له ، فقلت في نفسي : شيخ من شيوخ قريش في هذه الساعة ، على هذه الحال في طلب الدنيا لأعظنّه ، فدنوت منه فسلّمت عليه ، فسلّم عليَّ بنهر وقد تصبّب عرقاً .
فقلت : أصلحك الله ! شيخ من شيوخ قريش في هذه الساعة على هذه الحال في طلب الدنيا ، لو جاءك الموت وأنت على هذه الحال ؟

قال : فخلى عن الغلامين من يده ثُمَّ تساند ، وقال : لو جاءني والله الموت وأنا في هذه الحال ، جاءني وأنا في طاعةٍ من طاعات الله ، أكفّ بها نفسي عنك وعن الناس ، وإنّما كنت أخاف الموت لو جاءني وأنا على معصية من معاصي الله .

فقلت : يرحمك الله أردت أن أعظك فوعظتني ))(1) .

ـــــــــــــــ
1ـ الكافي 5 / 73 ـ 74 باب ما يجب بالاقتداء بالأئمّة (عليهم السّلام) ح1 ، تهذيب الأحكام 6 / 325 ح15 ، الإرشاد 2 / 161 ـ 162 ، إعلام الورى 1 / 507 ـ 508 ، كشف الغمة 2 / 337 ، وسائل الشيعة 17 / 19 ح1 ، بحار الأنوار 46 / 287 ح5 .

الصفحة (116)

فانظروا إلى تواضعه في طلب الرزق مع أنّه كان بإمكانه الاعتماد على غيره فيكفيه أمره .
وقال له نصراني : أنت بقر ؟

قال : (( لا ، أنا باقر )) .

قال : أنت ابن الطبّاخة ؟

قال : (( ذاك حرفتها )) .

قال : أنت ابن السوداء الزنجية البذيّة(1)؟

قال : (( إن كنت صدقت غفر الله لها ، وإن كنت كذبت غفر الله لك )) .

قال : فأسلم النصراني(2) .

وأمّا معاجزه (عليه السّلام) فقد حيّرت العقول ، وأذهلت الألباب ، نكتفي بذكر بعضها :
روى القطب الراوندي بسنده عن أبي بصير قال : قلت لأبي جعفر (عليه السّلام) أنا مولاك ، ومن شيعتك ، ضعيف ضرير ، اضمن لي الجنّة .

قال : (( وتحبّ ذلك ؟ )) .

قلت : كيف لا أحبّ ، فما زاد أن مسح على بصري ، فأبصرت جميع الأئمّة (عليهم السّلام) عنده .

قال : (( يا أبا مُحَمّد ، مُدّ بصرك فانظر ماذا ترى بعينك ؟ )) .

قال : فو الله ، ما أبصرت إلاّ كلباً وخنزيراً وقرداً ، قلت : ما هذا الخلق الممسوخ ؟

قال : (( هذا الذي ترى ، هذا السواد الأعظم ، لو كشف الغطاء للناس ما نظر الشيعة إلى مَنْ خالفهم إلاّ في هذه الصورة )) .

ثُمَّ قال : (( يا أبا مُحَمّد ، إن أحببت

ـــــــــــــــ
1ـ ولا يخفى على اللبيب أنّ هذا النصراني كان همّه شتم الإمام والنيل منه ، وإلاّ فما ذكره ليس سديداً ؛ فأُمّ الإمام ليست من الجواري ؛ لأنّها من بنات الإمام الحسن المجتبى (عليه السّلام) ، ولا هي سوداء ، ولكن ديدن الذين يريدون الانتقاص من الآخرين هو إطلاق ما يشتهون ، فيصفون الجميل بالقبيح ، والعالم بالجاهل وهكذا .
2ـ مناقب آل أبي طالب 3 / 337 ، بحار الأنوار 46 / 289 .

الصفحة (117)

تركتك على حالك هكذا وحسابك على الله ، وإن أحببت ضمنت لك على الله الجنّة ورددتك إلى حالتك الأولى )) .
قلت : لا حاجة لي إلى النظر إلى هذا الخلق المنكوس ، ردّني ردّني ، فما للجنّة عوض ، فمسح على عيني فرجعت كما كنت(1) .
وفي مدينة المعاجز للسيد هاشم البحراني (رحمه الله) : عن جابر بن يزيد الجعفي قال : خرجت مع أبي جعفر (عليه السّلام) وهو يريد الحيرة ، فلمّا أشرفنا على كربلاء ، قال لي : (( يا جابر ، هذه روضة من رياض الجنّة لنا ولشيعتنا ، وحفرة من حفر جهنم لأعدائنا )) .

ثُمَّ قضى ما أراد ، والتفت إليّ وقال : (( يا جابر )) .

قلت : لبيك .

قال لي : (( تأكل شيئاً ؟ )) .

قلت : نعم ، فأدخل يده بين الحجارة فأخرج لي تفاحة لم أشمّ قطّ رائحة مثلها ، لا تشبه فاكهة الدنيا ، فعلمت أنّها من الجنّة فأكلتها ، فعصمتني عن الطعام أربعين يوماً لم آكل ولم أحدث(2) .
فهكذا كانت حياته الشريفة مملوءة بالعلم والمعرفة ، والفضائل والمعاجز ، والكرامات الباهرة والآيات الظاهرة ، لكن بما أنّ هذا لا يتماشى مع سياسة الظالمين وحسد الحاسدين ، فأخذوا يتحينّون له الفرصة المؤاتية لقتله والقضاء عليه (عليه السّلام) .
فقد روى السيد ابن طاووس (رحمه الله) بسنده عن الإمام الصادق (عليه السّلام) قال : حجّ

ــــــــــــــــ
1ـ الخرائج والجرائح 2 / 821 ـ 822 ح35 ، مختصر بصائر الدرجات / 112 ، مدينة المعاجز 5 / 187 ح138 ، بحار الأنوار 27 / 30 ح1 و46 / 284 ـ 285 ح88 .
2ـ مدينة المعاجز 5 / 12 ح10 ، دلائل الإمامة / 221 ح9 ، نوادر المعجزات / 135 ـ 136 ح6 .

الصفحة (118)

هشام بن عبد الملك بن مروان سنة من السنين ، وكان قد حجّ في تلك السنة مُحَمّد بن علي الباقر وابنه جعفر بن مُحَمّد (عليهما السّلام) ، فقال جعفر بن مُحَمّد (عليه السّلام) : (( الحمد لله الذي بعث مُحَمّداً بالحقِّ نبيّاً ، وأكرمنا به ، فنحن صفوة الله ، وخلفاؤه على خلقه ، وخيرته من عباده ، فالسعيد مَنْ اتّبعنا ، والشقيّ مَنْ عادانا وخالفنا )) .

ثُمَّ قال : (( فأخبر مسلمة أخاه (هشام) بما سمع ، فلم يُعرض لنا حتى انصرف إلى دمشق وانصرفنا إلى المدينة ، فأنفذ بريداً إلى عامل المدينة بإشخاص أبي وإشخاصي ، فأشخصنا ، فلمّا وردنا مدينة دمشق حجبنا ثلاثاً ، ثُمَّ أذن لنا في اليوم الرابع ، فدخلنا وإذا قد قعد على سرير الملك ، وجنده وخاصته وقوف على أرجلهم سماطان متسلحان ))(1) ... الخبر .
فأخذ يتحين للإمام (عليه السّلام) الفرصة المناسبة لقتله ، والتخلّص منه حسداً وحقداً ؛ لأنّه من تلك الشجرة الطاهرة ، وهشام من الشجرة الملعونة ، وقد حاججه الإمام (عليه السّلام) وناظره ، وكشف حقائق كثيرة .
فمن هذا كلّه تولّدت عند هذا الظالم الكافر فكرة قتل الإمام (عليه السّلام) والقضاء عليه ، وفي شهر ذي الحجّة الحرام سنة (114) هـ دسّ الظالم هشام بن عبد الملك إليه السّم ، قيل : في طعامه ، وقيل : في شرابه ، وقيل : في سرج دابته ، كما يُروَى عن الإمام الصادق (عليه السّلام) ، فوقع من ذلك السّم في فراشه

ـــــــــــــــــ
1ـ الأمان من أخطار الأسفار / 66 ، دلائل الإمامة / 233 ح26 ، مدينة المعاجز 5 / 66 ح66 ، بحار الأنوار 46 / 306 ح1 ، وج69 / 181 ح9 عن دلائل الإمامة .

الصفحة (119)

متورّم الجسد ، ثُمَّ عاش بعد ذلك ثلاثة أيام ، فلمّا كانت ليلة وفاته جعل يناجي ربّه ، وأمر بأكفان له ، وكان فيه ثوب أحرم فيه قال : (( اجعلوه في أكفاني ))(1) .
قال الإمام الصادق (عليه السّلام) : (( ناداني بعد فراغه من مناجاته ، وقال : يا بني ، إنّ هذه الليلة التي أُقبض فيها )) .
وفي بعض المقاتل : إنّه لمّا حان حينه ، وتيقّن وفاته أوصى إلى ابنه أبي عبد الله الصادق (عليه السّلام) بجميع ما يحتاج إليه الناس ، وسلّم إليه ما كان عنده من مواريث الأنبياء وسلاح رسول الله (صلّى الله عليه وآله)(2).

ورُوِي عن الإمام الصادق (عليه السّلام) أنّه قال : (( كنت عند أبي (عليه السّلام) في اليوم الذي قُبِض فيه ، فأوصاني بأشياء في غسله وكفنه ، وفي إدخاله قبره ، قلت : جعلت فداك ! والله يا أبتاه ما رأيتك منذ اشتكيت أحسن هيئة من اليوم ، وما أرى عليك أثر الموت ))(3) .

وبعد ما أكمل أمامنا وصيته ، وكان يوم السابع من شهر ذي الحجّة الحرام ، تهيّأ للقاء ربّه ، فغمّض عينيه ، ومدّد يديه ورجليه ، وعرق جبينه ، وسكن أنينه ، وفاضت روحه الطاهرة . وا إماماه ! وا سيّداه !

ــــــــــــــــ
1ـ الخرائج والجرائح 2 / 604 ، مدينة المعاجز 5 / 168 ، بحار الأنوار 46 / 331 .
2ـ وفيّات الأئمّة / 215 .
3ـ كشف الغمّة 2 / 352 .

الصفحة (120)

سره السّم إبّدن راعي الحميه طـول الـليل ما نام الشفيه
يـون إيـلوج لوجات المنيه حن ابنه عليه أو هملت العين
حن ابنه او وضع ليه الوصيه گام إيـودّعـه أوداع الـمنيه
يـوم الـمات إبن سيد البريه دوت بـالنوح دور الهاشميين

يقول بعض أرباب العزاء : ومن وصايا الإمام الباقر (عليه السّلام) لولده أبي عبد الله الصادق (عليه السّلام) ، والتي أوصاه أن يعمل بها بعد شهادته : أن يسرج ضياء .

قال : (( بني وأسرج في داري ضياءً ؛ فإنّ الروح تعود إلى الدار ، فإنّ كانت مضيئة استأنست ، وإن كانت مظلمة استوحشت )) .

فأسرج الإمام الصادق (عليه السّلام) ضياءً في دار أبيه ليلة الدفن التي تُسمّى ليلة الوحشة .
لست أدري هل أعطوا لزينب (عليها السّلام) فرصة في كربلاء حتى تُسرِج الضياء في خيام الهاشميين ؟!

لا والله ، وإنّما نهبوا ما في الخيام ، وأضرموا فيها النار ، وجعلوا العيال في خوف وذعر .

مـن شبّوا النيران فرّت كلّ العيال بـس العقيلة اتحيّرت والدمع همّال
ناده عدوها شحيّرچ يربات الادلال نادت ومثل المطر يهمل مدمع العين


الصفحة (121)

عدنه عليل من المرض ما يگدر يگوم نايم طريح أوسـادته بالخيم ياگوم
هو البجيه من نسل هاشم ومخزوم وهو الشريده اللي بگه من نسل الحسين

هذا هو حال الخيام والعيال ، ولكن سلني عن حال الحوراء زينب (عليه السّلام) لمّا نظرت إلى جسد المولى أبي عبد الله (عليه السّلام) على رمضاء كربلاء ، وكأنّي بها تخاطبه :

نـايم إخـوي إشلون نومه أوحر الشمس غيّر ارسومه
أوعگب الذبح سلبوا هدومه والغسل صارت له دمومه

( أبوذية )

لون بيدي اطر گبرك وسكنه واضمّد جرحك اليسعر وسكنه
يـبو السجّاد أنه إختك وسكنه عليك إدموعنه انصبها سويه

*****

الصفحة (122)

( تخميس )

منه دنت تهمي الدموع بثغره وتـضّج باكيةً تنوء بصبره
لمّا رأت رضَّ الجياد لصدره وقعت عليه تشمُّ موضع نحره

وعـيونُها تنهلُّ في عبراتها

إنّا لله وإنّا إليه راجعون ، ولا حول ولا قوّة إلاّ بالله العليّ العظيم ،
وسيعلم الذين ظلموا آل مُحَمّد أيَّ مُنقلبٍ ينقلبون
والعاقبة للمتقين .

الصفحة (123)

المجلس الثامن

في الإمام جعفر الصادق (عليه السّلام)

الصفحة (124)

الصفحة (125)

المجلس الثامن : في الإمام جعفر الصادق (عليه السّلام)

تـبكي الـعُيونُ بـدمعِها المتوّرد حُـزناً لـثاوٍ فـي بَـقيع الغرقدِ
تـبكي الـعُيونُ دَمـاً لفقدِ مُبرّز مِـنْ آلِ أحـمَد مـثلُه لـم يُـفقدِ
أيُّ الـنواظرِ لا تـفيضُ دُموعُها حُـزناً لـمأتمِ جَـعفرِ بـنِ مُحَمّد
رُزءٌ لـهُ أركـانُ دِيـنِ مُـحَمّد هُـدّتْ ونَـابَ الحُزنُ قَلبَ مُحَمّدِ
رُزءٌ لـه تَـبكي شـريعةُ أحـمد وتـنـوحُ مُـعولةً بـقلبٍ مُـكمدِ
رُزءٌ بـقلبِ الـدينِ أثـبَتَ سَهَمهُ ورمـى حَـشاشَةَ قَلبِ كُلِّ موحّدِ
مـاذا جـنت آلُ الطّليقِ وما الذي جرّتْ على الإسلامِ مِن صُنعٍ ردي
كـمْ أنْـزَلتْ مُـرَّ البلاءِ بجعفرٍ نـجمِ الـهُدى مأمونِ شرعةِ أحمدِ
كـم شـرّدته عـن مـدينة جدّهِ ظـلماً تـجشّمه الـسُرى في فدفِدِ
لـم يـحفظوا المختار في أولاده وسـواهم مـن أحمدٍ لم يولدِ(1)

*****

حنّ الكاظم أو صبّ دمعة العين ونـينك صدّع اگلوب الخواتين
تـحن إتلوج تتگلب أو تنهت تـراني الـونتك گلـبي تفتت
صـد ليه إبرفج والعين حسّت يـبويه اوداعة الله اليوم ماشين

ـــــــــــــــــ
1ـ القصيدة للسيد محسن الأمين العاملي (رحمه الله) (تقدّمت ترجمته راجع المجلس السابع) .

الصفحة (126)

مـدّ إيـده على إبنه وجذب حسره يـشم خـدّه أويحبه أو يگت عبره
حـنّ الـكاظم أوطاح إعلى صدره إشلون أوداع محزن بين الأثنين(1)

*****

عـلى الـمسموم يـا گلـبي تفطّر أو ذوب امن الهظم لاجله أو تحسّر
تـفطّر يـا گلـب لمصاب جعفر وانـته يـا جـفن هـل دمعتك دم
ابـد مـا عـفه الـمنصور عـنّه لـمن بـالسم تگاضـه النذل منّه
گعـد عـنده أولـيده أو جذب ونّه أوسـالت دمـعته والـدمع عـندم

( أبوذية )

يـالصادق يـسمونك وتنصاب أو مـآتم شيعتك تبني وتنصاب
أوعليك ادموع تتجاره اوتنصاب أوبـسمك كل بلد نصبوا عزيه

*****

ــــــــــــــ
1ـ مجمع المصائب 4 / 218 .

الصفحة (127)

عن أبي الصباح الكناني قال : نظر أبو جعفر (عليه السّلام) إلى أبي عبد الله (عليه السّلام) يمشي فقال : (( ترى هذا ؟ هذا من الذين قال الله (عزّ وجلّ) : ( وَنُرِيدُ أَن نَّمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ )(1) )) .
من المعروف بين العلماء ، وخصوصاً المفسّرين منهم ، أنّ القرآن ، أعني آياته أو بعض آياته ، لو نزلت في حادثة معينة ، أو فسّرها المعصوم (عليه السّلام) لحادثة معينة ، فهذا لا يمنع من سريانها وشمولها إلى مصاديق أُخرى ، أو حوادث أُخرى دلّت القرائن على الشمول والسريان لها .
ومحلّ الكلام هذه الآية المباركة التي طبّقها الإمام الباقر (عليه السّلام) على ولده الإمام جعفر الصادق (عليه السّلام) ؛ فإنّ كلّ مَنْ له أدنى اطّلاع بأساليب لغة العرب يعرف أنّ قول الإمام الباقر (عليه السّلام) : (( هذا من الذين قال الله (عزّ وجلّ) : وَنُرِيدُ أَن نَّمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ )) ، أنّ الإمام الصادق (عليه السّلام) مصداقٌ للآية الشريفة ، وهناك مصاديق أُخرى غيره (عليه السّلام) تشملهم الآية المباركة ، والقرينة على ذلك حرف التبعيض (من) .
وممّا يدلّ على ذلك أنّ هذه الآية طُبِّقت على بعض الأئمّة الآخرين (عليهم السّلام) ، ويكفيك أن تُراجع بعض الروايات التي ذكرها العلاّمة السيّد

ـــــــــــــــ
1ـ الكافي 1 / 306 ، باب النصّ على الإمام الصادق (عليه السّلام) ح1 ، الإرشاد 2 / 180 ، إعلام الورى 1 / 517 ، كشف الغمّة 2 / 380 ، الصراط المستقيم 2 / 162 ، بحار الأنوار 47 / 13 ح4 ، عن الإرشاد ، والآية 5 من سورة القصص .

الصفحة (128)

هاشم البحراني (رحمه الله) في تفسيره البرهان(1) ، فقد ذكر هناك مجموعة مهمّة من الروايات تنفع في المقام ، أذكر بعضاً منها على سبيل المثال ؛ لتتّضح لك حقيقة الحال .
منها : ما رواه الشيخ الصدوق (رحمه الله) عن المفضّل بن عمر قال : سمعت أبا عبد الله (عليه السّلام) يقول : (( إنّ رسول الله (صلّى الله عليه وآله) نظر إلى علي والحسن والحسين (عليهم السّلام) فبكى ، وقال : أنتم المستضعفون بعدي )) .

قال المفضل : فقلت له : ما معنى ذلك ، يابن رسول الله ؟

قال: (( معناه أنتم الأئمّة بعدي ؛ إنّ الله (عزّ وجلّ) يقول : ( وَنُرِيدُ أَن نَّمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ ) ، فهذه الآية فينا جارية إلى يوم القيامة ))(2) .
ومنها : ما رُوِي عن الإمام أمير المؤمنين (عليه السّلام) ، أنّه قرأ هذه الآية ، وقال : (( لتعطفنّ هذه الدنيا على أهل البيت ، كما تعطف الضروس على ولدها ))(3) .
فالخلاصة : الإمام أبو عبد الله الصّادق (عليه السّلام) صاحب الذكرى هو من الذين طُبِّقت فيهم هذه الآية الشريفة ، ولكن لا يمكن لنا التعرّف على كيفية ذلك إلاّ بعد المرور سريعاً ببعض المظاهر من حياته الشريفة (عليه السّلام) .

ـــــــــــــــ
1ـ تفسير البرهان 6 / 53 ـ 60 .
2ـ تفسير البرهان 6 / 53 ح2 ، معاني الأخبار / 79 ح1 ، شواهد التنزيل 1 / 555 ح589 ، بحار الأنوار 24 / 168 ح1، تفسير نور الثقلين 4 / 110 ح14 .
3ـ نهج البلاغة 4 / 47 ح209 ، تفسير البرهان 6 / 53 ح2 وص58 ح11 ، تأويل الآيات 1 / 413 ـ 414 ح1 ، بحار الأنوار 24 / 170 ح5 .

الصفحة (129)

هو الإمام السادس من أئمّة أهل البيت (عليهم السّلام) اسمه جعفر ، وكنيته أبو عبد الله ، ولقبه الصادق ، وأبوه الإمام الباقر (عليه السّلام) ، وأمُّه أمُّ فروة .
وُلِد في السابع عشر من شهر ربيع الأوّل عام 83 في المدينة ، ورحل في عام 148 هجرية عن عمر 65 عاماً ، ودُفِن في المقبرة المعروفة بالبقيع بجانب أبيه العظيم ، وكانت وفاته في شهر شوال في الخامس والعشرين منه .
عاصر الإمام الصادق (عليه السّلام) سبعة من خلفاء الظلم والجور ، وسلاطين السيف والسوط ، خمسة منهم من خلفاء بني أُميّة ، وهم : ( هشام بن عبد الملك ، والوليد بن يزيد بن عبد الملك ، ويزيد بن الوليد بن عبد الملك ، وإبراهيم بن الوليد بن عبد الملك ، ومروان بن مُحَمّد المعروف بمروان الحمار ، وكان الأخير هو آخر خلفاء بني أُميّة المنتهية ولايته سنة 132هـ) ، واثنين من خلفاء بني العباس وهم : ( عبد الله بن مُحَمّد المعروف بالسفّاح ، وأبو جعفر المعروف بالمنصور الدوانيقي) .
وأبرز مَعْلَم في حياته الشريفة (عليه السّلام) هو العظمة العلمية ، والنهضة التعليمية التي كان يعمل الإمام الصادق (عليه السّلام) على تطويرها ، ونشرها وإكمال مسيرتها التي بذر بذورها الأئمّة الذين سبقوه ، خصوصاً الإمام الباقر (عليه السّلام) حتى أصبح الفقهاء والعلماء والكبار يتواضعون أمام عظمته العلمية ، ويمدحون تفوّقه العلمي .
فأبو حنيفة إمام المذهب الحنفي المعروف ، كان يقول : ما رأيت أعلم

الصفحة (130)

من جعفر بن مُحَمّد .

ويقول : بعث إليّ المنصور ، فقال : يا أبا حنيفة ، إنّ الناس قد فُتِنوا بجعفر بن مُحَمّد ؛ فهيّئ له من مسائلك الشداد ، فهيّأتُ له أربعين مسألة ، ثُمَّ بعث إليّ أبو جعفر وهو بالحيرة فأتيته ، فدخلت عليه وجعفر جالس عن يمينه ، فلمّا بصُرتُ به دخلني من الهيبة لجعفر ما لم يدخلني لأبي جعفر المنصور ، فسلّمت عليه ، فأومأ إليَّ فجلست .

ثُمَّ التفت إليه ، فقال : يا أبا عبد الله هذا أبو حنيفة .
قال (عليه السّلام) : (( نعم أعرفه )) .

ثُمَّ التفت إليّ ، فقال : يا أبا حنيفة ، ألقِ على أبي عبد الله من مسائلك ، فجعلت أُلقِي عليه فيجيبني ، فيقول : أنتم تقولون كذا ، وأهل المدينة يقولون كذا ، ونحن نقول كذا ، فربما تابعنا وربما تابعهم وربما خالفنا جميعاً ، حتى أتيت على الأربعين مسألة ، فما أخلّ منها بشيء .
ثمّ قال أبو حنيفة ـ وبعد ما بلغ إلى هذا الموضع ـ أليس إنّ أعلم الناس أعلمهم باختلاف الناس ؟(1) .
وقال مالك إمام المذهب المالكي : اختلفت إلى جعفر بن مُحَمّد زماناً ، فما كنت أراه إلاّ على إحدى ثلاث خصال ؛ إمّا مصلياً ، وإمّا صائماً ، وإمّا يقرأ القرآن ، وما رأيته قطّ يحدّث عن رسول الله إلاّ على طهارة ، ولا يتكلّم بما لا يعنيه ، وكان من العلماء والعبّاد والزهاد الذين يخشون الله ، وما رأت

ـــــــــــــــــ
1ـ مناقب آل طالب 3 / 379 ، الكامل 2 / 132 ، تهذيب الكمال 5 / 79 ـ 80 ، سير أعلام النبلاء 6 / 257 ـ 258 ، العدد القوية / 154 ح80 ، بحار الأنوار 47 / 217 ـ 218 .


الصفحة (131)

وقال الشيخ المفيد (رحمه الله) : ونقل الناس عنه من العلوم ما سارت به الركبان ، وانتشر صيته في جميع البلدان ، ولم يُنقَل عن أحدٍ من أهل بيته ما نُقل عنه من العلوم(1) .
ويكفيك ما يذكره المؤرّخون وأهل السير من أنّ عدد مَنْ تربّى وتعلّم في جامعة الإمام الصادق (عليه السّلام) قد ناهز الأربعة آلاف ، كان من هؤلاء بعض أئمّة المذاهب الأربعة وعلمائهم(2) .
ويكفيك أيضاً هشام بن الحكم ، العالم والمتكلّم الذي طبّق صيته الخافقين ، فقد كان هشام حاذقاً جدّاً في المناظرة ، وكان يعدّ من أكبر تلامذة الإمامين الصادق والكاظم (عليهما السّلام)(3) .
ومن المعالم البارزة في حياته الشريفة أيضاً اعتراف المخالف قبل الموافق بكثرة فضائله ومكارم مناقبه ، وعلى نحو الاختصار نذكر بعضاً من ذلك :
منها : ما رُوِي عن الشقراني مولى رسول (صلّى الله عليه وآله) ، قال : خرج العطاء أيام المنصور ، وما لي شفيع ، فوقفت على الباب متحيّراً ، وإذا بجعفر بن مُحَمّد قد أقبل ، فذكرت له حاجتي ، فدخل وخرج وإذا بعطائي في كُمِّه ، فناولني
ـــــــــــــــ
1ـ الإرشاد 2 / 179 .
2ـ انظر الإرشاد 2 / 179 ، مناقب آل أبي طالب 3 / 372 ، كشف الغمة 2 / 379 ـ 380 ، بحار الأنوار 47 / 27 ، وانظر كتاب الإمام الصادق (عليه السّلام) والمذاهب الأربعة 1 / 67 ـ 73 .
3ـ انظر سيرة الأئمّة (عليهم السّلام) ـ للبيشوائي / 307 ـ 325 .

الصفحة (132)

إيّاه ، وقال : (( إنّ الحسن من كلّ أحد حسن ، وأنّه منك أحسن ؛ لمكانك منّا ، وأنّ القبيح من كلّ أحد قبيح ، وأنّه منك أقبح ؛ لمكانك منّا )) .
وإنّما قال له الإمام جعفر (عليه السّلام) ذلك ؛ لأنّ الشقراني كان يشرب الشراب ، فمن مكارم أخلاق جعفر (عليه السّلام) أنّه رحّب به ، وقضى حاجته مع علمه بحاله ، ووعظه على وجه التعريض ، وهذا من أخلاق الأنبياء(1) .
ومنها : ما رُوِي من أنّ رجلاً أتى أبا عبد الله (عليه السّلام) ، فقال : إنّ فلاناً ابن عمّك ذكرك ، فما ترك شيئاً من الوقيعة والشتيمة إلاّ قاله فيك .

فقال أبو عبد الله (عليه السّلام) للجارية : (( آتيني بوضوء )) .

فتوضأ ودخل ، فقلت في نفسي : يدعو عليه فصلّى ركعتين ، فقال : (( يا ربّ ، هو حقّي قد وهبته ، وأنت أجود منّي وأكرم فهبه لي ، ولا تواخذه بي ، ولا تقايسه )) .

ثُمَّ رقّ ، فلم يزل يدعو ، فجعلت أتعجّب(2) .
ومنها : ما روي عن أبي بصير قال : كان لي جار يتّبع السلطان ، فأصاب مالاً ، فاتّخذ قياناً ، وكان يجمع الجموع ، ويشرب المسكر ويؤذيني ، فشكوته إلى نفسه غير مرّة فلم ينته ، فلمّا ألحَحْت عليه قال : يا هذا ، أنا رجل مُبتلى ، وأنت رجل مُعافى ، فلو عرّفتني لصاحبك رجوت أن يستنقذني الله بك .

فوقع ذلك في قلبي ، فلمّا صرت إلى أبي عبد الله (عليه السّلام) ذكرت له حاله ،

ـــــــــــــــ
1ـ العدد القوية / 152 ـ 153 ، مناقب آل أبي طالب 3 / 362 ، شرح نهج البلاغة 18 / 205 ، بحار الأنوار 47 / 349 ـ 350 ح50 .
2ـ مشكاة الأنوار / 380 ، عنه بحار الأنوار 88 / 385 ضمن ح 16 .

الصفحة (133)

فقال لي : (( إذا رجعت إلى الكوفة فإنّه سيأتيك ، فقل له : يقول لك جعفر بن مُحَمّد : دع ما أنت عليه ، وأضمن لك على الله الجنّة )) .

قال : فلمّا رجعت إلى الكوفة أتاني فيمَنْ أتى فاحتبسته حتى خلا منزلي ، فقلت : يا هذا ، إنّي ذكرتك لأبي عبد الله (عليه السّلام) فقال : (( اقرأه السّلام ، وقل له : يترك ما هو عليه وأضمن له على الله الجنّة )) .

فبكى ثُمَّ قال : الله ، قال لك جعفر هذا ؟

قال : فحلفت له أنّه قال لي ما قلت لك .

فقال لي : حسبك ومضى ، فلمّا كان بعد أيام بعث إليّ ودعاني ، فإذا هو خلف باب داره عريان ، فقال: يا أبا بصير ، ما بقي في منزلي شيء إلاّ وخرجت عنه ، وأنا كما ترى .

فمشيت إلى إخواني فجمعت له ما كسوته به ، ثُمَّ لم يأت عليه إلاّ أيام يسيرة حتى بعث إليّ أنّي عليل فأتني ، فجعلت اختلف إليه وأعالجه حتى نزل به الموت ، فكنت عنده جالساً ، وهو يجود بنفسه ، ثُمَّ غُشِيَ عليه غشية ثُمَّ أفاق ، فقال : يا أبا بصير ، قد وفى صاحبُك لنا ثُمَّ مات .

فحججت ، فأتيت أبا عبد الله (عليه السّلام) فاستأذنت عليه ، فلمّا دخلت قال مبتدئاً من داخل البيت ، وإحدى رجلي في الصحن والأُخرى في دهليز داره : (( يا أبا بصير ، قد وفينا لصاحبك ))(1) .
ومن المعالم البارزة في حياته الشريفة كثرة المعاجز الباهرة ، والدلائل الظاهرة التي جرت على يديه ، نذكر قطرة من هذا البحر المتلاطم :

ــــــــــــــ
1ـ الكافي 1 / 474 ـ 475 باب مولد أبي عبد الله الصادق (عليه السّلام) ح5 ، كشف الغمّة 2 / 410 ـ 411 ، مدينة المعاجز 5 / 309 ـ 310 ح47 ، بحار الأنوار 47 / 145 ـ 146 ضمن ح 99 عن كشف الغمّة .

الصفحة (134)

منها : ما رواه ابن شهر آشوب عن أبي حازم عبد الغفار بن الحسن أنّه قال : قَدِم إبراهيم بن أدهم الكوفة وأنا معه ، وذلك على عهد المنصور ، وقَدِمها جعفر بن مُحَمّد العلوي (عليه السّلام) ، فخرج جعفر (عليه السّلام) يريد الرجوع إلى المدينة ، فشيّعه العلماء وأهل الفضل من الكوفة .

وكان فيمَنْ شيّعه سفيان الثوري وإبراهيم بن أدهم ، فتقدّم المشيّعون له ، فإذا هم بأسد على الطريق ، فقال لهم إبراهيم بن أدهم : قفوا حتى يأتي جعفر ، فننظر ما يصنع .

فجاء جعفر (عليه السّلام) فذكروا له الأسد ، فأقبل حتى دنا من الأسد ، فأخذ بأذنه فنحاه عن الطريق ، ثُمَّ أقبل عليهم ، فقال : (( أما إنّ الناس لو أطاعوا الله حقَّ طاعته لحملوا عليه أثقالهم ))(1) .
ومنها : ما رواه ابن شهر آشوب أيضاً ، والقطب الراوندي عن الحسين بن أبي العلاء أنّه قال : كنت عند أبي عبد الله (عليه السّلام) ، إذ جاءه رجل أو مولى له ، يشكو زوجته وسوء خلقها ، قال: (( فأتني بها )) .

فأتاه بها ، فقال لها : (( ما لزوجك يشكوك ؟ )) .

قالت : فعل الله به وفعل .

فقال لها : (( إن ثبتّ على هذا لم تعيشي إلاّ ثلاثة أيام )) .

فقالت : لا أبالي أن لا أراه أبداً .
فقال له : (( خذ بيد زوجتك ، فليس بينك وبينها إلاّ ثلاثة أيام )) .

فلمّا كان اليوم الثالث دخل عليه الرجل ، فقال (عليه السّلام) : (( ما فعلت زوجتك ؟ )) .

قال : قد والله دفنتها

ــــــــــــــ
1ـ مناقب آل أبي طالب 3 / 366 ـ 367 ، مدينة المعاجز 6 / 120 ح326 ، بحار الأنوار 47 / 139 ضمن ح 188 عن المناقب .

الصفحة (135)

الساعة .

قلت : ما كان حالها ؟

قال : (( كانت معتدية فبتر الله عمرها وأراحه منها ))(1) .
وغيرها من المعاجز الباهرة والكرامات الظاهرة .
ذكرنا في أوّل حديثنا أنّ الإمام الصادق (عليه السّلام) عاصر سبعة من أئمّة الظلم والجور ، وكان آخر مَنْ عاصره المنصور الدوانيقي العباسي ، وكان شديد العداوة لأهل البيت (عليهم السّلام) ، فقد تتّبع آثارهم ، وقتل منهم وبنى آخرين منهم في الاسطوانات ، لمّا بنى عاصمته بغداد ، وأباد كثيراً من أبناء الحسن من الذين استضعفوا .

وكان يقول : لقد هلك من أولاد فاطمة (عليها السّلام) مقدار مئة ، وقد بقي سيّدهم وإمامهم .

فقيل له : مَنْ ذلك ؟

قال : جعفر بن مُحَمّد الصادق .

وكان يبعث جلاوزته على الإمام فيُؤتَى به إلى العراق ، وفي كلّ مرّة يهمّ بقتله ، ولكنّ الله كان يحول بينه وبين قتل الإمام (عليه السّلام)(2) .
وبلغ من حقده أنّه أمر عامله على المدينة مُحَمّد بن سليمان أن يحرق على أبي عبد الله الصادق داره ، فجاء هو وجماعته بالحطب الجزل ووضعوه على باب الدار وأضرموه بالنار ، فلمّا أخذت النار ما في الدهليز تصايحت العلويات داخل الدار ، وارتفعت أصواتهنّ ، وتذكّر ما جرى على سيّد

ــــــــــــ
1ـ مناقب آل أبي طالب 3 / 351 ، دلائل الإمامة / 275 ـ 276 ح46 ، الخرائج والجرائح 2 / 610 ـ 611 ح6 ، مدينة المعاجز 5 / 446 ـ 447 ح211 ، بحار الأنوار 47 / 97 ح112 عن المناقب والخرائج .
2ـ انظر بحار الأنوار 47 / 201 ـ 202 ، ضمن ح 42 .

الصفحة (136)

الشهداء (عليه السّلام)(1) ، وهكذا أصبح الإمام (عليه السّلام) مضايقاً ومشدّداً عليه من قبل الدوانيقي .
وهكذا بقي اللعين يُرسِل خلف الإمام الصادق (عليه السّلام) ، وفي كلّ مرّة يريد قتله ، ولكن لم يتمكّن من قتله بنفسه ؛ لذا بعث سمّاً قاتلاً إلى والي المدينة مُحَمّد بن سليمان ، وأمره أن يعطيه السمّ بواسطة العنب ، فأخذ عنباً ووضعه في السمّ حتى صار مسموماً ، فقدّمه للإمام .

وفعلاً سُمَّ الإمام (عليه السّلام) بذلك العنب المسموم ، ومرض مرضاً شديداً ، ووقع في فراشه .

قيل : فدخل عليه أحد أصحابه ، فلمّا رأى الإمام مسجّى على فراش الموت ، وقد ذبل فبكى ، فقال (عليه السّلام) : (( لأيّ شيء تبكي ؟ )) .

فقال : لا أبكي ، وأنا أراك على هذه الحالة ؟

فقال : (( لا تفعل ، فإنّ المؤمن يعرض عليه كلّ خير إن قُطِّعت أعضاؤه كان خيراً له ، وإن ملك ما بين المشرق والمغرب كان خيراً له ))(2) .
ثمّ عرق جبينه ، وسكن أنينه ، وقضى نحبه ، ولقي ربّه مسموماً شهيداً ، صابراً محتسباً ، أي وا إماماه ! وا سيّداه ! وا صادقاه !

ردّه الـيثرب أو آمـر بـسمّه عگب ذيچ الهظيمه أوفوگ همّه
گظه مسموم وابنه اينوح يمّه أو نصب له للعزه ابفرگاه ماتم

ثمّ غسّله ولده الإمام الكاظم وحنّطه ، وكفّنه في خمسة أثواب وصلّى

ــــــــــــــ
1ـ مجمع المصائب 1 / 47 ـ 48 .
2ـ مشكاة الأنوار / 75 .

الصفحة (137)

عليه ، ثُمَّ دفنه عند والده وجدّه في البقيع ، وكان يوماً عظيماً على المسلمين .

أقـول وقـد راحوا به يحملونه عـلى كاهلٍ من حامليه وعاتق
أتدرون ماذا تحملون إلى الثرى ثبيراً ثوى من رأس علياء شاهق
غداة حثا الحاثون فوق ضريحه تراباً وأولى كان فوق المفارق(1)

يقول الراثي :

أيّها المشيعون أتحثون التراب على إمامكم وملاذكم وسيّدكم ، لقد كان الأحرى بكم أن تحثوا التراب على رؤوسكم ؛ لأنّكم دفنتم إمامكم بأيديكم ، وواريتموه تحت أطباق الثرى .

يـجفن الـعين هل إدموعك أبدم على الصادق المات اليوم بالسم
مـا أدري الرجس چان اشيطلبه ابـسمه آمـر أولا خـاف ربه
أويـلي وأنـمرد چبـده وگلـبه إنـحمس لـمَنْ گرب ليه المحتم
خلص عمره ابحزن والآم وهموم أورگد حيله أوغده ما يگدر يگوم
لـمّن مـات هـذا اليوم مسموم اوركـن الـدين لـفراگه تـهدّم
ارتـجّت بـالبچه لـجله المدينه ولا ظـل واحد الما بچت عينه

ــــــــــــــــ
1ـ شرح الأخبار 3 / 308 ، مقتضب الأثر / 52 ، مناقب آل أبي طالب 3 / 398 ، بحار الأنوار 47 / 332 ـ 333 ح23 عن مقتضب الأثر.
والأبيات لأبي هريرة الآبار العجلي من أصحاب الإمام الصادق (عليه السّلام) ، ومن شعراء أهل البيت (عليهم السّلام) المجاهرين ، انظر هامش مقتضب الأثر / 52 .

الصفحة (138)

وابـنه الـكاظم ايـنادي ابـونينه الـجرح فـرگاك أبد ما يصح بلسم
إبـلحده وَسّـده والگلـب مكسور اونـيران الـحزن چانـونها إيفور
بـس احـسين جدّه بيوم عاشور بعد الچتل عاري على الترب تم(1)

( أبوذية )

الچتل احسين دوم الدمع ينسل أوكل شيعي يحگله اعليه ينسل
متى سيفك يشبل الحسن ينسل أوتاخذ ثارك امن اعلوج اميه

*****

( تخميس )

أحسينُ يا بحرَ الفضائلِ والندى أبـكيتَ يومَ وُلدتَ جدَّكَ أحمدا
والـيوم تنعاكَ الملائكُ والهدى لهفي لجسمكَ في الصعيدِ مجرّدا

عـريان تـكسوهُ الـدماءُ ثيابا

إنّا لله وإنّا إليه راجعون ، ولا حول ولا قوّة إلاّ بالله العليّ العظيم ،
وسيعلم الذين ظلموا آل مُحَمّد أيَّ مُنقلبٍ ينقلبون
والعاقبة للمتقين .

ـــــــــــــــــ
1ـ الأبيات لأستاذنا الشيخ محمد سعيد المنصوري (رحمه الله) في مفاتيح الدموع / 413 .


الصفحة (139)

المجلس التاسع

في الإمام موسى الكاظم (عليه السّلام)

الصفحة (140)

الصفحة (141)

المجلس التاسع : في الإمام موسى الكاظم (عليه السّلام)

يا مَنْ على جِسر الرُصّافة تُشرِفُ هــلاّ بـربِّكَ بُـرهةً تَـتَوقّفُ
مـتـذكّراً عَـلَـماً لآلِ مُـحَمّد وعـلى ذُرى بغداد راح يُرفْرِفُ
ذاك ابـنُ جعفر والحوائجُ بابُها أكـرمْ بـمولىً لـلحوائجِ يُعرَفُ
أخـذوه مـن حَرمِ النبيّ وليتَهُم عـن هـتكِ حُـرمةِ جدّهِ يتعففّوا
عـن أهـلهِ قـدْ أبعدُوه وصحِبه وعَـنِ الـهدايةِ والصوابِ تخلفّوا
أغـريبَ بغداد وذي عين السّما دمـعاً عـلى ما قد أصابك تَذرِفُ
لـهفي عـلى ذاك الغريبِ مُعانياً قَـيدَ السّجونِ وظُلمَ مَنْ لا يُنصفُ
في السّمِ يقضي حيثُ لا مِنْ راحمٍ أومُـشفقٍ أو مَـنْ بـهِ يـتلطّفُ
فـبكى له الرّوحُ الأمينُ كما غدا محرابُه يَبكي ويَبكي المُصحَفُ(1)

*****

ـــــــــــــــ
1ـ القصيدة للشاعر الحاج معين السبّاك (رحمه الله) ، هو الحاج معين ابن الحاج عبد الرضا ابن الحاج حبيب المعروف بالسبّاك ، وهو من قبيلة بني كعب الشهيرة .
ولد المترجم له سنة 1927م في مدينة النجف الأشرف ، وقد ترعرع على يد والده المرحوم الحاج عبد الرضا ، ونشأ نشأة طيّبة اتّصفت بالمحبّة الصادقة لأهل البيت (عليهم السّلام) .
وقد عاصر المرحوم السبّاك جمعاً من كبار أدباء العراق وأعلامهم ، منهم عميد المنبر الحسيني آنذاك العلاّمة الشيخ محمد علي اليعقوبي (رحمه الله) ، وكان أستاذاً له في الشعر والأدب ، وغيرهم الكثير .
كان المترجم له شاعراً وأديباً وخطيباً حسينياً منذ السبعينيات في داخل العراق وخارجه . لبّى نداء ربّه في ليلة 21 ذي الحجّة سنة 1423 هـ .
وجرى له تشييع مهيب في النجف الأشرف وكربلاء المقدّسة ، ودُفن في وادي السّلام . (انظر مقدّمة ديوانه المطبوع سبائك السبّاك / 9 ـ 13) .

الصفحة (142)

( نصّاري )

عـلى الكاظم ينوح ويبچي الدين وگع بـالحبس وحده وماله امعين
بـس مـا طـاح سدّوا بابه اعليه ظـل وحـده ولا واحد گرب ليه
تگبّـل مـدد أيـده وعدل رجليه گضت روحه يويلي او فرّگ البين
نـهض نهضة فرح من تالي الليل لـعد بـاب الحوايج عازم ايشيل
شـال اجنازته اعله اربع حماميل فـوگ الـجسر تتفرّج الصوبين

( أبوذية )

يـسمونك يابن جعفر علامه الكتل والسّم صبح بيكم علامه
عليك انشد عزه ونرفع علامه اونشيع اجنازتك يابن الزچيه

*****

الصفحة (143)

ذكر السيّد ابن طاووس (رحمه الله) زيارة للإمام الكاظم (عليه السّلام) جاء فيها : ( اللّهُمَّ صَلِّ على مُحَمّدٍ وأَهلِ بَيتِهِ الطاهرينَ ، وصَلِّ على مُوسى بنِ جَعفرٍ وَصِيِّ الأبْرارِ ، وإمامِ الأخْيَارِ ، وَعَيْبَةِ الأنوارِ ، وَوَارِثِ السَّكَينةِ والوَقَارِ ، والحِكَم والآثَارِ الذي كَانَ يُحْيِي الليلَ بالسَّهرِ إلى السَّحَرِ بِمُواصَلَةِ الاستِغفَارِ ، حَليفِ السَّجدَةِ الطويلةِ ، والدُّمُوعِ الغَزيرَةِ ، والمُناجَاةِ الكَثِيرَةِ ، والضَّرَاعَةِ المتّصلة ... )(1) .
من الحَسَن بمكان أن نذكر بعض ما رُوي عن أهل بيت العصمة والطهارة (عليهم السّلام) في فضل زيارة الإمام باب الحوائج إلى الله مولانا موسى بن جعفر (عليه السّلام) ؛ ليزداد المؤمن إيماناً وشوقاً ولهفةً للتحرّك نحو هذا المرقد الطاهر ، أو يتحسّر إذا لم يُدركه ، فيحصل على ثواب المهموم لظلمهم (عليه السّلام) ، وهو ثواب التسبيح أو أكثر(2) .
فمن هذه الروايات : ما رواه ابن سنان عن الإمام الرضا (عليه السّلام) قال : قلت للرضا (عليه السّلام) : ما لِمَنْ زار أباك ؟
قال : (( له الجنّة ، فزره ))(3) .
وعنه (عليه السّلام) برواية الحسين بن يسار أنّه قال : (( كفضل زيارة والده )) ، يعني

ــــــــــــــــ
1ـ مصباح الزائر / 382 ، بحار الأنوار 99 / 17 .
2ـ الكافي 2 / 226 ، باب الكتمان ح16 ، أمالي الشيخ المفيد / 338 ح3 ، أمالي الشيخ الطوسي / 115 ح32 ، بشارة المصطفى / 168 ، بحار الأنوار 2 / 64 ح1 وص147 ح16 ، و44 / 278 ح4 .
3ـ مناقب آل أبي طالب 3 / 442 .

الصفحة (144)

رسول الله (صلّى الله عليه وآله)(1) .
وهذا المقطع من هذه الزيارة الشريفة يشتمل على بعض ما للإمام الكاظم (عليه السّلام) من مقام ومنزلة ، وقد اشتمل على مناقب خمس ، ينبغي الالتفات إليها :
الأولى : وصيّ الأبرار : وهو من الوضوح بمكانٍ بعد القطع بكونه (عليه السّلام) أحد الأئمّة المعصومين (عليهم السّلام) ، الذين نصَّ عليهم جدُّهم رسول الله (صلّى الله عليه وآله) ؛ إمّا بالصراحة واحداً تلو الآخر ، كما هو مقتضى حديث اللوح ، أو نصّ على مَنْ نصّ على الوصيِّ من بعده ، كما هو معروف مشهور بين علماء الطائفة .
فمن النصوص الواردة في إمامته (عليه السّلام) ما رواه الشيخ الكليني (رحمه الله) عن الإمام الصادق (عليه السّلام) أنّه قال له معاذ بن كثير : أسأل الله الذي رزق أباك منك هذه المنزلة أن يرزقك من عقبك قبل الممات مثلها .
فقال : (( قد فعل الله ذلك )) .
قلت : مَنْ هو جعلت فداك ؟
فأشار إلى العبد الصالح وهو راقد ، فقال : (( هذا الراقد )) . وهو يومئذ غلام(2) .

ـــــــــــــــــ
1ـ كامل الزيارات / 498 ، المزار ـ للشيخ المفيد / 191 ، المزار ـ لابن المشهدي / 40 ح18 ، بحار الأنوار 99 / 4 ح17 عن كامل الزيارات .
2ـ الكافي 1 / 308 باب النصّ على الإمام الكاظم (عليه السّلام) ح2 ، الإرشاد 2 / 217 ، إعلام الورى 2 / 9 ، كشف الغمّة 3 / 10 ، بحار الأنوار 48 / 17 ح15 عن الإرشاد .

الصفحة (145)

وكذا روى الشيخ الكليني (أعلى الله مقامه) عن عيسى بن عبد الله عن أبي عبد الله الصادق (عليه السّلام) ، قال : قلت له : إن كان كون ، ولا أراني الله ذلك ، فيمَنْ أئتم ؟
قال : فأومأ إلى ابنه موسى .

قلت : فإن حدث بموسى حدث ، فبمَنْ أئتم ؟

قال : (( بولده )) .
قلت : فإن حدث بولده ، وترك أخاً كبيراً وابناً صغيراً ؟

قال : (( بولده ، ثُمَّ هكذا أبداً ))(1) الخبر .
وذيل الخبر جواب على مَنْ أنكر إمامة الإمام الجواد (عليه السّلام) لصغر سنّه ، وقد رُوِي عن إمامنا الرضا (عليه السّلام) أنّه قال ـ ردّاً على هذه الشبهة ـ : (( إنّ الله بعث عيسى بن مريم رسولاً نبيّاً ، صاحب شريعة مبتدأة في أصغر من السنّ الذي هو فيه ))(2) .
والخلاصة : إنّ أوّل مقام من مقاماته (عليه السّلام) أنّه وصيّ الأبرار الذي نصّ عليه الأئمّة الأطهار ، وهو دليل قاطع على صحة ما يذهب إليه الإمامية ، ويكفينا فخراً أن يكون إمامنا السابع هو باب الحوائج إلى الله موسى بن جعفر (عليه السّلام) .

ـــــــــــــــــ
1ـ الكافي 1 / 308 باب النصّ على الإمام الكاظم (عليه السّلام) ح2 و309 ح7 ، الإرشاد 2 / 217 ، إعلام الورى 2 / 9 ، كشف الغمّة 3 / 10 ، بحار الأنوار 48 / 17 ح15 عن الإرشاد .
2ـ الكافي 1 / 322 باب النصّ على الإمام الجواد (عليه السّلام) ح13 ، وص384 ح6 ، الإرشاد 2 / 279 ، إعلام الورى 2 / 94 ، كشف الغمّة 3 / 145 ، بحار الأنوار 14 / 257 ـ 258 ح53 عن الكافي و50 / 23 ـ 24 ح15 عن إعلام الورى والإرشاد .

الصفحة (146)

الثانية : إمام الأخيار ، الإمام بالكسر ـ في اللغة ـ الذي يؤتم به ، وجمعه أئمّة .

والإمامة : هي الرئاسة العامة على جميع الناس(1) .
وفي معاني الأخبار : سُمِّي الإمام إماماً ؛ لأنّه قدوة للناس منصوبٌ من قِبَلِ الله تعالى ، مفترض الطاعة على العباد(2) .
وقد قسَّم الباري (عزّ وجلّ) الأئمّة إلى قسمين : أئمّة كفر ، وأئمّة حقّ وهداية ، حيث يقول تبارك وتعالى : ( وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ )(3) ، وفي سورة أُخرى قال (عزّ وجلّ) : ( وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلاةِ وَإِيتَاء الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ )(4) .
وإمامنا الكاظم (عليه السّلام) هو مَنْ يقتدي به شيعتُه ؛ لما عنده من مقام سامٍ في الهداية إلى الله تبارك وتعالى ، فهو من أئمّة الهداية الذين جعلهم الله تبارك وتعالى أدلاّء عليه (سبحانه وتعالى) ، يهدون بأمره من فعل الخيرات ، وإقام الصلاة ، وإيتاء الزكاة ، وكانوا من العابدين في أعلى درجات العبادة ، كما ستأتي الإشارة إليه إن شاء الله تعالى .

فقد رُوِي عن أبي عبد الله (عليه السّلام) أنّه قال : (( إنّ الأئمّة في كتاب الله (عزّ وجلّ) إمامان ؛ قال الله تعالى : ( وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ

ـــــــــــــــ
1ـ مجمع البحرين 6 / 14 ـ 15 .
2ـ معاني الأخبار / 65 .
3ـ سورة القصص / 41 .
4ـ سورة الأنبياء / 73 .

الصفحة (147)

بِأَمْرِنَا )(1) لا بأمر الناس ، يُقدِّمون أمر الله قبل أمرهم ، وحكم الله قبل حكمهم ، وقال : ( وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ )(2) يُقدِّمون أمرهم قبل أمر الله ، وحكمهم قبل حكم الله ، ويأخذون بأهوائهم خلاف ما في كتاب الله عزّ وجلّ ))(3).

فإمام الأخيار الإمام الذي أوصى به الأخيار ، أو مَنْ اقتدى به الأخيار ، كما هو الظاهر على غرار قول الناس : فلان إمام الجور ، أو إمام الأشرار ، يعني يقتدي به الأشرار .

والجملة ظاهرة إذا لم تكن صريحة في مدح مَنْ اقتدى به (عليه السّلام) وهم شيعته .

والمقصود من الأخيار واضح ، فالخير خلاف الشرّ ، وجمعه خيور ، والأخيار خلاف الأشرار(4) .

وورد في الزيارة الجامعة الكبيرة أنّ أهل البيت (عليهم السّلام) : دعائم الأخيار .

الثالثة : وعيبة الأنوار ، والمقصود من العَيْبَة مستودع الثياب ، أو مستودع

ـــــــــــــــــ
1ـ سورة الأنبياء / 73 .
2ـ سورة القصص / 41 .
3ـ تفسير البرهان 5 / 237 ح2 ، بصائر الدرجات / 52 ح2 ، الكافي 1 / 216 باب أنّ الأئمّة في كتاب الله إمامان ح2 ، الاختصاص / 21 ، تفسير القمّي 2 / 170 ـ 171 ، تفسير نور الثقلين 4 / 130 ح75 ، بحار الأنوار 24 / 155 ـ 156 ح13 عن تفسير القمّي .
4ـ مجمع البحرين 3 / 294 ـ 295 .

الصفحة (148)

أفضل الثياب ، وعَيْبة العلم على الاستعارة ، ومنه ( الأنصار كرشي وعيبة علمي )(1) .

وقد تكرّرت هذه الكلمة في كلام أهل البيت (عليهم السّلام) في عدّة موارد ، منها ما ورد في الزيارة الجامعة : ( السّلامُ على الأئمّةِ الدُّعاةِ ، والقادةِ الهُداةِ ، والسَّادَةِ الوُلاةِ ، والذَّادةِ الحُماةِ ، وأهلِ الذّكرِ ، وأُولي الأمرِ ، وبقيّةِ اللهِ وخِيرَتِهِ ، وحزبِهِ وعَيْبَة عِلْمِهِ ) .

فيمكن أن يكون المقصود من عَيْبة الأنوار أنّ الإمام (عليه السّلام) صندوقاً لأسرار الله التي لا يحتملها ملك مقرّب ، ولا نبيّ مرسل ، ولا يجوز إفشائها ، كما جاء في جملة ( وحفظة سرِّ الله ) في الزيارة نفسها(2) .

الرابعة : ووراث السكينة والوقار ، والحكم والآثار ، تشير هذه الفقرة من الزيارة إلى الكمالات الخارجية ، والصفات النفسّانية .

فالمقطع الأوّل ( وارث السكينة والوقار ) فيه إشارة إلى أنّ أهل البيت (عليهم وعلى أبيهم رسول الله آلاف التحية والسّلام) ، يتوارثون الكمالات بعضهم من بعض ( ذُرِّيَّةً بَعْضُهَا مِن بَعْضٍ )(3) .

فهكذا كان إمامنا الكاظم (عليه السّلام) قد ورث من آبائه الطيّبين ، وأجداده المطهَّرين السَّكينة والوقار ، والهيبة والاقتدار ، حتى أنّه كان يهيمن على أشدّ

ــــــــــــــــــــ
1ـ مجمع البحرين 2 / 130 .
2ـ انظر الأنوار اللاّمعة في شرح الزيارة الجامعة / 64 و92 .
3ـ سورة آل عمران / 34 .

الصفحة (149)

أعدائه فيهيبوه .

ومن هنا روى الشيخ الصدوق (رحمه الله) أنّه لمّا جاء الإمام موسى بن جعفر (عليه السّلام) ذات مرّة إلى قصر الرشيد في حادثة ليس هذا محلّ تفصيلها ، فما أن رآه الرشيد حتى رمى بنفسه عن دابته إجلالاً وهيبة له ، وأخذوا ينظرون للإمام (عليه السّلام) بالهيبة والإعظام والإكبار .

ولذا اعترض بعض حاشية الرشيد عليه قائلين : يا أمير المؤمنين ، مَنْ هذا الرجل الذي قد عظّمته وأجللته ، وقمت من مجلسك إليه فاستقبلته ، وأقعدته في صدر المجلس ، وجلست دونه ثُمَّ أمرتنا بأخذ الركاب له ؟

قال : هذا إمام الناس ، وحجّة الله على خلقه ، وخليفته على عباده .

فقلت : يا أمير المؤمنين ، أوَ ليست هذه الصفات كلّها لك وفيك ؟

فقال : أنا إمام الجماعة في الظاهر والغلبة والقهر ، وموسى بن جعفر إمام حقّ ، والله يا بُني إنّه لأحقّ بمقام رسول الله (صلّى الله عليه وآله) منّي ومن الخلق جميعاً ، ووالله لو نازعتني هذا الأمر لأخذت الذي فيه عيناك ؛ فإنّ الملك عقيم(1) .

وأمّا الفقرة الثانية من هذه الجملة فتشير إلى الكمالات النفسية والعلمية التي كان يحملها الإمام الكاظم (عليه السّلام) ، من حِكَم وعلوم لا يمكن لأحد أن يتصّف بها إلاّ مَنْ كان على شاكلتهم (عليهم السّلام) .

فمن حِكَمه البليغة ومواعظه العظيمة ، ما قاله عند قبرٍ حَضَرَه : (( إنّ شيئاً هذا

ــــــــــــــــــ
1ـ عيون أخبار الرضا (عليه السّلام) 2 / 85 ـ 86 ، مدينة المعاجز 6 / 337 ، الاحتجاج 2 / 166 ، بحار الأنوار 48 / 131 .
قال في مجمع البحرين 3 / 227 ، وقولهم : ( الملك عقيم ) ، أي لا ينفع في طلبه نسب ولا صداقة ؛ فإنّ الرجل يقتل أباه وابنه على الملك ، فكأنّه سدّ باب الرعاية والمحافظة .

الصفحة (150)

آخره لحقيقٌ أن يُزهَدَ في أوّله ، وإنّ شيئاً هذا أوّله لحقيقٌ أن يُخافَ آخرُه ))(1) .

ومنها : أنّه قال (عليه السّلام) : (( كلّما أحدث الناس من الذنوب ما لم يكونوا يعملون ، أحدث الله لهم من البلاء ما لم يكونوا يعدون ))(2) .

ومن آثاره (عليه السّلام) اشتهاره بالإخبار بالمغيّبات .

فمنها : ما رواه إسحاق بن عمار أنّه قال : سمعت العبد الصالح ينعى إلى رجل نفسَه ، فقلت في نفسي : وإنّه ليعلم متى يموت الرجل من شيعته ؟

فالتفت إليّ شبه مغضب ، فقال : (( يا إسحاق ، قد كان رُشَيد الهجري يعلم علم المنايا والبلايا ، والإمام أولى بعلم ذلك )) .

ثُمَّ قال : (( يا إسحاق ، اصنع ما أنت صانع ؛ فإنّ عمرك قد فُنِي ، وإنّك تموت إلى سنتين ، وإخوُتك وأهلُ بيتِك لا يلبثون بعدك إلاّ يسيراً حتى تتفرّق كلمتهم ، ويخون بعضهم بعضاً حتى يشمت به عدوّهم ، فكان هذا في نفسك ؟ )) .

فقلت : إنّي استغفر الله بما عرض في صدري ، فلم يلبث إسحاق بعد هذا المجلس إلاّ يسيراً حتى مات ، فما أتى إلاّ قليل حتى قام بنو عمّار بأموال الناس فأفلسوا(3) .

الخامسة : الذي كان يُحيِي الليلَ بالسهرِ إلى السحرِ بمواصلةِ الاستغفارِ ،

ــــــــــــــــــ
1ـ تحف العقول / 408 ، معاني الأخبار / 343 عنه بحار الأنوار 70 / 103 ح91 و75 / 320 ح9 .
2ـ علل الشرائع 2 / 522 ، تحف العقول / 410 ، بحار الأنوار 75 / 322 ح21 .
3ـ الكافي 1 / 484 ، باب مولد أبي الحسن موسى بن جعفر (عليهما السّلام) ح7 ، كشف الغمّة 3 / 35 ـ 36 ، مدينة المعاجز 6 / 215 ح23 ، بحار الأنوار 42 / 139 ح20 عن كشف الغمّة ، و48 / 69 ح91 عن الكافي .


الصفحة (151)

حَليفِ السجدةِ الطويلةِ ، والدموعِ الغزيرةِ ، والمناجاتِ الكثيرةِ ، والضراعةِ المتّصلةِ .

وهذه هي الفقرة الأخيرة من المقطع الذي اقتطعناه من الزيارة ، والفقرة بكاملها تشير إلى الكم والكيف الذي كان عليه الإمام في عبادته (عليه السّلام) لله جلّ جلالُه ، حتى قال عنه الخطيب البغدادي : كان موسى بن جعفر يُدعى العبد الصالح من عبادته واجتهاده .

وروى أصحابنا أنّه دخل مسجد رسول الله (صلّى الله عليه وآله) فسجد سجدة في أوّل الليل ، وسُمِع وهو يقول في سجوده : (( عَظُمَ الذنبُ عندي ، فليَحْسُنِ العفوُ عندك ، يا أهلَ التقوى ويا أهل المغفرة )) .

فجعل يردّدها حتى أصبح(1) .

وروى الشيخ الصدوق عن عبد الله القروي أنّه قال : دخلت على الفضل بن الربيع وهو جالس على سطح ، فقال لي : ادْنُ ، فدنوتُ حتى حاذيته .

ثُمَّ قال لي : اشرفُ على البيت في الدار ، فأشرفت .

فقال : ما ترى في البيت ؟

قلت : ثوباً مطروحاً .

فقال : انظر حسناً .

فتأمّلت ونظرت ، فتيقّنت فقلت : رجلاً ساجداً .

فقال لي : تعرفُه ؟

قلت : لا .

قال : هذا مولاك .

قلت : ومَنْ مولاي ؟

فقال : تتجاهل عليَّ ؟

فقلت : ما أتجاهل ، ولكنّي لا أعرف لي مولى .

فقال : هذا أبو الحسن موسى بن جعفر (عليه السّلام) ، إنّي أتفقّده الليل والنهار ، فلم أجده في وقت

ــــــــــــــــ
1ـ تاريخ بغداد 13 / 29 .

الصفحة (152)

من الأوقات إلاّ على الحال التي أخبرك بها .

إنّه يصلّي الفجر ، فيعقّب ساعة في دبر صلاته إلى أن تطلع الشمس ، ثُمَّ يسجد سجدة فلا يزال ساجداً حتى تزول الشمس ، وقد وَكّل مَنْ يترصّد له الزوال ، فلست أدري متى يقول الغلام : قد زالت الشمس إذ يثب ، فيبتدي بالصلاة من غير أن يجدّد وضوءاً ، فأعلمُ أنّه لم ينم في سجوده ولا أغفى .

فلا يزال كذلك إلى أن يفرغ من صلاة العصر ، فإذا صلّى العصر سجد سجدة ، فلا يزال ساجداً إلى أن تغيب الشمس ، فإذا غابت الشمس وثب من سجدته فصلّى المغرب من غير أن يحدث حدثاً ، ولا يزال في صلاته وتعقيبه إلى أن يصلّي العتمة ، فإذا صلّى العتمة أفطر على شوي يُؤتَى به ، ثُمَّ يجدّد الوضوء ، ثُمَّ يسجد ، ثُمَّ يرفع رأسه ، فينام نومة خفيفة .

ثُمَّ يقوم فيجدد الوضوء ، ثُمَّ يقوم فلا يزال يصلّي في جوف الليل حتى يطلع الفجر ، فلست أدري متى يقول الغلام : إنّ الفجر قد طلع ، إذ قد وثب هو لصلاة الفجر ، فهذا دأبه منذ حُوِّل لي .

فقلت : اتقّ الله ولا تُحدِثَنَّ في أمره حدثاً يكون منه زوال النعمة ، فقد تعلم أنّه لم يفعل أحدٌ بأحدٍ منهم سوءاً إلاّ كانت نعمته زائلة(1) .

وهكذا كان ديدنه في السجن ، ويدعو كثيراً بهذا الدعاء : (( عظم

ـــــــــــــــ
1ـ عيون أخبار الرضا (عليه السّلام) 2 / 98 ـ 99 ح15 ، روضة الواعظين / 216 ـ 217 ، مناقب آل أبي طالب 3 / 433 ، مدينة المعاجز 6 / 360 ـ 361 ح117 ، بحار الأنوار 48 / 107 و48 / 210 ح9 عن العيون و79 / 363 ـ 364 ح50 ، و82 / 317 ـ 318 ح1 .

الصفحة (153)

الذنب من عبدك فليحسن العفو من عندك ))(1) .

وكانت ضراعته متصلة إلى الله بأن يفرّج عنه بما يحبّه الباري (عزّ وجلّ) بعد أن اعتاد على السجن والتنقّل فيه .

ولم يزل يُنقَل من سجن إلى سجن ، فقد نُقِل من سجن الفضل بن الربيع إلى سجن الفضل بن يحيى ، وفي كلِّ مرّةٍ كان الطاغية يأمر جلاوزته أن يضيّقوا على الإمام ، ثُمَّ نُقِل إلى سجن أشدّ وأظلم ، وهو سجن السندي ، وقد عانى الإمام في هذا السجن أشدّ الآلام والأذى ، وكان إذا ضاق نفس الإمام لضيق الطامورة يأتي إلى بابها ، وكان فيها فتحة ؛ ليستنشق الهواء منها ، فإذا رآه السندي لطم الإمام على وجهه ، وأرجعه إلى داخل الطامورة .

أفي أيِّ كفٍّ يلطمُ الرجسُ وجهَهُ ومـا هـي إلاّ فرعُ لطمةِ فاطم

وكتب الإمام من تلك الطامورة إلى علي بن سويد ، وكان ابن سويد قد سأل الإمام عن مسائل كثيرة ، فكتب إليه الإمام بعد ما أجابه عن مسائله : (( إنّي أنعى إليك نفسي في الليالي هذه غير جازعٍ ولا نادم ، ولا شاكّ فيما هو كائن من قضاء الله (جلّ وعزّ) وحتم ، فاستمسك بعروة الدين آل مُحَمّد ))(2) .

فما مضت تلك الليالي حتى بعث الطاغية هارون إلى السندي رطباً مسموماً ؛

ــــــــــــــــ
1ـ الإرشاد 2 / 231 ، كشف الغمة 3 / 20 ، بحار الأنوار 48 / 101 .
2ـ مدينة المعاجز 6 / 283 ح8 ، بحار الأنوار 48 / 229 ح34 .

الصفحة (154)

لكي يُقدِّمه للإمام موسى بن جعفر (عليه السّلام) ، فامتثل اللعين أمر طاغيته وقدّم الرطب إلى الإمام ، وأجبره على أكله .

فرفع باب الحوائج يده إلى السماء وقال : (( يا ربّ ، إنّك تعلم أنّي لو أكلتُ قبل اليوم كنت قد أعنتُ على نفسي )) .

ثُمَّ تناول رطبات فأكلها ثُمَّ أمتنع ، فقال له السندي : زد على ذلك .

فرمقه الإمام بطرفه وقال : (( حسبك قد بلغت ما تحتاج إليه )) .

فأخذ السّم يسري في بدن الإمام ، وأخذ يعاني أشدّ الآلام في تلك الطامورة ، وأحاط به الأسى والحزن ؛ حيث لا أحد من أولاده وأهله وأحبّته عنده ، وبقي على هذهِ الحال إلى أن فارقت روحُه الدنيا .
أي وا سيداه ! وا إماماه ! وا مسموماه !

عـليه ضاگ الهوه ومل من حياته ولا يـعرف وكـت بـيه الصلاته
لـمن سـمّوه أوبيه صارت وفاته عگب مـا ذاب چبده وخلص بالسّم
ثـلث تـيام ظـل من غير تغسيل مـا عـنده عـشيره النعشه اتشيل
شـالوه لـلجسر أربـع حـماميل أو بـيه سمعت الناس أوغدت تلتم
اشـحال ابنه الرضا لمّن گصد ليه أوعـاين لـلحديد أوشـاف رجليه
ظل يبچي اعله حاله أوينحني اعليه حـتى انچتـل بـخريسان بـالسّم

ثمّ جاؤوا بجنازته ، فنادوا عليها بذلّ الاستخفاف : هذا إمام الرافضة .

الصفحة (155)

ووضعوها على جسر الرصافة ، وجاؤوا بالطبيب النصراني فأخبرهم أنّه مسموم :

ألف يا حيف ألف وأكثر وسافه يظل نعشك على جسر الرصافه
وطـبيب الگلّب ابچفك وشافه ايگول أولا عشيره الهاذا تظهر

( أبوذية )

ابسجن يالكاظم العدوان سمّوك وأنـته قاضي الحاجات سمّوك
بالله يـالتشيل النعش ساموك صدگ ظل ابحديده ابن الزچيه

لكن لا يوم كيومك يا أبا عبد الله ؛ ولذا يقول الشاعر :

يـصرخ الـناعي بگلب مالوم يـنده ودمـع الـعين مسجوم
مـوسى بن جعفر مات مسموم أو ودّع الـدنيه مـثل ها ليوم
لاچن أكـول اتـخفّ الـهموم مـامات ومـن الماي محروم
ولا سـلبوا مـن عنده الهدوم أولا بـالحوافر سحگته الگوم
أويـلاه يـبو الـيمه يـمظلوم العگبه انسبت زينب وچلثوم(1)

*****

ــــــــــــــــ
1ـ الأبيات للحاج معين السبّاك (رحمه الله) (وقد تقدّمت ترجمته) .

الصفحة (156)

بـعضٌ بـطيبةَ مدفونٌ وبعضُهُمُ بـكـربلاءَ وبـعضٌ بـالغريّينِ
وأرضُ طوسٍ وسامرا وقد ضَمِنَتْ بـغدادُ بـدرينِ حلاّ وسطَ قبرينِ

إنّا لله وإنّا إليه راجعون ، ولا حول ولا قوّة إلاّ بالله العليّ العظيم ،
وسيعلم الذين ظلموا آل مُحَمّد أيَّ مُنقلبٍ ينقلبون
والعاقبة للمتقين .

الصفحة (157)

المجلس العاشر

في الإمام علي الرضا (عليه السّلام)

الصفحة (158)

الصفحة (159)

المجلس العاشر : في الإمام علي الرضا (عليه السّلام)

لِـلهِ رُزءٌ هـدَّ أركـانَ الهُدى مـن بـعدِه قُـل للرّزايا هُوني
حُـطِمَتْ قَناةُ الشّرعِ حُزناً بعدَه وبـكتْ بِقَاني الدّمعِ عينُ الدّينِ
لِلهِ يومٌ لابنِ مُوسى زَلْزَلَ السّـ ـبعَ الطِّباقَ فـأعـولَتْ بِـرَنينِ
يـومٌ بهِ أضحى الرّضا متجرِّعا سُـمّاً بـكأسِ عَـداوةٍ وظُغونِ
جَـعلُوه فـي عِنَبٍ ورُمّانٍ لكي يَـخفى عـلى علاّمِ كُلِّ مَصونِ
أَومـا دروا أنَّ الـخلائقَ طَوعُه فـي عـالمِ الـتكوينِ والتّدوينِ
لـكنَّهُ لـمّا دعـاهُ مَن ارتضى مـثوىً لـه فـي دارِ عـليّيِّنِ
فقضى عليه المجدُ حُزناً إذ قضى والـدّينُ نـاحَ ومُـحكمُ التبيينِ
فَـمَنِ الـمُعزِّي في نَزارٍ أُسرةً أَلِـفَتْ شَـبا بيضٍ وقبّ بُطونِ
هُـبَّوا مِـنَ الأجداثِ أنَّ عِداكُم سَخِطَتْ لكم ضيماً على العِرنينِ
تـركتْ بـني طهِ وهُمْ أُمراؤُكم قـد غـيبّتْ منكُم شُموسَ الدّينِ
وبـطوسَ قـبرٌ ضمَّ أيَّ مُعظّمٍ أبكى الأمينَ عليه أيُّ خَئونِ(1)

*****

ـــــــــــــــــــ
1ـ القصيدة للشيخ عبد الحسين شكر (رحمه الله) ، قال عنه السيّد جواد شبّر (رحمه الله) في أدب الطفّ : الشيخ عبد الحسين ابن الشيخ أحمد بن شكر النجفي ابن الشيخ أحمد ابن الحسن بن محمد بن شكر الجباوي النجفي .
توفّي بطهران سنة 1285 ، وكان والده الشيخ أحمد من العلماء المصنّفين .
رثى أهل البيت (عليهم السّلام) بقصائد كثيرة تزيد على الخمسين ، منها روضة مرتّبة على الحروف ، وشعره يرويه رجال المنبر الحسيني في المحافل الحسينية .
وقد تصدّى الخطيب الشهير الشيخ محمد علي اليعقوبي لجمع ما نظمه الشاعر في أهل البيت (عليهم السّلام) من القصائد والمقاطيع من مديح ورثاء ، فنشره في كراسة تناهز المئة

الصفحة (160)

( نصّاري )

يعيني اعلى الرضا صبِّي الدمع دم عـزيز الروح بفراش المرض تم
خـلص گلبه ابونينه أو مرّده السّم وگع مـن ساعته او مدّد الرجلين
وگع مــن سـاعته الله وكـبر عـلى افراش المرض گلبه تفسّر
ونّ ونـين طرّ گلب الصخر طر عـلى صـوب المدينه مدّ اليمين
شـبح عينه اونظر صوب المدينه چنّــه يـومي إعـليها ابـيمينه
لـن إبـنه دخـل لـيه ابـونينه هـو فـوگه يـحبّه على الخدين
شـبك فوگه الجواد ابگلب ملهوف اوعـاين حـالته واللون مخطوف
يـبويه مـوتكم بـسموم واسيوف او لا بـد مـا نـواسيكم الـعِدْلِين

*****

ــــــــــــــــــــــ
صفحة .
وآل شكر أسرة قديمة من الأسر العربية الشهيرة بالنجف ، عرفت باسم (شكر) أحد أجدادها الأقدمين ، وأصلهم من عرب الحجاز . (أدب الطفّ 7 / 187 ـ 188) .


الصفحة (161)

قال الله تبارك وتعالى : ( وَإِنِّي لَغَفَّارٌ لِّمَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى)(1) .

يُبَشِّر الله تبارك وتعالى عبادَه الذين ابتعدوا عنه بالمغفرة ، ويشترط عليهم شروطاً أربعة إذا جاؤوا بها حقّق لهم ما وعدهم به من المغفرة .

وهذه الآية المباركة فريدة من نوعها ؛ والسبب في ذلك أنّها ذكرت شرطاً لم تتعرّض لهُ الآيات التي تناولت موضوع المغفرة والتوبة إطلاقاً.

والشروط الأربعة هي : (التوبة ، والإيمان ، والعمل الصالح ، والاهتداء) .

والثلاثة الأُوَل تعرّضت لها بعض الآيات المباركة ، إمّا على نحو شرطين معاً ، أو ثلاثة متفرّقة ، أو غير ذلك .

والخلاصة : إنّها ليست جديدة في بحث المغفرة .

أمّا الشرط الأخير : فهو شرط لم تتعرّض له الآيات المباركة في القرآن الكريم سوى هذه الآية المباركة ، وسيأتي الكلام فيه على نحو مفصّل إن شاء الله تعالى في آخر الحديث .

وقد وقع الكلام بين العلماء الأعلام في تحقيق حرف (ثُمَّ) في هذه الآية المباركة ، هل هو على نحو الترتيب والتراخي ، أو أنّها حرف عطف لا يفيد أكثر من ذلك ؟

والسبب في هذا الاختلاف هو أنّ (ثُمَّ) لو كانت حرف ترتيب لما تمّ معنى الآية المباركة في نظر البعض ؛ لأنّ الاهتداء قبل التوبة

ـــــــــــــــــ
1ـ سورة طه / 82 .

الصفحة (162)

والإيمان والعمل الصالح ؛ لأنّ الإنسان إذا هداه الله تبارك وتعالى أخذ بيده إلى أن يتوب ، ويؤمن ويعمل صالحاً .

فالآية ليس فيها أكثر من بيان أنّ الاهتداء مع الشروط الثلاثة يحقّق ما وعده الله تبارك وتعالى من المغفرة الكبيرة للعبد ، فالآية المباركة على وِزان قوله تعالى : ( إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ )(1) ، فإنّ خلق العرش قبل خلق السماوات والأرض ، فهكذا الاهتداء قبل التوبة وما إليها(2) .

وذهب الأكثر إلى أنّ الآية المباركة في صدد بيان أهمّية الشرط الرابع وهو (الاهتداء) ، فذكرت أنّ الله تبارك وتعالى غفّار لِمَنْ تاب وآمن وعمل صالحاً ، لكن هذا مشروط بشرط أن يهتدي ، ويستمر بهدايته إلى ما يريده الله تبارك وتعالى .

وبعبارة أوضح : إنّ الإنسان لا تتحقّق منه التوبة والإيمان والعمل الصالح إلاّ أن يكون قد اهتدى ، وأمّا بدون الاهتداء فالله تبارك وتعالى لا يغفر له ، فضلاً عن أن يكون غفّاراً ، والذي هو بمعنى كثير المغفرة .

والبحث الروائي من الفريقين يؤيد هذا المعنى .

فقد روى الحاكم الحسكاني في كتابه شواهد التنزيل عن الإمام أبي جعفر الباقر (عليه السّلام) أنّه سُئِل عن قوله تعالى : ( وَإِنِّي لَغَفَّارٌ لِّمَن تَابَ وَآمَنَ وَعَمِلَ

ـــــــــــــــ
1ـ سورة الأعراف / 54 .
2ـ ذهب إليه المحقق الآبي في كشف الرموز 2 / 480 .

الصفحة (163)

صَالِحاً ثُمَّ اهْتَدَى ) قال : (( تاب من ظلمه ، وآمن من كفره ، وعمل صالحاً بعد إساءته ، ثُمَّ اهتدى إلى ولايتنا أهل البيت ))(1) .

فالظاهر : هو أنّ الإنسان يتوب من ظلمه ، ويؤمن ويعمل صالحاً ، ولكن لا يكتفي بذلك ، بل لا بدّ أن يهتدي بهذه الأعمال إلى ولاية أهل البيت (عليهم السّلام) .

ويؤيّده ، بل يدلّ عليه ما رواه علي بن إبراهيم في تفسيره عن أبي جعفر (عليه السّلام) في قوله تعالى : ( وَإِنِّي لَغَفَّارٌ لِّمَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى ) قال الإمام (عليه السّلام) : (( ألا ترى كيف اشترط ، ولم تنفعه التوبة والإيمان والعمل الصالح حتى اهتدى ؟! واللهِ ، لو جهد أن يعملَ ما قُبِلَ منه حتى يهتدي )) .

قال : قلت : إلى مَنْ جعلني الله فداك ؟

قال : (( إلينا ))(2) .

وهناك عشرات الروايات التي دلّت على ذلك ، بعضها ذكرت الاهتداء إلينا ، وأُخرى إلى ولايتنا ، وثالثة إلى ولاية علي (عليه السّلام) وأهل بيته الطيبين الطاهرين (عليهم السّلام) .

لكنّ أعداء أهل البيت (عليهم السّلام) لم يتركوا الناس وشأنهم ، بل يقفون في طُرقاتِهم يصدّونهم عن الهدى .

ومن هنا روى الشيخ الكليني (رحمه الله) في أصول الكافي عن سدير عن الإمام أبي جعفر الباقر (عليه السّلام) ، قال سدير : سمعت أبا جعفرٍ (عليه السّلام) ، وهو داخل وأنا

ـــــــــــــ
1ـ شواهد التنزيل 1 / 492 ، الكامل 3 / 190 .
2ـ تفسير القمّي 2 / 61 ، التفسير الصافي 3 / 314 ، تفسير نور الثقلين 3 / 387 ح93 ، بحار الأنوار 27 / 168 ـ 169 ح7 عن تفسير القمّي .

الصفحة (164)

خارج وأخذ بيدي ثُمَّ استقبل البيت فقال : (( يا سدير ، إنّما أُمِر الناس أن يأتوا هذه الأحجار فيطوفوا بها ، ثُمَّ يأتونا فيُعلِمُونا ولايتَهم لنا ، وهو قول الله تعالى : ( وَإِنِّي لَغَفَّارٌ لِّمَن تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى ) ـ ثُمَّ أومأ بيده إلى صدره ـ إلى ولايتنا )) .

ثمّ قال : (( يا سدير ، فأريك الصادّين عن دين الله ؟ )) .

ثُمَّ نظر إلى أبي حنيفة ، وسفيان الثوري في ذلك الزمان ، وهم خلق في المسجد ، فقال : (( هؤلاء الصادّون عن دين الله بلا هدى من الله ولا كتاب منير . إنّ هؤلاء الأخابيث لو جلسوا في بيوتهم فجال الناس ، فلم يجدوا أحداً يخبرهم عن الله تبارك وتعالى وعن رسول الله (صلّى الله عليه وآله) حتى يأتونا ، فنخبرهم عن الله تبارك وتعالى وعن رسول الله (صلّى الله عليه وآله) ))(1) .

وروى الحاكم الحسكاني في شواهد التنزيل عن الإمام الباقر (عليه السّلام) أنّه قال : (( ... ثمّ اهتدى إلى ولايتنا أهل البيت . فوَ اللهِ ، لو أنّ رجلاً عَبَدَ اللهَ عمرَه ما بين الركنِ والمقامِ ، ثُمَّ مات ولم يجئ بولايتنا لأكبّه الله في النار على وجهه ))(2) .

ثمّ إنّ الآية ذكرت (غفّار) بدلاً عن التعبيرات الأُخرى ، وكلمة (غفّار) صيغة مبالغة تُوحِي إلى أنّ الله سبحانه وتعالى لا يقبل هؤلاء التائبين

ــــــــــــ
1ـ الكافي 1 / 392 ـ 393 باب وجوب الإتيان إلى الإمام ح3 ، عنه بحار الأنوار 47 / 364 ـ 365 ح81 ، تفسير نور الثقلين 3 / 386 ـ 387 ح92 .
2ـ شواهد التنزيل 1 / 492 ، تأويل الآيات 1 / 315 ح8 ، تفسير نور الثقلين 3 / 387 ح95 ، تفسير مجمع البيان 7 / 45 ، التفسير الصافي 3 / 314 ، بحار الأنوار 24 / 149 .

الصفحة (165)

ويشملهم برحمته مرّة واحدة فقط ، بل سيعمّهم عفوه ومغفرته مرّات ومرّات .

والملفت للنظر أنّ الآية المباركة رتّبت الشروط ، بحيث ابتدأت بالتوبة وترك المعصية ، وبعد أن تتطهّر روح الإنسان من هذه التلوثات ، فإنّ الشرط الثاني هو أن يغمرها نور الإيمان بالله والتوحيد ، وفي المرحلة الثالثة يجب أن تَظهَرَ براعم الإيمان والتوحيد ـ والتي هي الأعمال الصالحة والمناسبة ـ على أغصان وجود الإنسان(1) .

فانظروا إلى أهمّية ولاية الأئمّة (عليهم السّلام) ، بحيث جعلها الباري (عزّ وجلّ) من شروط المغفرة ، وبدونها لا يُقبَل العبد بأيّ حال من الأحوال .

وكم ذكر الأئمّة (عليهم السّلام) هذا الشرط في حلِّهم وترحالهم ، وقاسَوا ما قاسَوا من أجلها ، ورحّلوهم من بلادهم إلى البلدان الأُخرى التي تعتبر دار غربة ومضيعة بالنسبة لهم .

فهذا هو إمامنا الرضا (عليه السّلام) يُرسِل إليه سلطان زمانه المأمون ، ويأتي به من مدينة جدِّه الأكرم (صلّى الله عليه وآله) ، ومحلّ ولادته وولادة آبائه الطاهرين إلى خراسان .

قال السيد عبد الكريم بن طاووس (رحمه الله) : إنّ الرضا (عليه السّلام) لمّا طلبه المأمون من خراسان توجّه (عليه السّلام) من المدينة إلى البصرة ، ولم يصل الكوفة ، ومنها توجّه على طريق الكوفة إلى بغداد ، ثُمَّ إلى قم ودخلها ، وتلقّاه أهلها وتخاصموا فيمَنْ يكون ضيفُه منهم ، فذكر (عليه السّلام) أنّ الناقة مأمورة ، فما زالت حتى بركت على باب ، وصاحب ذلك الباب رأى في منامه أنّ الرضا (عليه السّلام)

ـــــــــــــــ
1ـ تفسير الأمثل 10 / 48 .

الصفحة (166)

يكون ضيفه في غدٍ ، فما مضى إلاّ يسيراً حتى صار ذلك الموضع مقاماً شامخاً(1) .

ثمّ تحرّكت قافلة ابن رسول الله وبضعته متوجّهاً نحو خراسان .

وروى الشيخ الصدوق (رحمه الله) أنّه لمّا وافى أبو الحسن الرضا (عليه السّلام) نيسابور ، وأراد أن يرحل منها إلى المأمون اجتمع إليه أصحاب الحديث فقالوا له : يابن رسول الله ، ترحل عنّا ولا تحدّثنا بحديث فنستفيده منك ؟
وقد كان قعد في العامرية ، فأطلع رأسه وقال : (( سمعت أبي موسى بن جعفر يقول : سمعت أبي جعفر بن مُحَمّد يقول : سمعت أبي مُحَمّد بن علي يقول : سمعت أبي علي بن الحسين يقول : سمعت أبي الحسين بن علي يقول : سمعت أبي أمير المؤمنين علي بن أبي طالب (عليه السّلام) يقول : سمعت رسول الله (صلّى الله عليه وآله) يقول : سمعت جبرئيل (عليه السّلام) يقول : سمعت الله (عزّ وجلّ) يقول : لا إله إلاّ الله حصني ، فمَنْ دخل حصني أمن عذابي )) .

قال : فلمّا مرّت الراحلة نادانا : (( بشروطها ، وأنا من شروطها ))(2) .

فالتوحيد الحقيقي الذي يريده الله تبارك وتعالى لا يتمّ إلاّ بولاية الأئمّة (عليهم السّلام) التي هي الامتداد الطبيعي لولاية النبيّ الأكرم (صلّى الله عليه وآله) .

ــــــــــــــ
1ـ فرحة الغري / 130 ـ 131 ، الغارات 2 / 857 ـ 858 .
2ـ عيون أخبار الرضا (عليه السّلام) 1 / 144 ـ 145 ح4 ، أمالي الشيخ الصدوق / 305 ـ 306 ح8 ، التوحيد / 25 ح23 ، ثواب الأعمال / 6 ، معاني الأخبار / 370 ـ 371 ح1 ، بشارة المصطفى / 413 ح12 ، تفسير نور الثقلين 5 / 39 ح49 ، بحار الأنوار 3 / 7 ح16 و49 / 123 ح4 عن الأمالي .

الصفحة (167)

وصريح قوله تعالى : ( إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُواْ الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ )(1) .

ولكن للأسف الشديد الكثير من أعداء أهل البيت (عليهم السّلام) أصرّوا على عزلهم من مناصبهم الإلهية ، وإذا لم ينفع ذلك هجّروهم من بلادهم ، ومن ثُمَّ يقتلونهم .

وإلاّ ما صنعه الأعداء مع إمامنا الرضا (عليه السّلام) من تهجير ، وعناء السفر لا يصنعه إلاّ أعداء الله وأعداء رسوله (صلّى الله عليه وآله) ؛ لأنّ النبيّ الأكرم (صلّى الله عليه وآله) يعبّر عن الإمام الرضا (عليه السّلام) بأنّه بضعة(2) ، والبضعة هي القطعة من اللحم ، وأذيتها أذية للنبيّ الأكرم (صلّى الله عليه وآله) ، والذي يؤذي النبيَّ مصيره إلى جهنم وبئس المهاد .

قال الشيخ الحائري (رحمه الله) في نور الأبصار : رأى النبي (صلّى الله عليه وآله) رَجُلٌ من أهل خراسان ، فلمّا انتبه من نومه جاء إلى الرضا (عليه السّلام) ، وقال : يابن رسول الله ، رأيت رسول الله في المنام كأنّه يقول لي : (( كيف أنتم إذا دُفن في أرضكم بضعتي ، واستحفظكم وديعتي ، وغُيِّب في ثراكم نجمي ؟ )) .

فقال له الإمام الرضا (عليه السّلام) : (( أنا المدفون في أرضكم ، وأنا بضعة نبيِّكم ، وأنا الوديعة والنجم ، ألا فمَنْ زارني وهو يعرف ما أوجب الله تبارك وتعالى من حقّي وطاعتي ، فأنا وآبائي شفعاؤه يوم القيامة ، ومَنْ كنّا شفعاؤه يوم القيامة

ــــــــــــــ
1ـ سورة المائدة / 55 .
2ـ إشارة إلى قوله (صلّى الله عليه وآله) : (( ستدفن بضعة منّي بخراسان ، ما زارها مؤمن إلاّ أوجب الله له الجنّة ، وحرّم جسده على النار )) ، وغيره .

الصفحة (168)

نجا ، ولو كان عليه وزر الثقلين ـ الإنس والجن ـ )) .

وقال (عليه السّلام) : (( واللهِ ما منّا إلاّ مقتول شهيد )) .

فقيل : فمَنْ يقتلك يابن رسول الله ؟

قال : (( شرّ خلق الله في زماني يقتلني بالسّم ، ثُمَّ يدفنني في دار مضيعة ، وبلاد غربةٍ ، ألا فمَنْ زارني في غربتي كتب الله (عزّ وجلّ) له أجر مئة ألف شهيد ، ومئة ألف حاج ومعتمر ، ومئة ألف مجاهد ، وحُشِر في زمرتِنا ، وجُعِل في الدرجات العُلى رفيقنا ))(1) .

يـا أرضَ طوسٍ سَقاكِ اللهُ رحمتَهُ مـاذا جَنيتِ مِنَ الخيراتِ يا طوسُ
طـابتْ بِـقَاعُكِ فـي الدّنُيا وطَيِّبها شـخصٌ ثـوى بِـسَناآباد مرموسُ
شَخصٌ عَزيزٌ على الإسلامِ مَصرعُهُ في رحمةِ اللهِ مغمورٌ ومغموسُ(2)

بلى والله ، ما مرّت الأيام حتى أرسل اللعين ابن اللعين لإمامنا الرضا (عليه السّلام) ، فلمّا أتاه وثب اللعين إلى الإمام (عليه السّلام) وعانقه ، وقبّله ما بين عينيه ، وأجلسه معه ، وناوله عنقود عنب كان بيده قد أكل بعضَهُ ، وقال : يابن رسول الله ، ما رأيتُ عنباً أحسن من هذا .

قال الإمام (عليه السّلام) : (( ربما كان عنباً حسناً فيكون في الجنّة )) .

فقال له : كُلْ منه .

فقال : (( تعفيني منه )) .

قال : لا بدّ من ذلك ، ما يمنعك منه ؟

ــــــــــــــــ
1ـ نور الأبصار / 238 . والأحاديث بهذا المضمون كثيرة . منها ما رواه في من لا يحضره الفقيه 2 / 585 ح3192 ، عيون أخبار الرضا (عليه السّلام) 1 / 287 ح9 ، أمالي الشيخ الصدوق / 120 ح8 ، مدينة المعاجز 7 / 181 ـ 182 ح153 ، بحار الأنوار 49 / 283 ح2 .
2ـ عيون أخبار الرضا (عليه السّلام) 1 / 280 ـ 281 ، مقتضب الأثر / 47 ، مناقب آل أبي طالب 3 / 468 ـ 469 ، بحار الأنوار 49 / 317 .
والأبيات لعلي بن محمد الخوافي ، رثى بها مولانا الرضا (عليه السّلام) ، وكان من أصحابه (عليه السّلام) .

الصفحة (169)

لعلّك تتّهمنا بشيء ؟

فتناول (عليه السّلام) العنقود ، فأكل منه ثلاث حبّات ، ثُمَّ رمى به وقام ، فقال المأمون : إلى أين ؟

قال : (( إلى حيث وجّهتني )) .

وخرج حتى دخل الدار ، وأمر أن تُغلَق الباب ، ونام على فراشه .

يقول أبو الصلت الهروي : فمكثتُ واقفاً في صحن الدار ، مهموماً محزوناً والإمام بين قائم وقاعد من شدّة السّم ، إذ دخل عليَّ شابٌ حَسَنُ الوجه ، أشبه الناس بالرضا ، فقلت له : من أين دخلت ، والباب مغلق ؟

قال : (( الذي جاء بي من المدينة في هذا الوقت ، هو الذي أدخلني الدار )) .

فقلت : ومَنْ أنت ؟

قال : (( أنا حُجّةُ الله عليك . يا أبا الصلت ، أنا مُحَمّد بن علي )) .

ثُمَّ مضى نحو أبيه فدخل ، وأمرني بالدخول معه ، فلمّا نظر إليه الرضا (عليه السّلام) ، وثب إليه فعانقه ، وضمّه إلى صدره ، وقَبّل ما بين عينيه ، ثُمَّ سحبه سحباً في فراشه ، وجعل يكلّمه شيئاً لم أفهمه(1) .

وبينما ولده الجواد عنده ، وإذا بإمامنا الرضا قد غمّض عينيه ، وأسبل يديه ، ومدّ رجليه ، وعرق جبينُه ، وسكن أنينُه ، وفاضت روحه الطاهرة ، رَحِمَ الله مَنْ نادى : وا إماماه ! وا سيّداه ! وا مسموماه !

أويلي اعلى الرضا من عدل رجليه تـشاهد ويـل گلبي واسبل ايديه
روحه خلّصت أوما ظل نفس بيه أثـاري مات أويلي اوفرّگَ البين

ـــــــــــــــ
1ـ انظر عيون أخبار الرضا (عليه السّلام) 1 / 272 ـ 273 ، أمالي الشيخ الصدوق / 769 ـ 770 ح17 ، مناقب آل أبي طالب 3 / 482 ، مدينة المعاجز 7 / 329 ـ 330 ح58 ، بحار الأنوار 49 / 300 ـ 301 ح10 .

الصفحة (170)

نـهض عـنّه الجواد اوجذب ونّه حـزين اوعگب ابـوه النوح فنّه
بـعد مـا كـفّنه أومـن فرغ منه اجـوه أهـل الـبلد كلهم محزنين
يويلي شلون ضجّه صارت ابطوس اجتّ الناس بس تلطم على الروس
الله أويـاك آيـا شمس الشموس رحـت واحنه بعد نورك مظلمين
تگول من العزه انگلبت إخريسان لـفت لـه لـلگبر بثياب الأحزان
بـس حـسين ظل مطروح عريان ظـل إبـكربله واهـله مـظعنين

( موشّح )

اسـأل امن الناس من شالوا النعش لـلگبر مـا شـين كل خده خمش
بـالدمع گبـره ابـدال الماي رش اورش ضريح احسين سجاد ابدموع
إسـأل اعـله احسين منهو الغسّله مـن حـفر گبـره اويـاهو النزّله
لـو بگه مـطروح عاري ابكربله والـعوادي هـشّمت منّه الضلوع

*****

نعم ، بقى أبو عبد الله مطروحاً عارياً في كربلاء ، والعوادي هشّمت منه الأضلع والصدر ، أسفي عليك يا أبا عبد الله ، لا ناعي عليك سوى الحوراء زينب ، كأنّي بها وقفت مع حرمك قرب مصرعك :

وگفـت عـالچفيل الحرم وهوان مـا تدري اشعملنه هظم وهوان
يخويه اسهل علينه الموت وهوان مـن افـراگك امـطبر عالوطيه


الصفحة (171)

( تخميس )

وشـهيداً فم الـزمان قبّلته وحـواس الرسول قد رضَّعته
كيف تلك السيوف قد فرّقته حـرَّ قـلبي لـزينب مذ رأته

ترب الجسم مثخناً بالجراح(1)

إنّا لله وإنّا إليه راجعون ، ولا حول ولا قوّة إلاّ بالله العليّ العظيم ،
وسيعلم الذين ظلموا آل مُحَمّد أيَّ مُنقلبٍ ينقلبون
والعاقبة للمتقين .

ـــــــــــــــــ
1ـ مجمع المصائب 4 / 274 .

الصفحة (172)

الصفحة (173)

المجلس الحادي عشر

في الإمام محمد الجواد (عليه السّلام)

الصفحة (174)

الصفحة (175)

المجلس الحادي عشر : في الإمام محمد الجواد (عليه السّلام)

يـا تـاسعَ الأُمناء الغرِّ قد وَفِدتْ إلـيكَ شـيعةُ أهـلِ البيت تَبتَدِرُ
فـأنتَ مـفزَعُها دُنـياً وآخـرةً وفيك يُكْشَفُ عنها الضُرّ والضررُ
ألـستَ أنـتَ الذّي بانت معاجِزُهُ كالشّمسِ آمنَ فيها البدوُ والحضرُ
أمسى ابنُ أكثمَ مذهولاً بما سَمِعَتْ أُذُنـاه منَكَ وأعيى نُطقَه الحصرُ
لـقد عَـلِمتُم عـلومَ الأنبياءِ وما تَـظُمُّ فـي سرّها الآياتُ والسّورُ
مـنْ أينَ يُدرَكُ مَن كانت معارفُهُ مـحدودةً عـالِماً بـالغيب يستَتِرُ
قـد رامَ إطـفاءَ نورَ اللهِ مُعتَصمُ بـمـنهجٍ شـقّه آبـاؤُه الـغُدُرُ
فـدسَّ سُمَّ الرّدى في كفِّ غاويةٍ إلـيك كـي تختفي آياتُك الغُررُ
لا عافتِ النارُ أُمَّ الفضلِ حيثُ بما قامتْ بهِ يلتظي في رُوحِنا شَرَرُ
سمّتْ إمامَ الهُدى فالأرضُ راجفةٌ مـنه ووجْهُ السّما من ذاك معتكرُ
يـبقى ثـلاثاً بلا غسلٍ ولا كفنٍ كجدّه فهو فوقَ السّطحِ منعفِرُ(1)

*****

( موشّح )

بـالعنب سـم الجواد المعتصم والمجد شال أو نشف بحر العلم

ــــــــــــــــ
1ـ القصيدة للسيد محمد جمال الهاشمي (رحمه الله) ، ولد آية الله السيّد محمد جمال الهاشمي عام 1332هـ في النجف الأشرف ، وتوفّي فيها عام 1397هـ في شهر ربيع الأوّل .
والده آية الله العظمى السيّد جمال الهاشمي . درس المترجم له الفقه والأصول وغيرهما من العلوم الإسلامية في النجف الأشرف .
ومن أساتذته الكبار والده ، والشيخ ضياء الدين العراقي ، والسيد أبو الحسن الأصفهاني وغيرهم .
له من الشعر ما يأخذ بالعقول ، ويهيج القلوب ، منها القصيدة أعلاه في الإمام الجواد (عليه السّلام) .

الصفحة (176)

نشف بحر الجود من مات الجواد بـأرض بغداد أو عليه سبع شداد
نـاحت أولـبست الإسلام السواد والسمّه أظلم أو كِسف ضي النجم
اظلمت ونور البدر لاجله انخسف يوم گوّض والشمس ضيها انكسف
والانس والجن غدت تصفج وسف عگب أبـو الهادي دمعهم منسجم

*****

يعيني على الجواد ابچي ابدمع دم يگلـبي عـلى ابـو الهادي تلچّم
شـباب اوصايم اويفطر على السّم وحـيد ابـدار غربه مثل الحسين
يـصيح الـماي والسّم مرد چبده طـلعت مـن وكت ما بگت عنده
ظـل نـايم ابـسطح الدار وحده على افراش المرض يصفج الكفين
ثـلث تـيام ظـل مـيت إبداره عـلى افـراشه بگه ليله او نهاره
مـثل احـسين ظل وسط المعاره على الرمضه او محّد ينشد امنين

*****

الصفحة (177)

قال تعالى في محكم كتابه الكريم : ( مَّا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَآ أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ )(1) .

من السُّنَنِ الإلهية المؤثِّرة في حركة الإنسان ووجوده هي سُنّة الابتلاء والامتحان ، وهي سُنّة عامّة وشاملة ، أشار إليها الباري (عزّ وجلّ) في قوله تعالى : ( الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً )(2) .

وقال تعالى : ( إِنَّا خَلَقْنَا الإِنسَانَ مِن نُّطْفَةٍ أَمْشَاجٍ نَّبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً )(3) .

وتختلف هذه السُّنَّة (سُّنَّة الابتلاء والامتحان) بالكيفيات التي تتبلور بها ، ومدى طول وقتها وسعته ، فقد تكون هذه السُنّة عن طريق الابتلاء بالفقر أو القتال أو الشكوك وما شابه ذلك ، وهكذا .

فالامتحان يسير مع الإنسان في حركته التكاملية ، وعندما يصبح الإنسان مؤمناً أو مجاهداً يُبتَلى ويُمتحَن من أجل التمحيص والتمييز ، كما أشارت إليه الآية التي افتتحنا بها المجلس .

وقد يسأل سائل : ما هي غاية الباري (عزّ وجلّ) من وراء الابتلاء والامتحان ؟

والجواب : إنّ العلماء ذكروا بعض الغايات من وراء سُّنَّة الابتلاء

ــــــــــــــــ
1ـ سورة آل عمران / 179 .
2ـ سورة الملك / 2 .
3ـ سورة الإنسان / 2 .

الصفحة (178)

والامتحان التي يبتلي بها الباري (عزّ وجلّ) عبادَه ، استفادوها من الآيات القرآنية ، والأحاديث المروّية عن أهل بيت العصمة والطهارة (عليهم السّلام) .

نذكر بعضها :

منها : الكمال والتربية ، أي لأجل أن يرقى الإنسان إلى أعلى مراتب الكمال ، ويخلص كما يخلص الذهب من التراب والرمل .

ومنها : العقوبة والتذكير ، وأشار إليها الباري (عزّ وجلّ) بقوله : ( وَلَقَدْ أَخَذْنَا آلَ فِرْعَونَ بِالسِّنِينَ وَنَقْصٍ مِّن الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ )(1) .

وغيرها من الأسباب(2) .

ولنعود للآية الشريفة ، فالآية جاءت لتبيّن سُّنّة من السُّنَن الإلهية ، وهي سُّنّة التمييز على طول التأريخ ، بلا زمان ولا مكان خاص .

ولذا رُوي عن الإمام الصادق (عليه السّلام) أنّه قال : (( لا تمضي الأيام والليالي حتى ينادي منادٍ من السماء : يا أهل الحقّ اعتزلوا ، يا أهل الباطل اعتزلوا ، فيعزل هؤلاء من هؤلاء ، ويعزل هؤلاء من هؤلاء )) .

قال : قلت : أصلحك الله ، يخالط هؤلاء بهؤلاء بعد ذلك النداء ؟

قال : (( كلا ، إنّه يقول في الكتاب : مَّا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَآ أَنتُمْ عَلَيْهِ حَتَّىَ يَمِيزَ الْخَبِيثَ مِنَ الطَّيِّبِ ))(3) .

وهكذا كانت المسيرة ابتداء من أوّل الخلقة ، والمهم فيما نحن فيه هو

ــــــــــــــــ
1ـ سورة الأعراف / 130 .
2ـ انظر كتاب القصص القرآني / 51 ـ 56 .
3ـ تفسير البرهان 2 / 122 ح1 ، تفسير العياشي 1 / 207 ح157 ، عنه تفسير كنز الدقائق 2 / 294 ـ 295 ، بحار الأنوار 52 / 222 ح86 عن تفسير العياشي .

الصفحة (179)

ابتداءً من عهد النبيّ الأكرم (صلّى الله عليه وآله) إلى يومنا هذا ، وما كان في ضمن عهد الأئمّة المعصومين(عليهم السّلام) سُنَّة الابتلاء ليس بأقل من عصر جدّهم المصطفى (صلّى الله عليه وآله) ، فابتدأت الفتن والابتلاءات تتراً ، وتأتي بألوان مختلفة في الغالب .

وبما أنّ مجلسنا معقود للإمام أبي جعفر الجواد (عليه السّلام) ، فنشير في المقام إلى الفتنة التي صاحبت عصره (عليه السّلام) ، بعد أن نعرّف قليلاً بهويته (سلام الله عليه) .

الإمام مُحَمّد بن علي بن موسى الرّضا ، تاسع أئمّة أهل البيت (عليهم السّلام) ، كُنيته أبو جعفر ، ولقبه التقيّ والجواد .

ولد في شهر رجب ، أو شهر رمضان من سنة 195هـ ، أُمّه سبيكه(1) من آل مارية القبطية ، وكانت تتمتّع بفضائل أخلاقية سامية ، وكانت أفضل نساء عصرها ، حتى قال عنها الإمام الرضا (عليه السّلام) : (( قُدِّست أُمٌّ ولدته ، قد خُلِقت طاهرة مطهّرة ))(2) .

ولما استشهد أبوه الإمام الرضا (عليه السّلام) كانت سِنُّهُ ثمانية أعوام تقريباً ، واستشهد وله خمس وعشرون سَنَة ، ودُفِن في مقابر قريش في بغداد إلى جانب جدّه موسى بن جعفر (عليهم السّلام) .

وقد عاصر إمامنا الجواد (عليه السّلام) في كلّ فترة إمامته خليفتين من خلفاء

ــــــــــــــــ
1ـ وقيل أيضاً إنّ اسمها خيزران ، الكافي 1 / 492 .
2ـ عيون المعجزات / 107 ـ 108 عنه بحار الأنوار 50 / 15 ضمن ح 19 ، مدينة المعاجز 7 / 399 ـ 400 ح100 .

الصفحة (180)

الظلم والجور ، والنطع والسيف من ظلمة بني العباس ، هما : المأمون والمعتصم .

وقد أجبراه كلاهما على القدوم إلى بغداد ، ووضعاه تحت الرقابة ، كما صنع المأمون بأبيه الرضا (عليه السّلام) .

وقد تعرّض المؤمنون في عهد الإمام الرضا (عليه السّلام) إلى سُّنّة الابتلاء والامتحان ؛ والسبب في هذه السُّنَّة يعود إلى أنّ الإمام الرضا (عليه السّلام) بلغ من العمر أربع وأربعين سَنَة ، ولم يُولَد له ولد ، وكانت الروايات المنقولة عن النبيّ (صلّى الله عليه وآله) تقول : بأنّ الأئمّة اثنا عشر من ولد الإمام الحسين (عليه السّلام) ، فأصبح عدم وجود الخليفة الابن للإمام ، وإمامته وامتدادها مثاراً للتشكيك ؛ فراحت تتّخذ الواقفية ذلك ذريعة لإنكار إمامة الإمام الرضا (عليه السّلام) .

بالإضافة إلى الدوافع المادية في أخذ الأموال التي كانت بأيدي وكلاء الإمام الكاظم (عليه السّلام) ، والاستيلاء عليها .

وممّا يدلّ على ذلك اعتراض حسين بن قياما الواسطي على الإمام الرضا (عليه السّلام) في ذلك ، فقد كتب ابن قياما (وهو من رؤساء الواقفية) رسالة إلى الإمام الرضا (عليه السّلام) يتّهمه فيها بالعُقم .

فكتب الإمام في جوابه : (( وما علمُك أنّه لا يكون لي ولد ، واللهِ لا تمضي الأيام والليالي حتى يرزقني اللهُ ولداً ذكراً يفرّق بين الحقّ والباطل ))(1) .

ــــــــــــــــ
1ـ الكافي 1 / 320 ، باب النصّ على الإمام الجواد (عليه السّلام) ح4 ، مدينة المعاجز 7 / 274 ح6 ، بحار الأنوار 50 / 22 ح10 .


الصفحة (181)

ولم ينحصر أسلوب ابن قياما الإعلامي هذا في هذه المرّة ، بل راح يكرّر ذلك في مناسبات مختلفة ، وكان الإمام يردّ عليه ، ويدحض حُجَجه دائماً إلى أن قَطَعت ولادةُ الإمام الجواد (عليه السّلام) دابر الفتنة .

ووصل بهم الحال أنّهم أنكروا كون الإمام الجواد ابناً للإمام الرضا ، كلّ ذلك حسداً وجهلاً ، وكان دليلهم الواهي هو عدم التشابه بين الإمام الجواد (عليه السّلام) والإمام الرضا (عليه السّلام) ويقولون : ما كان فينا إمام قطّ حائل اللون .

فقال لهم الرضا (عليه السّلام) هو ابني ، ولكن لم يقنعوا ثُمَّ عمدوا إلى القيافة المحرّمة وأرسلوا إلى القافة ، وأظهر اللهُ الحقَّ ، وفَشِلت دسائس ومؤامرات أعداء الدين الذين يرومون من كلّ ذلك إطفاء نور الله مرّة أُخرى ؛ لاتهامهم الإمام الرضا (عليه السّلام) بالعُقم .

وبعد ظهور الحقّ ، وفشل المؤامرات في هذين الاعتراضين (العقم وعدم التشابه) جاؤوا بطريق آخر للتشكيك ، وهو صغر عمر الإمام الجواد (عليه السّلام) ؛ حيث إنّه (سلام الله عليه) كان أوّل إمام يبلغ الإمامةَ في طفولته(1) ، فمن الطبيعي أن يكون أوّل سؤال يخطر بالبال عند دراسة حياته هو أنّه كيف يمكن لحَدِثٍ أن يتحمّل مسؤوليّة ، ومهمّة إمامة ، وقيادة المسلمين الحسّاسة والكبيرة ؟

ــــــــــــــــ
1ـ وإن لم يكن (عليه السّلام) هو الأخير ، فقد بلغها ابنه الإمام الهادي (عليه السّلام) بهذا السِنّ ، أو أصغر ، وتقلّدها الإمام المهدي (عجّل الله تعالى فرجه الشريف) وهو لم يبلغ الست سنوات .

الصفحة (182)

وتبيّن من خلال دراسة حياة الإمام الجواد (عليه السّلام) أنّ هذا التشكيك وصل به الأمر إلى أن يُطرَح كسؤال رسمي على الإمام الرضا (عليه السّلام) ، وهنا نشير إلى بعض تلك الأسئلة .

منها : ما ذكره بعض أصحاب الإمام الرضا (عليه السّلام) قال : كنت واقفاً بين يدي أبي الحسن الرضا بخراسان ، فقال له قائل : يا سيدي ، إن كان كون فإلى مَنْ ؟

قال : (( إلى أبي جعفر ابني )) .

فكأنّ القائل استصغر سِنّ أبي جعفر ، فقال أبو الحسن (عليه السّلام) : (( إنّ الله تبارك وتعالى بعث عيسى بن مريم رسولاً نبيّاً ، صاحب شريعة مبتدأة في أصغر من السِنّ الذي فيه أبو جعفر ))(1) .

ومنها : بنفس المضمون مع إشارة الإمام الرضا (عليه السّلام) إلى قوله تعالى في يوسف (عليه السّلام) : ( وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْماً وَعِلْماً )(2) ، وفي يحيى (عليه السّلام) : ( وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً )(3)(4) .

وعلى الرغم من كلّ ما قيل حول إمكانية الوصول إلى المناصب الإلهية الكبيرة في حَدَاثة السِنّ ، كانت مشكلة حَدَاثة سِنّ الإمام الجواد لا تزال غير محلولة ، ليس لكثير من عوامّ الشيعة ، بل أصبحت مثاراً للجدل لدى بعض

ــــــــــــــ
1ـ الكافي 1 / 322 باب النصّ على الإمام الجواد (عليه السّلام) ح13 ، وص384 ح6 ، الإرشاد 2 / 279 ، إعلام الورى 2 / 94 ، روضة الواعظين / 237 ، كشف الغمة 3 / 145 ، تفسير نور الثقلين 3 / 334 ح68 ، مدينة المعاجز 7 / 277 ح11 ، بحار الأنوار 14 / 256 ـ 257 ح53 عن الكافي ، و50 / 23 ـ 24 ح15 عن الإرشاد وإعلام الورى .
2ـ سورة يوسف / 22 .
3ـ سورة مريم / 12 .
4ـ الكافي 1 / 384 ، باب حالات الأئمّة (عليهم السّلام) في السن ح7 .

الصفحة (183)

المقرّبين من الإمام أبي الحسن الرضا (عليه السّلام) ، حتى كتب الطبري الإمامي من علماء القرن الرابع الهجري : ولمّا بلغ سِنّه ( الإمام الجواد ) ست سنوات وبضعة شهور قتل المأمون أباه ، فحار الشيعة ، ووقع الخلاف بين الناس ، واستصغروا سِنّ أبي جعفر ، واحتارت الشيعة في البلاد(1) .

وقَرُب موسم الحجّ ، واجتمع من فقهاء بغداد والأمصار ، وعلمائهم ثمانون رجلاً ، وقصدوا الحجّ والمدينة ؛ ليشاهدوا أبا جعفر(2) ، فلمّا وافوا أتوا دار أبي عبد الله الصادق (عليه السّلام) فدخلوها ، وأُجلسوا على بساطٍ كبير أحمر ، وخرج إليهم عبد الله بن موسى عمّ الإمام الجواد (عليه السّلام) ، فجلس في صدر المجلس ، وقام منادٍ فنادى : هذا ابن رسول الله ، فمَنْ أراد السؤال فليسأله .

فسُئل عن أشياء أجاب عنها بغير الواجب ، فورد على الشيعة ما حيّرهم وغمّهم ، واضطرب الفقهاء للقيام والانصراف ، وقالوا : لو كان أبو جعفر يَكمُلُ لجواب المسائل لَمَا كان من عبد الله ما كان من الجواب بغير الواجب (أي الخطأ) .

ففُتِح عليهم باب من صدر المجلس ، ودخل مُوفّق وقال : هذا أبو جعفر ، فقاموا إليه بأجمعهم ، واستقبلوه وسلّموا عليه ، فدخل (عليه السّلام) فأجاب عنها بالحقّ ، ففرحوا ودعوا له ، وأثنوا عليه ، وقالوا له : إنّ عمّك عبد الله أفتى

ــــــــــــــــــ
1ـ دلائل الإمامة / 204 .
2ـ كنية الإمام الجواد (عليه السّلام) ، وقد يُقال : أبو جعفر الثاني احترازاً عن الإمام الباقر (عليه السّلام) .

الصفحة (184)

بكيت وكيت ، فقال : (( ... يا عمّ ، إنّه عظيم عند الله أن تقف غداً بين يديه ، فيقول لك : لِمَ تُفتِي عبادي بما لم تَعْلَم ، وفي الأُمّة مَنْ هو أعلم منك ))(1) .

وقال إسحاق بن إسماعيل ـ الذي كان يُرافق تلك الجماعة في هذه المسألة ـ : فأعددتُ له ( للإمام الجواد ) في رُقعة عشرَ مسائل ، وكان لي حَمْلٌ ، فقلت : إن أجابني عن مسائلي سألته أن يدعوَ الله أن يجعله ذكراً .

فلمّا سأله الناس قمت والرقعة معي ؛ لأسأله ، فلمّا نظر إليّ قال : (( يا أبا يعقوب سمِّه أحمد )) ، فوُلِد لي ذكر فسمَّيتُهُ أحمد(2) .

تسبّب هذا اللقاء والحوار ، واللقاءات المماثلة الأُخرى مع الإمام الجواد (عليه السّلام) في اطمئنان الشيعة ، واعتقادهم وإيمانهم التام بإمامته ، وانقشعت سُحُب الغموض والشكّ من سماء فكرِهِم ، وطلعت شمسُ الحقيقية .

وهكذا عندما قَدِم المأمون من طوس إلى بغداد ، بَعَثَ برسالة إلى الإمام الجواد (عليه السّلام) يدعوه بالقدوم إلى بغداد كوالده (سلام الله عليهما) ، واقترح المأمون أن يزوّج ابنته أُمّ الفضل من الإمام الجواد (عليه السّلام) ، فسكت الإمام .

فاعتبر المأمون أنّ هذا السكوت علامة لرضاه (عليه السّلام) ، ونوى أن يُقيم حفلاً بهذه المناسبة ممّا أحدث ضجّة في أوساط العائلة العباسية ؛ خوفاً من خروج دفّة الحكم ، وأخذوا يُنقصون قدرَ الإمام الجواد (عليه السّلام) ، بأنّه صبيّ لا معرفة له ،

ـــــــــــــــ
1ـ عيون المعجزات / 109 ـ 110 ، عنه بحار الأنوار 50 / 99 ـ 100 ح12 ، مدينة المعاجز 7 / 288 ـ 290 ح21 .
2ـ دلائل الإمامة / 401 ح20 ، بحار الأنوار50 / 58 ـ 59 ح34 ، مدينة المعاجز 7 / 340 ح61 .

الصفحة (185)

فقال المأمون : هذا من أهل البيت ، وعلمهم من الله ، وإن شئتم فاختبروا وامتحنوا ؛ لتعرفوا الحقيقة .

فاختار بنو العباس يحيى بن أكثم من بين العلماء ؛ لشهرته العلمية ، وأعدّ المأمون مجلساً لذلك ، وقال ابن أكثم : أيأذنُ لي الأمير أن أسأل هذا الفتى ؟

فأَذِن له المأمون ، فقال يحيى للإمام (عليه السّلام) : ما تقول في محرم قتل صيداً ؟

وابتدأ الإمام يفصّل المسألة على جميع الفروض الممكنة لها حتى ذكر ما يُقارب عشرة فروع أو أكثر ، ثُمَّ طلب بعض مَنْ بقي في المجلس مع المأمون وفي مقدمتهم ابن أكثم أجوبة الفروع ، فأجابها عن بكرة أبيها .

ثمّ طلب المأمون من الإمام أن يسأل ابن أكثم ، فسأله الإمام (عليه السّلام) فَلَمْ يُجبْه ، بل اكتفى بأن قال : ذلك إليك جُعلت فداك ، فإن عرفت جواب ما تسألني عنه ، وإلاّ استفدته منك(1) .

وبعد أن ظهر للناس خصوصاً العباسيين منهم فضل ومقام الإمام الجواد (عليه السّلام) زوّج المأمون ابنته أُمّ الفضل من الإمام (عليه السّلام) ، وانتقلت إلى دار الإمام سنة 215 هـ .

ومن الواضح أنّ هناك دوافع سياسية ، وأغراض شيطانية وراء هذا الزواج يعود نتاجها على المأمون نفسه ، نذكر بعضها :

1ـ وضع الإمام تحت سيطرته ومراقبته ؛ ليعرف الصغيرة والكبيرة من

ـــــــــــــ
1ـ انظر تحف العقول / 415 ـ 453 ، بحار الأنوار 50 / 74 ـ 79 ح3 ، تفسير القمّي 1 / 182 ـ 184 ، إعلام الورى 2 / 101 ـ 103 ، كشف الغمة 3 / 145 ـ 150 ، الثاقب في المناقب / 505 ـ 507 ح1 ، مناقب آل أبي طالب 3 / 488 ـ 489 ، دلائل الإمامة / 391 ح5 ، الإرشاد 2 / 281 ـ 284 ، الاختصاص / 98 ـ 99 ، عيون المعجزات / 110 ـ 113 .

الصفحة (186)

أفعاله ، وذلك عن طريق ابنته الخبيثة أُمّ الفضل .

2ـ إنّه أراد من هذا الزواج أن يربط ـ وحسب تصورّه الساذج ـ الإمام ببلاطه الذي يسوده المجون والخلاعة ، ويجرّه إلى اللهو واللعب والفسوق ، وبذلك يشوّه قداسة الإمام ، ولِتسقط مكانته وعصمته .

3ـ إنّه أراد أن يرضي العلويين ، ويضع حدّاً لمعارضتهم وثوراتهم ، ويتظاهر بميوله إليهم .

4ـ إنّه أراد خداع عامّة الناس بأنّه سوف يكون جَدّاً لمولودٍ وَلَدَهُ رسولُ الله وعليُ بنُ أبي طالب ، كما نقل المؤرّخون تصريحاً له بذلك .

لكن فشلت جميع المخطّطات ، وشاء الله أن يكون أولاد الإمام الجواد (عليه السّلام) جميعُهم من غير أُمّ الفضل الخبيثة بنت الخبيث .

وبعد هذا الزواج بثلاث سنوات هلك المأمون ، أي في سنة 218 هـ ، فأصبح المعتصم أخوه هو الخليفة بعده ، وعلى القاعدة أرسل هذا الخبيث أن يأتوا بالإمام الجواد (عليه السّلام) من المدينة إلى بغداد حتى يراقبه عن قرب .

وذات يوم من الأيام انعقد مجلس ضمّ مجموعة من علماء البلاط ، ودار الحديث في تحديد قَطْع يدِ السارق ، وكان في المجلس قاضي بغداد ابن أبي داود وفقهاء آخرون ، وكان الإمام من ضمن الجالسين ، وعندما طُرِحت المسألة على بساط النقاش فَنَّد الإمام الجواد (عليه السّلام) جميع التحديدات التي ذكرها القوم بما فيهم القاضي ابن أبي داود ، ثُمَّ ذكر (عليه السّلام) الرأي الصحيح ؛ ممّا

الصفحة (187)

أخجل قاضي بغداد ، وأخذه الحسد الشديد عليه ، فجاء الخبيث بعد بضعة أيام للمعتصم محرِّضاً له على قتل الإمام ، فتأثّر المعتصم ـ الذي كان يحمل العداء للإمام في داخله ـ بكلام ابن أبي داود فقرّر قتل الإمام (عليه السّلام)(1) .

وهكذا احتال اللعين بقتل الإمام (عليه السّلام) ، فأرسل إلى زوجته أُمّ الفضل ابنة المأمون ، وأشار إليها بأن تسقيه السّم ، وكانت هذه الخبيثة منحرفة عن الإمام شديدة العداوة له ، وكان الإمام (عليه السّلام) يميل لسمانة المغربية والدة الإمام الهادي (عليه السّلام) ، والتي كانت عارفة بحقّ الإمام الجواد (عليه السّلام) ، فوافقت أُمّ الفضل على سمّ الإمام ، فأرسل إليها اللعين سمّاً قاتلاً ، فأخذت السّم وجعلته في عنب رازقي(2) .

وكان الإمام صائماً ، فلمّا تناول شيئاً تغيّر حاله وأحسّ بذلك ، فقال (عليه السّلام) : (( ويلكِ ! قتلتيني قاتلك الله )) .

ثُمَّ أخذ إمامنا يتقلّب على الأرض يميناً وشمالاً من شدّة الوجع ، ويجود بنفسه ، ويطلب جرعة من الماء ، ويقول بصوت ضعيف : (( ويلكِ ! إذا قتلتيني فاسقيني شربة من الماء )) .

فما سقت الإمام (عليه السّلام) الماء ، بل أغلقت الباب وخرجت من الدار ، فبقي الإمام يوماً وليلةً يعالج سكرات الموت حتى قَضى نحبه ، ولقي ربّه(3) .

رحم الله منْ نادى :

ـــــــــــــــــ
1ـ اعتمدنا في هذا البحث اعتماداً شبه كلّي على كتاب سيرة الأئمّة ـ للبيشوائي (حياة الإمام الجواد (عليه السّلام) ) / 473 ـ 502 .
2ـ عيون المعجزات / 118 ، عنه مدينة المعاجز 7 / 406 ح105 ، بحار الأنوار 50 / 16 ـ 17 ح26 .
3ـ نور الأبصار / 269 ـ 278 .

الصفحة (188)

وا سيّداه ! وا إماماه ! وا مسموماه !

ظـل نـايم طريح اشلون محتار طول الليل وحده ايون على الدار
بس صلّى الفجر واتگبل أو دار راسـه وسّـده او مـدّد الرجلين
أويـلي سمّته او طلعت من الدار اوظـل وحـده يعالج ليل وانهار
عگب موته اليهل ادموعنه اعمار ثـلث تـيام جـسمه ابلا دفن تم

وبعد أن قضى نحبه أمر المعتصم بأن يرموا جسده الشريف من أعلى السطح إلى الأرض ، ومنع الناس أن يحملوه ويشيّعوه ويدفنوه ويدنوا منه ، وبقي جسده على الأرض أياماً بلا غسل ولا كفن ولا دفن ، فاجتمعت الشيعة ، وحلفوا على أن يُقتَلُوا دونه أو يدفنوه .

فقال المعتصم : دعوهم وما يريدون ، فعملوا له شأناً عظيماً حتى دفنوه في الظاهر ، والفعل كان في الواقع من الإمام الهادي (عليه السّلام) ، حيث جاء من المدينة بطيّ الأرض إلى بغداد .

اجو يمّه ابحنين ولطم على الراس طـلعوا بـالجواد اوفزعت الناس
لـمن غـسّلوا صاحب النوماس حـفوا بـالگبر كـلهم مـحزنين

*****

الصفحة (189)

( موشّح )

مـنجسم ويـنوح لـمصابه العرش والـملايك تـحن وايـنوح الوحش
آه يــوم الـحفّت ابـذاك الـنعش اوضجّت اتصيح النسه أوتبچي الزلم
بچت كـلها اوحـفّت اطـيور الفله أو عـلي الـهادي اتعنّه ليه أوغسّله
بـس أبـو الـسجّاد ظـل ابكربله أو بالشمس مطروح من عنده الجسم

وكأنّي بالحوارء زينب (عليها السّلام) تقول بلسان الحال :

يـا نـاس ضيّعت البصيره او مثل حيرتي ما جرت حيره
ابـن والـدي مـاله عشيره يغسلونه اويچفنونه اويدفنون

*****

قد قُطعت أوصالُه يا للهُدى بـشبا الأعادي أيّما تبديد

إنّا لله وإنّا إليه راجعون ، ولا حول ولا قوّة إلاّ بالله العليّ العظيم ،
وسيعلم الذين ظلموا آل مُحَمّد أيَّ مُنقلبٍ ينقلبون
والعاقبة للمتقين .

الصفحة (190)


الصفحة (191)

المجلس الثاني عشر

في الإمام علي الهادي (عليه السّلام)

الصفحة (192)

الصفحة (193)

المجلس الثاني عشر : في الإمام علي الهادي (عليه السّلام)

عُجْ على سُرّ مَن رأى تلقَ فيها عَـلَماً تـهتدي بـهِ ومـنَارا
قُـلْ لـهُ أيُّـها الإمـام سَلاماً لـك مـنّي الـولا سِرّاً جِهارا
يـا أبا العسكريِّ حَقِّقْ رجائي وأقـلني يا ابنَ الجوادِ العِثارا
كُـنْ شَـفيعي عندَ الإلهِ إذا ما جئتُ في الحشر أحملُ الأوزارا
لـذتُ فيكُم إذ ليسَ يخشى مِنَ الأهوالِ مَنْ لاذ فيكُم واستجارا
سـادتي مَـنْ لـنا سواكم وإنّا نَـرتجيكُم جِدّاً إذا الدهرُ جارا
ولـنـا أنـتـم هُـداةٌ كِـرامٌ وبـكُم فـي المَعادِ نُكفَى النّارا
كـيف عانيتم الأذى من عِداكُم أبـعـدَ اللهُ تـلكُمُ الأشـرارا
يـا حـفيدَ الرّضا عليَّ الهادي قـدْ ذكـرَناك لـيلنَا والنّهارا
عَـزَّ يـا سّـيدي أساكَ علينا حيثُ أجرى دُموعَنا مِدرارا(1)

*****

ـــــــــــــــــ
1ـ الأبيات الأربعة الأولى للشاعر المرحوم محمد علي اليعقوبي (رحمه الله) ، وبقية الأبيات للشيخ الأستاذ محسن الفاضلي (حفظه الله) .
الشيخ محمد علي اليعقوبي قال عنه السيّد جواد شبّر (رحمه الله) في أدب الطفّ : الشيخ محمد علي ابن الشيخ يعقوب أديب خطيب ، وباحث كبير ، علم من أعلام الأدب ، وسند المنبر الحسيني ، له اليد الطولى في توجيه الناس وإرشادهم ، ولا زالت مواعظه حديثاً معطّراً لا يكاد يملّه جليسه ، فمن أشهى الأحاديث حديثه ، وما جلس إلاّ وتجمّع الناس حوله من الأدباء وأهل الذوق الأدبي ، يتوقعون منه نوادره ومِلَحه وأحاديثه الشهيّة .
ولد في النجف الأشرف في شهر رمضان 1313هـ ، ونشأ برعاية والده الخطيب التقي ، والواعظ الشهير ، وهاجر والده إلى الحلّة الفيحاء فنشأ المترجم له في منهل صباه ، ومطلع شبابه في مدينة الأدب والشعر ، وكان عندما يختار له والده القصيدة ويحفظها ينشدها في الجامع الذي يصلّي فيه العلاّمة السيّد محمد القزويني ، بمحضر من المصلّين هناك ، وبعد أداء الفريضة ... .
اليعقوبي في كلّ ما يقول من نظمٍ ونثر سهلٌ ممتنع لا تكاد تفوته مناسبة من المناسبات إلاّ ونظم البيتين والثلاث ، أو القطعة المسكوكة كسبيكة الذهب ... .
من مؤلّفاته ديوان شعره (الذخائر) ، يحتوي على خمسين قصيدة ومقطوعة ، نظمها في أهل البيت (عليهم السّلام) مدحاً ورثاءً ، وقد طُبعت سنة 1369هـ ، وأوصى (رحمه الله) أن يكون معه في قبره .
ومنها البابليات وغيرها .
في فجر يوم الأحد 21 جمادي

الصفحة (194)

امصايب هلك يا لمحجوب مـن عدها تشوغ الروح
وحـده اتـزود عن وحده الـبالسّم مـات والمذبوح
مـثل هظمة علي الهادي الـخلّت كل گلب مجروح

مـن يـثرب يـجيبونه ابـخان الـذلّ يـحطّونه مگصـدهـم يـهـينونه

إيـخَسُون ، الله رفع شانه أو شـع لـلعالم ابـنوره
ظـهرت لـه معاجز كون بـأمـر الله فــلا تـنعد
اِحْسِدَه خصمه اِحبَسَاه اوليه مـا خـلّه يـطب أحـد
حـتى الرجس جار اعليه سـمّـه اوچبـده اتـمرّد

مــات ابـديرة الـغربه والـغـربه تـره صـعبه أوفگده أفـجـع الـحَـبَّه

ـــــــــــــــــ
الثانية 1385هـ الموافق 17/10/1965م ، سكت هذا اللسان وأنطفأ هذا الضوء ؛ فقد ودّع الحياة عن 73 عاماً .
فنعته الجمعيات في النجف ، وفي مقدّمتها جمعية الرابطة الأدبية ؛ إذ فقدت عميدها ، وأُقيمت له الفواتح في كثير من البلدان العراقية وغيرها . (أدب الطفّ 10 / 194 ـ 197) .

الصفحة (195)

قال تعالى في محكم كتابه الكريم : ( وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِن بَعْدِ الذِّكْرِ أَنَّ الأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ * إِنَّ فِي هَذَا لَبَلاغاً لِّقَوْمٍ عَابِدِينَ )(1) .

هاتانِ الآيتانِ من سورة الأنبياء (عليهم السّلام) تتحدّثان عن أمرٍ قضاه الله تبارك وتعالى ، وأخبر به نبيَّه الأكرم مُحَمّداً (صلّى الله عليه وآله) ، وجعل هذا الأمر فيه كمال التبليغ لخصوص العابدين من عباده (عزّ وجلّ) .

أمّا ما هو الأمر ، وما هي حقيقته ؟

فالجواب : هو وراثة الأرض للعباد الصالحين .

ومن هنا وقع الكلام في أمور عديدة :

أوّلاً : ما هو المقصود من الزبور والذكر ؟

اختلف العلماء والمفسّرون اختلافاً كبيراً في بيان المقصود من الزبور والذكر في الآية المباركة ، فذهب البعض إلى أنّ المقصود من الزبور هو زبور داود (عليه السّلام) مستدّلاً بقوله تعالى : ( وَآتَيْنَا دَاوُودَ زَبُوراً )(2)(3) .
وقال البعض الآخر : أنّ الزبور هو مطلق الكتب السماوية ؛ لأنّ كلمة الزبور معناها الكتاب .

ــــــــــــــــ
1ـ سورة الأنبياء / 105 ـ 107 .
2ـ سورة النساء / 163 .
3ـ وقد وردت في الزبور بعض العبارات التي فيها الإشارة إلى هذا المعنى ، مثل : أمّا الودعاء فيرثون الأرض ويتلذّذون في كثرة السلامة . ومثل : لأنّ المتبرّكين بالله سيرثون الأرض ، أمّا الملعونون فسينقطع أثرهم . انظر تفسير الأمثل 10 / 258 .

الصفحة (196)

وذهب قوم آخرون إلى أنّ المقصود من الزبور هو خصوص القرآن الكريم .

وأمّا المقصود من الذكر ، فهو لا يقلّ اختلافاً عن الزبور ، فقد ذهب البعض إلى أنّ المقصود بالذكر هو التوراة ، وذهب البعض الآخر إلى أنّ المقصود هو اللوح المحفوظ ، والثالث أنّه القرآن الكريم .

وتُذكر في المقام قرينة على أنّ المقصود هو القرآن ؛ وذلك لتسميته الذكر في أكثر من موضع ، مثل قوله تعالى : ( إِنْ هُوَ إِلاَّ ذِكْرٌ لِّلْعَالَمِينَ )(1) .

وقد واجه هذا الرأي مشكلة تفسيرية ، وهو أنّ التعبير ( من بعد ) في الآية يشعر بتقدّم الذكر على الزبور ، فكيف يمكن الجمع بين تفسير الذكر بالقرآن ، وأنّ الزبور نزل بعده ؟

وهذا الإشكال قد يُدفَع بأن يكون المقصود من البعدية هي البعدية الرتبية ، وأنّ مقام القرآن يحتل المرتبة الأولى بين الكتب السماوية ، لا أنّ المقصود هو الرتبة الزمانية(2) ، أو أن يكون القرآن هو أقدم كتاب سماوي ، قِدَمُه بقِدَمِ صاحبه (صلّى الله عليه وآله) .

ثانياً : ما هو المقصود من وراثة الأرض ؟

أمّا المقصود من الوراثة : فهي ـ على ما نصّ عليه الراغب الأصفهاني في

ــــــــــــــــ
1ـ سورة التكوير / 27 .
2ـ انظر تفسير الرازي 22 / 229 ، تفسير الميزان 14 / 329 ـ 330 .

الصفحة (197)

مفردات القرآن ـ انتقال قُنْية إليك عن غيرك من غير عقد ، ولا ما يجري مجرى العقد .

وسُمِّي بذلك المُنتقِل عن الميِّت ، فيقال للقُنْية الموروثة ميراث وإرث(1) .

وأمّا المقصود من وراثة الأرض فهو انتقال التسلّط على منافعها إلى العباد الصالحين ، واستقرار بركات الحياة بها فيهم .

وهذه البركات إمّا دنيوية راجعة إلى الحياة الدنيا ، كالتمتّع الصالح بأمتعتها وزينتها ، فيكون مؤدّى الآية أنّ الأرض ستطهُرُ من الشرك والمعصية ، ويسكنها مجتمع بشري صالح ، يعبدون الله ولا يشركون به شيئاً ، كما يشير إليه قوله تعالى : ( وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الأَرْضِ )(2) .

وأمّا بركات أُخروية ، وهي مقامات القرب التي اكتسبوها في حياتهم الدنيا ، فإنّها من بركات الحياة الأرضية ، وهي نعيم الآخرة ، كما يشير إليه قوله تعالى حكاية عن أهل الجنّة : ( وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاء )(3) ، وقوله تعالى : ( أُوْلَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ )(4) .

ــــــــــــــــــ
1ـ مفردات القرآن / 863 .
2ـ سورة النور / 55 .
3ـ سورة الزمر / 74 .
4ـ سورة المؤمنون / 11 .

الصفحة (198)

وبما أنّ الوراثة يمكن حملُها على المعنيين من الدنيوية والأخروية ، فلا مبرّر لحصرها بأحدهما دون الأخرى ؛ لأنّ الإطلاق يدفع التقييد(1) .

وثالثاً : مَنْ هم العباد الصالحون الذين يرثون الأرض ؟

وقبل الجواب عن هذا السؤال ينبغي الالتفات إلى أنّ إضافة العباد إليه (عزّ وجلّ) فيها مزيد من العناية ، وبملاحظة كلمة الصالحين يتّضح أنّ هؤلاء العباد لهم كلّ المؤهّلات ، كالمؤهّلات العلمية والعبادية والاجتماعية ، وليسوا أناساً من عامّة العباد .

ومن هنا ورد عن أئمّة أهل البيت (عليهم السّلام) بعض الروايات تشير إلى العباد الصالحين ، ويمكن تصنيفها إلى صنفين :

الصنف الأوّل : إنّ المقصود من العباد الصالحين هم أهل البيت عموماً ، يعني مُحَمّداً وآلَ مُحَمّد (عليهم السّلام) ، كما رُوِيَ ذلك عن الإمام أبي جعفر الباقر (عليه السّلام) قال : (( قوله (عزّ وجلّ) : ( أَنَّ الأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ ) هم آلُ مُحَمّدٍ (صلى الله عليه وآله) ))(2) .

الصنف الثاني : هم المهدي (عجّل الله تعالى فرجه الشريف) وأصحابه (رضوان الله تعالى عليهم) ، كما رُوِيَ عن أبي جعفر (عليه السّلام) أيضاً(3) .

ــــــــــــــــــ
1ـ انظر تفسير الميزان 14 / 330 .
2ـ تفسير البرهان 5 / 256 ح2 ، تأويل الآيات 1 / 332 ح19 و21 ، بحار الأنوار 24 / 358 ح78 .
3ـ تفسير البرهان 5 / 257 ح5 و6 ، تفسير القمّي 2 / 77 ، التفسير الصافي 3 / 357 ، تفسير نور الثقلين 3 / 464 ح189 ، تأويل الآيات 1 / 332 ح22 ، بحار الأنوار 14 / 37 ح12 عن تفسير القمّي .

الصفحة (199)

ولا منافاة بين الصنفين لإمكان الجمع في البين ، كما هو واضح جدّاً .

وقد دلّت بعض الروايات على أنّ أهل البيت (عليهم السّلام) عندهم مواريث ما عند جميع الأنبياء ؛ لكونهم خاتمة الأوصياء ، وكلّ نبيّ يُورِّث ما عنده لوصيه ، وهكذا يصل إلى النبيّ الذي بعده ، وبما أنّ خاتم النبيّين هو نبيّنا الأكرم مُحَمّد (صلّى الله عليه وآله) ، وخاتم الأوصياء هو أمير المؤمنين علي بن أبي طالب والأئمّة من ذريّته بعدد نُقباء بني إسرائيل ؛ فلذا يقتضي أن يكون عندهم جميع ما عند الأنبياء والأوصياء من علوم وأسرار ممّا وهبه الباري (عزّ وجلّ) لهم ؛ لأنّهم عباد مكرمون ، لا يسبقونه بالقول وهم بأمره يعملون .

ومن هذه الروايات الشريفة ما رُوِيَ عن الإمام الصادق (عليه السّلام) أنّه قال : (( قال النبي (صلّى الله عليه وآله) : أنا سيّد النبييّن ، ووصييّ سيّدُ الوصييّن ، وأوصياؤُهُ سادة الأوصياء ))(1) .

ومنها : حديث اللوح المصرِّح بأسمائهم (عليهم السّلام)(2) .

ومنها : ما رُوِيَ عن إمامنا الهادي (عليه السّلام) في الزيارة الجامعة الكبيرة ( وورثة الأنبياء ) ، فقد فسّرها بعض العلماء بما ذكرناه آنفاً من أنّهم (عليهم السّلام) ورثوا علوم

ــــــــــــــــ
1ـ الإمامة والتبصرة /21 ح1 ، من لا يحضره الفقيه 4 / 174 ـ 175 ح5402 ، أمالي الشيخ الصدوق / 486 ـ 487 ح3 ، كمال الدين وتمام النعمة / 311 ـ 312 ح1 ، أمالي الشيخ الطوسي / 442 ح48 ، بشارة المصطفى / 136 ح87 ، بحار الأنوار 23 / 57 ح1 .
2ـ الإمامة والتبصرة / 12 ح18 و 103 ح27 ، الكافي 1 / 527 باب النصّ على الأئمّة (عليهم السّلام) ح3 ، عيون أخبار الرضا (عليه السّلام) 2 / 48 ـ 49 ح2 ، كمال الدين وتمام النعمة / 308 ح1 .

الصفحة (200)

جميع الأنبياء وآثارهم ، حتى التابوت والألواح ، وعصى موسى ، وخاتم سليمان ، وعمامة هارون(1) .

فعن أبي بصير عن أبي عبد الله (عليه السّلام) قال : (( قال لي : يا أبا مُحَمّد ، إنّ الله (عزّ وجلّ) لم يُعطِ الأنبياء شيئاً إلاّ وقد أعطاه مُحَمّداً (صلّى الله عليه وآله) ، وقد أعطى مُحَمّداً جميع ما أعطى الأنبياء ، وعندنا الصحف التي قال تعالى : صُحُفِ إِبْرَاهِيمَ وَمُوسَى )) .

قلت : جعلت فداك هي الألواح ؟

قال : (( نعم ))(2) .

وعن عبد الله بن سنان عن أبي عبد الله (عليه السّلام) أنّه سأله عن قول الله (عزّ وجلّ) : ( وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِن بَعْدِ الذِّكْرِ ) ما الزبور ، وما الذكر ؟

قال : (( الذكر عند الله ، والزبور الذي أُنزِل على داود وكلّ كتاب نزل فهو عند أهل العلم ونحن هم ))(3) .

وعندما نمرّ بحياة الإمام أبي الحسن الهادي (عليه السّلام) ، نجده المثال الجلي لعباد الله الصالحين الذين كتب الله وراثتهم للأرض ، وجعل هيبته تسيطر على كلّ أحد يراه ، ولو كان من أعدائه المعاندين له .

ومن هنا رُوي عن مُحَمّد بن الحسن الأشتر العلوي أنّه قال : كنت مع أبي على باب المتوكّل وأنا صبيّ في جمع من الناس ما بين طالبي إلى عباسي وجعفري ، ونحن وقوف إذ جاء أبو الحسن فترجّل الناس كلّهم حتى دخل ،

ـــــــــــــــ
1ـ الأنوار اللامعة في شرح الزيارة الجامعة / 55 ـ 58 .
2ـ بصائر الدرجات / 156 ح5 ، الكافي 1 / 225 ح5 ، عنه بحار الأنوار 17 / 133 ح9 و 26 / 184 ح14 عن البصائر .
3ـ الكافي 1 / 225 ـ 226 ح6 ، التفسير الصافي 3 / 357 ، تفسير نور الثقلين 3 / 464 ح192 عن الكافي .


الصفحة (201)

قال بعضهم لبعض : لِمَ نترجّل لهذا الغلام ، وما هو بأشرفنا ، ولا بأكرمنا ، ولا بأسنّنا ، ولا بأعلمنا ؟ والله لا ترجّلنا له .

فقال أبو هاشم الجعفري : والله لتترجَّلُنَّ له صَغَرة إذا رأيتموه ، فما هو إلاّ أن أقبل ، وبصروا به حتى ترجّل الناس كلّهم .

فقال لهم أبو هاشم الجعفري : أليس زعمتم أنّكم لا تترجّلون له ؟

فقالوا له : والله ما ملكنا أنفسنا حتى ترجّلنا(1) .

بل الأمر تعدّى إلى أكثر من هيبته في قلوب الآدميين ، وتعدّى إلى أنّ الطيور لا تتحرّك من مكانها إذا رأته ، وتقف عن فرحها ولعبها ، كما رُوي ذلك عن أبي هاشم الجعفري أنّه قال : كان للمتوكِّل مجلس بشبابيك ؛ كيما تدور الشمس في حيطانه ، قد جعل فيها الطيور التي تصوّت ، فإذا كان يوم السّلام جلس في ذلك المجلس فلا يُسمَعُ ما يُقال له ، ولا يُسمَعُ ما يقول من اختلاف أصوات تلك الطيور ، فإذا وافاه علي بن مُحَمّد بن الرضا (عليه السّلام) سكنت الطيور ، فلا يُسمَعُ منها صوتٌ واحد إلى أن يخرج من عنده ، فإذا خرج من باب المجلس عادت الطيور في أصواتها .

قال : وكان عنده عدّة من القوابج تقتتل ، وهو ينظر إليها ، ويضحك منها ، فإذا وافى علي بن مُحَمّد (عليه السّلام) إليه في ذلك المجلس لصقت تلك القوابج بالحيطان ، فلا

ــــــــــــــــــ
1ـ إعلام الورى 2 / 118 ـ 119 ، الثاقب في المناقب / 542 ـ 543 ح2 ، الخرائج والجرائح 2 / 675 ـ 676 ح7 ، مناقب آل أبي طالب 3 / 511 ، مدينة المعاجز 7 / 453 ـ 454 ح36 ، كشف الغمّة 3 / 192 ، بحار الأنوار 50 / 137 ح20 عن الخرائج .

الصفحة (202)

تتحرّك من موضعها حتى ينصرف ، فإذا انصرف عادت في القتال(1) .

ونفس هذه المنزلة هي التي جعلت بعض بطانة وخواص المتوكّل وبوّابيه يتشيّعون ، كما روى ذلك الصقر بن أبي دلف ، قال : لمّا حمل المتوكّل سيّدنا أبا الحسن العسكري (عليه السّلام) ، جئتُ أسأل عن خبره ، قال : فنظر إليَّ الرازقي ، وكان حاجباً للمتوكّل ، فأمر أن أدخل إليه ، فأُدخلت إليه ، فقال : يا صقر ما شأنك ؟

فقلت : خير أيّها الأستاذ .

فقال : اقعد ، فأخذني ما تقدّم وما تأخّر ، وقلت : أخطأت في المجيء .

قال : فوحى الناس عنه ، ثُمَّ قال لي : ما شأنك وفيم جئت ؟

قلت : لخير ما .

فقال : لعلّك تسأل عن خبر مولاك ؟

فقلت : ومَنْ مولاي ؟ مولاي أمير المؤمنين .

فقال : اسكت مولاك هو الحقّ ، فلا تحتشمني ؛ فإنّي على مذهبك .

فقلت : الحمد لله .

قال : أتحبّ أن تراه ؟

قلت : نعم .

قال : اجلس حتى يخرج صاحب البريد من عنده .

قال : فجلستُ ، فلمّا خرج قال لغلام له : خذ بيد الصقر ، وأدخله إلى الحجرة التي فيها العلوي المحبوس ، وخلّ بينه وبينه .

قال : فأدخلني إلى الحجرة ، وأومأ إلى بيت فدخلت ، فإذا هو جالس على صدر حصير ، وبحذاه قبر محفور .

قال : فسلَّمتُ عليه ، فردّ عليَّ ، ثُمَّ أمرني بالجلوس .

ثُمَّ قال لي : (( يا صقر ، ما أتى بك ؟ )) .

قلت : سيّدي جئتُ أتعرّف خبرك ؟

قال : ثُمَّ نظرت إلى القبر فبكيت ، فنظر إليَّ ، فقال : (( يا صقرُ ، لا عليك لن يصلوا إلينا بسوء الآن )) .

فقلت : الحمد

ــــــــــــــ
1ـ الخرائج والجرائح 1 / 404 ح1 ، عنه بحار الأنوار 50 / 148 ـ 149 ح34 .

الصفحة (203)

لله(1) الخبر .

وهذه المعاجز لعباد الله الصالحين هي أقوى برهان ، وأحسن بلاغ وبيان لقوم عابدين الذي أشارت إليه الآية المباركة : ( إِنَّ فِي هَذَا لَبَلاغاً لِّقَوْمٍ عَابِدِينَ ) ، المفسَّرة بالشيعة كما رُوِي ذلك عن إمامنا الباقر (عليه السّلام) أنّه قال : (( هم شيعتنا ))(2) .

وفي نفس الوقت ما تزيد الظالمين إلاّ عتوّاً وعناداً وقسوة :

قستِ القلوبُ فلم تَمِل لهداية تـبّاً لهاتيك القلوبِ القاسيه

ومن هؤلاء الظالمين المتوكّل ، فإنّ الأذى والجور الذي لاقاه الإمام علي الهادي (عليه السّلام) من المتوكّل ، وما لَقِيَ الشيعة المحبّون والعلويّون من أولاد فاطمة (عليها السّلام) منه ، وما فعل (لعنه الله) بقبر الإمام الحسين (عليه السّلام) وزوّاره كثيرة جدّاً ؛ لأنّه أكفر بني العباس ، كما رُوي هذا المضمون عن الإمام أمير المؤمنين (عليه السّلام)(3) ، وكان رجلاً خبيثاً حقيراً معادياً لآل أبي طالب .

وقد عاصر الإمام الهادي (عليه السّلام) ستة من خلفاء الظلم والجور ، كلّهم على

ـــــــــــــــ
1ـ كمال الدين وتمام النعمة / 382 ح9 ، جمال الأسبوع / 35 ، إعلام الورى 2 / 245 ـ 246 ، بحار الأنوار 36 / 413 ح3 ، و50 / 194 ح7 .
2ـ تفسير البرهان 5 / 256 ح3 ، تأويل الآيات 1 / 332 ح20 ، بحار الأنوار 24 / 358 ـ 359 ح79 .
3ـ بحار الأنوار 41 / 322 . ورد فيها (( وعاشرهم أكفرهم )) ، وقد فسّرها العلاّمة المجلسي (رحمه الله) بالمتوكّل (لعنه الله) .

الصفحة (204)

هذا المنوال ، كان أوّلهم المعتصم ، ومن بعده ابنه الواثق ، وآخرهم المعتز بن المتوكّل ، واستشهد الإمام على يد الأخير مسموماً .

وكانت الفترة التي عاشها الإمام الهادي (عليه السّلام) قد تميّزت بمجالس اللهو والشرب الليلية ، وأصبح الجهاز الحكومي غاصّاً في الفساد والمعصية ، وازدياد الظلم والاستبداد ، والبذخ والعيث ببيت المال ، وصرفه في اللهو والمجون .

وعلى طريقة أجداد المتوكّل الخبيثة ؛ ولأجل مراقبة الإمام الهادي (عليه السّلام) عن قرب ودراية ، أرسل رسالة للإمام الهادي (عليه السّلام) يبيّن فيها منزلة الإمام عنده وقدره ، وعَزَل واليه على المدينة ، ويخبره بمحّبته لرؤيته ، والتزوّد منه والمسير إليه ، إلى غير ذلك من كلمات المدح والثناء ، ولكنّ الإمام على اطّلاع كامل بما بيّته له المتوكّل من سُوء نيّة .

فاستجاب الإمام الهادي (عليه السّلام) للمتوكّل ؛ لأنّه يعلم بأنّه مكره لا محالة على الخروج ، وهذا هو إكراه لكن بأسلوب سياسي ؛ والدليل كلمة الإمام الهادي (عليه السّلام) نفسه التي قال فيها : (( أخرجت إلى سُرّ مَنْ رأى كُرهاً ))(1) .

وبعد هلاك المتوكّل الذي جرّع الإمام الغصص طيلة أربعة عشر عاماً ، عاش الإمام بقيّة عمره مع حكّام عُرِفوا بالظلم فقد أجبروه على البقاء في

ـــــــــــــــــ
1ـ أمالي الشيخ الطوسي / 281 ح83 ، مناقب آل أبي طالب / 519 ، مدينة المعاجز 7 / 508 ح82 ، بحار الأنوار 53 / 200 ـ 201 الأصل والهامش ، انظر سيرة الأئمّة ـ للبيشواني / 505 ـ 515 ، حياة الإمام الهادي (عليه السّلام) .

الصفحة (205)

سامراء ، فعاش سبعة أعوام مع المنتصر والمستعين والمعتز في سامراء .

بقي ملازماً بيته ، كاظماً غيظه ، صابراً على ما مسّه من الأذى من حكّام زمانه حتى قضى نحبه ، ولقي ربّه شهيداً مسموماً .

رحم الله مَنْ نادى : وا إماماه ! وا سيّداه ! وا مسموماه !

وكانت وفاته في يوم الاثنين لثلاث خلت من شهر رجب سنة 254هـ بعد أن نيّف على الأربعين سنة ، متأثّراً بسمّ دسّه إليه المعتز بنفسه أو أخوه المعتمد ، وسُمِعت جارية تقول ـ أثناء تشييعه ـ : ماذا لقينا من يوم الاثنين قديماً وحديثاً .

وقد اجتمع في دار أبي الحسن الهادي (عليه السّلام) جُلّ بني هاشم من الطالبيِّين والعباسييِّن ، واجتمع خلق كثير من الشيعة ، ثُمَّ فُتِح من صدر الرواق باب وخرج خادم أسود ثُمَّ خرج من بعده أبو مُحَمّد (عليه السّلام) حاسراً ، مكشوف الرأس مشقوق الثياب، وكأنّي به ينادي : وا أبتاه ! وا علياه ! وا مسموماه !
فأجابته الشيعة : وا إماماه ! وا عُظْمَ مصيبتاه !

سگاه الـسّم يويلي أو مرد چبده أولا راقـب الباري أوهاب جدّه
ظل ابنه الحسن يبچي عله فگده اشيفيد النوح لو يجري الدمع دم

الصفحة (206)

ثمّ أُخرجتْ الجنازة ، وخرج الإمام العسكري (عليه السّلام) يمشي خلفها والناس من خلفه ، وكان الإمام صلّى عليه قبل أن يخرج إلى الناس ، وصلّى عليه لمّا خرج المعتمد ، ثُمَّ دُفِن (عليه السّلام) في دارٍ من دوره بسُرَّ مَنْ رأى(1) .

( أبوذية )

عـلى الهادي مياتم حزن تنصب الدموع ادموم على المسموم تنصب
الـمرد چبدك چبدته ريت تنصب ولا اشـوفك تـلوج اعله الوطيه

*****

گظه الهادي او منّه الچبد مسموم وأهـل بيته تنوح بگلب مالوم
وهـاذي شيعته والدمع مسجوم أونـار الـعسكري بالچبد تسعر

*****

گام أوغـسّـله بـيـده اوشـاله أونزلّه ابگبره
مـاظل بـالفله مطروح ثـلث الـيال عـالغبره
لاچن سـلـوة الـهادي ومـهجة آيـته الـكبره

جـثته رميه على الثرى اويجري الدمه من منحره وبـفيض دمـها امعفرّه

ــــــــــــــــــ
1ـ انظر مجمع المصائب 4 / 313 ـ 318 ، والشعر الشعبي منه أيضاً .

الصفحة (207)

وكأنّي بزينب (عليها السّلام) تخاطب أخاها الحسين وتقول :

يـخويه بحليب أمّي عليك بَطِّل الونّه اورفس رجليك
يا ماي عيني اشبيدي اعليك خـواتك تريد المعتنه ليك
اولـو جتك ابيا حال تلگيك عـريان عـدوانك مسلبيك

*****

( تخميس )

يـا مـيتاً تـركَ الألبابَ حائرة تـناوشته سـهام الـبغي داميه
وأعظم الخطب في الإسلام داهية عـارٍ تجول عليه الخيل عاريه

حاكت له الريح طافي مئزرٍ وردا

إنّا لله وإنّا إليه راجعون ، ولا حول ولا قوّة إلاّ بالله العليّ العظيم ،
وسيعلم الذين ظلموا آل مُحَمّد أيَّ مُنقلبٍ ينقلبون
والعاقبة للمتقين .

الصفحة (208)


الصفحة (209)

المجلس الثالث عشر

في الإمام الحسن العسكري (عليه السّلام)

الصفحة (210)

الصفحة (211)

المجلس الثالث عشر : في الإمام الحسن العسكري (عليه السّلام)

يـا صاحبَ العصر أحسنَ اللهُ العزا لـك فـي أبـيكَ سليلِ طه الأطهرِ
قـد جـرّعوه الـقومُ كاساتِ الردى فـقضى شـهيداً والأنـامُ بـمنظَرِ
ولـئن صـبرتَ لـهذهِ ونـظيرِها فـأنا وحـقِّك جـفَّ بحرُ تصبّري
فـإلى مـتَى يا ابنَ النبيّ أما ترى كُـلَّ ابـنِ افّـاكٍ عـليكم يجتري
أفـلا يُـهيجُك أنَّ أهـلَكَ قد مَضَوا مـا بـينَ مـسمومٍ وبـينَ مُـعفّرِ
ومـجدّلٍ فـوقَ الـبسيطةِ عـاريا مـلقىً ثـلاثاً بـالعرا لـم يُـقبَرِ
يـا ابنَ النبيّ المُصطفى حُزني لكم أجـرى عِـتابي في دوامِ الأعصُرِ
عُـذراً إلـيك فـفي فـؤادي قُرحةٌ قد أوهنتْ كَبِدي وأدمت مِحجَري(1)

*****

أوّل ثـار غـصبوا نحلة الزهره والـثاني بـحيدر رادوا الـغدره
والـثالث يـبو صالح صعب ذكره مـا شـفنه ظـلع گبـله مكسرينه
مـا شفنه ظلع گبله انكسر بالباب ولا شـفنه تمزّق گبل صكها كتاب
يبن الحسن يوصل ليك منّي إعتاب چي تـنسه جنين اللي إمسگطينه

ــــــــــــــــــ
(1) الأبيات للشيخ حسين الشبيب القطيفي (رحمه الله) المتوفّي سنة 1369هـ ، مرجعه إلى قبيلة بني تميم ، تعلّم القراءة والكتابة على يد المرحوم يوسف المعلّم المتوفّى سنة 1325هـ ، قال الشعر في سنّ مبكرة حتى أصبح من الشعراء المشهورين والمفعمين في حبّ أهل البيت (عليهم السّلام) .
لم يكن يبارح مجلس سيد الشهداء (عليه السّلام) حتى إنّه كان يعقد مجلساً في بيته في كلّ ليلة .
له جزءان في الشعر ؛ أحدهما في القريض ، والثاني في الشعر الدارج .
انتقل إلى رحمة الله عن عمر يناهز السبعين . (انظر كتاب جذوة من شعراء أُمّ الحمام / 55 ـ 56) .

الصفحة (212)

يـبن الـحسن مـا تنهض يوالينه مـا تـدري عـدانه اتشمّتت بينه
يبن الحسن ما تنهض يراعي الثار چي تـصبر اولـلسّا مغمّد البتار
اخبرك وانته تدري بالجره والصار حگكـم لـيش لـلساعة امـخلينه

( أبوذية )

ابفگد العسكري اتيتّم شرعها سفينه چان ما ينصه شرعها
يـا ظالم چتل نفسها شرعها أوهدم ركن الشريعه الأحمديه

*****

الصفحة (213)

عن الإمام الهادي (عليه السّلام) قال : (( أبو مُحَمّدٍ ابني أصحُّ آلِ مُحَمّد غريزةً ، وأوثقُهم حُجَّةً ، وهو الأكبر من ولدي ، وهو الخَلَفُ وإليهِ تَنتَهِي عُرَى الإمامة وأحكامِها ، فما كُنتَ سائلي عَنْهُ فاسألهُ عنه ، فَعِندَهُ ما تحتاج إليه ، ومعه آلة الإمامة ))(1) .

كان ديدن الشيعة ـ خصوصاً القريبين من الأئمّة (عليهم السّلام) ـ هو كثرة السؤال عن الحُجَّةِ بعد كلّ إمام ، فما أن يقع بصرُهُم على تدهور حال الإمام المعصوم (عليه السّلام) إلاّ ويَهرَعُون بكيل الأسئلة على الحُجَّةِ من بعده .
ومن ضمن تلك الأسئلة التي طُرِحت على الأئمّة الذين تقدّموا الإمام الهادي (عليه السّلام) ، وطُرِحت عليه (سلام الله عليه) وعلى ولده من بعده ، هو هذا السؤال الذي جاء بمضامين مُتَّحدة المعاني ، ومختلفة شيئاً ما في الأسلوب : إذا كان بك كونٌ فمَنْ الحُجَّةُ مِن بعدك ؟ .

أو أنّ الإمام يَعرِف أنّ الشيعة بحاجة إلى تأكيد هذا المعنى ، فيبادر الإمام بنفسه فيعيّن الحُجَّة والإمام مِن بعده ؛ تأكيداً للعهود والمواثيق ، كما صنع إمامُنا الهادي (عليه السّلام) في هذه الكلمة التي بَيّن فيها مقام ومنزلة الإمام أبي مُحَمّد الحسن العسكري (عليه السّلام) ، وأنّه الأكبر من ولده ، وهو الخَلَف ، وعنده مواريث العلم وأحكامه ، ويحتاج إليه الناس ، وهو الإمام من بعده .

ــــــــــــــــ
1ـ إعلام الورى 2 / 135 ـ 136 ، الإرشاد 2 / 319 ، الكافي 1 / 327 ـ 328 باب النصّ على الإمام العسكري (عليه السّلام) ح11 ، الصراط المستقيم 2 / 169 ، كشف الغمة 3 / 201 ، بحار الأنوار 50 / 245ح19 بدون كلمة (ومعه آلة الإمامة) عن الإرشاد .

الصفحة (214)

وأراد الإمام الهادي (عليه السّلام) بذكر هذه الصفات والقيود أن يقطع دابر الفتنة ، ولا يجعل احتمالاً ـ ولو ضعيفاً ـ للاختلاف في الحُجَّةِ من بعده ؛ لما هو معلوم من أنّ القيود كُلّما ازدادت ندر المقيَّد .

فكون الإمام أبي مُحَمّد هو الأكبر يدفع شبهات عديدة ؛ لأنّ الأكبر لا يكون إلاّ واحداً ، فإمامنا العسكري (عليه السّلام) وإن كان بعد أخيه السيد مُحَمّد المدفون في مدينة بلد ، إلاّ أنّ السيّد مُحَمّد تُوفِي قَبل أبيه الهادي (عليه السّلام) ؛ ممّا جعل الأمر منحصراً بأبي مُحَمّد الحسن العسكري (عليه السّلام) ؛ ولذا ورد عن إمامنا الهادي (عليه السّلام) في وفاة السيّد مُحَمّد أنّه قال للإمام العسكري (عليه السّلام) : (( يا بُني ، أحدِثْ لله شكراً ؛ فقد أَحدَثَ فيك أمراً ))(1) .

فإنّ فيه إشارة إلى هذا المعنى ، وهو أنّ عامّة الناس يتوقعّون الإمامة دائماً في الولد الأكبر ، ممّا يعرقل السير في اللجوء إلى الإمام ، ولا أقلّ من حدوث فتنة .

ومن بعد هذه المقدّمة نقف قليلاً للتعرّف على ملامح شخصية الإمام أبي مُحَمّد الحسن العسكري (عليه السّلام) :

وُلِد الإمام العسكري (عليه السّلام) ـ إمام الشيعة الحادي عشر والمعصوم الثالث عشر ـ عام 232هـ بالمدينة ، أبوه ـ كما تقدّم ـ هو الإمام الهادي (عليه السّلام) ، وأمّه المرأة الزاهدة والعابدة ، حديثة أو سوسن ، وقد كانت من العارفات الصالحات ، وكفى في فضلها أنّها كانت مفزع الشيعة بعد وفاة أبي مُحَمّد

ـــــــــــــــــ
1ـ بصائر الدرجات / 492 ـ 493 ح13 ، عنه بحار الأنوار 50 / 240ح6 ، إعلام الورى 2 / 133 ، كشف الغمة 3 / 200 ، الإرشاد 2 / 315 .

الصفحة (215)

العسكري (عليه السّلام) وفي تلك الظروف الحرجة(1) .

كان عمره 22 عاماً عندما استشهد أبوه الإمام الهادي (عليه السّلام) ، وكانت إمامته ستة أعوام ، وعاش 28 سنة ؛ حيث كانت شهادته سنة 260هـ(2) .

وقد عاصر الإمام الحسن العسكري (عليه السّلام) ثلاثة من خلفاء الظلم والجور من بني العباس ، وهم : المعتز بالله بن المتوكِّل العباسي ، والمهتدي بالله الذي استولى على الكرسي بعد مقتل أخيه المعتز ، والثالث هو المعتمد بالله .

وقد قاسى الإمام أبو مُحَمّد (عليه السّلام) من هؤلاء أشدّ المتاعب والمعاناة .

وقد وصف إمامنا الهادي (عليه السّلام) ولده الإمام الحسن العسكري (عليه السّلام) بأوصافه اللائقة به ؛ لأنّ الإمام لا يحيط بكنهه إلاّ مَنْ كان على شاكلته .

وأنا أحبّ أن أركّز على الكلمة الأخيرة من هذا الحديث الشريف ، والكلمة هي : (( فعنده ما تحتاج إليه ومعه آلة الإمامة )) ؛ ففيها كلّ التفاصيل التي يراد لها أن تُقال عن الإمام (عليه السّلام) .

أمّا المقطع الأوّل (( فعنده ما تحتاج إليه )) : فالخطاب فيها موجّه لِمَنْ سأل عن الحُجَّةِ من بعد الإمام الهادي (عليه السّلام) ، فأجابه الإمام أبو الحسن الهادي (عليه السّلام) :

ــــــــــــــــ
1ـ وعن المسعودي عن العالم (عليه السّلام) أنّه قال : لمّا أُدخلت سليل أُمّ أبي محمد (عليه السّلام) على أبي الحسن قال : (( سليل مسلولة من الآفات والعاهات والأرجاس والأنجاس )) منتهى الآمال 2 / 650 ، عن إثبات الوصية / 207 .
2ـ في الثامن من شهر ربيع الأوّل ، كما في الكافي 1 / 503 .

الصفحة (216)

بأنّ ما كنت تسأل عنه سابقاً إيّاي ، سل عنه أبا مُحَمّد الحسن العسكري (عليه السّلام) من بعدي ، (( فعنده ما تحتاج إليه )) .

يعني يجيبك عن كلّ ما تحتاج إليه من مسائل الأحكام ، وهذا المقطع يكشف عن العلم الذي كان يحمله الأئمّة(عليهم السّلام) ، ومنهم أبو مُحَمّد الحسن العسكري (عليه السّلام) ، وهو من أهم عناصر التفضيل عند الله تبارك وتعالى ، حيث قال (عزّ وجلّ) : ( قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ )(1) ، وقال أيضاً : ( يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ )(2) .

وقد اشتهر عن الإمام الحسن العسكري (عليه السّلام) علمه بالمغيّبات كثيراً ، فمن ذلك ما رواه إسماعيل بن مُحَمّد من حفدة عبد الله بن عباس بن عبد المطلب قال : قعدت لأبي مُحَمّد (عليه السّلام) على ظهر الطريق ، فلمّا مَرَّ بي شكوتُ إليه الحاجة ، وحلفت له أنّه ليس عندي درهم فما فوقها ، ولا غداء ولا عشاء ، قال : فقال : (( تحلف بالله كاذباً ، وقد دفنتَ مئتي دينار ، وليس قولي هذا دفعاً لك عن العطية . يا غلام ، ما معك ؟ )) .

فأعطاني غلامه مئة دينار ، ثُمَّ أقبل عليَّ ، فقال : (( إنّك تُحرَم الدنانير التي دفنتَها أحوج ما تكون إليها )) .

وصدق (عليه السّلام) وكان كما قال : دفنتُ مئتي دينار وقلت : يكون ظهراً وكهفاً لنا ، فاضطررت ضرورة شديدة إلى شيء أنفقه ، وانغلقت عليّ أبواب الرزق ، فنبشت عنها فإذا ابن لي قد عرف موضعها فأخذها وهرب ، فما قدرت منها

ـــــــــــــــــ
1ـ سورة الزمر / 9 .
2ـ سورة المجادلة / 11 .

الصفحة (217)

على شيءٍ(1) .

وأنت إذا لاحظت هذه الرواية عرفت معنى العلم الذي وهبه الله للأئمّة (عليهم السّلام) ، وكيف يخبرون بما كان وما هو كائن ، وكيف تعامل الإمام مع هذا الرجل مع أنّه أراد إخفاء الحقيقة على الإمام ، ومع هذا أعطاه الإمام (عليه السّلام) ؛ لأنّه من تلك الشجرة المباركة ، والذي ورد عن أبيه أمير المؤمنين (عليه السّلام) أنّه قال : (( إنّي لأعجبُ من أقوام يشترون المماليك بأموالِهِم ، ولا يشترون الأحرار بمعروفهم ))(2) .

ولذا تكرّرت هذه المواقف من أكثر الأئمّة (عليهم السّلام) مع الأعداء والمنحرفين والكذّابين ، حتى اشتهرت عن هؤلاء هذه الجملة بكثرة بحقِّ الأئمّة (عليهم السّلام) : ( اللّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ ) .

وأمّا المقطع الثاني فهو (( ومعه آلة الإمامة )) : وهذه الكلمة تستوجب الوقوف قليلاً ؛ لتحديد ما هو المقصود من آلة الإمامة حتى نعرف بعد ذلك توفّر الإمام (عليه السّلام) عليها وعدمه .

أمّا الآلة لغةً : فهي الأداة ، وجَمْعها آل وآلات(3) ، وعليه يصير المعنى أنّ الإمام (عليه السّلام) عنده أداة الإمامة ، فحينئذ هو لا يحتاج إلى هذه الأداة من أحد ،

ــــــــــــــــــ
1ـ الكافي 1 / 509 ـ 510 باب مولد الإمام العسكري (عليه السّلام) ح14 ، عنه مدينة المعاجز 7 / 551 ح17 ، الإرشاد 2 / 332 ، مناقب آل أبي طالب 3 ، 531 ـ 532 ، إعلام الورى 2 / 137 ، كشف الغمة 3 / 209 ، بحار الأنوار 50 / 280 ـ 281 ح55 ، عن الإرشاد .
2ـ أمالي الشيخ الصدوق / 348 ، روضة الواعظين / 357 ، بحار الأنوار 41 / 35 و71 / 408 .
3ـ المنجد 21 / مادة الآلة ، حرف (أ) .

الصفحة (218)

بل لا يتمكّن أن يعطيها أيَّ واحد له (عليه السّلام) إلاّ الذي خلقه ، ولكن ما هي أداة الإمامة ؟

الظاهر : أنّ المقصود بهذه الأداة هو كلّ ما يتقوّم به هذا المنصب العظيم من صفات ، أمثال : العلم ، والتقوى ، ومكارم الأخلاق ، ومعاجز ومناقب ، بحيث يكون بمرتبة لا يرقى إليها أحد إلاّ مَنْ كان على شاكلته (عليه السّلام) .

وهكذا كان إمامنا أبو مُحَمّد العسكري (عليه السّلام) ، فقد جاء بمناقب ومعاجز حيّرت العقول ، وأذهلت الألباب ، نذكر بعضها :

منها : ما عن أبي هاشم الجعفري قال : دخلت على أبي مُحَمّد العسكري (عليه السّلام) وكان يكتُبُ كتاباً ، فحان وقت الصلاة الأولى ، فوضع الكتاب من يده ، وقام (عليه السّلام) إلى الصلاة ، فرأيت القلم يمرّ على باقي القرطاس من الكتاب ويكتب حتى انتهى إلى آخره فخررت ساجداً .

فلمّا انصرف من الصلاة أخذ القلم ، وأذن للناس بالدخول(1) .

ومنها : ما رواه الشيخ الكليني (رحمه الله) عن ابن الكردي عن مُحَمّد بن علي قال : ضاق بنا الأمر ، فقال لي أبي : امضِ بنا حتى نصير إلى هذا الرجل ، يعني أبا مُحَمّد ؛ فإنّه قد وُصِفَ عنه سماحتُهُ .

فقلت : تَعرِفه ؟

فقال : ما أَعرِفه ، ولا رأيتُه قطّ .

قال : فقصدناه ، فقال لي (أبي) وهو في طريقه : ما أحوجنا إلى أن يأمر لنا بخمسمئة درهم ، مئتا درهم للكسوة ، ومئة درهم للدين ، ومئة

ــــــــــــــــــ
1ـ عيون المعجزات / 123، عنه بحار الأنوار 50 / 304 ح80 .

الصفحة (219)

للنفقة .

فقلت في نفسي : ليته أمر لي بثلاثمئة درهم ، مئة أشتري بها حماراً ، ومئة للنفقة ، ومئة للكسوة ، وأخرج إلى الجبل .

قال : فلمّا وافينا الباب خرج إلينا غلامُه ، فقال : يدخل علي بن إبراهيم ومُحَمَّد ابنه ، فلمّا دخلنا عليه وسلّمنا ، قال لأبي : (( يا علي ، ما خَلّفك عنّا إلى هذا الوقت ؟ )) .

فقال : يا سيدي ، استحييت أن ألقاك على هذه الحال .

فلمّا خرجنا من عنده جاءنا غلامُه فناول أبي صُرّة ، فقال : هذه خمسمئة درهم ؛ مئتان للكسوة ، ومئتان للدين ، ومئة للنفقة ، وأعطاني صُرَّة فقال : هذه ثلاثمئة درهم ، اجعل مئة في ثمن حمار ، ومئة للكسوة ، ومئة للنفقة ، ولا تخرج إلى الجبل ، وصُر إلى سوراء .

فصار إلى سوراء ، وتزوّج بامرأة ، فدخله اليوم ألف دينار ، ومع هذا يقول بالوقف .

فقال مُحَمّد بن إبراهيم : فقلت له : ويحك ! أتريد أمراً أبين من هذا ؟

قال : فقال : هذا أمر قد جرينا عليه(1) .

ولأجل المعاجز والمناقب ، ومكارم الأخلاق التي كان يحملها الإمام أبو مُحَمّد الحسن العسكري (عليه السّلام) ، ولالتفاف الشيعة إليه ومعرفتهم بحقّه ومنزلته ؛ لأجل كلّ ذلك وغيره صار أعداء الله يتحيّنون الفرصة لتجريع الإمام (عليه السّلام) الغصّة .

قال في نور الأبصار : وكان المعتمد يؤذيه كثيراً حتى سقاه السّم ، ولمّا سُقِي السّم مرض مرضاً شديداً ، فبلغ ذلك المعتمد في مرضه ، قيل له :

ـــــــــــــــــ
1ـ الكافي 1 / 506 باب معاجز الإمام العسكري (عليه الّسلام) ح3 ، روضة الواعظين / 247 ، الإرشاد 2 / 326 ، مناقب آل أبي طالب 3 / 537 ، مدينة المعاجز 7 / 540 ـ 541 ح3 ، كشف الغمة 3 / 205 ـ 206 ، بحار الأنوار 50 / 278 ح52 ، وفي معجم البلدان 3 / 278 (سوراء) موضع يُقال هو إلى جنب بغداد ، وقيل : هو بغداد نفسها .

الصفحة (220)

إنّ ابن الرضا قد اعتلّ ومرض ، فأمر الرجل نفراً من المتطبِّبين بالاختلاف إليه ، وتعاهده صباحاً ومساءً ، وبعث خمسة نفر كلّهم من ثقاته وخاصّته ، وأمرهم بلزوم دار أبي مُحَمّد العسكري (عليه السّلام) وتَعرُّف خبره وحاله .

فلمّا كان بعد ذلك بيومين جاء مَنْ أخبره بأنّ العسكري قد ضَعُف ، فركب المعتمد حتى بكّر إليه ، ثُمَّ أمر المتطبِّبين بلزومه ، وبعث إلى قاضي القضاة وعشرة من أصحابه ممّن يثق به ، وأرسلهم إلى الحسن العسكري (عليه السّلام) ، وأمرهم بلزومه ليلاً ونهاراً ، فلم يزالوا هناك حتى كانت الليلة التي قُبِض فيها ، فرأوه وقد اشتدّ به المرض ، يُغشَى عليه ساعة بعد ساعة ؛ فعَلِموا أنّه قد قَرُب به الموت ، فتفرّقوا عنه .

فلم يكن عنده في تلك الليلة إلاّ جاريته صيقل وعقيد الخادم ، وولده الحُجَّة (عجّل الله تعالى فرجه الشريف) ، وقد مضى من عُمُر الحُجَّة في ذلك الوقت خمس سنين ، وكتب الإمام بيده الشريفة في تلك الليلة كتباً كثيرة إلى المدينة .

قال عقيد : فدعا (عليه السّلام) بماءٍ قد أُغلي بالمصطكي(1) ، فجئنا به إليه ، فقال (عليه السّلام) : (( أبدأ بالصلاة ، فجيئوني بماء لأتوضّأ به )) .

فجئنا به وبسط في حجره المنديل ، وتوضّأ ثُمَّ صلّى صلاة الغَدَاة في فراشه ، وأخذ القَدَح ليشرب ، فأقبل القدح يضرب ثناياه ويده ترتعد ، فشرب منه جرعة، وأخذت صيقل القدح من

ــــــــــــــــــ
1ـ المصطكي : شجر له ثمر يميل طعمه إلى المرارة ، ويستخرج منه صُمغ يعلك ، وهو دواء ، ويُسمّى العلك الرومي ، انظر المنجد / 764 ، مادة (مصط) .


الصفحة (221)

يده ، ثُمَّ أخذ ولدَهُ الحُجَّة وضمّه إلى صدره الشريف وجعل يقبّله ويودّعه ، ويبكي ويوصيه بوصاياه ، وسلّمه ودائع الإمامة ، ثُمَّ سكن أنينُه ، وعرق جبينُه ، وغمّض عينيه ، ومدّ يديه ورجليه ، ومضى من ساعته ، وهو يوم الجمعة مع صلاة الغداة(1) .

أين المنادي : أي وا سيداه ! أي وا إماماه !

أين المنادي : وا مسموماه !

اعله العسكري المسلم تلتهب ناره سـمّه المعتمد وامست تحن داره
امـست تحن والصايح عليه گبّر گلبه من المصايب ذاب واتفطّر
لـو هم البگلبه ابطود چان انطر منّ الأرض چان اندرست اثاره

ثمّ قام إمامنا الحُجَّة (عجّل الله تعالى فرجه الشريف) فجهَّز أباه وصلّى عليه ، ولم تره العيون(2) ، ودُفِن (عليه السّلام) في الدار التي دُفِن فيها أبوه الإمام الهادي (عليه السّلام) .

وكأنّي بالشيعة والموالين يندبون صاحب الزمان (عجّل الله تعالى فرجه الشريف) .

ـــــــــــــــــ
1ـ نور الأبصار ـ للمازندراني / 334 ـ 335 ، وانظر الكافي 1 / 505 ، كمال الدين وتمام النعمة / 473 ـ 474 ، الإرشاد 2 / 323 ـ 324 ، إعلام الورى 2 / 149 ، كشف الغمة 3 / 204 ، بحار الأنوار 50 / 328 و 331 ح3 .
2 ـ هذا خلاف ما هو وارد في كتب الحديث وغيرها من أنّه (عجّل الله تعالى فرجه الشريف) قد جذب عمّه جعفر بن علي من ردائه عندما همّ بالتكبير ليصلّي على الإمام (عليه السّلام) فقال له : (( تأخّر يا عم ، فأنا أحقّ بالصلاة على أبي )) ، فتأخّر جعفر ، وقد أربد وجهه واصفر ، أي تغيّر . (راجع كمال الدين وتمام النعمة ـ للشيخ الصدوق / 475 ب43 مَنْ شاهد القائم (عليه السّلام) ورآه وكلمه) . [ معهد الإمامين الحسنين (عليهما السّلام) للخطابة ]

الصفحة (222)

يـبو صـالح جزاك العتب واللوم تـظل صابر على اخذ الثار لليوم
يـا هو المن هلك ما راح مظلوم يـو مـذبوح يـو مچتـول بالسّم
عـجب كل العجب منّك يمحجوب مـا تنهض تجيم اعليها الحروب
نسيت اللّي سبوها وگطعت ادروب يـو نـاسي الضلع لمّن تهشّم(1)

*****

أدرك تراتِك أيُّها الموتور فـلكم بكلِّ يدٍ دمٌ مهدورُ

إنّا لله وإنّا إليه راجعون ، ولا حول ولا قوّة إلاّ بالله العليّ العظيم ،
وسيعلم الذين ظلموا آل مُحَمّد أيَّ مُنقلبٍ ينقلبون
والعاقبة للمتقين .

ــــــــــــــــــ
1ـ مجمع المصائب 4 / 330 ـ 338 .

الصفحة (223)

المجلس الرابع عشر

في الإمام المهدي (عجّل الله تعالى فرجه الشريف)

الصفحة (224)

الصفحة (225)

المجلس الرابع عشر : في الإمام المهدي (عجّل الله تعالى فرجه الشريف)

إن ضاع وتُرك يا ابنَ حامي الدّينِ لا قـال سـيفُك لـلمنايا كُـوني
أولـمْ تُـناهِضْ آلَ حَربٍ هاشمٌ لا بُـشِّـرتْ عـلـويةٌ بـجنينِ
طـال انتظار السُّمرِ طَعنَتَك التّي تَـلِدُ الـمنون بـنفسِ كلِّ طعينِ
عـجباً لـسيفِكَ كيفَ يألفُ غِمْده وشَـباه كـافلُ وتـرِهِ المضمونِ
لا مـثلَ يـومِكُمُ بعرصةِ كربلاء فـي سـالفاتِ الدهرِ يومَ شُجونِ
قـد أرهـفوا فـيه لجدِّكَ أنصُلا تـركتْ وجـوهَكُمُ بـلا عِرنينِ
يـومٌ أبـيُّ الـضّيم صابَرَ مِحنَةً غَـضِبَ الإلـهُ لوقعهِا في الدّينِ
وأجـلُّ يـومٍ بـعدَ يومِكَ حلَّ في الإسـلام مِـنه يـشيبُ كُلُّ جنينِ
يـومٌ سَرَتْ أسرى كما شاء العدى فـيه الـفواطِمُ مـن بني ياسينِ
أُبْـرِزْنَ مـن حَـرمِ النبيّ وأنَّه حـرمُ الإلـهِ بـواضح الـتبيين
مـن كُـلِّ مُحصَنةٍ هناك بزعمها أضحتْ بِلا خِدرٍ ولا تحصينِ(1)

ـــــــــــــــــــ
1ـ من قصيدة للسيد حيدر الحلّي (رحمه الله) ، قال عنه السيّد جواد شبّر (رحمه الله) في أدب الطفّ : ولد السيد حيدر في الحلّة ، وينتهي نسبه إلى الإمام أبي عبد الله الحسين (عليه السّلام) . كان مولده (15) شعبان سنة 1246 هـ الموافق سنة (1830 م) ، وقبل أن يكمل عامه الثاني من عمره فقد والده فعاش يتيماً وتولّى تربيته عمّه السيد مهدي .
كان شاعراً مجيداً ، من أشهر شعراء العراق ، أديباً ناثراً ، جيّد الخطّ ، نظم فأكثر ، ولاسيما في رثاء الحسين (عليه السّلام) .
وقال عنه الزركلي في (الاعلام) : السيد حيدر شاعر أهل البيت في العراق ، أديب إمامي ، شعره حسن ، وكان مترفّعاً عن المدح والاستجداء ، موصوفاً بالسخاء .
له ديوان شعر سماه ( الدر اليتيم ) وأشهر شعره حولياته في رثاء الحسين (عليه السّلام) .
ولا تظنّ أنّ إبداعه يقتصر على مراثي أهل البيت (عليهم السّلام) ؛ فإنّ شعره في شتى النواحي مزدان بالإبداع ، مرصوص الجوانب ، كالسلاسل الذهبية .
ومن آثاره الأدبية : (كتاب دمية القصر في شعراء العصر) وغيرها .
توفي السيد حيدر في مسقط رأسه الحلّة عشية الأربعاء في الليلة التاسعة من ربيع الثاني وعمره 59 .

الصفحة (226)

وكأنّي بزينب (عليها السّلام) تخاطب أُمّها الصدّيقة الشهيدة فاطمة الزهراء (عليها السّلام) :
( الكاشي )

يـمّه يـزهره يـم الاطـياب هـجمت علينا اِخيول الاذناب
وحـرگوا علينا يمه الاطناب وآنـه اطلعت والگلب مرتاب
اصرخ واصيح بصوت يا ياب لـحّگ عـلينه راح الاحجاب

( عاشوري )

يـا فـاطمه يـم الـميامين يـالگبرچ خفي ما يندره وين
أخبرچ بالجره والصار بحسين ظـل عـلثره من غير تكفين
وعباس البطل مگطوع الايدين وتـسـلّبت كـل الـنساوين

وآنـه أدخـلت يمّه الدواوين

الصفحة (227)

رُوِيَ عن إمامنا الصادق (عليه السّلام) أنّه قال : (( واللهِ لَيَغيبَنَّ إمامُكم سِنيناً من دَهرِكُمْ ، وَلَتُمَحَّصُنَّ حتى يُقال : مَاتَ أو هَلَكَ ، بِأَيِّ وادٍ سَلَكَ ، وَلَتَدْمَعَنَّ عَلَيهِ عُيونُ المُؤمِنينَ ))(1) .

وُلِد الإمامُ المهدي (عجّل الله تعالى فرجه الشريف) في ( سامراء ) في ليلة النصف من شعبان ، سنة خمس وخمسين ومئتين .

أُمّه (عليها السّلام) مليكة بنت يشوعا بن قيصر ملك الروم ، وأُمُّها من ولد الحواريين ، تُنسَب إلى شمعون وصيِّ المسيح (عليه السّلام) ، ولمّا أُسِرَت سَمَّت نفسها نرجس ؛ لئلاّ يَعرِفَها الشيخ الذي وقعت إليه ، وسُمِّيت صقيلاً أيضاً لما اعتراها من النور الجلاء بسبب الحمل المنوّر(2) .

كيفية ولادته (عليه السّلام) :

نقل أرباب التراجم والسير عن السيّدة حكيمة بنت الإمام الجواد (عليه السّلام) ، وعمّة الإمام العسكري (عليه السّلام) أنّها قالت : بَعَث إليّ أبو مُحَمّد الحسن بن علي (عليهما السّلام) ، فقال : (( يا عمّة ، اجعلي إفطارك الليلة عندنا ؛ فإنّها ليلة النصف من شعبان ، فإنّ الله تبارك وتعالى سيُظهِرُ في هذه الليلة الحُجَّة ، وهو حُجَّتُه في أرضه )) .

ــــــــــــــــــــ
1ـ كمال الدين وتمام النعمة 2 / 347 ضمن ح35 ، الإمامة والتبصرة / 125 ح125 ، الكافي 1 / 336 ، باب نادر في حال الغيبة ح3 ، دلائل الإمامة / 532 ح116 ، بحار الأنوار 52 / 281 ح9 عن كمال الدين .
2ـ انظر بحار الأنوار 51 / 15 ح15 .

الصفحة (228)

قالت : فقلت له : ومَنْ أمُّه ؟

قال لي : (( نرجس )) .

قلت له : جعلني الله فداك ، ما بها أثر .

فقال : (( هو ما أقول لكِ )) .

قالت : فجئتُ ، فلمّا سلّمت وجلست ، جاءت تَنزِعُ خُفِّي ، وقالت لي : يا سيدتي كيف أمسيتِ ؟

فقلت : بل أنتِ سيّدتي وسيّدةُ أهلي .

قالت : فأنكرت قولي ، وقالت : ما هذا يا عمّة ؟

قالت : فقلت لها : يا بُنَيَّة ، إنّ الله تبارك وتعالى سيهبُ لك في ليلتِكِ هذه غُلاماً سيّداً في الدُّّنيا والآخرة .

قالت : فجلسَتْ واستحَتْ ، فلمّا أن فرغتُ من صلاة العشاء الآخرة ، أفطرتُ وأخذتُ مضجعي فرقدت .

فلمّا أن كان في جوف الليل قمت إلى الصلاة ، ففرغت من صلاتي ، وهي قائمة ليس بها حادث ، ثُمَّ جلستُ مُعقِّبة ثُمَّ اضطجعت ، ثُمَّ انتبهتُ فَزِعة ، وهي راقدة ، ثُمَّ قامت فصلّت ونامت .

قالت السيدة حكيمة : وخرجت أتفقّد الفجر ، فإذا أنا بالفجر الأوّل كذنب السرحان وهي نائمة ، فدخلتني الشكوك ، فصاح بي أبو مُحَمّد (عليه السّلام) : (( لا تعجلي يا عَمّة ، فإنّ الأمر قد قَرُب )) .

قالت : فجلستُ وقرأتُ ( آلم والسجدة ويس ) فبينما أنا كذلك إذ انتَبهَتْ فَزِعة ، فوثبْتُ إليها ، فقلتُ : اسم الله عليك ، ثُمَّ قلتُ لها : أتحسِّينَ شيئاً ؟

قالت : نعم يا عمّة .

فقلت لها : اجمعي نفسَكِ ، واجمعي قلبك ، فهو ما قلتُ لكِ .

الصفحة (229)

قالت السيدة حكيمة : ثُمَّ أخذتني فترة ، وأخذتْها فترة ، فانتبهتُ بحسِّ سيّدي ، فكشفت الثوب عنه ، فإذا أنا به (عليه السّلام) ساجداً يتلقّى الأرض بمساجده ، فضممته إليّ ، فإذا أنا به نظيف منظَّف .

فصاح بي أبو مُحَمّد (عليه السّلام) : (( هَلمِّي إليّ ابني يا عمّة )) .

فجئتُ به إليه ، فوضع يديه تحت إليتيه ، وظهره ووضع قدميه على صدره ، ثُمَّ أدلى لسانه في فيه ، وأمَرَّ يده على عينيه وسمعه ومفاصله ، ثُمَّ قال : (( تكلّم يا بُني )) .

فقال : (( أَشْهَدُ أنْ لا إلَهَ إلاّ اللهُ ، وَحْدَهُ لا شَرِيكَ لَهُ ، وأَشْهَدُ أنَّ مُحَمّداً (صلّى الله عليه وآله) رَسُولُ اللهِ )) ، ثُمَّ صلّى على أمير المؤمنين وعلى الأئمّة (عليهم السّلام) إلى أن وقف على أبيه ثُمَّ أحجم ، قال أبو مُحَمّد (عليه السّلام) : (( يا عمّة ، اذهبي به إلى أمُِّه ليسلِّمَ عليها ، وائتني به )) .

فذهبْتُ به فسلّم عليها ، ورددتُهُ ووضعتُهُ في المجلِس ، ثُمَّ قال : (( يا عمّة ، إذا كان يوم السابع فأتينا )) .

قالت السيدة حكيمة : فلمّا أصبحت جئتُ لأسلِّمَ على أبي مُحَمّد (عليه السّلام) ، فكشفت السترَ لأتفقّدَ سيّدي (عليه السّلام) فلم أره ، فقلت له : جُعِلتُ فِداك ، ما فعل سيّدي ؟

فقال : (( يا عمّة ، استودعناه الذي استودعَتْهُ أُمُّ موسى عليه السّلام )) .

قالت السيدة حكيمة : فلمّا كان في اليوم السابع جئتُ وسلَّمت وجلستُ .

فقال : (( هَلمِّي إليّ ابني )) .

فجئتُ بسيّدي (عليه السّلام) في الخِرقة ، ففعل به كفعلَتِه الأولى ، ثُمَّ أدلى لسانه في فيه كأنّه يغذّيه لبناً ، أو عسلاً ، ثُمَّ قال : (( تكلّم يا بُني )) .

فقال : (( أَشْهَدُ أنْ لا إلَهَ إلاّ اللهُ )) وثنّى بالصلاة على مُحَمّد وعلى أمير المؤمنين والأئمّة (صلوات الله عليهم أجمعين) حتى وقف على أبيه (عليه السّلام) ، ثُمَّ

الصفحة (230)

تلا هذه الآية ، بسم الله الرحمن الرحيم ( وَنُرِيدُ أَن نَّمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ * وَنُمَكِّنَ لَهُمْ فِي الأَرْضِ وَنُرِي فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُم مَّا كَانُوا يَحْذَرُونَ )(1) .

وفي رواية أُخرى : فلمّا كان بعد أربعين يوماً ، دخلتُ على أبي مُحَمّد (عليه السّلام) فإذا مولانا الصاحب (عليه السّلام) يمشي في الدار ، فلم أرَ وجهاً أحسن من وجهه ، ولا لغة أفصح من لغته .

فقال أبو مُحَمّد (عليه السّلام) : (( هذا المولود الكريم على الله عزّ وجلّ )) .

فقلت : سيّدي أرى من أمره ما أرى وله أربعون يوماً ؟!

فتبسَّم ، وقال : (( يا عمّتي ، أما علمتِ إنّا معاشر الأئمّة ننشأ في اليوم ما ينشأ غيُرنا في السنة )) .

فقمت فقبّلتُ رأسه وانصرفت ، ثُمَّ عدت وتفقّدته فلم أره ، فقلت لأبي مُحَمّد (عليه السّلام) : ما فعل مولانا ؟

فقال : (( يا عمّة ، استودعناه الذي استودعَتْ أُمُّ موسى ))(2) .

وهناك دلائل وروايات عديدة في ولادته (عليه السّلام) تركناها للاختصار .

ابتداء غيبته الصغرى وأسبابها :

تبدأ الغيبة الصغرى للإمام المهدي (عجّل الله تعالى فرجه الشريف) بعد شهادة والده الإمام الحسن

ــــــــــــــــــ
1ـ كمال الدين وتمام النعمة / 424 ـ 426 ح1 ، روضة الواعظين / 256 ـ 257 ، مدينة المعاجز 8 / 10 ـ 12 ح4 ، إعلام الورى 2 / 214 ـ 217 ، بحار الأنوار 51 / 2 ـ 4 ح3 عن كمال الدين ، والآيتان من القصص / 5 ـ 6 .
2ـ دلائل الإمامة / 500 ـ 501 ، الهداية الكبرى / 356 ـ 357 ، الغيبة ـ للشيخ الطوسي / 239 ، مدينة المعاجز 8 / 25 و35 ، بحار الأنوار 51 / 20 و27 .


الصفحة (231)

العسكري (عليه السّلام) ، وذلك في الثامن من ربيع الأوّل عند الصباح من سنة260 هـ .

وتَولّى الإمام المهدي (عجّل الله تعالى فرجه الشريف) الإمامة ، وبدأ غيبته بالإيعاز بنصب وكيله الأوّل ، وهو الشيخ الموثوق الوجيه عثمان بن سعيد العمري ـ نسبة إلى جدّه ـ عند التقائه بوفد القمِّيين قَبل الظهر من نفس يوم شهادةِ الإمام العسكري (عليه السّلام) .

وانتهت هذه الغيبة بوفاة السفير الرابع والوكيل الموثوق أبي الحسن علي بن مُحَمّد السمري في النصف من شعبان سنة 329هـ ، وهي سبعون عاماً حافلة بالأحداث الجسام ، انتقل فيها التاريخ الإسلامي من عقده الثالث إلى عقده الرابع .

وانتقلت الوكالة الخاصّة ، أو السفارة عن الإمام المهدي (عجّل الله تعالى فرجه الشريف) بين أربعة من خيار خلق الله وخاصّته ، هم :
عثمان بن سعيد العمري وابنه مُحَمّد بن عثمان ، والحسين بن روح ، وعلي بن مُحَمّد السمري (رضي الله عنهم جميعاً) .

وانتقلت الخلافة في هذه الفترة بين ستة من خلفاء بني العباس ، بينهم المعتمد الذي عاصر وفاة الإمام العسكري (عليه السّلام) ، ومبدأ الغيبة الصغرى حتى عام279 ، حيث آلت الخلافة إلى المعتضد إلى عام 289 ، فاستخلف المكتفي إلى عام 295 ، وبعده المقتدر إلى عام 320 ، ثُمَّ القاهر بالله حتى سنة 322 ، ثُمَّ الراضي بالله حتى عام 329 ، وهو عام وفاة النائب الرابع

الصفحة (232)

السمري (رحمه الله) .

وأمّا سبب غيبته (عليه السّلام) فيجيبنا عنها الإمام الصادق (عليه السّلام) حيث يقول : (( إنّ لصاحب هذا الأمر غيبة لا بدّ منها ، يرتاب فيها كلّ مبطل )) .

فقلت له : ولِمَ جُعلتُ فِداك ؟

قال : (( لأمرٍ لم يُؤذَنْ لنا في كشفِهِ لكم )) .

قلت : فما وجه الحِكمَةِ في غيبته ؟

قال : (( وجه الحكمة في غيبته وجهُ الحِكمَةَ في غيبات مَنْ تقدّمه من حُجَج الله تعالى ذكره ، إنّ وجهَ الحكمةِ في ذلك لا ينكشف إلاّ بعد ظهوره ، كما لم ينكشفْ وجهُ الحكمةِ فيما أتاه الخضر (عليه السّلام) من خرق السفينة ، وقتل الغلام ، وإقامة الجدار لموسى (عليه السّلام) إلاّ وقت افتراقهما . يابن الفضل ، إنّ هذا الأمر أمر من أمر الله ، وسرّ من سرّ الله ، وغيب من غيب الله ، ومتى عَلِمنا أنّه (عزّ وجلّ) حكيم صدّقنا بأنّ أفعالَه كلّها حِكمةٌ ، وإنْ كان وجهُها غيرَ منكشف لنا ))(1) .

إذاً ، الحكمة من غيبته غير معلومة لنا ، وهذا سرّ من سرّ الله (عزّ وجلّ) .

وبعد انتهاء غيبته الصغرى ، وذلك بوفاة النائب الرابع السمري (رحمه الله) ابتدأ تاريخ الغيبة الكبرى وذلك سنة 329 .

ـــــــــــــــــــ
1ـ علل الشرائع 1 / 245 ـ 246 ح8 ، كمال الدين وتمام النعمة / 481 ـ 482 ح11 ، الاحتجاج 2 / 140 ، الصراط المستقيم 2 / 237 ، تفسير نور الثقلين 3 / 290 ـ 291 ح193 ، بحار الأنوار 52 / 91 ح4 ، عن العلل وكمال الدين .

الصفحة (233)

ابتداء الغيبة الكبرى :

ابتدأ تاريخ الغيبة الكبرى للإمام (عجّل الله تعالى فرجه الشريف) بانتهاء الغيبة الصغرى ، بالإعلان الذي أعلنه (عجّل الله تعالى فرجه الشريف) عام 329 للهجرة بانتهاء السفارة ، وبِدْء الغيبة التامّة ، وأنّه لا ظهور إلاّ بإذن الله تعالى .

وهذا الزمان مُمتّد إلى يومنا هذا ، فنحن إلى الآن نعيش هذا الزمان المُرّ ، وهو زمان الغيبة الكبرى الذي ينتهي بظهور الإمام (عجّل الله تعالى فرجه الشريف) ، وأسباب الغيبة مجهولة لا يعلمها إلاّ الله تبارك وتعالى ، والراسخون في العلم كما تقدّم ذكره .

علامات ظهوره (عجّل الله تعالى فرجه الشريف)

قد جاءت الأخبار متواترة بذكر علامات لزمان ظهور الإمام المهدي (عجّل الله تعالى فرجه الشريف) ، وحوادث تسبق وقت ظهوره (عجّل الله تعالى فرجه الشريف) ، ونحن نذكرها هنا على نحو ما ذكره المؤرّخون من علمائنا (قُدِّس سرّهم) .

فمنها : خروج السفياني ، وقتل الحسني ، واختلاف بني العباس في الملك الدنيوي ، وكسوف الشمس في النصف من شهر رمضان ، وخسوف القمر في آخره على خلاف العادات ، وخسفٌ بالبيداء ، وخسفٌ بالمغرب ، وخسفٌ بالمشرق ، وركودُ الشمس من عند الزوال إلى وسط أوقات العصر ، وطلوعها من المغرب ، وقتل نفس زكية بظهر الكوفة في سبعين من الصالحين ، وذبح رجل هاشميّ بين الركن والمقام ، وهدم سور الكوفة ،

الصفحة (234)

وإقبال رايات سود من قِبَلِ خراسان ، وخروج اليماني ، وظهور المغربي بمصر وتملّكه للشامات ، ونزول الترك الجزيرة ، ونزول الروم الرملة ، وطلوع نجم بالمشرق يضيء كما يضيء القمر ، ثُمَّ ينعطف حتى يكاد يلتقي طرفاه ، وحمرة تظهر في السماء وتنتشر في آفاقها ، ونار تظهر بالمشرق طولاً وتبقى في الجوّ ثلاثة أيّام ، أو سبعة أيّام ، وخلع العرب أعنّتها ، وتملكها البلاد ، وخروجها عن سلطان العجم ، وقتل أهل مصر أميرهم ، وخراب الشام ، واختلاف ثلاثة رايات منه ، ودخول رايات قيس والعرب إلى مصر ، ورايات كندة إلى خراسان ، وورود خيل من قبل المغرب حتى تربط بفناء الحيرة ، وإقبال رايات سود من المشرق نحوها ، وبثق في الفرات حتى يدخل الماء أزقة الكوفة ، وخروج ستين كذّاباً كلّهم يدّعي النبوّة ، وخروج اثني عشر من آل أبي طالب كلّهم يدّعي الإمامة لنفسه ، وإحراق رجل عظيم القدر من شيعة بني العباس بين جلولاء وخانقين ، وعقد الجسر ممّا يلي الكرخ بمدينة السّلام ، وارتفاع ريح سوداء بها في أوّل النهار ، وزلزلة حتى ينخسف كثير منها ، وخوف يشمل أهل العراق ، وموت ذريع فيه ، ونقص من الأنفس والأموال والثمرات ، وجراد يظهر في أوانه وفي غير أوانه حتى يأتي على الزرع والغلاّت ، وقلّة ريعٍ لما يزرعه الناس ، واختلاف صنفين من العجم ، وسفك دماءٍ كثيرة فيما بينهم ، وخروج العبيد عن طاعة ساداتهم ، وقتلهم مواليهم ، أو مسخ لقوم من أهل البدع حتى يصيروا قردةً وخنازير ، وغلبة

الصفحة (235)

العبيد على بلاد السادات ، ونداء من السماء حتى يسمعه أهل الأرض كلّ أهل لغة بلغتهم ، ووجه وصدر يظهران من السماء للناس في عين الشمس ، وأموات يُنشَرون من القبور حتى يرجعوا إلى الدنيا ، فيتعارفون فيها ويتزاورون ، ثُمَّ يُختَم ذلك بأربع وعشرين مطرة تتصل فتَحيَى بها الأرض من بعد موتها ، وتعرف بركاتها ، وتزول بعد ذلك كلّ عاهة عن معتقدي الحقّ من شيعة المهدي (عجّل الله تعالى فرجه الشريف) ، فيعرفون عند ذلك ظهوره بمكة فيتوجّهون نحوه لنصرتِه(1) .

وهذه العلامات بعضها من المحتوم والبعض الآخر من المشروط .

زمان ظهوره (عجّل الله تعالى فرجه الشريف)

ذكر بعض الأكابر أنّ السَّنَة التي يقوم فيها الإمام (عجّل الله تعالى فرجه الشريف) ، واليوم الذي يقوم فيه قد جاءت فيه آثار عن الصادقين (عليهم السّلام) .

فعن الإمام الصادق (عليه السّلام) قال : (( لا يخرج القائم (عجّل الله تعالى فرجه الشريف) إلاّ في وتر من السنين ؛ سنة إحدى ، أو ثلاث ، أو خمس ، أو سبع ، أو تسع))(2) .

وعنه (عليه السّلام) أيضاً قال : (( يُنادى باسم القائم (عليه السّلام) في ليلة ثلاث وعشرين ، ويقوم في يوم عاشوراء ، وهو اليوم الذي قُتِل فيه الحسين

ــــــــــــــــ
1ـ روضة الواعظين / 262 ـ 266 ، انظر غيبة النعماني / 300 ، الإرشاد 2 / 368 ـ 370 ، الصراط المستقيم 2 / 248 ـ 250 ، بحار الأنوار 52 / 219 ـ 221 ح82 عن الإرشاد .
2ـ الإرشاد 2 / 378 ـ 379 ، والغيبة ـ للشيخ الطوسي / 453 ـ 454 ح460 ، بحار الأنوار 52 / 291 ح36 .

الصفحة (236)

بن علي (عليهما السّلام) ، لكأنّي به في يوم السبت العاشر من المحرّم قائماً بين الركن والمقام ، جبرئيل (عليه السّلام) على يده اليمنى ينادي : البيعةُ للهِ ، فتصير إليه شيعتُهُ من أطراف الأرض تُطوَى لهم طيّاً حتى يبايعوه ، فيملأُ اللهُ به الأرض عدلاً كما مُلِئَت ظلماً وجوراً ))(1) .

وقد جاء في الأثر أنّه (عجّل الله تعالى فرجه الشريف) يسير من مكة حتى يأتي الكوفة فينزل على نجفها ، ثُمَّ يفرّق الجنود منها في الأمصار(2) .

ورُوِي عن الإمام الباقر (عليه السّلام) قال : (( كأنّي بالقائم (عليه السّلام) على نجف الكوفة ، قد سار إليها من مكة في خمسة آلاف من الملائكة ، جبرئيل عن يمينه ، وميكائيل عن شماله ، والمؤمنون بين يديه ، وهو يفرّق الجنود في البلاد ))(3) .

وفي رواية أُخرى عنه (عليه السّلام) قال : (( يدخل الكوفة وبها ثلاث رايات قد اضطربت ، فتصغوا (فتصفو) له ، ويدخل حتى يأتي المنبر فيخطب ، فلا يدري الناس ما يقول من البكاء ، فإذا كانت الجمعة الثانية سأله الناس أن يصلّي بهم الجمعة ، فيأمر أن يخطّ له مسجد على الغربي ويصلّي بهم هناك ، ثُمَّ يأمر مَنْ يحفر من ظهر مشهد الحسين (عليه السّلام) نهراً يجري إلى الغربيين حتى ينزل الماء في النجف ، ويعمل على فوهة القناطير والأرجاء ، فكأنّي بالعجوز

ــــــــــــــــ
1ـ الإرشاد 2 / 379 ، الغيبة ـ للشيخ الطوسي / 453 ح459 ، كشف الغمة 3 / 261 ، بحار الأنوار 52 / 290 ح30 .
2ـ الإرشاد 2 / 379 ، إعلام الورى 2 / 287 ، كشف الغمة 3 / 261 ، بحار الأنوار 52 / 336 ـ 337 ح75 .
3ـ المستجاد من الإرشاد / 263 .

الصفحة (237)

على رأسها مكتل فيه بر تأتي تلك الأرجاء فتطحنه بلا كراء ))(1) .

وعن الإمام الصادق (عليه السّلام) قال : (( إذا قام قائمُ آل مُحَمّد (عليه السّلام) بنى في ظهر الكوفة مسجداً له ألفُ باب ، واتّصلت بيوت أهل الكوفة بنهري كربلاء ))(2) .

فترة حكم الإمام (عجّل الله تعالى فرجه الشريف)

قد وردت الأخبار بمدّة ملك الإمام وحكمه (عجّل الله تعالى فرجه الشريف) وأيّامه .

فقد روى عبد الكريم الخثعمي قال : قلت لأبي عبد الله (عليه السّلام) : كم يملك القائم (عليه السّلام) ؟

قال : (( سبع سنين ، تطول له الأيام والليالي حتى تكون السنة من سنيّه مقدار عشر سنين من سنيّكم ، فيكون سنو ملكه سبعين سنة من سنيّكم هذه ، وإذا آن قيامه مطر الناس جمادي الآخرة وعشرة أيام من رجب مطراً لم يرَ الخلائق مثله ، فيُنبِتُ اللهُ به لحومَ المؤمنين وأبدانهم في قبورهم ، فكأنّي انظر إليهم مقبلين من قِبَلِ جهته ينفضون شعورهم من التراب ))(3) .

وفي رواية أُخرى رواها المفضّل بن عمر قال : سمعت أبا عبد الله (عليه السّلام) يقول : (( إنّ قائمنا إذا قام أشرقت الأرض بنور ربِّّها ، واستغنى الناس عن ضوء الشمس ، وذهبت الظلمة ، ويعمر الرجل في ملكه حتى يولد له ألف ذكر لا

ـــــــــــــــ
(1) إعلام الورى 2: 287.
(2) الإرشاد 2: 380، كشف الغمة 3: 262.
(3) الإرشاد 2: 381، روضة الواعظين: 264، الصراط المستقيم 2: 251، كشف الغمة 3: 262، إعلام الورى 2: 290.

الصفحة (238)

يولد فيهم أنثى ، وتُظهِر الأرضُ كنوزها حتى يراها الناس على وجهها ، ويطلب الرجل منكم من يصله بماله ، ويأخذ منه زكاته فلا يجد أحداً يقبل منه ذلك ، استغنى الناس بما رزقهم الله من فضله ))(1) .

سيرته (عجّل الله تعالى فرجه الشريف) عند قيامه :

وأمّا سيرته (عجّل الله تعالى فرجه الشريف) عند قيامه وطريقة أحكامه فقد جاء في ذلك أكثر من أثر.

منها : ما رواه المفضّل بن عمر الجعفي قال : سمعت أبا عبد الله (عليه السّلام) يقول : (( إذا أذن الله (عزّ اسمه) للقائم في الخروج صعد المنبر فدعا الناس إلى نفسه ، وناشدهم بالله ودعاهم إلى حقّه ، وأن يسير فيهم بسيرة رسول الله (صلّى الله عليه وآله) ، ويعمل فيهم بعمله ، فيبعث الله (جلّ جلاله) جبرئيل (عليه السّلام) حتى يأتيه ، فينزل على الحطيم يقول له : إلى أيِّ شيء تدعو ؟ فيخبره القائم (عليه السّلام) ، فيقول جبرئيل : أنا أوّل مَنْ يبايعك أبسط يدك ، فيمسح على يده ، وقد وافاه ثلاثمئة وبضعة عشر رجلاً فيبايعونه ، ويقيم بمكة حتى يتمّ أصحابه عشرة آلاف نفس ، ثُمَّ يسير منها إلى المدينة ))(2) .

ورُوِيَ أنّه إذا قام القائم (عجّل الله تعالى فرجه الشريف) حكم بالعدل ، وارتفع في أيّامه الجور ،

ـــــــــــــــ
1ـ الإرشاد 2 / 381 ، إعلام الورى 2 / 293 ، كشف الغمة 3 / 262 ـ 263 ، بحار الأنوار 52 / 337 .
2ـ الإرشاد 2 / 382 ـ 383 ، إعلام الورى 2 / 293 ، كشف الغمة 3 / 263 ، بحار الأنوار 52 / 337 ـ 338 ح78 .

الصفحة (239)

وأمنت به السبل ، وأخرجت الأرضُ بركاتِها ، ورَدَّ كلّ حقّ إلى أهله ، ولم يبقَ أهلُ دينٍ حتى يُظهِروا الإسلام ، ويعترفوا بالإيمان ، أَمَا سمعت الله تعالى يقول : ( وَلَهُ أَسْلَمَ مَن فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ )(1) ، وحكم بين الناس بحكم داود وحكم مُحَمّد (عليهما السّلام) ، فحينئذ تُظهِر الأرض كنوزها ، وتبدي بركاتها ، فلا يجد الرجل منكم يومئذ موضعاً لصدقته ، ولا لبره لشمول الغنى جميع المؤمنين(2) .

ورُوِيَ أنّه ليس بعد دولة القائم (عجّل الله تعالى فرجه الشريف) لأحد دولة ، إلاّ ما جاءت به الرواية من قيام وُلدِهِ إن شاء الله ذلك ، ولم ترد به على القطع والثبات ، وأكثر الروايات أنّه لن يمضي مهديُّ هذه الأُمّة (عجّل الله تعالى فرجه الشريف) إلاّ قبل القيامة بأربعين يوماً يكون فيها الهرج ، وعلامة خروج الأموات ، وقيام الساعة للحساب والجزاء(3) .

وظيفة شيعته في زمن غيبته (عجّل الله تعالى فرجه الشريف) :

هناك عدّة وظائف ينبغي للشيعة مراعاتها في زمن غيبته (عجّل الله تعالى فرجه الشريف) حتى يحضوا بقبوله ورضاه (عجّل الله تعالى فرجه الشريف) ، نذكر بعضها على سبيل الاختصار ، منها :

ـــــــــــــــ
1ـ سورة آل عمران / 83 .
2ـ الإرشاد 2 / 384 ـ 385 ، كشف الغمة 3 / 264 ـ 265 ، بحار الأنوار 52 / 338 ـ 339 ح83 .
3ـ إعلام الورى 2 / 295 ، الصراط المستقيم 2 / 254 ، بحار الأنوار 53 / 145 ـ 146 ح4 .

الصفحة (240)

التسليم والانقياد ، وترك الاستعجال في ظهوره (عجّل الله تعالى فرجه الشريف) ، وأن نصله بأموالنا ، ونتصدّق عنه بقصد سلامته (عجّل الله تعالى فرجه الشريف) ، ومعرفة صفاته ، والعزم على نصرته ، والتألّم لفراقه (عجّل الله تعالى فرجه الشريف) ، وطلب معرفته (عجّل الله تعالى فرجه الشريف) من الله تعالى ، وإعطاء القرابين نيابة عنه بقدر الاستطاعة ، وعدم ذكر اسمه وهو نفس اسم رسول الله (صلّى الله عليه وآله) ، والقيام احتراماً عند ذكر اسمه ، وخصوصاً لقب ( القائم ) ، وإعداد السّلاح للجهاد بين يديه ، والتوسّل به(عجّل الله تعالى فرجه الشريف) في المهمّات ، وإرسال رسائل الاستغاثة له (عجّل الله تعالى فرجه الشريف) ، والصلاة عليه (عجّل الله تعالى فرجه الشريف) ، وذكر فضائله ومناقبه (عجّل الله تعالى فرجه الشريف) ، ودعوة الناس لمعرفته ، وخدمته وخدمة آبائه الطاهرين ، والاهتمام بأداء حقوقه (عجّل الله تعالى فرجه الشريف) ، والدعاء لأنصاره وخدّامه ، ولعن أعدائه ، والتوسّل بالله تعالى لأن يجعلنا من أنصاره ، ورفع الصوت بالدعاء له (عجّل الله تعالى فرجه الشريف) وخصوصاً في المجالس والمحافل العامّة ، والطواف حول الكعبة المشرّفة نيابة عنه (عجّل الله تعالى فرجه الشريف) ، والحجّ عنه (عجّل الله تعالى فرجه الشريف) ، وتجديد العهد والبيعة له (عجّل الله تعالى فرجه الشريف) في كلّ يوم أو في كلّ وقت ممكن ، وزيارة مراقد الأئمّة الأطهار عنه (عجّل الله تعالى فرجه الشريف) ، وتكذيب مَنْ يدّعي النيابة الخاصّة عنه (عجّل الله تعالى فرجه الشريف) في هذا الزمان ـ زمان الغيبة الكبرى ـ ، وعدم تعيين وقت لظهوره (عجّل الله تعالى فرجه الشريف) ، والتقيّة من الأعداء ، والتوبة الحقيقية من الذنوب ، وعدم قسوة القلب بسبب طول غيبته (عجّل الله تعالى فرجه الشريف) ، والاهتمام في اكتساب الصفات الحميدة ، والأخلاق الكريمة ، وأداء الطاعات والعبادات الشرعية ، واجتناب المعاصي والذنوب التي نُهِيَ عنها في الشرع


الصفحة (241)

المقدّس ، وقراءة دعاء الندبة المتعلّق به (عجّل الله تعالى فرجه الشريف) في يوم الجمعة ، وعيد الغدير وعيد الفطر وعيد الأضحى ، وزيارته خصوصاً في يوم الجمعة المخصّص له (عجّل الله تعالى فرجه الشريف)(1) .
والبكاء على فراقه ومصيبته (عجّل الله تعالى فرجه الشريف) ؛ لِمَا ذكرناه في أوّل الكلام من حديث الإمام الصادق (عليه السّلام) ، حيث قال : (( واللهِ لَيَغيبَنَّ إمامُكم سِنيناً من دَهرِكُمْ ، وَلَتُمَحَّصُنَّ حتى يُقال : مَاتَ أو هَلَكَ بِأَيِّ وادٍ سَلَكَ ، وَلَتَدْمَعَنَّ عَلَيهِ عُيونُ المُؤمِنينَ )) .
بلى والله ، وقد دمعت عيون الكثير من المؤمنين : (( ليت شعري أين استقرت بك النوى ، أم أيّ أرض تُقلّك أو ثرى ، أبرضوى أم غيرِها أم ذي طُوى ؟ عزيزٌ عليَّ أن أرى الخلق ولا تُرَى ، ولا أسمعُ لك حسيساً ولا نجوى ))(2) .
يا بقية الله ، متى نراك وأنت تؤمّ الملأ ، تزور بهم كربلاء ، وتقف على وادي الطفوف ؛ لترى وتطوف يا مولاي :
ـــــــــــــــــ
1ـ انظر وظيفة الأنام في زمن غيبة الأمام (عليه السّلام) / 5 ـ 65 .
2ـ مقطع من دعاء الندبة انظر إقبال الأعمال 1 / 504 ـ 510 ، بحار الأنوار 99 / 87 .

الصفحة (242)

اشلون حالك من تصل وادي الطفوف ولـلمصارع ذيچ بـعيونك تـشوف
أوشـفت عـباس مگطوع الچفوف عـلى الـنهر مطروح وبعينه السهم

عـمّك الـعباس يـا راعـي الشيم أوحـاله يـالمهدي يـذوّب مهجتك
اچفـوفه يـمّه امگطّعه أو يمّه العلم والـعمود ابـراس أبـو فاضل فتك

هـاي صوره اتشوفها أو صوره بعد أكـثر أو أكـثر يـبو صـالح واشد
فـوگ صـدر حسين طفل البالمهد اتـشوفه مـذبوح اويـزوّد ونـتك

والـيزيدك سـيدي اهـموم وقـهر مـن تـشوف حسين مگطوع النحر
او جالت الخيل اعلى صدره والظهر هـالمصيبه اعـليها تـسچب دمعتك

والـمصيبه الـمنها يـلتاع الگلـب مـن مشت زينب يسيره ويه الغرب
ريـت كـون اتـشوفها بذاك الدرب أبـولية الـعدوان راحت عمّتك(1)

*****

ـــــــــــــــــ
1ـ نفحات الولاء / 147 .

الصفحة (243)

يا صاحب العصرِ أدركنا فليس لنا وردٌ هـنيءٌ ولا عـيشٌ لنا رغدُ
طـالت علينا ليالي الانتظار فهل يـا ابن الزكّي لليل الانتظار غدُ
فـاكحل بـطلعتك الغرّاء لنا مُقلاً يـكادُ يـأتي عـلى إنسانها الرمدُ

إنّا لله وإنّا إليه راجعون ، ولا حول ولا قوّة إلاّ بالله العليّ العظيم ،
وسيعلم الذين ظلموا آل مُحَمّد أيَّ مُنقلبٍ ينقلبون
والعاقبة للمتقين .

الصفحة (244)

تمّ الكتاب
والحمد لله ربّ العالمين ، وصلّى الله على مُحَمّد وأهل بيته الطيبين الطّاهرين

، والحمد لله على التوفيق لإكمال هذه المجالس في سادتي الأطهار (عليهم السّلام) .

السبت في الأوّل من شهر صفر 1429 هـ ق
قم المقدّسة ، في جوار كريمة أهل البيت (عليهم السّلام) فاطمة المعصومة (عليها السّلام)
وأنا الفقير كاظم البهادلي

الصفحة (245)

فهرس مصادر التحقيق

القرآن الكريم .

نهج البلاغة ، خطب الإمام أمير المؤمنين (عليه السّلام) ، المستشهد سنة 40 للهجرة ، تحقيق الشيخ محمد عبده ، دار المعرفة ، بيروت ، لبنان .

ـ أ ـ

1ـ الاحتجاج ، أحمد بن علي الطبرسي ، المتوفّى سنة 560هـ ، تحقيق السيد محمد باقر الخرسان ، طباعة ونشر دار النعمان .

2ـ الاختصاص ، الشيخ المفيد محمد بن النعمان البغدادي ، المتوفّى سنة 413هـ ، تحقيق علي اكبر غفاري ، انتشارات جماعة المدرّسين في الحوزة العلمية في قم المقدّسة .

3ـ أدب الطفّ ، السيّد جواد شبّر ، الطبعة الأولى 1398هـ 1978م ، دار المرتضى ، بيروت ، لبنان .

4ـ الإرشاد الشيخ المفيد محمد بن النعمان البغدادي ، المتوفّى سنة 413هـ ، تحقيق مؤسسة آل البيت (عليهم السّلام) ، قم المقدّسة ، الطبعة الأولى 1417هـ .

5ـ الاعتقادات في دين الإمامية ، الشيخ الصدوق محمد بن علي بن بابويه القمي ، المتوفّى سنة 318هـ ، نشر وتحقيق غلام رضا

الصفحة (246)

المازندراني ، المطبعة العلمية ، قم 1412هـ .

6ـ إعلام الورى ، الفضل بن الحسن الطبرسي ، المتوفّى سنة 548هـ ، تحقيق ونشر مؤسسة آل البيت (عليهم السّلام) ، قم المقدّسة ، الطبعة الأولى 1417هـ .

7ـ إقبال الأعمال ، السيد رضي الدين بن طاووس ، المتوفّى سنة 664هـ ، تحقيق محمد جواد القيومي ، الطبعة الأولى رجب 1414هـ ، المطبعة والناشر مكتب الإعلام الإسلامي .

8ـ إقناع اللائم ، السيد محسن الأمين ، المتوفّى سنة 1371هـ ، تحقيق محمود البدري ، الطبعة الأولى سنة 1418هـ ، المطبعة پاسدار إسلام ، انتشارات مؤسسة المعارف الإسلامية .

9ـ أمالي السيد المرتضى ، علي بن الحسين الموسوي البغدادي ، المتوفّى سنة 436هـ ، تحقيق السيد محمد بدر الدين الحلبي ، الطبعة الأولى 1325هـ 1907م ، منشورات المرعشي النجفي .

10ـ أمالي الشيخ الصدوق ، محمد بن علي بن بابويه القمي ، المتوفي سنة 381 هـ ، الناشر مؤسسة البعثة ، الطبعة الأولى 1417هـ ، تحقيق قسم الدراسات الإسلامية ، مؤسسة البعثة ، قم .

11ـ أمالي الشيخ الطوسي ، الشيخ محمد بن الحسن الطوسي ، المتوفي سنة 460هـ ، الطبعة الأولى 1414هـ ، تحقيق مؤسسة البعثة ، الناشر

الصفحة (247)

دار الثقافة .

12ـ أمالي الشيخ المفيد ، محمد بن النعمان البغدادي ، المتوفي سنة 413هـ ، تحقيق الحسين استاد ولي ، علي اكبر غفاري ، المطبعة الإسلامية ، جماعة المدرّسين في الحوزة العلمية ، قم المقدّسة .

13ـ الإمام الصادق والمذاهب الأربعة ، الشيخ أسد حيدر ، الطبعة الرابعة 1413هـ ، منشورات مكتبة الصدر ، طهران .

14ـ الإمامة والتبصرة ، ابن بابويه القمي والد الشيخ الصدوق ، المتوفّى سنة 329هـ ، تحقيق ونشر مدرسة الإمام المهدي (عجّل الله تعالى فرجه الشريف) ، قم المقدّسة .

15ـ الإمامة والسياسة ، أبو محمد عبد الله بن قتيبة الدينوري ، المتوفّى سنة 276هـ ، تحقيق الأستاذ علي شيري ، الطبعة الأولى 1413هـ ، انتشارات الشريف الرضي ، قم .

16ـ الأمان من أخطار الأسفار ، السيد ابن طاووس علي بن موسى بن طاووس ، المتوفّى سنة 664هـ ، تحقيق ونشر مؤسسة آل البيت (عليهم السّلام) ، الطبعة الأولى 1409هـ ، قم المقدّسة .

17ـ أنساب الأشراف ، أحمد بن يحيى بن جابر البلاذري ، المتوفّى في القرن الثالث ، تحقيق محمد باقر المحمودي ، الطبعة الأولى 1394هـ ، مؤسسة الأعلمي ، بيروت .

18ـ الأنوار القدسية ، الشيخ محمد حسين الأصفهاني ، المتوفّى سنة

الصفحة (248)

1361هـ ، تحقيق الشيخ علي النهاوندي ، منشورات مؤسسة المعارف الإسلامية .

19. الأنوار اللامعة في شرح الزيارة الجامعة ، السيد عبد الله شبّر ، تحقيق فاضل الفراتي وعلاء الكاظمي ، مكتبة الأمين للطباعة والنشر ، قم المقدّسة .

ـ ب ـ

20ـ بحار الأنوار ، الشيخ محمد باقر المجلسي ، المتوفّى سنة 1111هـ ، الطبعة الثانية المصحّحة سنة 1403هـ ، مؤسسة الوفاء ، بيروت ، لبنان .

21ـ البداية والنهاية ، الحافظ أبو الفداء ابن كثير الدمشقي ، المتوفّى سنة 774هـ ، الطبعة الأولى 1408هـ ، دار إحياء التراث العربي ، بيروت .

22ـ بشارة المصطفى ، عماد الدين أبو جعفر محمد بن أبي القاسم الطبري ، المتوفّى سنة 525هـ ، تحقيق جواد القيومي ، الطبعة الأولى 1420هـ ، مؤسسة النشر الإسلامي ، قم المقدّسة .

23ـ بصائر الدرجات ، الشيخ محمد بن الحسن الصفار ، المتوفّى سنة 290هـ ، تحقيق ميرزا محسن كوچه باغي ، الطبعة 1362ش ، 1404هـ ، منشورات مؤسسة الأعلمي ، طهران .

الصفحة (249)

ـ ت ـ

24ـ تاج العروس ، محمد مرتضى الزبيدي ، المتوفّى سنة 1205هـ ، الناشر مكتبة الحياة ، بيروت .

25ـ تاريخ الطبري ، ابن جرير الطبري ، المتوفّى سنة 310هـ ، تحقيق نخبة من العلماء ، منشورات مؤسسة الأعلمي ، بيروت .

26ـ تاريخ بغداد ، أبو بكر أحمد بن علي الخطيب البغدادي ، المتوفّى سنة 463هـ ، تحقيق مصطفى عبد القادر عطا ، الطبعة الأولى سنة 1417هـ ، دار الكتب العلمية ، بيروت ، الناشر محمد علي بيضون .

27ـ تاريخ مدينة دمشق ، ابن عساكر ، المتوفّى سنة 571هـ ، تحقيق علي شيري ، الطبعة الأولى سنة 1415هـ ، دار الفكر ، بيروت .

28ـ تأويل الآيات ، السيد شرف الدين الحسيني الأسترابادي النجفي ، المتوفّى نحو 965هـ ، تحقيق مدرسة الإمام المهدي (عليه السّلام) ، الطبعة الأولى 1407هـ .

29ـ تحف العقول ، ابن شعبة الحراني ، المتوفّى في القرن الرابع ، تحقيق علي أكبر غفّاري ، الطبعة الثانية 1363 ش ، 1404هـ ، منشورات النشر الإسلامي ، جماعة المدرّسين ، قم المقدّسة .

30ـ التعجُّب ، أبو الفتح الكراجكي ، المتوفّى سنة 449هـ ، الطبعة الثانية

الصفحة (250)

1410هـ ، مكتبة المصطفوي ، قم المقدّسة .

31ـ تفسير الأمثل ، الشيخ ناصر مكارم الشيرازي ، الطبعة الأولى المنقحّة 1412هـ ، المطبعة والنشر مدرسة الإمام علي بن أبي طالب ، قم المقدّسة .

32ـ تفسير البرهان ، العلاّمة السيد هاشم البحراني ، المتوفّى سنة 1107هـ ، الطبعة الأولى 1419هـ ، منشورات مؤسسة الأعلمي ، بيروت ، لبنان .

33ـ تفسير التبيان ، الشيخ الطوسي أبو جعفر محمد بن الحسن الطوسي ، المتوفّى سنة 460هـ ، تحقيق أحمد حبيب قصير العاملي ، الطبعة الأولى 1409هـ ، مطبعة مكتب الإعلام الإسلامي .

34ـ التفسير الصافي ، المولى محسن الفيض الكاشاني ، المتوفّى سنة 1091هـ ، تحقيق الشيخ حسين الأعلمي ، الطبعة الثالثة 1416هـ ، مطبعة مؤسسة الهادي ، قم المقدّسة ، منشورات مكتبة الصدر ، طهران .
35ـ تفسير العيّاشي ، أبو النضر محمد بن مسعود بن عياش السلمي السمرقندي ، المتوفّى سنة 320هـ ، تحقيق الحاج السيد هاشم الرسولي المحلاّتي ، المكتبة العلمية الإسلامية ، طهران .

36ـ تفسير القمّي ، أبو الحسن علي بن إبراهيم القمّي ، المتوفّى سنة


الصفحة (251)

329هـ ، المصحح السيد طيب الجزائري ، الطبعة الثالثة 1404هـ ، مؤسسة دار الكتب ، قم .

37ـ التفسير الكبير (الفخر الرازي) ، للإمام فخر الدين الرازي ، المتوفّى سنة 606هـ ، الطبعة الثالثة ، المطبعة البهيّة المصرية .

38ـ تفسير الكشّاف ، الإمام محمود بن عمر الزمخشري ، المتوفّى سنة 528هـ ، الطبعة الثالثة 1407 هـ 1987م ، دار الكتاب العربي ، بيروت ، لبنان .

39ـ تفسير الميزان ، العلامة السيد محمد حسين الطباطبائي ، المتوفّى سنة 1402هـ ، مؤسسة النشر الإسلامي التابعة لجماعة المدرّسين بقم المشرّفة .

40ـ تفسير جوامع الجامع ، الشيخ أبو علي الفضل بن الحسن الطبرسي ، المتوفّى سنة 560هـ ، الطبعة الأولى 1418هـ ، تحقيق ونشر مؤسسة النشر الإسلامي ، جماعة المدرّسين ، قم المقدّسة .

41ـ تفسير فرات الكوفي ، أبو القاسم فرات بن إبراهيم بن فرات الكوفي ، المتوفّى سنة 352هـ ، تحقيق محمد الكاظم ، الطبعة الأولى 1410هـ ، وزارة الثقافة والإرشاد الإسلامي .

42ـ تفسير كنز الدقائق ، الميرزا محمد المشهدي القمّي ، المتوفّى سنة 1125هـ ، تحقيق مجتبى العراقي ، الطبعة الأولى 1407هـ ، مؤسسة

الصفحة (252)

النشر الإسلامي ، جماعة المدرّسين ، قم المقدّسة .

43ـ تفسير مجمع البيان ، أمين الإسلام أبو علي الفضل بن الحسن الطبرسي ، المتوفّى سنة 560هـ ، تحقيق لجنة ، الطبعة الأولى 1415هـ ، مؤسسة الأعلمي للمطبوعات ، بيروت ، لبنان .

44ـ تفسير نور الثقلين ، الشيخ عبد علي بن جمعة العروسي الحويزي ، المتوفّى سنة 1112هـ ، تحقيق السيد هاشم الرسولي المحلاّتي ، الطبعة الرابعة 1412هـ ، مؤسسة إسماعيليان ، قم المقدّسة .

45ـ تنبيه الغافلين ، شرف الإسلام بن سعيد المحسن بن كرامة ، المتوفّى سنة 494هـ ، تحقيق السيد تحسين آل شبيب ، الطبعة الأولى 1420هـ ، منشورات مركز الغدير .

46ـ تهذيب الأحكام ، الطوسي ، أبو جعفر محمد بن الحسن ، المتوفّى سنة 460هـ ، المطبعة خورشيد ، دار الكتب الإسلامية ، الطبعة الرابعة 1365 ش .

47ـ تهذيب الكمال ، أبو الحجاج يوسف المزني ، المتوفّى سنة 472هـ ، تحقيق الدكتور بشار عواد معروف ، الطبعة الرابعة 1406هـ ، مؤسسة الرسالة .

48ـ التوحيد ، الشيخ الصدوق محمد بن علي بن بابويه القمّي ، المتوفّى سنة 381هـ ، تحقيق السيد هاشم الحسيني الطهراني ، الطبعة 1387هـ ،

الصفحة (253)

من منشورات جماعة المدرّسين ، قم المقدّسة .

ـ ث ـ

49ـ الثاقب في المناقب ، الشيخ ابن حمزة الطوسي ، المتوفّى سنة 560هـ ، تحقيق الأستاذ نبيل رضا علوان ، المطبعة الصدر ، قم المقدّسة ، الطبعة الثانية 1412هـ ، نشر مؤسسة أنصاريان ، قم المقدّسة .

50ـ ثواب الأعمال ، الشيخ الصدوق ، المتوفّى سنة 381هـ ، المطبعة أمير ، قم ، المطبعة الثانية 1368 ش ، منشورات الشريف الرضي .

ـ ج ـ

51ـ جذوة من شعراء أمّ الحمام ، الشيخ عبد الحميد المرهون ، معاصر ، الطبعة الأولى 1421 هـ ، مطبعة دار المصطفى لإحياء التراث .

52ـ جمال الأسبوع ، السيد علي بن موسى بن طاووس ، المتوفّى سنة 664هـ ، تحقيق جواد القيومي ، الطبعة الأولى 1371 ش ، المطبعة أختر شمال .

53ـ جواهر المطالب ، محمد بن أحمد الدمشقي الشافعي ، المتوفّى سنة 871هـ ، تحقيق الشيخ محمد باقر المحمودي ، الطبعة الأولى

الصفحة (254)

1415هـ ، منشورات مجمع إحياء الثقافة الإسلامية ، قم المقدّسة .

ـ ح ـ

54ـ حلية الأبرار ، السيد هاشم البحراني ، المتوفّى سنة 1107هـ ، تحقيق الشيخ غلام رضا البحراني ، الطبعة الأولى بهمن 1411 من منشورات مؤسسة المعارف الإسلامية .

ـ خ ـ

55ـ الخرائج والجرائح ، قطب الدين الراوندي ، المتوفّى سنة 573هـ ، تحقيق ونشر مؤسسة الإمام المهدي (عليه السّلام) ، قم المقدّسة .

ـ د ـ

56ـ الدرجات الرفيعة ، السيد صدر الدين علي خان المدني الشيرازي الحسيني ، المتوفّى سنة 1120هـ ، الطبعة الثانية 1397هـ ، مكتبة بصيرتي ، قم المقدّسة .

57ـ دعائم الإسلام ، القاضي نعمان بن محمد المغربي ، المتوفّى سنة 363هـ ، تحقيق آصف بن علي أصغر فيضي ، منشورات دار

الصفحة (255)

المعارف 1383ش ، 1963م .

58ـ دعوات الراوندي ، قطب الدين الراوندي ، المتوفّى سنة 573هـ ، الطبعة الأولى 1407هـ ، تحقيق ونشر مدرسة الإمام المهدي (عليه السّلام) ، قم المقدّسة .

59ـ دلائل الإمامة ، الشيخ الطبري الإمامي ، المتوفّى أوائل القرن الرابع هجري ، الطبعة الأولى 1413هـ مؤسسة البعثة ، قم .

ـ ر ـ

60ـ رسالة الشيخ المفيد حول حديث نحن معاشر الأنبياء لا نورّث ، الشيخ المفيد محمد بن النعمان البغدادي ، المتوفّى سنة 413هـ ، الطبعة الثانية 1414هـ ، 1993م ، دار المفيد ، بيروت ، لبنان .

61ـ روضة الواعظين ، محمد بن الفتّال النيسابوري ، المتوفّى سنة 508هـ ، تحقيق السيد محمد مهدي الخرسان ، منشورات الشريف الرضي ، قم ، إيران .

ـ س ـ

62ـ سبائك السبَّاك ، الحاج معين السبّاك ، المتوفّى سنة 1423هـ ، الطبعة

الصفحة (256)

الأولى 1425هـ ، المطبعة مُحَمَّد .

63ـ السقيفة وفدك ، أبو بكر أحمد بن عبد العزيز الجوهري البصري البغدادي ، المتوفّى سنة 323هـ ، تحقيق الدكتور محمد هادي الأميني ، الطبعة الثانية 1413هـ ، بيروت .

64ـ سنن الدارمي ، عبد الله بن بهرام الدارمي ، المتوفّى سنة 255هـ ، مطبعة الاعتدال ، دمشق .

65ـ سير أعلام النبلاء ، الذهبي ، المتوفّى سنة 748هـ ، تحقيق العرقسوسي ، ثامون صاغرجي ، الطبعة التاسعة 1413هـ ، منشورات الرسالة ، بيروت .

66ـ سيرة الأئمّة ، الشيخ مهدي البيشوائي ، تعريب حسين الواسطي ، طباعة ونشر مؤسسة الإمام الصادق (عليه السّلام) ، تقديم الشيخ جعفر السبحاني .

67ـ السيرة المحمدية ، الشيخ جعفر السبحاني ، تعريب جعفر الهادي ، الطبعة الثانية 1425هـ ، المطبعة والناشر مؤسسة الإمام الصادق (عليه السّلام) ، قم المقدّسة .

الصفحة (257)

ـ ش ـ

68ـ شرح أصول الكافي ، المولى محمد صالح المازندراني ، المتوفّى سنة 1081 هـ .

69ـ شرح الأخبار ، النعمان بن محمد التميمي ، المتوفّى سنة 363هـ ، تحقيق السيد محمد الحسيني الجلالي ، طباعة ونشر مؤسسة النشر الإسلامي ، جماعة المدرّسين ، قم المقدّسة .

70ـ شرح الأزهار ، أحمد المرتضى ، المتوفّى سنة 840هـ ، منشورات غمضان ، صنعاء 1400هـ .

71ـ شرح نهج البلاغة ، ابن أبي الحديد المعتزلي ، المتوفّى سنة 656هـ ، تحقيق محمد أبو الفضل إبراهيم ، المطبعة منشورات المرعشي النجفي ، انتشارات دار أحياء الكتب العربية .

72ـ الشفا بتعريف حقوق المصطفى ، القاضي أبو الفضل عياض اليحصبي ، المتوفّى سنة 544هـ ، سنة الطبعة 1409هـ ، دار الفكر ، بيروت .

73ـ شواهد التنزيل ، عبد الله بن أحمد المعروف بالحاكم الحسكاني ، المتوفّى في القرن الخامس ، تحقيق الشيخ محمد باقر المحمودي ، الطبعة الأولى 1411هـ ، منشورات مجمع أحياء الثقافة الإسلامية .

الصفحة (258)

ـ ص ـ

74ـ الصراط المستقيم ، الشيخ زين الدين أبي محمد علي بن يونس العاملي النباطي البياضي ، المتوفّى سنة 877هـ ، تحقيق محمد الباقر البهبودي ، المطبعة الحيدري ، منشورات المكتبة المرتضوية لإحياء الآثار الجعفرية .

ـ ط ـ

75ـ الطبقات الكبرى ، لابن سعد ، المتوفّى سنة 230هـ ، دار الصادر ، بيروت ، لبنان .

76ـ الطرائف ، السيد ابن طاووس علي بن موسى بن طاووس ، المتوفّى سنة 664هـ ، الطبعة الأولى 1371هـ ، المطبعة خيام ، قم المقدّسة .

ـ ع ـ

77ـ العدد القويّة ، العلاّمة الحلّي ، الحسن بن يوسف بن المطهر الحلّي ، المتوفّى سنة 726هـ ، تحقيق السيد مهدي الرجائي ، الطبعة الأولى 1408هـ ، منشورات المرعشي النجفي .

78ـ علل الشرائع ، الشيخ الصدوق ، محمد بن علي بن بابويه القمّي ، المتوفّى سنة 381هـ ، طباعة ونشر المطبعة الحيدرية في النجف

الصفحة (259)

الأشرف ، 1386هـ ، 1966م .

79ـ عوالم الإمام الحسين (عليه السّلام) ، الشيخ عبد الله البحراني ، المتوفّى سنة 1130هـ ، الطبعة الأولى 1407هـ ، تحقيق مدرسة الإمام المهدي (عليه السّلام) ، المطبعة أمير ، قم .

80ـ عوالي اللئالي ، ابن أبي جمهور الإحسائي ، المتوفّى سنة 880هـ ، تحقيق السيد المرعشي والشيخ مجتبى العراقي ، الطبعة الأولى 1403هـ ، 1983م ، مطبعة سيد الشهداء ، قم .

81ـ عيون أخبار الرضا (عليه السّلام) ، الشيخ الصدوق ، المتوفّى سنة 382هـ ، تحقيق الشيخ حسين الأعلمي ، الطبعة الأولى 1404هـ ، طباعة ونشر مؤسسة الأعلمي ، بيروت .

82ـ عيون المعجزات ، الشيخ حسين بن عبد الوهّاب ، المتوفّى في القرن الخامس ، الطبعة 1369هـ المطبعة الحيدرية ، النجف الأشرف .

ـ غ ـ

83ـ الغارات ، إبراهيم بن محمد الثقفي الكوفي ، المتوفّى سنة 283هـ ، تحقيق السيد جلال الدين المحدّث ، المطبعة بهمن .

84 . غيبة النعماني ، الشيخ محمد بن إبراهيم النعماني ، المتوفّى سنة

الصفحة (260)

380هـ ، تحقيق علي أكبر غفاري ، طبع ونشر مكتبة الصدوق ، طهران .

85ـ الغيبة للشيخ الطوسي ، الشيخ الطوسي محمد بن الحسن ، المتوفّى سنة 460هـ ، تحقيق عباد الله الطهراني والشيخ علي أحمد الناصح ، المطبعة بهمن ، الطبعة الأولى 1411هـ ، منشورات مؤسسة المعارف الإسلامية ، قم المقدّسة .

ـ ف ـ

86ـ فرحة الغري ، السيد عبد الكريم بن طاووس الحسيني ، المتوفّى سنة 693هـ ، تحقيق السيد تحسين آل شبيب الموسوي ، الطبعة الأولى 1419هـ ، مركز الغدير للدراسات الإسلامية .

87ـ الفصول المختارة ، الشيخ المفيد محمد بن النعمان العكبري البغدادي ، الطبعة الثانية 1414هـ ، 1993م ، تحقيق السيد أمير علي شريفي ، منشورات دار المفيد ، بيروت ، لبنان .

88ـ فضائل الصحابة ، أبو عبد الرحمن ، أحمد بن شعيب المعروف بالنسائي ، المتوفّى سنة 1303هـ ، دار الكتب العلمية ، بيروت ، لبنان .


الصفحة (261)

ـ ق ـ

89ـ القصائد السبع العلويات ، عبد الحميد ابن ابي الحديد المعتزلي ، المتوفّى سنة 655هـ ، المطبعة أمير ، قم 1418هـ ، منشورات دفتر تبليغات المهدي (عليه السّلام) ، أصفهان .

90ـ القصص القرآني ، السيد محمد باقر الحكيم ، الطبعة الثانية 1425هـ ، انتشارات المجمع العالمي لأهل البيت (عليهم السّلام) .

ـ ك ـ

91ـ الكافي ، الشيخ الكليني ، محمد بن يعقوب ، المتوفّى سنة 329هـ ، تحقيق علي أكبر غفاري ، الطبعة الرابعة ، مطبعة الحيدري ، دار الكتب الإسلامية 1365هـ.
92ـ الكامل ، أبو أحمد عبد الله بن عدي الجرجاني ، المتوفّى سنة 365هـ ، تحقيق الدكتور سهيل زكار ، الطبعة الثالثة 1409هـ ، دار الفكر بيروت .

93ـ كامل الزيارات ، الشيخ جعفر بن محمد بن قولويه القمّي ، المتوفّى سنة 368هـ تحقيق الشيخ جواد القيومي ، الطبعة الأولى 1417هـ ، من منشورات نشر الفقاهة .

94ـ كتاب سليم بن قيس ، أبو صادق ، سليم بن قيس الهلالي ، المتوفّى

الصفحة (262)

في القرن الأول الهجري ، تحقيق الشيخ محمد باقر الأنصاري الزنجاني .

95ـ كشف الرموز ، زين الدين أبو علي المعروف بالفاضل الآبي ، المتوفّى سنة 690هـ ، الطبعة الأولى 1408هـ ، تحقيق الإشتهاردي واليزدي ، جماعة المدرّسين .

96ـ كشف الغُمّة ، الشيخ علي بن عيسى الأربلي ، المتوفّى سنة 693هـ ، الطبعة الثانية 1405هـ ، 1985م ، دار الأضواء ، بيروت ، لبنان .

97ـ كفاية الأثر ، الخزاز القمّي الرازي ، المتوفّى سنة 400هـ ، تحقيق السيد عبد اللطيف الحسيني الكوهكمري الخوئي ، مطبعة خيام ، قم 1401هـ ، انتشارات بيدار ، قم .

98ـ كمال الدين وتمام النعمة ، الشيخ الصدوق محمد بن علي بن بابويه القمّي ، المتوفّى سنة 381هـ ، الطبعة 1405هـ ، تصحيح وتعليق علي أكبر غفاري ، مؤسسة النشر الإسلامي جماعة المدرّسين ، قم المقدّسة .

99ـ كنز العمال ، المتّقي الهندي ، المتوفّى سنة 975هـ ، تحقيق الشيخ بكري حياني والشيخ صفوة السفا ، مطبعة مؤسسة الرسالة ، بيروت ، لبنان .

100ـ كنز الفوائد ، أبو الفتح الكراجكي ، المتوفّى سنة 449هـ ، الطبعة

الصفحة (263)

الثانية 1410هـ ، منشورات مكتبة المصطفوي ، قم المقدّسة .

101ـ الكوكب الدرّي ، الشيخ مهدي المازندراني ، انتشارات المكتبة الحيدرية ، الطبعة الأولى 1374هـ .

ـ م ـ

102ـ مجمع البحرين ، الشيخ فخر الدين الطريحي ، المتوفّى سنة 1085هـ ، تحقيق السيد أحمد الحسيني ، الطبعة الثانية 1408 ، منشورات مكتبة نشر الثقافة الإسلامية .

103ـ مجمع المصائب ، الخطيب الشيخ محمد الهنداوي ، انتشارات المكتبة الحيدرية ، الطبعة الأولى 1425هـ .

104ـ مختصر بصائر الدرجات ، الشيخ الحسن بن سليمان الحلّي ، المتوفّى في القرن التاسع ، الطبعة الأولى 1370هـ ، 1950م ، المطبعة الحيدرية ، النجف الأشرف .

105ـ مدينة المعاجز ، السيد هاشم البحراني ، المتوفّى سنة 1107هـ ، تحقيق الشيخ عزة الله المولائي ، الطبعة الأولى بهمن 1413هـ ، من منشورات مؤسسة المعارف الإسلامية .

106ـ مروج الذهب ، الشيخ أبو الحسن علي بن الحسين المسعودي ،

الصفحة (264)

المتوفّى سنة 346هـ ، تحقيق أمير مهنا ، الطبعة الأولى المحققة 1421هـ ، منشورات مؤسسة الأعلمي ، بيروت ، لبنان .

107ـ المزار الكبير ، الشيخ محمد بن المشهدي ، المتوفّى سنة 610هـ ، تحقيق جواد القيومي ، الطبعة الأولى 1419هـ ، منشورات نشر القيّوم .

108ـ المزار للشيخ المفيد ، محمد بن محمد بن النعمان البغدادي ، المتوفّى سنة 413هـ ، تحقيق ونشر مدرسة الإمام المهدي (عليه السّلام) ، قم المقدّسة ، الطبعة الأولى .

109ـ المستجاد من الإرشاد (المجموعة)، العلاّمة جمال الحقّ والدين الحسن بن المطهر العلامة الحلّي ، المتوفّى سنة 726هـ ، الطبعة 1406هـ ، مطبعة الصدر ، منشورات المرعشي النجفي ، قم المقدّسة .

110ـ المستدرك على الصحيحين ، الحافظ محمد بن محمد الحاكم النيسابوري ، المتوفّى سنة 405هـ ، تحقيق الدكتور يوسف المرعشلي ، انتشارات دار المعرفة ، بيروت 1406هـ .
111ـ المسترشد ، محمد بن جرير الطبري ، المتوفّى أوائل القرن الرابع ، تحقيق الشيخ أحمد المحمودي ، الطبعة الأولى المحققة ، مطبعة سلمان الفارسي ، الناشر مؤسسة الثقافة الإسلامية .

112ـ مسند أبي يعلي ، أبو يعلي الموصلي ، أحمد بن علي بن المثنى

الصفحة (265)

التميمي ، المتوفّى سنة 307هـ ، تحقيق حسين سليم أسد ، دار المأمون للتراث .

113ـ مسند أحمد ، الإمام أحمد بن حنبل ، المتوفّى سنة 241هـ ، المطبعة والناشر ، دار الصادر بيروت ، لبنان .

114ـ مشرعة بحار الأنوار ، الشيخ محمد آصف محسني ، انتشارات مكتبة العزيزي ، قم المقدّسة ، الطبعة الأولى 1423هـ .
115ـ مشكاة الأنوار ، الشيخ أبو الفضل علي الطبرسي ، المتوفّى في القرن السابع ، الطبعة الثانية ، المطبعة الحيدرية في النجف 1385هـ ، 1965م .

116ـ مصباح الزائر ، السيد علي بن موسى بن طاووس ، المتوفّى سنة 664هـ ، الطبعة الأولى 1417هـ ، تحقيق ونشر مؤسسة آل البيت (عليهم السّلام) .
117ـ معاني الأخبار ، الشيخ الصدوق محمد بن علي بن بابويه القمّي ، المتوفّى سنة 381هـ ، تحقيق علي أكبر غفاري ، الطبعة 1361ش ، انتشارات إسلامي .

118ـ معجم البلدان ، شهاب الدين ياقوت الحموي الرومي البغدادي ، المتوفّى سنة 626هـ ، الطبعة الثانية 1995م ، منشورات دار الصادر ، بيروت ، لبنان .

الصفحة (266)

119ـ المعجم الكبير ، سليمان بن أحمد الطبراني ، المتوفّى سنة 360هـ ، تحقيق حمدي عبد المجيد السلفي ، مطبعة دار إحياء التراث العربي ، الطبعة الثانية ، مكتبة أبن تيمية ، القاهرة .

120ـ مفاتيح الدموع ، الشيخ محمد سعيد المنصوري ، المتوفّى سنة 1428هـ ، الطبعة الأولى 1410هـ ، الناشر ولده المرحوم عبد الحسين المنصوري .

121ـ مفردات ألفاظ القرآن ، الراغب الأصفهاني ، المتوفّى حدود سنة 425هـ ، تحقيق صفوان عدنان داوودي ، الطبعة الخامسة 1426هـ ، انتشارات ذوي القربى .

122ـ مقاتل الطالبيين ، أبو الفرج الأصفهاني ، المتوفّى سنة356 ، تحقيق كاظم المظفر ، المطبعة الحيدرية في النجف ، الطبعة الثانية ، الناشر مؤسسة دار الكتب ، قم .

123ـ مقتضب الأثر ، الشيخ أحمد بن محمد عبيد الله بن عيّاش الجوهري ، المتوفّى سنة 401هـ ، المطبعة العلمية ، قم ، منشورات مكتبة الطباطبائي ، قم المقدّسة .

124ـ مقتل الحسين (أبو مخنف)، لوط بن يحيى ، المتوفّى سنة 157هـ ، تحقيق الحاج حسن الغفاري ، المطبعة العلمية ، قم 1398هـ ، منشورات المرعشي النجفي .

الصفحة (267)

125ـ من لا يحضره الفقيه ، الشيخ الصدوق ، أبو جعفر محمد بن علي بن بابويه القمّي ، المتوفّى سنة 381هـ ، تحقيق علي أكبر غفاري ، الطبعة الثانية ، سنة 1404هـ ، الناشر جماعة المدرّسين .

126ـ مناقب آل أبي طالب ، ابن شهرآشوب ، المتوفّى سنة 588هـ ، تحقيق لجنة من اساتذة النجف الأشرف ، الطبعة 1376هـ ، المطبعة الحيدرية النجف الأشرف .

127ـ مناقب الخوارزمي ، الموفّق أحمد بن محمد المكّي الخوارزمي ، المتوفّى سنة 568هـ ، تحقيق الشيخ مالك المحمودي ، الطبعة الثانية 1411هـ ، مؤسسة النشر الإسلامي ، قم المقدّسة .

128ـ منتهى الآمال ، الشيخ عباس القمّي ، المتوفّى سنة 1359هـ ، ترجمة السيد هاشم الميلاني ، منشورات مؤسسة النشر الإسلامي ، جماعة المدرّسين ، قم المقدّسة .

129ـ المنجد في اللغة ، لويس معلوف ، الطبعة السابعة والثلاثون1998م ، دار المشرق ، بيروت .

ـ ن ـ

130ـ النزاع والتخاصم ، تقي الدين أحمد بن علي المقريزي ، المتوفّى سنة 845هـ ، تحقيق السيد علي عاشور .

الصفحة (268)

131ـ نفحات الولاء ، السيد جاسم الكربلائي الطويرجاوي ، الطبعة الأولى 1426هـ ، المطبعة محمد .

132ـ نهج الإيمان ، زين الدين علي بن يوسف بن جبر ، المتوفّى في القرن السابع ، تحقيق السيد أحمد الحسيني ، الطبعة الأولى 1418هـ ، منشورات مجتمع الإمام الهادي (عليه السّلام) ، مشهد المقدّسة .

133ـ نوادر المعجزات ، الطبري ، محمد بن جرير الإمامي ، تحقيق وطباعة ونشر مؤسسة الإمام المهدي (عجّل الله تعالى فرجه الشريف) ، الطبعة الأولى 1410هـ ، قم المقدّسة .

134ـ نور الأبصار ، الشيخ محمد مهدي المازندراني ، الطبعة الأولى 1420هـ ، انتشارات الشريف الرضي ، قم المقدّسة .

135ـ نور البراهين ، السيد نعمة الله الجزائري ، المتوفّى سنة 1112هـ ، تحقيق السيد مهدي الرجائي ، الطبعة الأولى 1417هـ ، مطبعة ونشر مؤسسة النشر الإسلامي ، جماعة المدرّسين .

136ـ النور المشتعل ، الحافظ أحمد بن عبد الله المعروف بأبي نعيم الأصفهاني ، المتوفّى سنة 430هـ ، تقديم محمد باقر المحمودي ، الطبعة الأولى 1406هـ ، منشورات وزارة الإرشاد .

الصفحة (269)

ـ هـ ـ

137ـ الهداية الكبرى ، أبو عبد الله الحسيني بن حمدان الخصيبي ، المتوفّى سنة 334هـ ، الطبعة الرابعة ، 1411هـ ، 1991م ، الناشر مؤسسة البلاغ ، بيروت .

ـ و ـ

138ـ وسائل الشيعة ، الحر العاملي ، المتوفّى سنة 1104هـ ، تحقيق ونشر مؤسسة آل البيت (عليهم السّلام) لإحياء التراث ، قم المقدّسة ، الطبعة الثانية 1414هـ ، المطبعة مهر ، قم .

139ـ وصايا الرسول لزوج البتول ، السيد علي الحسيني الصدر ، الطبعة الأولى 1421هـ ، انتشارات دار الإمام الرضا (عليه السّلام) .

140ـ وظيفة الأنام ، آية الله الميرزا محمد تقي الأصفهاني ، الطبعة الأولى 1422هـ ، 2001م ، رابطة أهل البيت (عليهم السّلام) الإسلامية العالمية .

141ـ وفيات الأئمّة (عليهم السّلام) ، مجموعة علماء معاصرين ، الطبعة الأولى 1412هـ ، منشورات دار البلاغة ، بيروت .

ـ ي ـ

142ـ ينابيع المودّة ، الشيخ سليمان بن إبراهيم القندوزي الحنفي ، المتوفّى

الصفحة (270)

سنة 1294هـ ، الطبعة الأولى 1416هـ ، منشورات دار الأسوة .


تستخدم هذه الصفحة إطارات، إلا أن المستعرض الذي تستخدمه لا يدعمها.


في

الأربعة عشر المعصومين (عليهم السلام)

الشيخ كاظم البهادلي

مراجعة وضبط النص موقع معهد الإمامين الحسنين (عليهما السلام)

لإعداد الخطباء والمبلّغين

حيث أخذ الموقع على عاتقه مراجعة النصوص والروايات الواردة في الكتب الحسينيّة وضبطها قدر الإمكان ، من قبل كادر متخصص بالتحقيق والتقويم والتدقيق

تنويه :

* | اللون الأسود يشير إلى المتن .
* | اللون القهوائي يشير إلى العناوين والأبواب والفصول .
* | اللون الأحمر يشير إلى الآيات القرآنية .
* | اللون الوردي يشير إلى الحديث القدسي .
* | اللون الأزرق يشير إلى كلام المعصوم (عليه السلام) .
* | اللون الأخضر يشير إلى الشعر.
* | اللون البرتقالي يشير إلى الهامش ورقمه في المتن .
* | كلمة (موقع معهد الإمامين الحسنين) فيها إشارة إلى رأينا وتحقيقنا

جميع الحقوق محفوظة لمعهد الإمامين الحسنين (عليهما السلام) للخطابة

www.m-alhassanain.com

إعداد كتاب الكتروني - موقع الغدير

www.elgadir.com


الشيخ كاظم البهادلي

فهرس الكتاب

المقدمة
المجلس الأول
المجلس الثاني
المجلس الثالث
المجلس الرابع
المجلس الخامس
المجلس السادس
المجلس السابع
المجلس الثامن
المجلس التاسع
المجلس العاشر
المجلس الحادي عشر
المجلس الثاني عشر
المجلس الثالث عشر
المجلس الرابع عشر
فهرس مصادر التحقيق