الحكم والكلمات وشروحها

في ظلال نهج البلاغة ـ الجزء 1 | الشيخ محمّد جواد مَغْنيّة
في ظلال نهج البلاغة ـ الجزء 2 | الشيخ محمّد جواد مَغْنيّة
في ظلال نهج البلاغة ـ الجزء 3 | الشيخ محمّد جواد مَغْنيّة
في ظلال نهج البلاغة ـ الجزء 4 | الشيخ محمّد جواد مَغْنيّة

http://gadir.free.fr

من مكتبة الروضة الحيدرية


في ظلال نهج البلاغة ـ ج1

في ظلال نهج البلاغة [1]

في ظلال نهج البلاغة الجزء الأول
مقدّمة المؤلِّف
التأليف :
هذا من فضل ربي :
الدين و الحياة :
نهج البلاغة :
مواضيع النهج :
العلم و العمل :
الترتيب :
خطة الشرح :
الخطبة 1
الحمد للّه فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
أول الدين فقرة 4 6 :
اللغة :
الإعراب :
نفي الصفات :
المعنى :
أنشأ الخلق فقرة 7 8 :
اللغة :
الإعراب :
المعنى :
خلق السموات فقرة 9 13 :
اللغة :
الإعراب :
حول الكون :
المعنى :
الملائكة فقرة 14 16 :
مشكل و شائك :
خلق آدم فقرة 17 19 :
اللغة :
الإعراب :
حول آدم :
المعنى :
الروح :
حول الانسان :
آدم و ابليس فقرة 20 21 :
اللغة :
الإعراب :
المعنى :
العبر في قصة آدم و إبليس :
الإنسان و الخطيئة :
الأنبياء فقرة 22 25 :
اللغة :
الإعراب :
المعنى :
ما هي الفطرة ؟
محمد ( ص ) فقرة 25 27 :
اللغة :
الإعراب :
المعنى :
القرآن و الشريعة فقرة 28 29 :
اللغة :
الإعراب :
المعنى :
الحج فقرة 30 31 :
اللغة :
الإعراب :
سر الحج :
الخطبة 2 بعد انصرافه من صفّين
لا يفتقر من كفاه . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
كلمة التوحيد :
و الناس في فتن . . فقرة 4 5 :
اللغة :
الإعراب :
المعنى :
أهل البيت . . فقرة 6 :
اللغة :
الإعراب :
المعنى :
علم المعصوم :
زرعوا الفجور . فقرة 7 8 :
اللغة :
الإعراب :
المعنى :
الخطبة 3 و تعرف بالشقشقية لقول الإمام ( ع ) بعدها : تلك شقشقة هدرت ، ثم قرّت .
ينحدر عني السيل . . فقرة 1 :
اللغة :
الإعراب :
المعنى :
الصبر أحجى . . فقرة 2 3 :
اللغة :
الإعراب :
المعنى :
أقرن الى هذه النظائر . . فقرة 4 :
اللغة :
الإعراب :
المعنى :
عفطة عنز . . فقرة 5 6 :
اللغة :
الإعراب :
المعنى :
الغاية تبرر الواسطة :
الخطبة 4
بنا اهتديتم . . فقرة 1 :
اللغة :
الإعراب :
المعنى :
ما شككت في الحق . . فقرة 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 5
علي و الموت . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 6 اضرب العاصي بالمطيع :
اللغة :
الإعراب :
المعنى :
الخطبة 7 اتخذوا الشيطان :
اللغة :
الإعراب :
المعنى :
الخطبة 8 بايع بيده :
اللغة :
الإعراب :
المعنى :
الخطبة 9 أرعدوا و أبرقوا :
اللغة :
الإعراب :
المعنى :
الخطبة 10 الشيطان جمع حزبه :
اللغة :
الإعراب :
المعنى :
الخطبة 11 أعر اللّه جمجمتك :
اللغة :
الإعراب :
المعنى :
الخطبة 12 أهوى أخيك معنا :
المعنى :
الخطبة 13 أتباع البهيمة :
اللغة :
الإعراب :
المعنى :
الخطبة 14 خفّت عقولكم :
اللغة :
الإعراب :
المعنى :
الخطبة 15 من أين لك هذا ؟
المعنى :
الخطبة 16
حجزته التقوى . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
خاب من افترى . . فقرة 3 5 :
اللغة :
الإعراب :
المعنى :
الخطبة 17
ضال مضل . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
يعيشون جهالا و يموتون ضلالا . . فقرة 3 5 :
اللغة :
الإعراب :
المعنى :
الخطبة 18
اللغة :
الإعراب :
المعنى :
الخطبة 19
عليه لعنة اللّه و لعنة اللاعنين :
الإعراب :
الأشعث بن قيس :
المعنى :
الخطبة 20 قريب ما يطرح الحجاب :
اللغة :
الإعراب :
للمنبر الدنيا جنازة :
الخطبة 21 تحففوا تلحقوا :
المعنى :
الخطبة 22
و اني لراض بحجة اللّه . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
الخطبة 23
اعملوا في غير رياء و لا سمعة . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
للمنبر في الرزق :
القرابة . . فقرة 3 4 :
اللغة :
الإعراب :
المعنى :
الخطبة 24 فروا الى اللّه :
اللغة :
الإعراب :
المعنى :
الخطبة 25
مللتهم و ملّوني . . فقرة 1 2 :
اللغة :
الإعراب :
للمنبر علي و الخلافة :
المعنى :
الخطبة 26
فلا ظفرت يد البائع . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
للمنبر حول الدين :
الخطبة 27
الجهاد باب الجنة . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
يا أشباه الرجال . . فقرة 4 6 :
اللغة :
الإعراب :
المعنى :
الخطبة 28
من لا ينفعه الحق يضره الباطل . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
للمنبر بين الدنيا و الآخرة :
الخطبة 29
لا يدرك الحق إلا بالجد . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 30 استأثر فأساء :
الإعراب :
المعنى :
الخطبة 31 طلحة و الزبير :
اللغة :
الإعراب :
المعنى :
الخطبة 32
الناس على أربعة أصناف . . فقرة 1 4 :
اللغة :
الإعراب :
المعنى :
للمنبر المرائي و المومس :
بفي رجال . . فقرة 4 5 :
اللغة :
المعنى :
الخطبة 33
ما عجزت و لا جبنت . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 34
غلب المتخاذلون . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
كن ذاك ان شئت . . فقرة 3 4 :
اللغة :
الإعراب :
المعنى :
الخطبة 35 لو كان يطاع لقصير أمر :
اللغة :
الإعراب :
المعنى :
الخطبة 36 أنا نذير لكم :
اللغة :
الإعراب :
المعنى :
الخطبة 37
القوة للحق . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
للمنبر شريعة اللّه و شريعة الغاب :
الخطبة 38 الشبهة :
اللغة :
الإعراب :
المعنى :
الخطبة 39 لا دين و لا حمية :
اللغة :
الإعراب :
المعنى :
الخطبة 40 كلمة حق يراد بها باطل :
الإعراب :
موقف الإمام من الخوارج :
المعنى :
الفوضوية و السلطة :
الخطبة 41 الوفاء :
اللغة :
الإعراب :
المعنى :
للمنبر علي و السياسة :
الخطبة 42 الهوى و طول الأمل :
اللغة :
الإعراب :
المعنى :
الخطبة 43 أوجد للناس مقالا فقالوا :
اللغة :
الإعراب :
المعنى :
الخطبة 44 قبّح اللّه مصقلة :
اللغة :
المعنى :
الخطبة 45 الدنيا حلوة خضراء :
اللغة :
الإعراب :
المعنى :
للمنبر الدنيا و الكفاف :
الخطبة 46 اللهم أنت الصاحب :
اللغة :
الإعراب :
المعنى :
الخطبة 47 الكوفة :
اللغة :
الإعراب :
المعنى :
الخطبة 48 بعثت مقدمتي :
اللغة :
الإعراب :
المعنى :
الخطبة 49 تشهد للّه أعلام الوجود :
اللغة :
الإعراب :
للمنبر في عظمته تعالى :
الخطبة 50 الحق و الباطل :
اللغة :
الإعراب :
المعنى :
الخطبة 51 الحياة مع الذل موت :
اللغة :
الإعراب :
المعنى :
الخطبة 52
أزمعوا الرحيل . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
للمنبر في البذل و الشعور بالمطلق :
الخطبة 53 الأضحية :
اللغة :
المعنى :
الخطبة 54 لا يسعني إلا قتالهم :
اللغة :
الإعراب :
للمنبر حول البيعة للإمام :
الخطبة 55 دخل الى الموت أو خرج اليه :
اللغة :
الإعراب :
المعنى :
الخطبة 56
كنا مع رسول اللّه . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 57 سبوا و لا تتبرأوا :
اللغة :
المعنى :
الخطبة 58 أبعد الايمان و الجهاد مع رسول اللّه ؟
اللغة :
المعنى :
الخطبة 59 حول الخوارج :
المعنى :
الخطبة 60 طلب الباطل فأدركه :
اللغة :
الإعراب :
المعنى :
الخطبة 61 الأجل حارس :
اللغة :
الإعراب :
المعنى :
الخطبة 62 الدنيا فتنة :
اللغة :
الإعراب :
المعنى :
الخطبة 63
الآجال و الأعمال . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
عمر الانسان حجة عليه . . فقرة 3 4 :
اللغة :
الإعراب :
المعنى :
الخطبة 64
الكمال المطلق . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 65 عضّوا على النواجذ :
اللغة :
الإعراب :
المعنى :
الخطبة [ 1 ] 66 بين المهاجرين و الأنصار :
الخطبة 67 مصر و محمد بن أبي بكر :
اللغة :
الإعراب :
المعنى :
الخطبة 68 لا أفسد نفسي بصلاحكم :
اللغة :
الإعراب :
المعنى :
الخطبة 69 شكوى الإمام للنبي :
اللغة :
الإعراب :
المعنى :
الخطبة 70
اللغة :
الإعراب :
المعنى :
الخطبة 71
اللهم صل على محمد و آله . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 72 مروان بن الحكم :
اللغة :
الإعراب :
المعنى :
الخطبة 73 أسالم ما سلمت أمور المسلمين :
اللغة :
الإعراب :
للمنبر علي و أعضاء الشورى :
الخطبة 74 أنا حجيج المارقين :
اللغة :
الإعراب :
المعنى :
الخطبة 75 كابر هواه و كذّب مناه :
اللغة :
المعنى :
الخطبة 76 اللهم اغفر :
اللغة :
الإعراب :
المعنى :
الخطبة 77 المنجّم كاذب :
اللغة :
الإعراب :
المعنى :
الخطبة 78 نواقص العقول :
للمنبر على و المرأة :
الخطبة 79 التورع عند المحارم :
اللغة :
المعنى :
الخطبة 80 الدنيا :
اللغة :
الإعراب :
المعنى :
الخطبة 81
أنتم مختبرون و محاسبون . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
ضنك المضجع و وحشة المرجع . . فقرة 3 5 :
اللغة :
الإعراب :
المعنى :
وجل فعمل . . فقرة 6 8 :
اللغة :
الإعراب :
المعنى :
القلوب قاسية لاهية . . فقرة 9 13 :
اللغة :
الإعراب :
المعنى :
هل أعضاء الانسان تعقل ؟
المجاز على الصراط . . فقرة 14 16 :
اللغة :
الإعراب :
للمنبر حول الصراط :
حول الانسان . . فقرة 17 19 :
اللغة :
الإعراب :
المعنى :
للمنبر حول الذاكره و النطق و البصر :
الذاكرة :
الكلمة :
البصر :
هل من مناص ؟ فقرة 20 21 :
اللغة :
الإعراب :
المعنى :
الخطبة 82 شر القول الكذب :
اللغة :
الإعراب :
المعنى :
الخطبة 83 درجات متفاضلات :
اللغة :
الإعراب :
المعنى :
الخطبة 84
لم يخلقكم عبثا . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الحسد يأكل الايمان . . فقرة 3 4 :
اللغة :
الإعراب :
المعنى :
الخطبة 85
نظر فأبصر . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
يصف الحق و يعمل به . . فقرة 3 6 :
اللغة :
الإعراب :
المعنى :
كل مجتهد مصيب :
لا تستعملوا الرأي . . فقرة 7 9 :
اللغة :
الإعراب :
المعنى :
القياس :
الخطبة 86 ما كل ذي قلب بلبيب :
اللغة :
الإعراب :
المعنى :
الخطبة 87
الرسول الأعظم . . فقرة 1 :
اللغة :
الإعراب :
المعنى :
أنا مسمعكم . . فقرة 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 88
إليه الخلق و رازقه . . فقرة 1 :
اللغة :
الإعراب :
المعنى :
من توكل عليه كفاه . . فقرة 2 :
اللغة :
الإعراب :
المعنى :


Ýí ÙáÇá äåÌ ÇáÈáÇÛÉ Ü Ì1

This page uses frames, but your browser doesn't support them.


في ظلال نهج البلاغة ـ ج1

في ظلال نهج البلاغة

الجزء الأول


في ظلال نهج البلاغة ـ ج1

مقدّمة المؤلِّف

بسم اللّه الرّحمن الرّحيم

و أحمده و أستغفره ، و أصلي على نبيه الكريم و آله الأطهار .

و بعد :

فهذا هو المجلد الأول من شرح نهج البلاغة ، و ربما بلغ ألفي صفحة في أربعة مجلدات . . هذا ، ان كان في الأجل فسحة ، و سمحت الظروف ، و صدق التقدير ، فقد علمتني الأيام و أحداثها أن وراء كل ظاهر باطنا ، و قبل كل شي‏ء قضاء و تدبيرا .


في ظلال نهج البلاغة ـ ج1

التأليف :

و التأليف بالنسبة إلي عادة ، و مثابرة ، و نظام . . فما غيّرت في صيف أو شتاء ، و لن أغيّر موعد أكلي و نومي ، و شربي الشاي ، و قراءتي و كتابتي ،

و خروجي من المنزل إلا لضرورة قاهرة . و كنت قد عزمت على ترك التأليف أو تصورت ذلك بعد انتهائي من « التفسير الكاشف » ، و لكن نفسي عاكست و تغلبت . .

و نفس الانسان أشد المخلوقات و أكثرها معاكسة و مشاكسة ، و أقواها على عقله و أفكاره . . و كان من ثمار هذه المعاكسة حتى الآن كتابا : فلسفة التوحيد و الولاية ، و هذا المجلد من الشرح .

[ 6 ]

و ما أبعد تصوري ترك التأليف عن أمنيتي في ذات يوم ان ينعم اللّه عليّ ، و أنا في القبر ، بمكتبة و دواة و قرطاس . . اقرأ و أفكر و أسجل ، و ان دل هذا التناقض على شي‏ء فإنما يدل على ان تصورات الانسان و أفكاره تخضع للظروف التي تحيط به ، و الدنيا التي يعيشها ، و ليس من شك اني حين تمنيت مكتبة القبر كنت سعيدا فيما كتبت أو قرأت ، و كان الباب مغلقا عليّ ، لا أحس بشي‏ء من حولي .


في ظلال نهج البلاغة ـ ج1

هذا من فضل ربي :

و أيضا كنت من قبل اذا أنجزت مؤلفا قلت في نفسي : « هذا من فضل ربي » . . و صادف في ذات يوم أن مررت ببناية شاهقة باسقة في شارع من شوارع بيروت و فوق مدخلها صخرة من رخام ، كتب عليها بخط كبير و عميق :

« هذا من فضل ربي » . . فقلت أيضا في نفسي : و ما يدريك أن يكون هذا من سخط له تعالى و نقمته ، لا من فضله و رحمته ؟ أما هدد سبحانه و توعد بعض أرباب الأموال و الأولاد بقوله : « فذرهم في غمرتهم حتى حين أيحسبون ان ما نمدهم به من مال و بنين نسارع لهم في الخيرات بل لا يشعرون 56 المؤمنون » . و قوله : « انما نملي لهم ليزدادوا إثما و لهم عذاب مهين 178 آل عمران » ؟

و من هنا انطلق بي التفكير فيما كتبت و أذعت ، و تساءلت : و أنا أيضا ما يدريني ان مؤلفاتي و ما تدره عليّ من حق التأليف قد بعثت في نفسي الزهو و الغرور من حيث لا أحس و أريد ؟ و أي فرق بين حانوت أو عقار ، و بين كتاب أو مقال يدر كلّ على صاحبه الفلوس و النقود ؟ ثم هل غيّرت كتبي و هي بالعشرات شيئا من الأوضاع الفاسدة ، أو اهتدى بها أحد في شأن من شؤون الحياة ، و نقلته من حال الى حال : أو أوجدت آلة تدور عجلتها لإنتاج مأكل أو ملبس أو أي شي‏ء لخير الانسان ، أو انها حركت وجدان الجماهير و دفعت بهم الى الثورة ضد الظلم و الطغاة ؟ و أية جدوى من المؤلفات و الخطب و المقالات اذا لم يهتد بها الناس في أزماتهم و قضاء حاجاتهم ؟

كل هذه التساؤلات أو التصورات جاءت من وحي الآية و صخرة البناية . .

[ 7 ]

و عندها وددت لو كنت شهيدا أو طريدا أو سجينا أو جريحا و لو بنقطة دم في سبيل اللّه بدل الأربعين كتابا بما فيها موسوعة ( فقه الإمام ) و ( التفسير الكاشف ) و ( شرح النهج ) ، ان قدّر له التمام . أما حديث : يوزن غدا مداد العلماء مع دماء الشهداء ، فيرجح مداد العلماء على دماء الشهداء . أما هذا المداد فالمراد به ما يهدي للّتي هي أقوم ، و يحل و لو مشكلة واحدة من مشكلات الحياة ، و الدليل مقارنته بدماء الشهداء الذين ضحوا بأنفسهم في سبيل العدل و الحرية ، و في جهاد البغي و الفساد .


في ظلال نهج البلاغة ـ ج1

الدين و الحياة :

و على أية حال فإني أعتقد جازما بأن الهدف من الدين بعقيدته و شريعته هو إصلاح الحياة و تنظيمها ، و السير بها الى الأفضل و الأكمل ، و انه حيث توجد المصلحة فثم شرع اللّه ، سواء أكانت المصلحة عامة أو خاصة في حدود ما أحل اللّه . و من أجل هذا تبنيت في جميع ما كتبت قضايا الشعوب و مطالب الناس ،

كل الناس ، و لاقيت من أثر ذلك ما لاقيت من العملاء و الأدعياء . . و هذا عزائي و سلواي . . الحمد للّه .

و بهذه المناسبة أشير الى ان الجوامع و الكنائس لو تبنت بصدق و إخلاص مطالب العباد و آمالهم لأقبلوا عليها إقبالهم على مصالحهم و منافعهم . و من البداهة ان دين اللّه يقر و يبارك كل ما فيه خير الانسان بجهة من الجهات ، بل حث دين اللّه و أمر بالجهاد و إعلان الثورة على الطغاة و المستغلين من أجل المستضعفين و المعذبين .

قال عز من قائل : « و مالكم لا تقاتلون في سبيل اللّه و المستضعفين من الرجال و النساء و الولدان 75 النساء » . و بخ سبحانه في هذه الآية من لا يثور و يقاتل لخلاص المظلومين ، و اعتبر الثورة من أجلهم تماما كالقتال في سبيله ، بل هي هو .

و قال الإمام ( ع ) : « و اللّه لو لا ما أخذ اللّه على العلماء من الميثاق ان لا يقارّوا على كظة ظالم ، و لا سغب مظلوم لألقيت حبلها على غاربها » . و المقارة الموافقة » و الكظة التخمة ، و السغب شدة الجوع . و مجمل ما أراده الإمام انه : لو لا عهد اللّه و ميثاقه على العلماء أن لا يسكتوا عن التفاوت الفاحش بين الناس في لقمة العيش بحيث يتخم البعض ، و يموت البعض الآخر جوعا لما جاهد في الإبقاء على

[ 8 ]

حقه الثابت في الخلافة . . و في خطبة ثانية : اضرب بطرفك حيث شئت من الناس ،

فهل تبصر الا فقيرا يكابد فقرا ، أو غنيا بدّل نعمة اللّه كفرا ، أو بخيلا اتخذ البخل بحق اللّه و فرا .

و إذا كان اللّه سبحانه قد أخذ العهد و الميثاق على رجال الدين و العلم به أن يجاهدوا لخلاص المظلومين ، و يعلنوا الثورة على من طغى و بغى فلماذا يسكتون و لا يثورون ؟ و هل سكتوا جهلا بدين اللّه و كتابه ، أو جبنا أو إقرارا للظالم على كظته و بطنته ، أو ان البعض منهم قبض و نقض ، أو خوفا أن تلصق بهم قوى الشر الافتراء و التهم ؟ . . ثم ماذا ؟ فلقد شن النبي ( ص ) حربا شعواء على المتنكبين عن الطريق ، فحاربوه بالدعايات و الافتراءات ، و قالوا : إنه مجنون ،

و كاهن ، و كذاب ، و طالب ملك .


في ظلال نهج البلاغة ـ ج1

نهج البلاغة :

و زعم زاعم أن نهج البلاغة للشريف الرضي لا للإمام ( ع ) و أبطل أهل التنقيب و التدقيق هذا الزعم بأدلة ، منها أن خطب النهج أو أكثرها مدونة في كتب الشيعة و السنة من قبل أن يولد الشريف الرضي بسنوات [ 1 ] . و تكلمت عن ذلك في كتاب :

فضائل الإمام علي ، و كتاب : علي و الفلسفة . و القول الفصل في نسبة النهج الى الإمام هو أن ننظر و نحاكم ما جاء فيه على أساس كتاب اللّه ، فما وافق منه الكتاب فهو من قول الإمام ، لأنه مع القرآن ، و القرآن معه ، و ما خالفه فلا علاقة له بالإمام من قريب أو بعيد . و قد تواتر عن أهل البيت ( ع ) قولهم : « لا تقبلوا علينا خلاف القرآن ، فإنّا ان تحدثنا حدثنا بموافقة القرآن و السنة ، انّا عن اللّه ،

و عن رسوله نحدث ، و لا نقول : قال فلان و فلان ، فإذا أتاكم من يحدثكم بخلاف ذلك فردوه ، ان لكلامنا حقيقة ، و ان عليه لنورا ، فما لا حقيقة له ، و لا نور عليه فذاك قول الشيطان » .

و ما من كلمة في نهج البلاغة إلا و دل عليها القرآن بالتفصيل أو الاجمال مع

[ 1 ] أثبت هذه الحقيقة بالأرقام و منطق الحس الأخ العلامة الشيخ عبد اللّه نعمه في كتاب : مصادر نهج البلاغة ، و قد طبع و وزع على المكاتب .

[ 9 ]

العلم بأن كلام اللّه قد تفرد بخصائص كثيرة لا يشاركه فيها كلام البشر أيا كان قائله ، و هذه الحقيقة يدركها كل من « كان له قلب أو ألقى السمع و هو شهيد » .

و أعترف بأني أدركت هذه الحقيقة بعد أن فسرت القرآن الكريم . و با شرت بشرح نهج البلاغة ، و كنت من قبل أشبه بالمقلد . . بل كان قد عرضت لي شبهة فيها شائبة من الغلو . . ثم زالت الى غير رجعة بحمد اللّه ، و فضل النهج و شرحه ،

فلقد لمست و أيقنت ، و أنا أشرح النهج ، ان الفرق بين كتاب اللّه و نهج البلاغة تماما كالفرق بين الخالق و المخلوق ، و الرب و المربوب . . و مرة ثانية الحمد للّه .


في ظلال نهج البلاغة ـ ج1

مواضيع النهج :

و مواضيع النهج متنوعة تماما كمواضيع القرآن . فقد تكلم الإمام ( ع ) عن اللّه و صفاته ، و عن النبوة و اليوم الآخر . و منهجه في إثبات وجود اللّه تعالى عين منهج القرآن ، و هو الاعتماد على منطق الحس و العقل ، و أعني بمنطق الحس مشاهدة الكون المادي ، و ما فيه من صنعة و قصد و حكمة و تدبير يشمل و يعم جميع الكائنات من الذرة الى أعظم المجرات ، و ما لها من أوضاع محكمة و أبعاد محددة تؤدي الى غايات معقولة . أما منطق العقل فأعني به التفكير الهادى‏ء السليم » و التساؤل عن السبب الموجب لهذا النظام و التدبير : هل وجد بلا سبب ؟ كيف ؟

و هو لا يحمل في ذاته العلة الكافية لوجوده . . هذا ، الى ان الطبيعة عمياء صماء فكيف تنظم و تتقن ؟ و اذن فلا محيص من الانتهاء الى قاصد حكيم ، و قادر عليم يمنح الوجود ، و هو قائم بذاته لا يستمد من غيره و إلا غرق العالم و العقل معه في بحر اللاشي‏ء . . و قد أشار سبحانه الى هذا المنهج بقوله : « سنريهم آياتنا في الآفاق و في أنفسهم حتى يتبين لهم أنه الحق 53 فصلت » . و المراد بالحق هنا وجود اللّه سبحانه .

و هذا هو منهج الإمام بالذات ، و هو المنهج السوي ، و به أخذ التجريبيون و علماء الطبيعة حيث يشاهدون ظواهرها ، ثم يتفرغ واحد أو نفر منهم للبحث في ظاهرة من الظواهر ، و يتتبع خصائصها و آثارها ، و يمضي في درسها و تحليلها حتى إذا انتهى انتقل من المشاهدة و الإدراك المباشر الى الاستنتاج و الحكم العام على أفراد تلك الظاهرة جميعا ما شاهد منها ، و ما غاب عنه .

[ 10 ]

و بهذا يتبين معنا ان منهج التجريبيين في إثبات ما يثبتون للطبيعة من قوانين عامة ، و يرسلونه عليها من أحكام تشمل كل فرد من أفراد تلك الظاهرة ما كان منها و ما يكون ، يتبين ان منهج التجريبيين هذا هو منهج القرآن في إثبات وجود اللّه تعالى ، و منهج العلماء باللّه و بدينه . . و اذن فلماذا الإنكار و الاستنكار ، و تسمية الإيمان باللّه ايمانا بالغيب دون الأحكام العامة على الطبيعة ؟ أليس كل منهما يبتني على الحس و العقل ؟ و نقل عن ( ماكس بورن ) ان عقيدة ( اينشتاين ) الدينية تقوم على ايمانه بقدرة العقل على تخمين القوانين التي بنى اللّه العالم بموجبها .

و بقصد التوضيح أضرب هذا المثل : يقرأ الملحد كتابا فيعجبه ، و يؤمن بوجود المؤلف ، و انه من أهل الفهم و العلم ، و معنى هذا انه انتقل من عالم الشهادة الى عالم الغيب . و مثله تماما من شاهد الكون العجيب ، و آمن بوجود المكون حيث انتقل كلّ منهما من الشهادة الى الغيب . و اذن كيف جاز للملحد أن ينكر على المؤمن ما أثبته هو لنفسه ، و أن ينقض ما أبرم ، أو يبرم ما نقض فإن جاز للعقل أن ينتقل مما شاهد الى ما غاب في الطبيعيات جاز ذلك أيضا في غيرها ،

و ان وجب عليه الوقوف عند المشاهدة فكذلك في كل شي‏ء ، و الفرق خطأ و تضليل .

و أيضا تكلم الإمام ( ع ) عن الخلق و الطبيعة بأرضها و سمائها ، و عن الانسان و الشريعة ، و القرآن و السنة ، و الفقراء و الأغنياء ، و عن الجهاد و الأخلاق ، و العقل و النفس و العلم ، و عن الدنيا و زينتها و الموت و سكراته . . الى ما لا يحصى كثرة .

و من استقرأ و تتبع نهج البلاغة يحس ان كل كلمة من كلماته تنطلق به من حيث لا يشعر الى الايمان باللّه ، و الالتزام بدينه و شريعته ، أما حديث الإمام عن الموت و سكراته و القبر و وحشته و عن الحشر و النشر ، ثم الوقوف للحساب ، و عن الجنة و نعيمها و النار و جحيمها ، أما حديثه عن ذلك كله فيصح فيه القول : ان اللّه هو المؤلف ، و الإمام هو المخرج .


في ظلال نهج البلاغة ـ ج1

العلم و العمل :

يرى الإمام ( ع ) أن المصدر الأول لكل العلوم و المعارف حتى الوحي هو العقل وحده او منضما الى عنصر آخر كالحواس ، فإنها تدرك الأشياء المادية ، و لكنها قد تخدع الرائي ، و القول الفصل في خطئها و صوابها للعقل . فالعين مثلا

[ 11 ]

ترى الشمس صغيرة ، و يقول العقل : هي أكبر بكثير مما رأت ، و الحق معه ،

و إلى هذا أشار الإمام بقوله : « قد تكذب العيون أهلها ، و لا يغش العقل من استنصحه » . و كثيرا ما تكون العين بمعونة العقل مصدرا لمعرفة الحق ، فقد سئل الإمام عن الفرق بين الحق و الباطل ؟ فقال : الباطل أن تقول : سمعت ، و الحق أن تقول : رأيت . . و أيضا يرسل العلماء أحكاما مطلقة على أفراد النوع ما وقع منها في خبرتهم الحسية ، و ما لم يقع قياسا لهذا على ذاك ، و لا مبرر لذلك إلا العقل ، و بكلمة : ان معارف الانسان و سلوكه و أقواله و أفعاله و أحكامه بكاملها ترتبط بالعقل بشكل أو بآخر ، و لو أسقطناه عن الاعتبار لانسد باب المعرفة و الحكم على الأشياء بشتى أنواعها .

و العقل عند الإمام فطري و كسبي ، و الأول ما يدرك به الانسان بما هو إنسان إدراكا مباشرا و بلا مقدمات ، و انتقال من معلوم الى مجهول ، كإدراك الناس كل الناس العالم منهم و الجاهل ان الشي‏ء الواحد لا يكون موجودا و معدوما في آن واحد ، و من جهة واحدة ، أو يوجد في العديد من الأماكن في آن واحد . أما الكسبي فهو عبارة عن حركة الانتقال من معلوم الى مجهول ، من مشاهد محسوس الى غائب لازم له ، و لا ينفك عنه ، كالانتقال من رؤية الهرم الى معرفة الفراعنة و تاريخهم ، و من رؤية النظام الثابت في الكون الى معرفة المكوّن و المنظّم . و العقل الكسبي يثبت الحقائق التجريبية و إليه أشار الإمام بقوله :

العقل حفظ التجارب ، و قال : « اعلم الناس من جمع علم الناس الى علمه . .

العلم أكثر من أن يحصى ، فخذوا من كل شي‏ء أحسنه » . و في هذا رد صريح على من قال ، يجب على المسلمين أن يكتفوا بما عندهم من علم و تراث قديم » و لا يجوز أن يستوردوا أي علم من الخارج .

و العلم عند الإمام وسيلة الى العمل ، حتى العلم باللّه فان القصد منه العمل بأمره و نهيه ، و عليه يرتكز الثواب و العقاب ، و به يستدل على الإيمان . بل العلم عند الإمام بلا عمل خيال زائف ، و من أقواله « العلم مقرون بالعمل ، فمن علم عمل ،

و العلم يهتف بالعمل فإن أجابه و إلا ارتحل » . و نقل الدكتور زكي نجيب محمود عن فريق من الفلاسفة المعاصرين : « ان العلم و العمل موصول أحدهما بالآخر » فإذا وجدت علما مزعوما لا يجي‏ء بمثابة الخطة المؤدية الى العمل فقل : انه ليس من العلم في شي‏ء » . و في هذا المعنى روايات كثيرة عن أهل البيت ( ع ) ذكر

[ 12 ]

طرفا منها الشيخ الكليني في أصول الكافي .

و قول الإمام في العلم يلتقي من وجه مع الفلسفة البرجماتية الأمريكية التي تقول : ان الفكرة أيّا كان نوعها إنما تقاس بنفعها ، فالفكرة حق و صواب اذا نفعت ، و هي باطل و خطأ اذا لم تنفع ، فلا دين ، و لا علم ، و لا تربية و أدب ،

و لا فن و فلسفة ، و لا أية قيم إلا ما يسعد الفرد و يعينه على كسب المال من أي مصدر كان ، و لو على حساب الملايين .

و من هنا افترقت الفلسفة الأمريكية عن قول الإمام ( ع ) فإن المراد بالعمل عند الإمام العمل النافع الذي لا ضرر معه و لا ضرار : العمل في حدود ما أحل اللّه ،

و ما حرم ، و لا يطاع اللّه من حيث يعصى ، أما البرجماتية الأمريكية فإنها تقول :

كل الوسائل صحيحة و خيرة ما دامت تؤدي الى الهدف المطلوب ، و بكلمة : ان المنفعة عند البرجماتيين هي الانتهازية بصرف النظر عن المبادى‏ء و القيم ، و عند الإمام هي سد الحاجة في حدود القيم و المبادى‏ء .


في ظلال نهج البلاغة ـ ج1

الترتيب :

و ترتيبي في هذا الشرح كترتيب ( التفسير الكاشف ) ابتدى‏ء بفقرة ( اللغة ) و ثانية ( للإعراب ) ثم شرح المعنى و تفسيره جملة فجملة ، على طريقة القدامى في تفسير القرآن الكريم ، واقفا عند ظاهر الكلام بلا استطراد و حشو و قفزات . .

لأن هذا هو الأساس لكل شرح و تفسير ، و لأن القارى‏ء يتطلع قبل كل شي‏ء الى المعنى المراد .

و قد تنبهت ، و أنا أشرح بعض الخطب ، ان الذين حبسوا أنفسهم على المنابر يتطلعون كثيرا الى نهج البلاغة و خطبه ، لما فيها من ثمرات و سحر و نكهة ، فحاولت أن أمدهم و لو باليسير ، عسى أن تنمو به خطبهم و تثمر . . و من أجل ذلك اذا أوحت لي كلمة أو جملة من أقوال الإمام بمعنى يترك أثرا في نفس السامع حسب تقديري عنونته بكلمة ( للمنبر ) كي يهتدي اليه بسهولة من يهمه الأمر اذا راجع الفهرست أو قلب الصفحات . . و اذا استقل ( المنبري ) ما ذكرت لهذه الغاية فإن الكلمة الحية تنتقل بالمفكر الموهوب الى العديد من الأجواء . . على اني كما أشرت لست بصدد وضع الخطب و نقشها . و قد أترك كلمة المنبر مكتفيا بما يشير الى الموضوع .

[ 13 ]

و قسّمت الخطبة الطويلة و ما بينها و بين القصيرة ، قسّمتهما الى فقرات . و وضعت لكل منهما أرقاما 1 ، 2 الخ . بقصد تسهيل الرجوع الى ألفاظ الخطبة و كلماتها عن طريق الفهرست ، أما الخطبة القصيرة فسبيل الرجوع . اليها سهل و لا تحتاج الى أرقام .

و ما راعيت في التقسيم السجع و التناسب بين أجراس الكلمات ، كما هو الشأن في تقسيم سور القرآن الى آيات ، و لا الانتقال من معنى الى غيره ، لأن غرضي كما أشرت مجرد الكشف و التيسير .

و أطلقت كلمة الخطبة على كثير من أقوال الإمام ( ع ) التي لا تعد من نوع الخطب عند الناس لأنها مدرجة في بابها ، على انه ورد عن أهل البيت ( ع ) « ان من قال : الحمد للّه فقد خطب » .


في ظلال نهج البلاغة ـ ج1

خطة الشرح :

الفرق بين كتاب و آخر في علم من العلوم هو الفرق بين مؤلف و آخر ، لأن أسلوب الانسان هو شخصية الانسان ، فإذا كتب اثنان في موضوع واحد ، أو شرحا متنا واحدا تناوله كل منهما من رؤية شخصيته ، و نظر اليه من زاوية ميوله و رغبته . و من هنا تغلب التاريخ و الأدب على شرح ابن أبي الحديد لنهج البلاغة و صرح هو بذلك حيث قال في شرح الخطبة 106 : « ان كتابنا هذا كتاب أدب لا كتاب نظر » . و تغلب علم الكلام في شي من الذوق الصوفي على شرح ميثم البحراني ، و أعاد السيد الخوئي ما قاله البحراني و كرره مع بعض الاضافات من الآثار و الروايات .

و قد أحسن كلّ في ناحيته ، و أعطى منها ما يشكر عليه ، و سد فراغا في بابه كان ينبغي أن يسد . . هذا ، و من الذي في طاقته أن يستوعب كل الجهات أو يفطن الى كل الجهات في الموضوع الواحد ؟ بل من الذي يصيب في كل ما يقول و يكتب بلا سقطات و ان اقتصر على ناحية واحدة من موضوع واحد ؟

ألسنا بشرا غير معصومين نمارس هذه الحياة بأدوائها و أوبائها حتى الذي اصطفاه اللّه لنفسه من بين خلقه كان يشكو اليه و يقول : اللهم اليك أشكو ضعفي ،

و قلة حيلتي . و قد أدبه سبحانه فيما أدبه بهذا الأمر : و قل رب زدني علما .

و لأني أدين و أعتقد بأن الإسلام ما شرع إلا لخير الإنسان و سعادته ، و انه من أجله يعتبر العلم النافع فضيلة و فريضة ، و العمل لحياة أفضل عبادة و جهادا

[ 14 ]

فقد فرض عليّ هذا الاعتقاد نفسه في شرح النهج ، و دعاني أن أفسر كل كلمة أو جملة منه من خلال هذه الرؤية إن تحملها ظاهر الكلام و أشار اليها .

و ليس معنى هذا اني لم أستق شيئا من القديم ، و اني رفضت التراث و تجاوزته بما فيه ، كيف و لو فعلت هذا لكان كتابي شرحا لغير النهج أو ليس يشرح على الإطلاق ، و كانت وجهتي الى غير ما قصدت ؟ ثم هل أفسر الكلمات و المفردات بغير ما يتبادر منها الى الأفهام ، و بغير ما جاء في قواميس اللغة ، أو أبدل وقائع التاريخ ، أو اتجاهل السياق الذي يشترك الجميع في فهمه ؟

أجل ، رفضت من القديم ما يجب رفضه في هذا العصر ، و لا ينقص من الدين شيئا ، و قبلت منه ما يتفق مع كل عصر ، و أوضحته و أحكمته و منه تطلعت و انطلقت الى ما تقبله كل النفوس ، و تقره كل العقول في هذا العصر و كل عصر .

و نصوص الاسلام ما عدا العقيدة و العبادة بحاجة الى هذه الرؤية المعاصرة ،

و تليق تماما بمبادى‏ء الشريعة السهلة السمحة ، و بها نجذب الشباب الذين زاغوا عن عقيدة الآباء و الأجداد .

و اللّه ولي التوفيق ، و الصلاة على محمد و آله الأطهار .

[ 15 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 1


في ظلال نهج البلاغة ـ ج1

الحمد للّه فقرة 1 3 :

الحمد للّه الّذي لا يبلغ مدحته القائلون . و لا يحصي نعماءه العادّون .

و لا يؤدّي حقّه المجتهدون ، الّذي لا يدركه بعد الهمم و لا يناله غوص الفطن . الّذي ليس لصفته حدّ محدود و لا نعت موجود . و لا وقت معدود و لا أجل ممدود . فطر الخلائق بقدرته . و نشر الرّياح برحمته . و وتّد بالصّخور ميدان أرضه .


في ظلال نهج البلاغة ـ ج1

اللغة :

الحمد : ثناء و تعظيم . و مدحته مدحا : أحسنت الثناء عليه بما فيه من صفات ذاتية كالذكاء و الشجاعة ، أو مستفادة كالعلم و حفظ التجربة ، و مدحة بكسر الميم للهيئة و الكيفية ، و معنى الجملة بمجموعها ان الثناء عليه تعالى كما يليق بحقه متعذر . و النعماء بالفتح قيل : هي جمع نعمة كنعم و أنعم ، و قيل : اسم

[ 16 ]

مصدر ، و كلمة نعمة جاءت في القرآن الكريم بفتح النون للمرة : « نعمة كانوا فيها فاكهين 27 الدخان » . و جاءت فيه بالكسر للصنيعة و المنة : « و ان تعدوا نعمة اللّه لا تحصوها 18 النحل » . و اجتهد في الأمر : جد فيه ، و بذل الوسع . و أدرك الشي‏ء : ناله و وصل اليه . و الهمم : جمع همة ، و هي العزم القوي ،

يقال : هو بعيد الهمة و ذو همة عالية . و الفطن جمع فطنة ، و هي الحدس المصيب .

و غوصها : إبعادها و استغراقها لنيل المطلوب . و حدّ الشي‏ء : منتهاه و الحاجز بينه و بين غيره . و فطر الخلائق : ابتدعها على غير مثال سبق . و وتد و أوتد الوتد :

ثبته . و يشير الإمام ( ع ) بهذا الى قوله تعالى : « و الجبال أوتادا 7 النبأ » .

و الميدان بفتح الياء من ماد يميد ميدا . و ميدانا : الحركة بتمايل ، يقال :

تمايد إذا تمايل مهتزا .


في ظلال نهج البلاغة ـ ج1

الإعراب :

الحمد للّه مبتدأ و خبر ، و الجملة انشاء في صيغة الإخبار . و الذي في محل جر صفة للّه ، و مثله الموصول الثاني و الثالث . و محدود صفة للحد ، و هو من باب وصف الشي‏ء بنفسه للمبالغة ، مثل ليل أليل ، و شعر شاعر .


في ظلال نهج البلاغة ـ ج1

المعنى :

( الحمد للّه ) . حمد اللّه سبحانه من أفضل العبادات ، و لهذا افتتحت به الصلاة ، و فاتحة الكتاب ، و الخطابات ، و في خطبة ثانية : « الحمد للّه الذي جعل الحمد مفتاحا لذكره ، و سببا للمزيد من فضله ، و دليلا على آلائه و عظمته » ،

و في ثالثة : « لا يحمد حامد إلا ربه » . الحمد للّه وحده على توفيقه و عظيم إحسانه ( الذي لا يبلغ مدحته القائلون ) . يثني المخلوق على خالقه جهد ما يستطيع ، و على قدر ما يعلم . . و مهما سمت العقول فلا تستطيع ، و يستحيل أن تستطيع الاحاطة بمقام العظمة و الجلال ، بل لا تحيط بخلق اللّه ، و آثاره ، و من الذي خرق بعلمه باطن الأرض و أسرارها ، و أبراج السماء و أخبارها ، و ما تخفي القلوب و الصدور ؟ و اذا عجزت العقول عن إدراك المخلوق فكيف تدرك الخالق ؟ و مع

[ 17 ]

هذا العمى و العجز كيف تؤدي واجب المديح و الثناء ؟ قال ( ع ) « ان من يعجز عن وصف ذي الهيئة و الأدوات فهو عن وصف خالقه أعجز » .

( و لا يحصي نعماءه العادّون ) . هذا تذكير لعباد اللّه بأنعمه التي لا تعد و لا تحصى . . و لكن الانسان الظلوم بدل نعمة اللّه كفرا . . أنعم سبحانه عليه بالعقل ،

فاخترع به أسلحة الهلاك و الدمار ، و أجهزة التجسس ، و التضليل و الخداع .

و أعطاه المال ، فاتخذ منه أداة للفساد و الطغيان ، و منحه الصحة في الجسم ، فأبلاها بالمعاصي و المحرمات . . قال الإمام ( ع ) : « اضرب بطرفك حيث شئت من الناس فهل تبصر إلا فقيرا يكابد فقرا ، أو غنيا بدل نعمة اللّه كفرا ، أو بخيلا اتخذ البخل بحق اللّه و فرا ، أو متمردا كأن بأذنيه عن سمع المواعظ و قرا » .

و ما ظنك بأمير المؤمنين ( ع ) أن يقول لو كان في هذا العصر ، و رأى ما يهتز له العرش في شرق الأرض و غربها من دم يسفك ، و حرمات تهتك ، و مساكن تهدم ، و أطفال و نساء تشرد . . لا لشي‏ء إلا لأن الجبابرة الأقوياء يريدون من عباد اللّه أن يسجدوا لهم و يركعوا من دون اللّه ، و أن يتصرفوا بهم و بأقواتهم كما يشاءون و يهوون ؟

بأي قول و خطاب يصف الإمام ( ع ) هذه الفجائع التي ترتكبها الدول الاستعمارية مع كل شعب يريد العمران في أرضه بحرية و أمان ، و العيش في بيته بدعة و اطمئنان ؟

و بأي قول و خطاب يصف علي ( ع ) ما فعل الصهاينة بالأمس ، و يفعلونه اليوم و بعد اليوم في فلسطين من القتل و البطش ، و التجويع و التشريد ، و من الحرق و الهدم ، و السجن و التعذيب ؟ كل هذا ، و أكثر من هذا حدث في فلسطين بالأسلحة الأمريكية الحديثة ، و بأيدي الصهيونية حليفة الاستعمار ، و عدوة الأحرار .

فرحماك اللهم رحماك . . ان كنت تؤاخذنا بما أخطأنا فأرسل علينا مثل صاعقة عاد و ثمود ، أو مثل طوفان نوح . . و لا تسلط علينا الصهيونية و الأسلحة الأمريكية . .

رحماك يا أرحم الراحمين . . يا من خلق الرحمة للمذنبين . . و كتبها على نفسه ،

و أكدها بقوله : « يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة اللّه ان اللّه يغفر الذنوب جميعا انه هو الغفور الرحيم 53 الزمر » .

( و لا يؤدي حقه المجتهدون ) . ان حق اللّه سبحانه يقاس بعظمته ، و جهد الانسان يقاس بطاقته ، و الفرق بين هذه الطاقة و تلك العظمة تماما كالفرق بين

[ 18 ]

الخالق و المخلوق . . و هنا يكمن سر العجز عن أداء حقه تعالى . . أجل ، من أدرك هذا السر ، و انقاد للّه في جميع ما يقول و يفعل فقد و فى بعهد اللّه الذي أمر به في قوله : « و أوفوا بعهدي أوف بعهدكم و اياي فارهبون 40 البقرة » .

( الذي لا يدركه بعد الهمم و لا يناله غوص الفطن ) . نحن ذرة من هذه الأرض ، و هي ذرة من الكون ، و هو ذرة من فيض اللّه تعالى ، فكيف ندركه ،

و هذه هي الحال ؟ و في خطاب آخر : « لم تحط به الأوهام ، بلى تجلى لها بها ،

و بها امتنع منها ، و اليها حاكمها » . تجلى سبحانه للعقول بخلقه و آثاره ، و العقول من جملة الخلق و الآثار ، و امتنع من العقول بذاته ، لأن المخلوق أعجز من أن يدرك الخالق ، و حاكم العقول الى نفسها ، فحكمت هي بذاتها انها عاجزة عن إدراك الذات القدسية .

( الذي ليس لصفته حد محدود ) حتى إذا بلغت هذا انتهت و انقطعت . .

كلا ، لأنها أزلية أبدية ( و لا نعت موجود ) . و معنى النعت و الوصف واحد بحسب التبادر الى الأذهان ، و لا وجه للتفرقة بينهما كما في بعض الشروح و التعليقات فرارا من عطف التفسير مع العلم بأنه لا أثر هنا لهذا العطف ، و ذلك ان الإمام ( ع ) بعد أن نفى عن اللّه سبحانه الوصف المحدود بغاية و نهاية نفى عنه أيضا الوصف الذي يعبر عنه تعبيرا كافيا وافيا ، و جامعا مانعا ، نفى عنه هذا الوصف أو هذا النعت لأنه لا طريق أبدا الى معرفته تعالى إلا بآثاره . و من البداهة بمكان ان الآثار لا تعبر عن كنه المؤثر و حقيقته ، و لا تعكس كل ما فيه من صفات . .

بالإضافة الى أن قدرة اللّه تعالى لا تقاس بما صدر عنها من خلق و آثار ، و ما يصدر الى الأبد . . لأنها هي هي لا تنضب و لا تنقص و لا تضعف مهما تكاثرت الآثار و تراكمت .

( و لا وقت معدود ، و لا أجل ممدود ) . الوقت يتعدد و ينقسم ، يقال : الأمس و اليوم و غدا ، و الأجل ينتهي و ينقطع ، و واجب الوجود أزلي أبدي لا تعد الأوقات لوجوده ، و لا تضرب الآجال لبقائه . . هذا ، الى أن الزمان من لوازم الحركة ، و هي من لوازم الجسم ، و الواجب منزه عن الجسمية ، قال الإمام ( ع ) :

« هو الأول و لم يزل ، و الباقي بلا أجل » .

( فطر الخلائق بقدرته ) . أي خلقها على غير مثال بكلمة « كن » لا بآلة

[ 19 ]

و أداة ، قال الإمام ( ع ) « المنشى‏ء لا بروية فكر آل اليها ، و لا قريحة غزيرة أضمر عليها ، و لا تجربة أفادها من حوادث الدهر » . ( و نشر الرياح برحمته ،

و وطد بالصخور ميدان أرضه ) . قال الشيخ محمد عبده : « يستعمل العرب كلمة الريح للعذاب ، و الرياح للرحمة ، و الميدان : الحركة بتمايل ، و الإمام ( ع ) يشير الى أن الأرض كانت مائدة مضطربة قبل جمودها ، و هذا نظم جيد للكلام ،

إذ نشر الرياح ، و إرساء الأرض لازم لحياة الخلائق » .


في ظلال نهج البلاغة ـ ج1

أول الدين فقرة 4 6 :

أوّل الدّين معرفته و كمال معرفته التّصديق به . و كمال التّصديق به توحيده . و كمال توحيده الإخلاص له . و كمال الإخلاص له نفي الصّفات عنه لشهادة كلّ صفة أنّها غير الموصوف و شهادة كلّ موصوف أنّه غير الصّفة . فمن وصف اللّه سبحانه فقد قرنه .

و من قرنه فقد ثنّاه . و من ثنّاه فقد جزّاه . و من جزّأه فقد جهله .

و من جهله فقد أشار إليه . و من أشار إليه فقد حدّه . و من حدّه فقد عدّه . و من قال فيم فقد ضمّنه . و من قال علام فقد أخلى منه . كائن لا عن حدث . موجود لا عن عدم . مع كلّ شي‏ء لا بمقارنة . و غير كلّ شي‏ء لا بمزايلة . فاعل لا بمعنى الحركات و الآلة . بصير إذ لا منظور إليه من خلقه . متوحّد إذ لا سكن يستأنس به و لا يستوحش لفقده .

[ 20 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

قرنه : من المقارنة ، أي جعل معه شيئا آخر ، و المراد هنا أن من جعل مع اللّه صفات غير ذاته و زائدة عليها فقد جعل غيره معه . و جزّأه : جعله مركبا من أجزاء . وحدّه : جعل له حدا يقف عنده و لا يتعداه الى غيره . و عدّه :

أحصاه و أحاط به . و المزايلة : المفارقة ، يقال : زايل فلان فلانا أي فارقه ،

و في القرآن : « فزّيلنا بينهم 28 يونس » أي فرقنا بينهم . و تطلق الآلة على الجارحة كاليد و العين . و السكن : الأنيس ، و تطلق على الأهل .


في ظلال نهج البلاغة ـ ج1

الإعراب :

لكلمة أول معنيان : أحدهما أن يراد بها مجرد العدد مثل أول ، ثان ، فتكون مصروفة ، ثانيهما أن يراد بها الوصف أي أسبق ، فتكون من أفعال التفضيل ،

و تمنع من الصرف للصفة و وزن الفعل . و المصدر من « انها غير الخ » مجرور بعلى محذوفة ، و يتعلق بشهادة لأنها بمعنى شهد ، و كذلك « انه غير الخ » و « فيما » « في » حرف جر و « ما » استفهام ، و حذفت الألف للفرق بينها و بين « ما » الموصولة ، و مثلها « علام » . و كائن خبر لمبتدأ محذوف أي هو كائن ، و ما بعده صفة له ، و مثله موجود ، و مع كل شي‏ء ، و فاعل ، و بصير ، و متوحد .


في ظلال نهج البلاغة ـ ج1

نفي الصفات :

قبل أن نفسر الجمل في هذا المقطع نمهد بكلمة سريعة عن صفاته تعالى كمقدمة للتفهم و التدبر .

لا يختلف اثنان من المسلمين في ان اللّه سبحانه يوصف بكل ما وصف به نفسه في كتابه العزيز ، و ان عظمته في الكمال و الجلال كما هي لا يحدها وصف ، و لا يدركها عقل ، و انها أزلية أبدية تماما كذاته القدسية . . و انما الكلام و الخلاف في ان الصفات العليا بأي معنى تنسب اليه تعالى ، و تطلق عليه : هل تنسب اليه ،

جلّت عظمته على انها شي‏ء غير الذات ، و زائدة على كنهها و حقيقتها تماما كما

[ 21 ]

هي الحال في وصف الانسان بالعلم ، فإن حقيقة الانسان حيوان ناطق ، و حقيقة العلم الكشف عن الواقع ، فإذا وصفنا الانسان بالعلم فقد وصفناه بما هو زائد و خارج عن ذاته و طبيعته ، و إلا كان الانسان بما هو عالما من غير كسب و استفادة و بحث و درس ، و هذا خلاف الحس و الوجدان هل وصف اللّه بالعلم و غيره كذلك و على هذه الحال ، أو ان اللّه يوصف بالعلم و القدرة بمقتضى ذاته و حقيقته ،

لا بشي‏ء زائد عنها تماما كوصف الانسان بالانسانية ، و الشجر بالشجرية مثلا .

قال الأشاعرة كل صفاته تعالى غير ذاته و زائدة عليها ، و معنى هذا ان ذاته بما هي لا تقتضي العلم و القدرة و نحوهما من الكمال تماما كما ان ذات الانسان لا تقتضي العلم . و قد تخطوا بذلك حدود التوحيد حيث يلزمهم القول بتعدد القديم كما تخطوا حدود العدل في قولهم بالجبر . . و ما لنا و لهم ؟ فلندعهم و شأنهم .

و ذهب أهل العدل و التوحيد الى أنه لا صفات لذات اللّه تزيد على ذاته ، و ان وصفه بالعلم و القدرة تماما كوصف الانسان بالإنسانية ، و الشجر بالشجرية ، لأن ذاته تعالى بما هي و بطبعها و حقيقتها تقتضي العلم و القدرة ، بل هي عين العلم و القدرة كما ان الانسانية عين الانسان ، لأن كماله تعالى ذاتي لا كسبي ، و مطلق غير مقيد بشي‏ء دون شي‏ء ، و جهة دون جهة ، و انه بموجب هذا الكمال الذاتي المطلق غني عن كل شي‏ء يزيد على ذاته و كنهه . . و لماذا الزيادة ؟ و ما هو الداعي اليها اليها ما دامت الذات القدسية كاملة بنفسها من كل الجهات ؟ و هل نحتاج الى الزائد لنكمل به الكامل ، و نتمم التام ؟

و على هذا إذا أطلقت صفات الكمال عليه تعالى كالعالم و القادر فيجب ان يراد بها نفس الذات القدسية التي تقتضي القدرة و العلم ، بل هي عين العلم و القدرة ،

تماما كما يراد من كلمة « اللّه » . و كل وصف جاء في القرآن الكريم ، و على ألسنة الراسخين في العلم فإن المراد هذا المعنى بالخصوص . . أما الصفات المنفية عن ذاته تعالى في كلام الإمام ( ع ) فهي الأحوال الخارجة عن الذات و الزائدة عليها ،

و تعرض لها بسبب من الأسباب ، تنفى هذه عنه لأنها من صفات المخلوقين دون الخالق .

و تسأل : كيف نتصور وحدة الذات مع تعدد الصفات ؟ و هل هذا إلا كقول من قال : الاب و الابن و روح القدس إله واحد .

[ 22 ]

و أجاب البعض بأن الصفات بالنسبة اليه تعالى متعددة مفهوما متحدة مصداقا .

و هذا الجواب كما نرى لا يحل الإشكال ، لأن صدق المفاهيم العديدة على شي‏ء واحد يستدعي أن تكون به حيثيات عديدة ، فيقال : هو عالم لصدق مفهوم العلم عليه ، و قادر لصدق مفهوم القدرة . . و اللّه واحد من كل وجه لا حيثيات له و جهات . . أجل ، يقال : هو علم لأن العلم ذاتي له ، و هو عالم لأنه يعلم كل شي‏ء ، و لكن الجهة هنا واحدة ، و هي العلم . و الأولى في الجواب :

انه لا مصداق و لا مفاهيم ، و لا حيثيات و جهات . . لا شي‏ء على الإطلاق إلا واجب الوجود الكامل المطلق من كل وجه ، و إن التعدد إنما هو في أنواع الكمال و أقسامه ، لا في ذات الكامل المطلق الذي هو المبدأ الأول لكل كمال . . و بتعبير ثان كما ان تعدد المخلوقات لا يتنافى مع وحدة الخالق كذلك تعدد الكمالات لا يتنافى مع وحدة مبدئها و مصدرها .


في ظلال نهج البلاغة ـ ج1

المعنى :

( أول الدين معرفته ) . لكلمة الدين معان ، و المراد بها هنا الطاعة و الانقياد للّه تعالى في أمره و نهيه . و من البداهة ان الانقياد يتوقف على معرفة القائد ،

و الطاعة على معرفة من يطاع ، و من أجل هذا كان العلم باللّه أشرف العلوم ،

لعظمة « المعلوم » من جهة ، و لأن العلم بوجوده تعالى و بأمره و نهيه هو في جوهره علم بمبدأ الانسان و مصيره ، و بما له و عليه ، و أوضحنا ذلك في كتاب « فلسفة التوحيد و الولاية » . قال الإمام ( ع ) : رحم اللّه امرءا أعد لنفسه ، و استعد لرمسه ، و عرف من أين ؟ و في أين ؟ و الى أين ؟

( و كمال معرفته التصديق به ) . و الذي نفهمه من التصديق هنا هو الإقرار باللّه عن ايمان و ايقان لا يشوبه شك و وسوسة بحيث لو انكشف الغطاء لصاحبه ما ازداد يقينا . أما من أقر باللّه ، و قال : أشهد أن لا إله إلا اللّه ، ثم ينقدح الشك في قلبه لأول عارض من مصاب يلم به ، أو وهم زائف ، أما هذا فهو ناقص الايمان ، و ان قام الليل ، و صام النهار . قال الإمام ( ع ) و قد سمع رجلا من الخوارج يتهجد و يقرأ : « نوم على يقين خير من صلاة في شك » . و في معناه الحديث المعروف : نوم العالم أفضل من عبادة الجاهل .

[ 23 ]

( و كمال التصديق به توحيده ) . قسّم الشارحون أو أكثرهم التصديق باللّه الى ناقص و كامل ، و عرّفوا الناقص بأنه التصديق باللّه مع وجود الشريك أو إمكان وجوده ، ثم قالوا : و هذا يستلزم التركيب في الذات ، و المركب ممكن الوجود ،

لا واجب الوجود . . و الحق ان الشّرك لا يمت الى التصديق و الايمان بسبب ،

بل هو أسوأ و أقبح من الإلحاد ، لأن الإلحاد نفي للتوحيد و كفى ، أما الشرك فهو نفي للتوحيد ، و إثبات للشرك و التعدد .

و مهما يكن فإن قصد الإمام ( ع ) ان التصديق الحق لا يكون و لن يكون إلا مع تنزيه الخالق عن كل ما فيه شائبة الشرك و الزيادة عن ذات اللّه ، و أن من جعل مع اللّه شيئا آخر فما هو من المصدقين على الاطلاق ، لا انه مصدق تصديقا غير كامل .

( و كمال توحيده الإخلاص له ) . قال بعض الشارحين : المراد بالإخلاص هنا الزهد الحقيقي ، و قال آخر : الاخلاص منه ناقص ، و منه تام . . و لا ندري كيف يكون الاخلاص ناقصا ، و معناه الخلوص من كل شائبة ؟ و الذي نفهمه ان الإخلاص المقصود في قول الإمام ( ع ) هو الإيمان و التصديق بأن اللّه سبحانه متفرد بالكمال المطلق ، و منزه عن المادة و لوازمها ، و عن الجور و غيره من القبائح ،

و غني عن كل شي‏ء ، و اليه يفتقر كل شي‏ء ، و ليس كمثله شي‏ء .

( و كمال الاخلاص له نفي الصفات عنه ) . أي نفي الصفات الخارجة عن الذات و طبيعتها ، لا نفي الصفات التي هي عين الذات و حقيقتها ، و إلا فان « كلام الإمام ( ع ) ملي‏ء بصفات اللّه سبحانه ، بل هو في هذا الكلام يصفه أكمل الوصف » كما قال الشيخ محمد عبده . و بيّنّا ذلك في صدر هذا الكلام بعنوان « نفي الصفات » .

( لشهادة كل صفة انها غير الموصوف ) . و كلمة الصفة تدل بنفسها على نفسها ، و انها من المعاني المضافة الى الموصوف ، و التابعة له وجودا و عدما .

و من البداهة ان التابع غير المتبوع ، و المضاف غير المضاف اليه ( و شهادة كل موصوف انه غير الصفة ) . لأنه في غنى عنها ، و هي في حاجة اليه ، و اذن يستحيل نسبة الصفة اليه تعالى بمعناها الحقيقي و إلا لزم تعدد القديم ، و تركيب الذات القدسية الواجبة الوجود . . و هذه هي الصفة التي يجب نفيها عنه تعالى توحيدا للكمال المطلق ، و تنزيها لذاته عن كل شائبة ، أما إذا أريد من الصفة مجرد الإشارة

[ 24 ]

الى تفرده تعالى في الجلال و الكمال فجائز قطعا ، و راجح عقلا و شرعا ، و إلا فبأي شي‏ء نتوسل اليه تعالى ، و نثني عليه ؟

( فمن وصف اللّه سبحانه فقد قرنه ) . أي من وصف اللّه بالعالم و القادر و نحوهما ، و أراد الصفة التي هي غير الموصوف فقد جعل له قرينا ، و معنى القرين الصاحب ، و ليس للّه صاحب و لا صاحبة قال الإمام ( ع ) : و بمضادته بين الأمور عرف ان لا ضد له ، و بمقارنته بين الأشياء عرف ان لا قرين له .

( و من قرنه فقد ثنّاه ) . أي جعله اثنين ، و واجب الوجود واحد ( و من ثناه فقد جزأه ) . يقال : جزّأه تجزئة إذا قسمه . . و الأزلي الأبدي لا ينقسم . . بالإضافة الى أن القسمة تتنافى مع الكمال المطلق .

( و من جزأه فقد جهله ) . لأنه قال على اللّه بغير علم و لا هدى و لا كتاب منير ( و من جهله فقد أشار اليه ، و من أشار اليه فقد حده ) . المراد بالإشارة هنا التشخيص ، و هذا من باب التعبير باللازم و ارادة ما لا ينفك عنه هذا اللازم ،

لأن كل ما يمكن تشخيصه بحدوده و قيوده يمكن الإشارة اليه حسيّا كان أم عقليا ،

تقول : هذا فلان ، و تقول : هذه نظرية صحيحة أو باطلة ، و المراد بالحد منتهى الشي‏ء و أطرافه ، و ليس المراد به التحديد باصطلاح أهل المنطق .

و المعنى ان الجاهل يشخّص اللّه في ذهنه حسبما يتوهم و يتصور ، و لازم هذا ان للّه حدودا و قيودا ينتهي عندها و لا يتجاوزها ، و لذا قال الإمام الباقر ( ع ) :

« كل ما وقع عليه و همك من شي‏ء ، فاللّه خلافه » ذلك ان اللّه تعالى ليس من شأنه أن يشخصه عقل ، و يدركه و هم ، و قد تكرر هذا المعنى في كلمات آل البيت ( ع ) من ذلك : « لا صورة له في الأذهان : و لا شبيه له في الأعيان . . تفكروا في الخلق ، لا في الخالق » .

( و من حده فقد عده ) . أي أحصاه و أحاط به . . و العقل بما فيه من قوة و طاقة لا يكشف للانسان عن نفسه و حقيقته ، و لا يدرك كل ما في النملة و البعوضة من خصائص و غرائز باعتراف العلماء فضلا عن المجرات و غيرها من الكائنات ،

و اذن كيف يحيط العقل بمن لا بداية له و لا نهاية : « و لا يحيطون بشي‏ء من علمه إلا بما شاء 255 البقرة » . و أقصى ما تتصوره العقول عن ذاته تعالى انها فوق التصور . و من أدرك هذه الحقيقة ، ثم مر بخياله صورة للّه تعالى من

[ 25 ]

الصور أيقن بفسادها ، و أسرع الى نفيها ، و استعاذ باللّه من الشيطان الرجيم و من جهل هذه الحقيقة ، ثم رسم الشيطان في عقله صورة للّه سبحانه آمن بها و أيقن . . و بهذا يكمن السر في قول الإمام ( ع ) : « و من جهله الخ » .

( و من قال فيم فقد ضمنه ) . « في » ظرف تستعمل في الزمان و المكان ،

تقول : كان هذا في وقت كذا أو مكان كذا ، أي فيه وحده لا في غيره ،

و ضمّنه : حصره في مكان معين ، أو زمان معين ، و اللّه سبحانه لا يخلو منه زمان و لا مكان ، و نسبته الى كل شي‏ء واحدة بلا آلة أو حركة . قال الإمام ( ع ) :

« لا تصحبه الأوقات ، و لا ترفده الأدوات . . و لا يجري عليه السكون و الحركة . .

و لا يحول و لا يزول » . هذا ، الى ان الموجود في شي‏ء مفتقر اليه لا محالة ،

و اللّه غني عن العالمين .

( و من قال علام فقد أخلى منه ) . من قال : ان اللّه جالس على الكرسي أو العرش فمعنى قوله هذا ان سائر الأمكنة خالية منه تعالى و من قدرته ، و لذا وجب تأويل الكرسي و العرش في بعض الآيات بالسيطرة و الاستيلاء . و قال قائل للإمام الصادق ( ع ) : على أي شي‏ء كان اعتماد اللّه ؟ فأجاب بأن اعتماده على قدرته ، أي لا اعتماد له على شي‏ء اطلاقا حيث لا يعتمد على سواه إلا الضعيف القاصر .

( كائن لا عن حدث ) . تقول : حدث هذا ، أي لم يكن موجودا فوجد .

و لا بد لكل حادث من سبب في حدوثه بعد أن كان مسبوقا بالعدم ، و في بقائه و استمراره أيضا ، لأن طبيعة الممكن بما هي لا تقتضي حدوثا و لا بقاء إلا بسبب خارج عنها . و اللّه سبحانه أزلي لا أول له ، و هو سبحانه مسبّب الأسباب ، و لا سبب له ، لاستحالة التسلسل في العلل ، و ضرورة الانتهاء الى علة أولى ( موجود لا عن عدم ) . لأن أزله سبق العدم ، و منه يبتدى‏ء كل شي‏ء ، و اليه تنتهي جميع الأشياء . . انه يبدأ الخلق ثم يعيده . . « فويل للذين كفروا من مشهد يوم عظيم 37 مريم » .

( و مع كل شي‏ء لا بمقارنة ، و غير كل شي‏ء لا بمزايلة ) . المزايلة : المفارقة ، و المعنى انه تعالى مع كل شي‏ء بعلمه و قدرته ، و بعيد عن كل شي‏ء بكنهه و حقيقته . . فلا اتحاد و لا انفصال ، و لكن صلة بين الخالق و المخلوق ، و بين العلة و المعلول . و جاء في أصول

[ 26 ]

الكافي عن الإمام أمير المؤمنين ( ع ) انه قال في تمجيد اللّه سبحانه : « قريب في بعده ، بعيد في قربه ، فوق كل شي‏ء ، و لا يقال : شي‏ء فوقه ، أمام كل شي‏ء ، و لا يقال له : أمام ، داخل في الأشياء ، لا كشي‏ء داخل في شي‏ء ،

و خارج عن الأشياء ، لا كشي‏ء خارج من شي‏ء ، سبحان من هو هكذا ، و لا هكذا غيره » .

و قال الملا صدرا في شرح هذا الكلام ما تلخيصه و توضيحه : هو قريب من الأشياء ، لأنه خالقها ، و به حدوثها و بقاؤها ، و هو بعيد عن الأشياء ، لأن الخالق أعظم من المخلوق ، و العلة أكمل من المعلول لاستغنائها عنه ، و افتقاره اليها ، و اللّه فوق كل شي‏ء ، لإحاطته بالأشياء ، و لا يقال : فوقه شي‏ء ، لأنه غير متناهي الوجود ، و هو أمام كل شي‏ء ، لأنه خالقها ، و الخالق أسبق في الوجود من المخلوق ، و مع هذا لا يقال له : أمام ، لأنه أزلي لا أول له ، و هو داخل في الأشياء ، لأن وجودها مستمد من وجوده تماما كما يستمد الكل وجوده من وجود أجزائه ، و هو خارج عن الأشياء ، لأنه مستقل عنها من كل وجه ،

و هي رشحة من رشحات وجوده . . و بهذا نجد تفسير قوله تعالى : و نحن أقرب اليه من حبل الوريد 16 ق . و قوله : و هو معكم أينما كنتم 4 الحديد .

و قوله : ليس كمثله شي‏ء .

( و فاعل لا بمعنى الحركات و الآلة ) . و خير تفسير لهذه الجملة قول الإمام نفسه ( ع ) : « فاعل لا باضطراب آلة ، مقدر لا بجولة فكر ، غني لا باستفادة .

لا تصحبه الأوقات ، و لا ترفده الأدوات » . و أبلغ من هذا و أجمع قوله تعالى :

إنما أمره إذا أراد شيئا أن يقول له كن فيكون 82 يس .

( بصير اذ لا منظور اليه من خلقه ) . المنظور اليه ما يقع عليه النظر . و المعنى ان اللّه عالم بخلقه قبل أن يخلقهم ، و مثله قول الإمام ( ع ) : « عالم إذ لا معلوم و ربّ إذ لا مربوب ، و قادر إذ لا مقدور » . أي ان واجب الوجود عالم قادر بمحض وجوده ، لأن قدرته و علمه و ذاته شي‏ء واحد ، و لما أراد سبحانه أن يخلق الأشياء وقع العلم على المعلوم السابق في علمه ، و وقعت القدرة على المقدور السابق في قدرته .

( متوحد إذ لا سكن يستأنس به ، و لا يستوحش لفقده ) . قد يدخل الواحد

[ 27 ]

في عداد الاثنين و الثلاثة الخ ، و أيضا يطلق على الضعيف الذي لا ناصر له و لا معين ، و على المتوحد المستوحش لفقد الجليس و الأنيس ، و اللّه منزه عن القلة و الضعف ، و عن الوحشة و الاستيناس . و المراد بوحدته تعالى تفرده بالسلطان و الكمال .

قال الإمام ( ع ) : « واحد لا بعدد ، دائم لا بأمد ، كل مسمى بالوحدة غيره قليل » .


في ظلال نهج البلاغة ـ ج1

أنشأ الخلق فقرة 7 8 :

أنشأ الخلق إنشاء . و ابتدأه ابتداء . بلا رويّة أجالها ، و لا تجربة استفادها . و لا حركة أحدثها . و لا همامة نفس اضطراب فيها .

أحال الأشياء لأوقاتها . و لأم بين مختلفاتها . و غرّز غرائزها و ألزمها أشباحها عالما بها قبل ابتدائها محيطا بحدودها و انتهائها .

عارفا بقرائنها و أحنائها .


في ظلال نهج البلاغة ـ ج1

اللغة :

الروية : النظر و التفكير . و أجالها ، أدارها و رددها . همامة : من الاهتمام .

اضطرب : تحرك . أحال : من التحويل من حال الى حال . لأم : وافق .

غرائز : جمع غريزة ، و غرزها جعلها غرائز . أشباح : أشخاص . قرائنها :

ما يقترن و يصدر عنها . احنائها : جوانبها .


في ظلال نهج البلاغة ـ ج1

الإعراب :

عالما حال من الضمير المستتر في ألزمها ، و مثله محيطا و عارفا ، أما الضمير البارز في ألزمها ، و هو الهاء فيعود الى الغرائز .

[ 28 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

( انشأ الخلق انشاء ، و ابتدأه ابتداء ) . المراد بالخلق هنا الكون ، و انشأه و ابتدأه بمعنى أوجده على غير مثال سابق ، و أثبت علماء الطبيعة بالتجربة أن العالم حادث ، و يأتي البيان عند المناسبة . . و اللّه أوجد الكون أول ما أوجده من لا شي‏ء ، و إلا فأي فرق بينه و بين من يصنع شيئا من أشياء ، و أشياء من شي‏ء ،

و إذا لم يكن للعالم من قبل عين و لا أثر فمن أين يأتي المثيل و النظير ؟

( بلا روية أجالها ، و لا تجربة استفادها ، و لا حركة أحدثها ، و لا همامة نفس اضطرب فيها ) . هذه الأوصاف الأربعة كلها للمخلوق . . و لذا نفاها الإمام ( ع ) عن الكمال الذاتي المطلق . . فالروية عملية تفكير و تأمل لاستخراج مجهول من معلوم ، و مثلها التجربة بإضافة الرؤية الى الروية ، و بكلمة أوضح : الروية عقل ، و التجربة حس ، و كل منهما طريق و وسيلة الى المعرفة ، و الحركة من لوازم الجسم ، و لا دافع على الاهتمام بالشي‏ء إلا الحرص على المنفعة و الخوف من فقدها و زوالها . . و اللّه قادر و عالم و غني بالذات ، لا بالأوصاف ، و بما هو لا بالوسائل ، يحيط بكل شي‏ء ، غني عن كل شي‏ء ، و له المثل الأعلى ، لكماله الذاتي المطلق من كل وجه .

( أحال الأشياء لأوقاتها ) . إذا اختار اللّه أمرا فإنما يختاره لحكمة بالغة ،

و لمصلحة تعود على الخلق ، لا عليه ، جلت عظمته ، فإذا اقتضت المصلحة وجود شي‏ء في وقت معين أوجده سبحانه فيه ، لا يتقدم عليه ، و لا يتأخر عنه . .

و لا مانع في حكم العقل ان تتعلق الارادة الأزلية بإيجاد الحوادث في أوقاتها الخاصة ،

ما دامت على ما هي قبل الحادث و بعده . . و تجدر الإشارة الى ان قول الإمام :

« لأوقاتها » يومى‏ء الى ان العالم لم يخلق دفعة واحدة بل على التدريج أو التطور ، و أن كل شي‏ء يستند في وجوده و استمراره الى إرادته تعالى مباشرة أو بواسطة ما خلق و سبّب من الأسباب ، و ان الطبيعة أو البيئة هي عامل يكيف الشي‏ء الموجود ،

و لا يخلقه و يوجده . . و بهذا شهدت تجارب علماء الطبيعة ، و قد ذكر أحمد أمين العراقي أقوالهم في ج 2 من كتاب « التكامل في الاسلام » ص 103 طبعة 3 .

( و لأم بين مختلفاتها ، و عرّز غرائزها ، و ألزمها أشباحها ) . في الكون عوالم و عناصر متعددة و مختلفة في جوهرها و وظائفها ، فالروح مثلا غير البدن

[ 29 ]

حقيقة و أثرا ، و لكن كلا منهما لا يقوم بوظيفته إلا اذا اقترن بالآخر ، و هذا ينطبق على كل عملية عضوية في الجسم ذي الأعضاء ، فما من عضو واحد منها يؤدي وظيفته إلا باقترانه مع غيره ، و هكذا سائر الكائنات أو الكثير منها يرتبط بعضها مع بعض بنحو أو بآخر ، و بهذا الترابط الطبيعي يسير الكائن في طريقه المرسوم له ، و يحقق الغاية التي من أجلها وجد .

و يعني هذا التلاؤم و الترابط انه لا شي‏ء وجد صدفة أو عبثا . . و أين مكان الصدفة و العبث ؟ هل هو في هذا النظام المحكم الدقيق الذي يخضع له الكون و لا يتعداه بحال ؟ أو هو في التقدير الكمي و الكيفي و الزمني لكل كائن ؟ أو هو في التعاون بين الكائنات على البناء و التعمير ؟ أبدا لا تفسير لذلك إلا بوجود القدير الحكيم ، و انه المصدر الأول لكل شي‏ء ايجادا و امدادا ، و لولاه لا شي‏ء على الاطلاق .

( عالما بما قبل ابتدائها ، محيطا بحدودها و انتهائها ، عارفا بقرائنها و أحنائها ) .

نحن نعرف شيئا ، و تغيب عنا أشياء ، و أيضا لا نعرف هذا الشي‏ء إلا بعد وجوده ، أو عند وجود أسبابه و علاماته . و مع هذا نعرف منه الوجه الظاهر ،

و تغيب عنا أكثر الوجوه . حتى أنفسنا لا نعرف عنها إلا أقل القليل . و فوق ذلك كله ان معرفتنا القليلة الناقصة لا تحصل إلا بالجد و الاكتساب . و اللّه سبحانه يعلم كل شي‏ء على حقيقته ، و من جميع جهاته : متى يوجد ؟ و أين ؟ و كيف ؟

و ما يحدث له ؟ و في أي أمد ينتهي ؟ لأنه هو الذي أبدعه و قدره تقديرا . و علمه بذلك هو هو قبل الخلق و بعده لا تحويل و لا تغيير ، و السبب الأول و الأخير هو كماله المطلق بلا قيود و حدود ، و لا بداية و نهاية ، و إلا كان معلولا لا علة ،

و مخلوقا لا خالقا . تعالى اللّه عما يصفون .


في ظلال نهج البلاغة ـ ج1

خلق السموات فقرة 9 13 :

ثمّ أنشأ سبحانه فتق الأجواء و شقّ الأرجاء و سكائك الهواء فأجرى فيها ماء متلاطما تيّاره : متراكما زخّاره . حمله على متن

[ 30 ]

الرّيح العاصفة ، و الزّعزع القاصفة . فأمرها بردّه ، و سلّطها على شدّه ، و قرنها إلى حدّه . الهواء من تحتها فتيق ، و الماء من فوقها دفيق . ثمّ أنشأ سبحانه ريحا اعتقم مهبّها و أدام مربّها . و أعصف مجراها ، و أبعد منشاها . فأمرها بتصفيق الماء الزّخّار ، و إثارة موج البحارفمخضته مخض السّقاء ، و عصفت به عصفها بالفضاء .

تردّ أوّله إلى آخره ، و ساجيه إلى مائره . حتّى عبّ عبابه ، و رمى بالزّبد ركامه فرفعه في هواء منفتق ، و جوّ منفهق ، فسوّى منه سبع سموات جعل سفلاهنّ موجا مكفوفا و علياهنّ سقفا محفوظا . و سمكا مرفوعا . بغير عمد يدعمها ، و لا دسار ينظمها . ثمّ زيّنها بزينة الكواكب ، و ضياء الثّواقب . و أجرى فيها سراجا مستطيرا ،

و قمرا منيرا . في فلك دائر ، و سقف سائر ، و رقيم مائر .


في ظلال نهج البلاغة ـ ج1

اللغة :

الفتق بفتح الفاء : الشق ، و هو ضد الرتق . و الأجواء : جمع جو . و الأرجاء الجوانب و الأطراف . و المراد بالسكائك هنا طبقات الجو . و الهواء : الجو . و التيار :

موج البحر . و الزخار : الممتلى‏ء . و العاصفة : الريح الشديدة . و زعزعة الشي‏ء :

تحركه . و على شده أي جذبه و إمساكه . و الى حده : جعل امتداد الريح على قدر امتداد الماء . و الفتيق : الخالي الذي لا شي‏ء فيه . و الدفيق : من الدفق ، و هو الصب . و اعتقم : جعل الريح عقيمة لا تلقح شيئا . و هبّت الريح :

ثارث و هاجت . و مهبها موضع هبوبها . و المرب : محل الاقامة . و أعصف : جعله شديدا . و المنشأ موضع النشأة ، يقال : مولدي و منشأي في كذا ، أي موضع

[ 31 ]

ولادتي و نشأتي . و مخضته : حرّكته تحريكا شديدا . و الساجي : الساكن . و المائر :

المتحرك . و عب : ارتفع . و الزبد : ما يعلو الماء . و الركام : المتراكم بعضه فوق بعض . و منفتق : منشق و مفتوح . و منفهق : واسع . و الموج المكفوف : الجامد .

و الدسار : مسمار و نحوه . و الثواقب : النجوم المنيرة المشرقة . و السراج المستطير :

المنتشر الضياء . و سائر : متحرك . و الرقيم : اللوح ، و المراد هنا : مثل الرقيم . و مائر :

متحرك .


في ظلال نهج البلاغة ـ ج1

الإعراب :

( ثم أنشأ ) للشارحين أقوال طويلة في « ثم » هذه ، و أظهرها انها عطف على معنى الكلام المتقدم عن قدرة اللّه سبحانه ، و انه يخلق بلا حركة و لا همامة نفس الخ ،

و متلاطما صفة للماء ، و تياره فاعل لمتلاطم ، و مثله متراكما زخاره ، و في فلك متعلق بمحذوف صفة ثانية للسراج و القمر .


في ظلال نهج البلاغة ـ ج1

حول الكون :

تكلم الناس كثيرا عن طبيعة الكون و أصله ، و عن هيئته و شكله في أول وجوده و تكوينه : هل وجد من التراب و الماء و النار و الهواء ، أو من النار وحدها ، او من الماء فقط ، أو من أشياء كثيره ؟ و هل كان وجوده دفعة أو بالتدريج ،

الى غير ذلك . . و قال الناس عن الكون ما شاء لهم الوهم و الخيال . . و هذا ما دعا الإمام ( ع ) كما نظن أن يشير في خطبته هذه الى أصل الكون ، و قد يكون الغرض أن تعرف الأجيال القادمة ان الغيب الذي نطق به علي عن النبي ( ص ) عن اللّه سبحانه هو حق و صدق .

و مهما يكن فقبل أن نفسر المراد من قوله ( ع ) نمهد بما يلي ، لا بقصد التسهيل و التيسير على فهم ما قصد ، و أراد ( ع ) بل غرضنا الأول أن يتثبت الشاكّون ،

و لا يتسرعوا الى الحكم بأن قول الإمام لا يتفق مع رأي علماء الطبيعة الجدد ، و لا يعتمد على شي‏ء ، و ان يعلم الجميع ان من قال هذا فقوله هو الجدير بهذا الوصف . .

و الدليل :

[ 32 ]

1 ان علماء الطبيعة لم يتوصلوا الى الاتفاق على تفسير علمي لمبدأ الكون ،

و لا كيف وجد ؟ و كم مضى له من العمر . . فمنهم من قال : بدأ الكون بانفجار من كتلة المادة البدئية ، و لكنه لم يبين نوع هذه الكتلة البدائية . و قال آخر : بدأ الكون من السديم ، أي الضباب الرقيق . و قال ثالث : بدأ من غاز الهيدروجين . .

و لكن من أين جاء هذا الغاز ، أو تلك المادة البدائية ، أو ذاك السديم ؟ هل وجد صدفة ، أو وجد لنفسه بنفسه ، أو هو من قوة عليا . . أبدا لا جواب ،

أو جواب بلا دليل . . و فوق ذلك ان الكلام في بدء الكون حيث لا شي‏ء إلا العدم ، لا في وجود شي‏ء نحاول معرفته و العلم به ، و اذن فتنبؤ هؤلاء أو تخرصهم بعيد عن موضوع الكلام و السؤال كل البعد ، و كان عليهم أن يبحثوا أولا و قبل كل شي‏ء : هل العالم حديث أو قديم ؟ و قد أثبت كثير من العلماء الجدد انه حادث ، و نذكر أقوالهم عند المناسبة .

و قال رابع من علماء الطبيعة : « كل ما لدينا من معلومات لا تصحح نظرية واحدة عن الكون » . و هذا العالم هو الدكتور ( ماري ) الأستاذ في جامعة سيدني ،

و يهتم اهتماما بالغا بالكون و أصله . ( ج 1 ع 3 ص 5 من مجلة عالم الفكر الكويتية ) .

و أيضا اختلفوا في الكون : هل وجد بخطوطه الكبرى على الحال التي هو عليها الآن ، أو تغير عما كان عليه ؟ . و اختلفوا أيضا في عمر الكون ، فمن قائل :

هو ستون ألف مليون سنة ، و قائل : بل عشرة آلاف مليون ، و قال ثالث :

لا دليل على العمر اطلاقا . و قال الدكتور فؤاد صروف نائب رئيس الجامعة الأمريكية بيروت : « و النقاش العلمي أي في أصل الكون و عمره قائم على قدم و ساق . » ( مجلة عالم الفكر ج 2 ع 2 ص 17 ) .

و بعد هذا ، هل يسوغ لقائل أن يقول : ان كلام الإمام ( ع ) عن خلق الكون لا يتفق مع رأي علماء الطبيعة ؟ . . أجل ، له أن يسأل و يقول : و لكن ما هو الدليل على ان الماء أصل الكون كما جاء في خطاب الإمام ؟ .

و نحن أيضا نسأل بدورنا : هل من دليل قاطع من الحس أو العقل على خلاف ما قاله الإمام ( ع ) ؟ . و هل من المستحيل أن يتقدم العلم ، و يكشف بعد أجيال و قرون ان ما قاله علي ( ع ) في خلق الكون هو الحق الذي لا ريب فيه ، تماما

[ 33 ]

كما اكتشف ان النقطة الواحدة من الماء الذي نشربه فيها عجائب و غرائب من المخلوقات و الكائنات الحية التي أشار اليها الإمام بقوله قبل ألف عام أو أكثر :

« لا تبلّ في الماء فإن للماء أهلا » . و مثله قول أستاذه الصادق الأمين ( ص ) :

« ان الهواء فيه خلق كثير . » و قبل الميلاد بخمسة قرون قال الفيلسوف اليوناني « انكساجوراس » : انّ القمر مجرد جسم يشبه الأرض . و في القرن الثالث قبل الميلاد أيضا قال « ارستراكوس » اليوناني : ان الأرض تدور حول محورها و حول الشمس . و في القرن الأول الميلادي قال « بلوتارك » : في القمر أودية و تلال . . و سخر الناس آنذاك من هذه الأقوال ، و عدّوها سخفا و هراء . . و بعد ألفي سنة صعد الانسان الى القمر ، و وطأه بقدميه ، و رآه تماما كالأرض . . هذا ، و انكساجو راس و غيره من الذين صدقوا في نبؤاتهم لم يأخذوا العلم من خالق الأرض و السماء كالأنبياء و تلاميذهم الأولياء . . و ما يدرينا ان الأيام سوف تثبت قول الإمام في تفسير الكون ، كما أثبتت ان القمر مثل الأرض ؟ . و ما أكثر الشواهد في هذا الباب .

2 هل من دليل قاطع على أن هذا الكون الذي نعيش فيه الآن هو بالذات الكون الأول بجميع خطوطه و تفاصيله ؟ . ان كلام الإمام ( ع ) واضح و صريح في مبدأ الكون الأول الذي سبق الأكوان كلها ، و ما سبقه إلا العدم و الخواء ، و قد مضى الأول إلى غير رجعة ، و جاء بعده أكوان و أكوان . . هكذا نطقت الروايات عن أهل البيت ( ع ) . منها قول الإمام الباقر حفيد الإمام أمير المؤمنين ( ع ) :

و اللّه لقد خلق اللّه ألف عالم ، و ألف آدم قبل هذا العالم ، و ما فيه من الآدميين . .

و قال أيضا : سيفنى هذا العالم ، و يخلق اللّه عالما آخر يعيش فيه عوالم آخرون .

( كتاب التوحيد ، للصدوق ) .

و على هذا اليقين عندنا ، و الاحتمال على الأقل عند غيرنا لو اتفق أهل الأرض جميعا على أن تفسير الإمام ( ع ) لخلق الكون لا ينطبق على هذا الذي نعيش فيه ، لو وجد هذا الاتفاق يبقى قول الإمام على حصانته و قداسته ، لأنه عن العالم الأول ، و ليس عن عالمنا هذا اللاحق بما فات ، و السابق لما هو آت :

و تسأل : ان قول الإمام ( ع ) صريح في العالم ، ما في ذلك ريب ، و لكن من أين أخذ العلم به ، و قد ذهب هذا العالم بما فيه ، و جاء بعده عوالم و عوالم . .

و هل هذا إلا قول بالغيب ؟

[ 34 ]

و قد أجاب الإمام ( ع ) عن ذلك بقوله : « ليس هو بعلم غيب ، و إنما هو تعلّم من ذي علم » . يريد ( ع ) ان مصدر علمه هو رسول اللّه ( ص ) عن جبريل عن اللّه سبحانه الذي لا خالق إلا هو . . و من أجل هذا تكلم الإمام ( ع ) بثقة و يقين ، لا بحدس و تخمين . . كيف ؟ و هو القائل : « لا تقل ما لا تعلم » بل لا تقل كل ما تعلم ، فان اللّه فرض على جوارحك كلها فرائض يحتج بها عليك يوم القيامة » . و كل الناس يعلمون ان عليا تنسجم أقواله مع أفعاله ، و أفعاله مع دينه و ضميره .

سؤال ثان : ان هذا الجواب لا يستمع اليه الا من آمن بالغيب ، و بصورة أخص بنبوة محمد ( ص ) أما من جحد و أعرض فإنه يهزأ و يسخر .

الجواب :

نحن نؤمن بالغيب ، و بعصمة الأنبياء و الأئمة الأطهار ، نؤمن بذلك للدلالة القاطعة ، بل و الضرورة الواضحة ، و قد أعلنا هذه الأدلة على الملأ فيما سبق من الأجيال و في هذا الجيل ليطلع عليها من أحب . . و ليس من شرط العمل بالدليل أن يثبت عند كل الناس و إلا ما اختلف اثنان ، بل يكفي لصحة العمل به أن يثبت عند من يركن اليه . و من أجل هذا لا نفرض نحن أدلتنا على جاحد أو مشكك ، و كل ما نطلب من هذا و ذاك أن يعاملنا بالمثل ، و لا يفرض علينا رأيه ، و ان يراجع التفكير قبل الجزم ، و يتروى قبل الحكم بأن هذه النظرية أو تلك مثلا هي ضدّ الحق و الواقع مع العلم بأنها قيد البحث و الدرس عند العلماء ، و انهم في حيرة من أمرها . . و هذا هو شأنهم في الكثير من النظريات و الأفكار ، و منها نظرية الخلق . بل ان صاحب أعظم عقلية علمية في هذا العصر و هو اينشتاين قال : « ان العقل البشري مهما بلغ من العظمة فهو عاجز عن الاحاطة بالكون » . و نحن نؤمن بهذا ، و بأنه لا أحد يحيط بالكون و أصله إلا خالق الكون ،

أو من ارتضى من عباده : « عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول 27 الجن » . و إذا كان اينشتاين نفسه عاجزا عن معرفة الكون الذي عاش فيه باعترافه ، فكيف يسوغ الحكم على قول الإمام ( ع ) في الكون الأول بأنه يصادم الواقع ، و يخالف العلم الحديث ؟ . . هذا هو غرضنا الأول و الأخير من هذه الفقرة أو من هذا التمهيد . . و السلام على من قال : رب ملوم لا ذنب له .

[ 35 ]

و بعد أن تبين هذا معنا نفسر كلمات الإمام بمداليلها الحرفية و معانيها الحقيقية حيث لا مبرر للتأويل من حس أو عقل .


في ظلال نهج البلاغة ـ ج1

المعنى :

( ثم أنشأ سبحانه فتق الأجواء ، و شق الأرجاء ، و سكائك الهواء ) . هذه الكلمات الثلاث كلها تشير الى شي‏ء واحد ، و هو الفضاء أو الفراغ اللانهائي ،

و أيضا تشير الى ان لهذا الفراغ أبعادا ثلاثة : علوا ، و اليه أومأ الإمام بالأجواء ،

و أطرافا ، و هي مراده من الأرجاء ، و طبقات ، و عنها عبر الإمام بالسكائك ،

و جمع الأجواء و الأرجاء و السكائك ، و لم يعبر عنها بالإفراد بالنظر الى تعدد طبقات الفضاء الكوني ، و هذه الطبقات اكتشفت بالحس و التجربة بعد غزو الفضاء و صعود الانسان الى القمر .

و يطلق علماء الفلك على كل مجرة يعرفونها أي المجموعة النجمية ، يطلقون عليها كلمة سكة بإضافة كلمة أخرى تميزها عن غيرها من المجرات ، و اسم مجرتنا التي نرى بعض كواكبها سكة التبانة . . و مما قرأت ان علماء الفلك اكتشفوا حتى الآن مئة مليون مجرة من بلايين البلايين من المجرات ، و كل مجرة تتألف من بلايين النجوم ، و في مجرتنا وحدها أي سكة التبانة يوجد أكثر من مئة مليار من النجوم ، بعضها أكبر من الأرض بأكثر من ثلاثمئة ألف ضعف .

و قال المتخصصون بإثارة الخلافات الكلامية : ان الفضاء مخلوق بدليل قول الإمام : « أنشأ فتق الأجواء الخ » . فردّ آخر منهم بأن الفضاء عدم محض ،

و العدم لا يتعلق به الخلق و الانشاء . . و نحن لا نرى أية جدوى عملية من هذا النزاع ، و لا نحن غدا عنه بمسؤولين . . و الذي نفهمه ان اللّه سبحانه جعل الفضاء حيزا و مقرا للكائن الأول من خلقه .

( فأجرى فيها ماء متلاطما تياره متراكما زخاره ) . ضمير فيها يعود الى الأجواء و الأرجاء و السكائك ، و متلاطما و متراكما كناية عن كثرة الماء و عظمته ،

و امتداده و ارتفاعه ، و يدل هذا على ان المخلوق الأول للّه تعالى هو الماء ، و انه تعالى أوجده في الجو محمولا على ريح كثيفة و قوية للغاية ، كما قال ( ع ) :

[ 36 ]

( حمله على متن الريح العاصفة ، و الزعزع القاصفة ) . الضمير في حمله يعود الى الماء : و العاصفة : الشديدة الهبوب ، و الزعزع : التحريك .

( فأمرها برده ، و سلطها على شده ، و قرنها الى حده ) . الهاء في أمرها و سلطها و قرنها للريح ، و في رده و شده و حده للماء . . و قرنها الى حده أي ان اللّه سبحانه جعل الماء و الهواء من حيث المساحة قدرا بقدر طولا و عرضا ، و المعنى ان اللّه سبحانه بعد أن خلق الماء فوق الريح و على قدرها أعطاها ، جلت حكمته ،

قوة عظيمة و جاذبية تستطيع معها أن تشد الماء اليها على ضخامته بحيث لا يسقط منه قطرة واحدة من أطرافه و لا من خلاله .

( الهواء من تحتها فتيق ، و الماء من فوقها دفيق ) . الهواء الجو و الفضاء ،

و فتيق أي خال لا شي‏ء فيه ، و دفيق أي دافق بمعنى مدفوق ، و الهاء في تحتها و فوقها للريح ، و المعنى انه كان آنذاك فوق الريح ماء ، و تحتها فضاء .

( ثم أنشأ سبحانه ريحا اعتقم مهبها ، و أدام مربها ، و أعصف مجراها ، و أبعد منشاها ، فأمرها بتصفيق الماء الزخار ، و اثارة موج البحار ) . هذه الريح غير الريح الأولى التي تحمل الماء ، و المعنى ان اللّه سبحانه خلق ريحا ثانية فوق الماء ،

و هذه الريح عقيمة لا تلقح شيئا ، و ملازمة للماء و قوية جدا ، و موضعها بعيد المدى ( فمخضته مخض السقاء ، و عصفت به عصفها بالفضاء ، ترد أوله الى آخره ،

و ساجيه الى مائره حتى عب عبابه ) . أي انه تعالى سلّط هذه الريح الثانية على الماء فحركته تحريكا قويا حتى ارتفع ، و تراكم بعضه فوق بعض .

( و رمى بالزبد ركامه ، فرفعه في هواء منفتق ، و جو منفهق ) . ركامه أي متراكمه ، و الهاء في رفعه للّه سبحانه ، أو للماء ، و عطف الجو المنفهق على الهواء المنفتق من باب عطف التفسير ، و المراد انه كان من نتيجة تحريك الريح للماء بقوة و شدة ان تبخر الماء ، و صار بخارا كثيفا ، و يسمى هذا البخار الكثيف المتجمد زبدا ، فرفعه اللّه تعالى في الفضاء .

( فسوى منه أي من الزبد سبع سموات ) . قلنا في المجلد السابع من التفسير الكاشف ص 358 ، و نحن نفسر الآية 12 من سورة الطلاق :

ان ذكر السبع لا يفيد الحصر بها ، و إنما خصها الوحي بالذكر لأن الذين خوطبوا بالقرآن آنذاك كانوا يسمعون عن الأفلاك السبعة و كواكبها دون غيرها .

[ 37 ]

قال المؤرخون : ان الكلدانيين اشتهروا بعلم الهيئة ، و توصلوا الى معرفة الكواكب السبعة السيارة ، و توارثت الأمم هذه المعرفة عن الكلدانيين جيلا بعد جيل حتى زمن العرب الذين نزل القرآن بلسانهم ، فخاطبهم عن السماء بما اعتادوا أن يخاطبوا به فيما بينهم .

و تسأل : كيف تجمع بين قوله تعالى : « ثم استوى الى السماء و هي دخان 11 فصلت » . و بين قول الإمام ( ع ) : ان اللّه خلق السموات من زبد الماء ؟

و أجابوا بأن المراد بالدخان في الآية الكريمة البخار المتصاعد من الماء بسبب تموجه و شدة حركته ، و الزبد عبارة عن بخار كثيف يتصاعد على وجه الماء من حرارة الحركة ، فإذا غلبت عليه الكثافة بقي على وجه الماء و إلا انفصل عنه ،

و إذا كان الزبد بخارا في حقيقته و في أصله ، و أيضا كان المراد بالدخان في الآية البخار يكون المعنى واحدا و لا اختلاف إلا في التعبير . . هذا ، الى أنه روى صاحب البحار عن الإمام علي ( ع ) ان سائلا سأله : ممّ خلق اللّه السموات ؟

فقال : من البخار ، و عليه يكون قوله هذا تفسيرا و بيانا للزبد .

( جعل سفلاهن موجا مكفوفا ) . ما من جرم في السماء إلا و هو في حركة دائمة لا يقف لحظة واحدة ، بل يدور حول نفسه أو غيره ، أو ينتقل كل يوم أو كل شهر أو كل عام من موضع إلى موضع ، و لذا شبه الأجرام السماوية بالموج الدائم في حركته ، و خص بالذكر الجهة السفلى مع ان الجرم يتحرك بكامله ،

لأن هذه الجهة يمكن رؤيتها من الأرض ، و لو بواسطة المراصد ، و المراد بالمكفوف الجمود و عدم السيلان . ( و علياهن سقفا محفوظا ) من الخلل و نحوه ، و يطلق السقف على جهة العلو من كل شي‏ء . و تجدر الاشارة الى ان التعبير بأعلى و أسفل و فوق و تحت إنما يصح بالنسبة الى ما يراه أهل الأرض بأعينهم ، أما الأجرام السماوية السابحة في الفضاء فلا أرض عندها كي توصف بهذه الكلمات الاضافية ،

بل كل شي‏ء بالنسبة اليها فضاء ، و عليه يكون وصف السموات بالأعلى و الأسفل تجوزا ، لا حقيقة .

( و سمكا مرفوعا ) . قال سبحانه : رفع سمكها فسواها 27 النازعات .

أي رفع أجرام الكواكب فوق رؤوسنا فعدّلها بوضع كل جرم في موضعه الذي به يتماسك و يتجاذب مع غيره من الأجرام ( بغير عمد يدعمها ، و لا دسار ينظمها ) .

[ 38 ]

الأجرام السماوية قائمة في الهواء ، لا ترتكز على شي‏ء ، و لا يشد بعضها ببعض مسمار أو غيره سوى ما أودع اللّه فيها من الجاذبية التي تحكم جميع الكواكب .

( ثم زينها بزينة الكواكب ) . قيل : ان الهاء في زيّنها تعود الى السماء الدنيا ، لأن اللّه قال : « انّا زينا السماء الدنيا بزينة الكواكب » . و الظاهر ان الهاء في زينها و يدعمها و ينظمها تعود كلها الى شي‏ء واحد ، و هي « سبع سموات » لأنها في سياق واحد ، و العطف بالواو يقتضي المشاركة ، و المعنى ان اللّه سبحانه جعل السموات زينة و جمالا بما فيها من الكواكب ، ثم بيّن السبب الموجب لهذه الزينة بقوله : ( و ضياء الثواقب ، و أجرى فيها سراجا مستطيرا ، و قمرا منيرا في فلك دائر ، و سقف سائر ، و رقيم مائر ) . المراد من الثواقب هنا النجوم و الكواكب ما عدا الشمس و القمر حيث أفردهما الإمام ( ع ) بالذكر . و السراج المسطير الشمس ، و فلك الشي‏ء مداره ، و المعنى ان النجوم و الشمس و القمر كلها تسبح في الفضاء الرحب ، و ان ما يراه الانسان فوقه في السماء كان تحته قبل ساعات ،

و ما يراه في المساء على يمينه كان على يساره في الصباح ، و هذه الأجرام الفلكية المضيئة المتحركة هي زينة للناظرين . . بالاضافة الى سائر المنافع التي لا يبلغها الاحصاء .

و تجدر الاشارة الى ان الأرض تدور حول الشمس ، و القمر يدور حول الأرض ،

فهو تابع في دورانه لتابع . و ما كان كذلك يسمونه قمرا لا كوكبا ( مع اللّه في السماء لأحمد زكي ) .


في ظلال نهج البلاغة ـ ج1

الملائكة فقرة 14 16 :

ثمّ فتق ما بين السّموات العلا . فملأهنّ أطوارا من ملائكته منهم سجود لا يركعون ، و ركوع لا ينتصبون ، و صافّون لا يتزايلون و مسبّحون لا يسأمون . لا يغشاهم نوم العين . و لا سهو العقول . و لا فترة الأبدان . و لا غفلة النّسيان . و منهم أمناء

[ 39 ]

على وحيه ، و ألسنة إلى رسله ، و مختلفون بقضائه و أمره . و منهم الحفظة لعباده و السّدنة لأبواب جنانه . و منهم الثّابتة في الأرضين السّفلى أقدامهم ، و المارقة من السّماء العليا أعناقهم ، و الخارجة من الأقطار أركانهم ، و المناسبة لقوائم العرش أكتافهم . ناكسة دونه أبصارهم . متلفّعون تحته بأجنحتهم . مضروبة بينهم و بين من دونهم حجب العزّة و أستار القدرة . لا يتوهّمون ربّهم بالتّصوير .

و لا يجرون عليه صفات المصنوعين . و لا يحدّونه بالأماكن . و لا يشيرون إليه بالنّظائر .


في ظلال نهج البلاغة ـ ج1

مشكل و شائك :

نحن نجهل تمام الجهل حقيقة الملائكة و صورهم و حياتهم و أحاسيسهم و حواسهم :

أهم أجسام و أرواح ، أو أرواح مجردة عن الأجسام ؟ و هل يفرحون و يحزنون ؟

اللّه أعلم .

و لو قدر لي أن أكون ملكا أو أي مخلوق آخر لآثرت أن تكون لي غرائز الأطفال و كفى . . و كل ما يتصوره الانسان عن الجن و الملائكة فهو حدس و تخمين لأنه غيب في غيب ، حيث لا مكان لهذا الموضوع الشائك في العقل ، و لا في الحس . .

أجل ، نحن كمؤمنين باللّه و كتابه و بالنبي و سنته يجب علينا أن نعتقد بوجود الجن و الملائكة ، أما أين مكانهم ؟ و ما هي حقيقتهم ، و هيئتهم و مهنتهم ؟ فلا يجب على المسلم أن يعرف أو يسأل عن شي‏ء من ذلك ، لأنه لا يمت الى الحياة و أصول العقائد بسبب .

و تكلم رجال من الشيعة و السنة عن عصمة الملائكة بوجه العموم ، و سودوا في ذلك العديد من الصفحات ، بل تكلم بعضهم عن حقيقة الملائكة و شؤونهم و أطوارهم ،

[ 40 ]

و مضوا فيه مع الخيال ، و ما بينوا المقصود من بحثهم و تحقيقاتهم . . و إذا تكلم المعصوم عن الملائكة فإنما يتكلم بقصد التقديس و التعظيم لقدرة اللّه تعالى عن علم و يقين بالواقع ، أما نحن فكما أشرت لا نعلم من أمرهم شيئا ، و لا نعرف أحدا تخصص بهذا الموضوع « الغيبي » كي نتتبع أقواله و ننقل منها ، بل لا نعرف مدرسة واحدة في العالم كله تدرس هذا الموضوع لطلابها . . و إذن كيف تخوض فيه ؟ . و العاقل يدع ما لا يستطيع الى ما يستطيع ، و قد تواتر عن الرسول و آله ( ص ) :

ان حق اللّه على العباد أن يقولوا ما يعلمون ، و يقفوا عند ما لا يعلمون . . و ان الأمور ثلاثة : أمر بين رشده فيتبع ، و أمر بين غيه فيجتنب ، و أمر مشكل فيرد الى اللّه و رسوله .


في ظلال نهج البلاغة ـ ج1

خلق آدم فقرة 17 19 :

ثمّ جمع سبحانه من حزن الأرض و سهلها ، و عذبها و سبخها ، تربة سنّها بالماء حتّى خلصت . و لاطها بالبلّة حتّى لزبت . فجبل منها صورة ذات أحناء و وصول و أعضاء و فصول . أجمدها حتّى استمسكت ،

و أصلدها حتّى صلصلت . لوقت معدود . و أمد معلوم . ثمّ نفخ فيها من روحه فمثلت إنسانا ذا أذهان يجيلها . و فكر يتصرّف بها ، و جوارح يختدمها ، و أدوات يقلّبها ، و معرفة يفرق بها بين الحقّ و الباطل و الأذواق و المشامّ و الألوان و الأجناس . معجونا بطينة الألوان المختلفة ، و الأشباه المؤتلفة ، و الأضداد المتعادية و الأخلاط المتباينة . من الحرّ و البرد . و البلّة و الجمود .

[ 41 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

الحزن بفتح الحاء ما صعب من الأرض : ضد السهل . و السبخ : ما ملح ضد العذب . و سن الماء : صبه . و حتى خلصت : صارت طينة خالصة .

و لاطها : عجنها . و البلة : من البلل . و لزب الطين : لزق و صلب . و المراد بالأحناء الأضلاع و نحوها . و بالوصول العصب و العروق التي تشد الأعضاء بعضها الى بعض .

و بالفصول المفاصل . و الصلد : الصلب الأملس . و الصلصال : الطين اليابس غير المطبوخ . و أذهان : جمع ذهن أي الفهم . و فكر بكسر الفاء و فتح الكاف جمع فكر بسكون الكاف و هو النظر في الشي‏ء . و جوارح : جمع جارحة ،

و هو العضو الذي يستعمله الانسان في شؤونه . و الأذواق : جمع ذوق ، و يكون باللسان و الفرج ، و يطلق أيضا على الطبع ، و المراد بالألوان الأولى الأعراض كالسواد و الصفار ، و بالثانية الأحوال كالحر و البرد ، و المساءة و المسرة . و الأخلاط : الأصناف المختلطة .


في ظلال نهج البلاغة ـ ج1

الإعراب :

تربة مفعول جمع . و ذات صفة لصورة . و قال الشيخ محمد عبده تبعا لابن أبي الحديد : ان « الوقت » متعلق بمحذوف حالا من ضمير التربة ، و التقدير : معدة لوقت معدود و الصحيح ان المجرور متعلق بصلصلت ، و المعنى ان طينة آدم بقيت جامدة لا حراك فيها الى أمد معلوم ، و هو أمد النفخ . و ذا صفة « انسانا » .

و فكر عطف على الأذهان ، و مثلها جوارح ، و هي ممنوعة من الصرف على وزن مفاعل . و معجونا صفة « انسانا » .


في ظلال نهج البلاغة ـ ج1

حول آدم :

افتتح الإمام ( ع ) خطبته هذه بحمد اللّه و تمجيده ، و نفي صفات المصنوعين عنه ، ثم أشار الى مبدأ الخلق ، و أصل الكون المسبوق بالعدم ، ثم الى خلق الملائكة . . و هو يشير الآن الى أصل الانسان الأول ، من أي شي‏ء خلق ؟

و كيف تم خلقه ؟ و كما تكلم الناس عن الكون و حقيقته و أصله و عمره و أطواره

[ 42 ]

فقد تكلموا أيضا عن أصل الانسان و كنهه و تطوره ، و كم مضى عليه من السنين في هذه الأرض ؟ و وضعوا في ذلك الكتب و الأسفار ، و مع هذا لم يعرفوا عنه إلا القليل . . و صدق من قال : « ان علم الانسان بنفسه ما يزال محدودا ، و ربما استطاع أن يعرف عن غيره من الكائنات أكثر مما يعرفه عن أسرار نفسه » .

و لنفترض و ان بعد الفرض ان الانسان يستطيع أن يعرف حقيقته على أتمها جسما و روحا فإنه لا يستطيع و لن يستطيع أن يعرف كيف تم خلق أبيه الأول . . و ان ادعى ذلك مدعى طالبناه بالدليل و سألناه : هل دليله التجربة ؟

و بالبداهة ان التجربة تعتمد و تقوم على المجهر و التحليل الكيماوي ، و أين هو الانسان الأول حتى يراه الباحثون على شريحة المجهر ، أو يحللوا في مختبراتهم أعضاءه و العناصر التي تألفت منها هذه الأعضاء . . أو ان المدعي يستدل بالعقل . . و ليس من شك ان معرفة العقل بأصل الانسان و كيف تم خلقه تماما كمعرفته باسم و الدي و حسبه و نسبه ، و بقامته طولا و عرضا .

أو يستند المدعي الى الحفريات . . و قد أعلن أهل الاختصاص أن أحدث الحفريات تقول : ان الانسان كان موجودا على وجه هذه الأرض منذ مليون سنة على التقريب . . و بالبداهة ان هذا شي‏ء ، و أصل الانسان شي‏ء آخر . . و حتى الآن ما تجرأ أحد على الزعم بأنه عثر على رفات آدم أبي البشر و حطامه . . أو أن المدعي يعتمد النقل و الرواية . . و الشرط الأول في النقل أن يروي ما رأت العين و شاهدت ، و أية عين رأت خلق جدها و أبيها ، بل أية عين رأت خلق نفسها بالذات ؟ : « أشهدوا خلقهم 19 الزخرف » . . « أم خلقوا من غير شي‏ء أم هم الخالقون 35 الطور » .

و إذن لا سبيل على الاطلاق الى العلم بأصل الانسان الأول ، و كيف خلق إلا الوحي من خالق الانسان ، و على هذا الوحي وحده اعتمد الإمام ( ع ) عن خلق الانسان و أصله .

و الانسان سلسلة متصلة الحلقات ، تبتدى‏ء بآدم أبي البشر ، و لا ندري بأي مولود تنتهي . . و لا يختلف مؤمن و جاحد على ان الانسان بجميع أفراده ، من كان منه و من يكون ، هو من تربة هذه الأرض و مائها و هوائها ، و انه يعيش عليها كضيف مؤقت ، ثم يعود اليها لا محالة . . أبدا لا خلاف في شي‏ء من ذلك ،

[ 43 ]

و إنما الخلاف : هل كان للإنسان وجود سابق في عالم آخر غير هذه الأرض ؟

و كيف وجد عليها ؟ هل وجد أول ما وجد على صورته الحالية أو على غيرها ؟

و متى بدأ ظهوره على الأرض ؟ و ما هي العناصر التي تألف منها ؟ و من الذي أوجده ؟ و ما هو الهدف من وجوده ؟ و هل له رسالة خاصة في هذه الدنيا ،

أو انه لا رسالة له إلا أن يصنع نفسه على إرادته و حريته و هواه كما يقول الوجوديون . .

و أيضا هل يخرج من الأرض بعد موته ، و يعود ثانية الى الحياة ؟ . . الى غير ذلك من الموضوعات و الخلافات .

ما أعجب الانسان . . انه يبحث عن نفسه بنفسه ، و ربما هو الكائن الوحيد الذي امتاز بهذا الوصف . . و مع ذلك قال بعض أفراد الانسان : كان أبوه قردا فتطور ، و ترقى . و قال آخر : كلا ، ان أباه تولد من عفونة القذارات تماما كما تتولد الحشرات . . و لا أدري : هل يدلنا هذا القول و ذاك على ان الانسان أنواع و أقسام : منها قرود ، و منها حشرات في صورة الانسان . . و انه يبتعد عن كمال اللّه كل البعد كما تبتعد النملة عن حقيقة الانسان و كماله ؟ .

و مهما يكن فإن ما قاله الإمام ( ع ) هنا عن أصل الانسان هو شرح و تفسير لما جاء في القرآن الكريم .


في ظلال نهج البلاغة ـ ج1

المعنى :

خلق اللّه سبحانه آدم من جسم و روح ، و لكن بالتدريج لا دفعة واحدة ،

كمثل الباني يبني حجرا على حجر المثال للتقريب فخلق أولا جسما بلا روح و أيضا خلق هذا الجسم على أطوار كما يظهر من قول الإمام ( ع ) . و هذه الأطوار أربعة ، و هي :

1 ( ثم جمع سبحانه من حزن الأرض و سهلها ، و عذبها و سبخها تربة ) .

حاكت مخيلة الانسان عن خلقه و وجوده أساطير و خرافات تماما كما حاكتها حول خلق الكون و ما فيه ، و ربما أكثر . . من ذلك ان الانسان كان موجودا في عالم غير محسوس قبل وجوده على هذه الأرض . . و لكن نصوص القرآن تأبى ذلك و تقول : خلق اللّه آدم من تربة أرضنا هذه ، و انه تعالى نفخ فيه من روحه بعد

[ 44 ]

أن خلق جسمه و سواه . قال الكليني في أصول الكافي : سئل الإمام الصادق عن قوله تعالى : « و روح منه » فقال : هي روح اللّه مخلوقة خلقها سبحانه في آدم .

و قول الإمام : « جمع سبحانه تربة » صريح في ان آدم لم يكن له عين و لا أثر قبل هذه الأرض ، و قال تعالى : ان مثل عيسى عند اللّه كمثل آدم خلقه من تراب ثم قال له كن فيكون 59 آل عمران أي لم يكن في هذه الأرض فكان . . فأبونا آدم من تراب ، و نحن أيضا في لحمنا و دمنا من تراب ، لأن ما نأكله من اللحوم و الحبوب و الفواكه و الخضار و النبات ، كل ذلك كان في الأصل ماء و ترابا : « هو الذي خلقكم من تراب 67 غافر » .

أما قوله ( ع ) : ( من حزن الأرض و سهلها ، و عذبها و سبخها ) فهو إشارة الى ان الانسان كأمه الأرض يجمع في استعداده و غرائزه بين المتناقضات و المفارقات كالطيب و الخبيث ، و الأسود و الأبيض ، قال الرسول الأعظم ( ص ) : « خلق اللّه آدم من قبضة قبضها من جميع الأرض ، فجاء بنو آدم على مثل الأرض ،

منهم الأسود و الأبيض و الأحمر ، و ما بين ذلك » .

2 ( و سنها بالماء حتى خلصت ، و لاطها بالبلة حتى لزبت ) . يشير بهذا الى قوله تعالى : إذ قال ربك للملائكة اني خالق بشرا من طين 71 ص .

و قوله في الآية 11 من الصافات : « من طين لازب » . و لا نطيل في شرح الألفاظ ، و قد ذكرنا مداليلها في فقرة اللغة ، و الأجدر أن نمعن النظر في مدى آخر ، و نشير اليه بالأسلوب التالي :

و تسأل : لماذا لم يخلق اللّه آدم بكلمة « كن » ؟ . و ما هي الحكمة لخلقه من تراب ؟ أليس اللّه على كل شي‏ء بقدير ؟

الجواب :

قال البعض : أراد سبحانه أن يعلّم الناس الروية و الأناة و عدم الاستعجال في أمورهم . . أما نحن فنظن انه تعالى أراد أن يعلم الناس انهم في الخلق سواء ،

لا فضل لأبيض على أسود ، كما قال الرسول الأعظم ( ص ) : كلكم من آدم ،

و آدم من تراب . . و ان يعتبروا بقدرة اللّه التي خلقت من المادة الصماء إنسانا عاقلا يفعل الأعاجيب ، و يومى‏ء الى ذلك قوله تعالى : أكفرت بالذي خلقك من تراب 37 الكهف و أيضا أن يستدل الانسان على النشأة الثانية بالأولى

[ 45 ]

كما تشير الآية 5 من سورة الحج : « يا أيها الناس ان كنتم في ريب من البعث فإنا خلقناكم من تراب » . و قال الإمام : « عجبت لمن أنكر النشأة الأخرى ،

و هو يرى النشأة الأولى » و على أية حال فإن الأرض هي البيئة الطبيعية للإنسان ، و مصدر حياته و حضارته و فيها يتعرف على خالقه و يعبده ، و منها يثب الى السماء و الكواكب ، و اليها يعود ،

و لا غنى له عنها بحال حدوثا و بقاء ، و هي في غنى عنه في كل الأحوال .

3 ( فجعل منها صورة ذات أحناء و وصول ، و أعضاء و فصول ) . ضمير منها يعود الى التربة ، و المراد بالصورة صورة آدم ، قال سبحانه : و صوّركم فأحسن صوركم 64 غافر . و في جسم الانسان أجزاء كالرأس و اليدين و الصدر و الرجلين و اليها أومأ بكلمة أعضاء ، و فيه أضلاع ، و اليها أشار بالاحناء ، و فيه مفاصل ،

و هي ملتقى العظام و لولاها لعجز الانسان عن الحركة ، و قد عبّر الإمام عنها بالفصول ، و فيه عصب يشد الأعضاء بعضها الى بعض ، و هي المقصود من كلمة وصول من الوصل .

4 ( أجمدها حتى استمسكت ، و أصلدها حتى صلصلت ، لوقت معدود ،

و أمد معلوم ) . بعد أن صار الماء و التراب طينا جمد و تماسكت أجزاؤه ، و أصبح جسما واحدا ، يابسا و متينا ، اذا هبّت عليه الريح سمع له صلصلة ، و أسند جمود الطين و صلصلته الى اللّه ، لأنه هو الذي خلق التراب و الماء ، و مزجهما حتى صارا طينا .

و بهذه الأطوار الأربعة تم الجسم و كمل ، و مع هذا أبقاه سبحانه بلا روح الى أمد معين ، لأن حكمته تعالى قضت أن يكون لكل أجل كتاب .


في ظلال نهج البلاغة ـ ج1

الروح :

( ثم نفخ فيه من روحه ) . اختلفوا في معنى الروح من حيث هي ، و بصرف النظر عن التي نفخها سبحانه في آدم أو مريم ، فمنهم من قال : ان اللّه سبحانه حجب علمها من العباد ، فلا ينبغي الحديث عنها بحال لقوله تعالى : قل الروح من أمر ربي 85 الإسراء . و قال آخر : هي على هيئة الانسان ، لها رأس و يدان ، و بطن و رجلان ، و لكنها ليست انسانا و قال ثالث : هي نور لطيف

[ 46 ]

و هواء خفيف . و نقل عن فلاسفة اليونان انهم يفرقون بين العقل و الروح و النفس ،

فالعقل أرفع و أشرف من الروح ، و هي أشرف من النفس .

و للروح في لغة القرآن معان ، منها الرحمة : و لا تيأسوا من روح اللّه 87 يوسف . و منها جبريل : نزل به الروح الأمين 193 الشعراء . و منها القرآن : و كذلك أوحينا اليك روحا من أمرنا 52 الشورى . و القاسم المشترك لمعنى الروح هو كل ما يحيا به الشي‏ء ماديا و معنويا .

أما المراد بالروح التي نفخها سبحانه في آدم فهي الحياة . . حتى و لو كان للروح ألف معنى و معنى ، لأن الحديث في كلام الإمام ( ع ) و في قوله تعالى :

فإذا سويته و نفخت فيه من روحي 29 الحجر مساق عن جسد آدم الذي بقي جمادا بلا روح لوقت معدود ، و أمد معلوم . . و مثلها تماما الروح التي نفخها سبحانه في مريم : فنفخنا فيها من روحنا 91 الأنبياء » أي انه تعالى خلق جنينا في رحم مريم بلا تلقيح .


في ظلال نهج البلاغة ـ ج1

حول الانسان :

( فتمثلت انسانا ذا أذهان يجيلها ، و فكر يتصرف بها ، و جوارح يختدمها ،

و أدوات يقلبها ، و معرفة يفرق بها بين الحق و الباطل ، و الأذواق و المشام ،

و الألوان و الأجناس ) . قيل : ان اللّه سبحانه خلق الانسان كي تتجلى فيه قدرته و عظمته . و معنى هذا انه تعالى أنشأ الانسان على أكمل وجه جسما و روحا بحيث لا شي‏ء فوق كمال الانسان من هذه الجهة إلا خالق الانسان . و كفى شاهدا على هذه الحقيقة عظمة محمد ( ص ) سيد الكونين الذي قال : انما أنا بشر . . ان الانسان تماما كالكون في عظمته و أسراره ، كلما اكتشف منه سر خفيت منه أسرار . .

و من أجل هذا أطلق بعضهم على الكون اسم الانسان الكبير ، و على ابن آدم اسم الانسان الصغير أو الكون الصغير . . و لهذه التسمية وجه وجيه ، فحتى الآن و على الرغم من تقدم العلوم التي رفعت الانسان الى القمر لم ينجح العلماء في التعرف على حقيقة الانسان ، و كل ما فيه من طاقات و أسرار . . و اذا كانت حقيقة كل شي‏ء هي ما يحققه ذلك الشي‏ء فقد حقق الانسان أعجب من العجب ،

و ما سوف يحققه في المستقبل القريب أو البعيد يفوق التصور ، و يستحيل التنبؤبه .

[ 47 ]

و بهذا نجد السر لقوله تعالى : و في أنفسكم أفلا تبصرون و تدركون ان لهذا الانسان العجيب خالقا أكمل و أعظم ؟

قال الفيلسوف الانكليزي « جون لوك » : صحيح ان اللّه سبحانه لم يطبع حروفا في عقولنا نقرأها عن وجوده ، و لكنه أودع فينا إحساسا و إدراكا لا نحتاج معه الى برهان أوضح على وجوده ما دمنا نحمل ذاتنا معنا ، و إذن نحن لا نستطيع أن نشكو من جهلنا بذلك ، و بالتالي فلا نحتاج لكي نعلم و نؤمن بوجود اللّه الى شي‏ء أبعد من أنفسنا فإنها كافية وافية للدلالة على وجوده تعالى .

( معجونا بطينة الألوان المختلفة ، و الأشياء المؤتلفة ، و الأضداد المتعادية ،

و الاخلاط المتباينة من الحر و البرد ، و البلة و الجمود ) . يشير الإمام ( ع ) بهذا الى أن في طبيعة الانسان و مزاجه قوى عناصر ، منها ما ينسجم بعضها مع بعض كانسجام العلم مع الحلم ، و الصدق مع الوفاء ، و كأنسجام الجبن مع البخل ،

و الكذب مع الرياء . . و منها ما يختلف بعضها مع الآخر ، كاختلاف الرضى و الغضب ، و الضحك و البكاء ، و الحفظ و النسيان ، و غير ذلك . . و كلها لخير الانسان و صالحه ، و بقائه و استمراره ، و لو نقصت منه صفة واحدة لاختل توازن الانسان ، و لم ينتفع بشي‏ء . . و نضرب لذلك مثلا واحدا :

لو لا النسيان لتراكمت الهموم على الانسان ، و لم يستمتع بشي‏ء ، و لا نتهت حياته في أمد قصير . و لو لا الحفظ لانسد باب العلم بشتى أنواعه ، بل و لم يهتد الانسان الى أمه و أبيه ، و صاحبته و بنيه ، و إذا خرج من بيته استحال ان يعود اليه .

و هكذا سائر الصفات المتباعدة منها و المتقاربة . . و كلها تجري على نظام مشترك ،

و قدر جامع ، و ان دل هذا على شي‏ء فإنما يدل على وحدة الخالق و المدبر الذي لا إله إلا هو : قد جعل لكل شي‏ء قدرا 3 الطلاق .

و مما قرأت عن الانسان ما جاء في كتاب « مصباح الإنس » :

ان في الانسان خاصية المعادن ، و هي الكون و الفساد ، و خاصية النبات ، و هي النمو و الغذاء ، و خاصية الحيوان ، و هي الحس و الحركة ، و خاصية الانسان ،

و هي الفكر و الإدراك ، و خاصية الملائكة ، و هي الطاعة و الحياة .

فالانسان يتملق كالكلب و الهر ، و يحتال كالعنكبوت ، و يتسلح كالقنفذ ،

[ 48 ]

و يهرب كالطير ، و يتحصن كالحشرات ، و يعدو كالغزال ، و يبطى‏ء كالدب ،

و يسرق كالفأر ، و يفتخر كالطاووس ، و يحقد كالجمل ، و يتحمل كالبقر ،

و يشمس كالبغل ، و يغرد كالطير ، و يضر كالعقرب ، و هو شجاع كالأسد ،

و جبان كالأرنب ، و أنيس كالحمام ، و خبيث كالثعلب ، و سليم كالحمل ، و أبكم كالحوت ، و شؤوم كالبوم .

و هكذا ، ما من كائن في الأرض و السماء ما عدا اللّه سبحانه إلا و قد أخذ الانسان شيئا منه :

و تحسب انك جرم صغير
و فيك انطوى العالم الأكبر


في ظلال نهج البلاغة ـ ج1

آدم و ابليس فقرة 20 21 :

و استأدى اللّه سبحانه الملائكة وديعته لديهم و عهد وصيّته إليهم .

في الإذعان بالسّجود له و الخشوع لتكرمته . فقال سبحانه اسجدوا لآدم فسجدوا إلاّ إبليس اعترته الحميّة و غلبت عليه الشّقوة و تعزّز بخلقة النّار و استهون خلق الصّلصال . فأعطاه اللّه النّظرة استحقاقا للسّخطة و استتماما للبليّة . و إنجازا للعدة . فقال إنّك من المنظرين إلى يوم الوقت المعلوم . ثمّ أسكن سبحانه آدم دارا أرغد فيها عيشته ، و آمن فيها محلّته ، و حذّره إبليس و عداوته . فاغترّه عدوّه نفاسة عليه بدار المقام و مرافقة الأبرار . فباع اليقين بشكّه و العزيمة بوهنه . و استبدل بالجذل و جلا . و بالاغترار ندما .

[ 49 ]

ثمّ بسط اللّه سبحانه له في توبته . و لقّاه كلمة رحمته ، و وعده المردّ إلى جنّته ، و أهبطه إلى دار البليّة ، و تناسل الذّرّيّة .


في ظلال نهج البلاغة ـ ج1

اللغة :

استأدى وديعته : طلب منهم أداءها . و الحمية : الأنفة . و اعترته : أصابته .

و الصلصال : الطين اليابس . و النظرة بكسر الظاء التأخير و الإمهال . و العدة بكسر العين الوعد . و اغتره : غرر به . و نفاسة : حسدا . و المراد بالأبرار هنا الملائكة . و الجذل : الفرح . و دار البلية : الدنيا .


في ظلال نهج البلاغة ـ ج1

الإعراب :

الملائكة على النصب بنزع الخافض أي طلب من الملائكة . و استحقاقا مفعول لأجله . و إبليس مفعول ثان لحذر ، أو منصوب بنزع الخافض . و نفاسة مفعول من أجله .


في ظلال نهج البلاغة ـ ج1

المعنى :

( و استأدى اللّه سبحانه الملائكة وديعته لديهم ، و عهد وصيته اليهم ) . قبل أن يخلق اللّه آدم قال لملائكته : « اني خالق بشرا من طين فإذا سويته و نفخت فيه من روحي فقعوا له ساجدين 72 ص » . فسمع الملائكة الوصية و حفظوها ،

و لما تم كل شي‏ء من خلق آدم طلب سبحانه من ملائكته أن يؤدوا الوديعة و الوصية التي عهد بها اليهم من قبل ، و هي السجود لآدم عند تمام خلقه ، و الى هذا أشار الإمام بقوله : ( في الإذعان بالسجود له ، و الخشوع لتكرمته ، فقال سبحانه :

اسجدوا لآدم فسجدوا ) له سجود التحية ، لا سجود العبادة ، لأنها لا تجوز إلا للّه وحده .

[ 50 ]

و قد تكون الحكمة في إخبار الملائكة من قبل ، أن لا يفاجأوا بوجوب السجود لآدم ، فيشتد وقعه عليهم . . أو انه تعالى أراد أن يعلمنا كيف نفعل اذا أردنا أن نخبر أو نطلب شيئا من شخص لم يكن ذلك في حسبانه ، كما هو شأن الملائكة آنذاك بالنسبة لآدم و السجود له ، و لذا قالوا : أتجعل فيها من يفسد فيها و يسفك الدماء و نحن نسبح بحمدك و نقدس لك 30 البقرة و كأنهم يقولون للّه تعالى : و لماذا آدم ، و نسل آدم البغاة العصاة ؟ اجعلنا نحن خلفاء الأرض ،

و سترى عبادتنا و طاعتنا لك . . فقال لهم عز من قائل : « اني أعلم ما لا تعلمون » .

و عندها خشوعا و قالوا سبحانك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم 32 البقرة .

( فسجدوا إلا إبليس اعترته الحمية ، و غلبت عليه الشقوة ) . أبدا ما صدرت أية بادرة من آدم في حق إبليس . . كيف و قد كان آدم في عالم الغيب حين أضمر له إبليس العداوة و البغضاء ؟ . بيّت له السوء ، لا لشي‏ء إلا لأنه علم و أيقن بأن اللّه سيفضله عليه ، و جاءه هذا العلم من قوله تعالى : فإذا سويته و نفخت فيه من روحي فقعوا له ساجدين .

( و تعزز بخلقة النار ، و استهون خلق الصلصال ) . يشير الى قول إبليس :

« أنا خير منه أي من آدم خلقتني من نار و خلقته من طين 12 الأعراف » . و منذ القديم اكتشف الانسان ان في النار أحياء تتكيف بطبعها مع النار . قال صاحب « البحار » في مجلد « السماء و العالم » ص 647 طبع الحجر : « قال بعضهم : ان كرة النار مملوءة من الروحانيات » تماما كقطرة الماء ، و قال الجدد من أهل الاختصاص : ان نوعا من الأحياء يعيش في الهواء السام ، و آبار البترول .

( فأعطاه اللّه النظرة استحقاقا للسخطة ) . طلب إبليس من اللّه أن يمهله ،

و يبقيه حيا ما دام على وجه الأرض إنسان ، ليتولى غواية البشر أبناء آدم و عدوّه الأكبر ، طلب الإمداد له ، و هو يعلم ان ذلك يعود عليه بالشر و الوبال ، و مع هذا أصر و آثر أن يتحمل كل شي‏ء من أجل التنكيل بآدم و ذريته و الانتقام منهم . .

فاختار اللّه تعالى لإبليس ما اختار هو لنفسه ، و استحق غضب اللّه و عذابه بسوء ما اختار : من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ، ثم جعلنا

[ 51 ]

له جهنم يصلاها مذموماً مدحوراً 18 الإسراء . و قال الإمام ( ع ) : ما ابتلي أحد بمثل الاملاء له .

( و استتماما للبلية ) . أي انه تعالى أمهل إبليس ليبتلي به عباده ، و تظهر سرائرهم بأفعالهم التي يستحقون بها الثواب و العقاب ( و انجازا للعدة ) . أي الوعد ،

و اختلف الشارحون في تفسير هذا الوعد ، فمن قائل ، انه الوعد بالامهال . و هذا اشتباه ، لأن اللّه سبحانه ما وعده بشي‏ء قبل قوله : « انك لمن المنظرين » .

و قائل آخر : انه جزاء و مكافأة لإبليس على عبادته السابقة . . و هذا حدس بلا مستند . .

و الذي نفهمه نحن من سياق الكلام ، و قوله : « استتماما للبلية » ان المراد بالوعد هنا ما سبق في تقديره تعالى أن يبتلي العباد بالفتنة ، ليعلم أيهم أحسن عملا ،

و الشيطان فتنة ما في ذلك ريب ، قال تعالى : ليجعل ما يلقي الشيطان فتنة للذين في قلوبهم مرض 53 الحج .


في ظلال نهج البلاغة ـ ج1

العبر في قصة آدم و إبليس :

و نستخلص من قصة آدم مع إبليس العبر التالية :

1 ان كل من حقد على ذي فضل لفضله ، أو صاحب مكانة لمكانته ،

أو عادى إنسانا لمجرد المزاحمة أو المشاركة في الرياسة و المهنة فهو على دين إبليس و مبدئه ، و يحشر يوم القيامة في زمرته .

2 ان الطريق لمعرفة الدين و الخلق الكريم واحد فقط ، و هو الثبات على الحق عند الابتلاء ، و التمسك به مهما تكن النتائج ، فلقد كان ابليس مضرب المثل في الخشوع و العبادة ، ثم انتهى أمره الى ما انتهى حين امتحنه اللّه ، و أمره بالسجود لآدم . . و من يعبد اللّه و يخشع ، لأنه يسمع كلمات المديح و الاطراء على خشوعه و تواضعه ، فإذا محص بالبلاء أعرض عن الحق و كفر فهو من جنود ابليس و أتباعه .

3 ان كثيرا من الناس يصرّون على الباطل لا لشي‏ء إلا عنادا لخصمهم و نكاية به ، و هم يعلمون علم اليقين ان هذا الاصرار يعود عليهم بأسوأ العواقب و أوخمها ، و هذا هو شأن ابليس بالذات ، أصر على معصية اللّه ، و هو يسمع تهديده و وعيده مباشرة و بلا واسطة : « لأملأن جهنم منك و ممن تبعك 85 ص »

[ 52 ]

و أقدم على عذاب جهنم ، و لعنة اللّه و لعنة اللاعنين ، و هان عليه كل شي‏ء إلا الخضوع و السجود لآدم ، و التنازل عن كبريائه .

إن اللّه سبحانه يقبل التوبة من ابليس اذا تاب و أخلص ، و أيضا ابليس على أتم الاستعداد لأن يتوب و يخلص ، و لكن بشرط أن لا يأمره اللّه ثانية بالسجود لآدم ، أو لقبره على الأصح و اللّه سبحانه لا يقبل التوبة إلا بهذا الشرط .

و من دعي الى خير ، و قال : أستجيب لكل شي‏ء إلا لهذا ، لأن فيه إعزازا لزيد أو مسا بشخصيتي فهو على مبدأ ابليس و مقلد له ، أراد ذلك أم لم يرد .

هذه بعض العبر و العظات في قصة ابليس مع آدم ، و علينا أن نقرأها ، و نكرر قراءتها بتدبر و إمعان ، و العاقل من اتعظ بالغير ، و انتفع بالعبر .

( ثم أسكن سبحانه آدم دارا أرغد فيها عيشه ، و آمن فيها محلته ) . و كل نعيم دون الجنة فهو محقور ( و حذره ابليس و عداوته ) . ان الشيطان لكم عدو فاتخذوه عدوا 6 فاطر .

( فاغتره عدوه ) . أي ان ابليس غرر بآدم . و قال الشيخ محمد عبده : انتهز ابليس من آدم غرة فأغواه ، و كل من التفسيرين صحيح . و الغرة بكسر الغين الغفلة ( نفاسة عليه بدار المقام ) . أي حسدا لآدم على الخلود في الجنة ( و مرافقة الأبرار ) . و هم الملائكة .

( فباع اليقين بشكه ) . أي نقض اليقين بالشك . و المراد باليقين هنا علم آدم بالنهي عن الشجرة . و المراد بالشك ان آدم بعد أن كان على يقين من ان النهي حتم و إلزام احتمل ان هذا النهي لغير الحتم و الإلزام ، و ابليس هو الذي أوحى اليه بهذا الاحتمال . . هذا ما يدل عليه سياق الكلام و ظاهره ، أو ما نفهمه نحن ( و العزيمة بوهنه ) . أي ضعفه الذي أدى به الى نقض اليقين بالشك ، و هو تفسير لقوله تعالى : و لقد عهدنا الى آدم من قبل فنسي و لم نجد له عزما 115 طه .

( و استبدل بالجذل ) الفرح ( وجلا ) الخوف ( و بالاغترار ندما ) . و هكذا عاقبة التفريط ( ثم بسط سبحانه له في توبته ) . و فتح باب التوبة حتم ، و سده ظلم ما دام الانسان بطبعه غير معصوم ( و لقاه كلمة رحمته ، و وعده المرد الى جنته ) . و لكن جعل الطريق اليها محفوفا بالمكاره : أم حسبتم أن تدخلوا الجنة

[ 53 ]

و لما يعلم اللّه الذين جاهدوا منكم و يعلم الصابرين 142 آل عمران .

( و أهبطه الى دار البلية ، و تناسل الذرية ) . و عملية التناسل سهلة جدا ، بل و لذيذة أيضا ، و لكن عاقبتها كارثة بخاصة في هذا العصر الذي نعيش فيه . .

و نشير الى هذه النكتة التي تخلط الجد بالهزل ، قالها فيلسوف ظريف : أكل آدم من الشجرة عن قصد و عمد ، لأنه مل حياة الفراغ و البطالة ، و آثر المتاعب و الآلام مع الجد و العمل على الدعة و الرفاهية مع البطالة و الكسل . . و لماذا العضلات و المقدرة على الأعمال ما دام الانسان بلا عمل ؟ . و هل هو في حاجة الى أكثر من معدة تمتلى‏ء و تهضم ، و لسان يهذر و يثرثر .


في ظلال نهج البلاغة ـ ج1

الإنسان و الخطيئة :

تتفق الأديان السماوية على أن آدم لم يستمع للّه في نهيه عن الأكل من الشجرة . .

و تولد من فكرة هذه الخطيئة أو هذه المخالفة آراء مختلفة عن طبيعة الانسان أو عن الجنس البشري بالنظر الى أن آدم أبا البشر هو المثل لهذه الطبيعة أو لهذا الجنس . . فمن قائل : ان الانسان خيّر بطبعه . و قائل : هو شرير و ذئب . .

و قال الماركسيون : لا يتصف الانسان بخير أو شر ، لأنه صنيعة الطبيعة ، و خاضع لقانون التطور كغيره من الكائنات الحية ، و ليس هناك ما يمنع من أن يتحول في المستقبل الى شي‏ء آخر يبعد كل البعد عن مفهوم الانسان الحالي ، و إذن ، ليس ثمة طبيعة بشرية ثابتة كي نصفها بخير أو بشر .

و وقفت المسيحية في الجانب المقابل حيث اعتبرت الانسان مذنبا و مخطئا بطبعه ، و انه لا خلاص له من الذنب و الخطيئة إلا بقوة عظمى خارجة عن طبيعته و ارادته ، و تولد من هذه الفكرة فكرة الفداء أو القربان ، و ان اللّه قد تمثل في صورة انسان ، و أنه صلب و عذّب ليخلّص البشر ، و يكفّر عنهم سيئاتهم . .

و من أجل هذا يطلق المسيحيون على السيد المسيح ( ع ) لقب « المخلّص » و يعتبرون الخطيئة و الفداء من صميم الدين و العقيدة . . و قد وصف أحدهم هذا الوضع بقوله :

« لقد أصبح الدين عندنا أي عند المسيحيين مجسدا في الخطيئة » . و قال آخر : ان الكنيسة اخترعت فكرة الخطيئة ، و فكرة الخلاص منها بالفداء كي تقنع من تسعى الى تحويلهم عن دينهم ، تقنعم بأن الخلاص و العلاج موجود في

[ 54 ]

جيبها . . و هو اعتناق المسيحية فقط لا غير .

و وجد المستعمرون و الصهاينة الشفيع و المبرر لطغيانهم و عدوانهم على الانسانية و قيمها ، وجدوا هذا الشفيع عند الكنيسة التي تقول : ان الخطيئة غريزة في طينة الانسان و جبلته . . فإذا ما اعترض معترض على بغيهم و آثامهم قالوا : هذا من صنع اللّه ، لا من صنعنا . . و كل من ملك استأثر ، و ما كفّ أحد إلا لعلة العجز ، و من أجل هذا ساندت قوى الشر و العدوان الكنيسة بكل ما تملك ، بل و سخّرت لهذه الغاية بعض العمائم التي تقلبت في البلاد ، و أكثرت فيها الفساد .

فمنذ عهد قريب خطب معمم ، و نشر في الصحف : ان الأنبياء كغيرهم في الميول و الأهواء مستندا الى ما يظهر من بعض الآيات ، و ما تنبه لأهدافه المأجورة إلا قليل .

و روي و لا أستبعد هذه الرواية ان إرساليات التبشير المسيحي أغرت دارا للنشر بإعادة طبع و نشر كتاب تنزيه الأنبياء للشريف المرتضى ، و اشترت من صاحب الدار العديد من النسخ ، و وزعتها بطريق أو بآخر . . و القصد أن يتنبه الناس لقوله تعالى : و عصى آدم ربه فغوى . و قوله : ليغفر اللّه لك ما تقدم من ذنبك و ما تأخر و ما الى ذلك . . أما تأويل الشريف بخلاف الأولى ،

و بأن الأمر و النهي منه تعالى في هذا الباب هما للإرشاد فقط ، أما هذا التأويل و نحوه فيتعقله ، و يقتنع به الخاصة المؤمنون دون العامة الذين لا يفهمون من كلمة المعصية إلا المعنى الحقيقي الأصيل .

و الخلاصة ان الماركسية وقفت في أقصى اليسار حين نفت الطبيعة البشرية الثابتة من الأساس ، و وقفت المسيحية في أقصى اليمين حين اعتبرت الخطيئة طبيعة و عقيدة ،

أما الاسلام فقد وقف موقفا وسطا بين الماركسية و المسيحية : و لم يربط العقيدة بهذه المسألة من قريب أو بعيد ، بل أشار الى طبيعة الانسان من باب التعريف و الإرشاد الى الواقع ، و ان كل مولود يولد على الفطرة الصافية ، و التربية هي التي تكدره و تلوثه . . أما قوله تعالى : ان الانسان لظلوم كفار 34 ابراهيم . و نحوه من الآيات فقد أجابوا عنه بأن هذا الحكم على الانسان إنما هو بالنظر الى بعض أفراده ،

لا بالنظر الى طبيعته و جنسه ، و قلنا في « التفسير الكاشف » ج 4 ص 213 : ان الإسلام ينظر الى الانسان من خلال عقيدته و سلوكه بصرف النظر عن طبيعته ،

و على هذا الأساس وحده يحكم عليه بأنه صالح أو طالح ، طيب أو خبيث .

[ 55 ]

و تسأل : إذا كان إبليس قد تولى غواية آدم ، فمن ، الذي تولى غواية إبليس ؟ .

الجواب :

الحسد تولى غواية إبليس ، و إلى ذلك أشار الإمام ( ع ) بقوله : « نفاسة عليه » . و الحسد لا يحتاج الى من يتولاه . . حتى الأطفال يتحاسدون و يتغايرون . .

و من هنا قال الرسول الأعظم ( ص ) : « و إذا حسدت فلا تبغ » نهى عن آثار الحسد ، و إظهارها في قول أو فعل ، و لم ينه عن الحسد بالذات ، لأنه تكليف بغير المقدور .


في ظلال نهج البلاغة ـ ج1

الأنبياء فقرة 22 25 :

و اصطفى سبحانه من ولده أنبياء أخذ على الوحي ميثاقهم ، و على تبليغ الرّسالة أمانتهم لمّا بدّل أكثر خلقه عهد اللّه إليهم فجهلوا حقّه ، و اتّخذوا الأنداد معه . و اجتالتهم الشّياطين عن معرفته ،

و اقتطعتهم عن عبادته . فبعث فيهم رسله و واتر إليهم أنبياءه ليستأدوهم ميثاق فطرته . و يذكّروهم منسيّ نعمته . و يحتجّوا عليهم يالتّبليغ . و يثيروا لهم دفائن العقول و يروهم الآيات المقدّرة من سقف فوقهم مرفوع ، و مهاد تحتهم موضوع . و معايش تحييهم و آجال تفنيهم . و أوصاب تهرمهم . و أحداث تتابع عليهم .

و لم يخل سبحانه خلقه من نبيّ مرسل ، أو كتاب منزل . أو حجّة لازمة ، أو محجّة قائمة . رسل لا تقصّر بهم قلّة عددهم . و لا كثرة المكذّبين لهم . من سابق سمّي له من بعده ، أو عرّفه من

[ 56 ]

قبله . على ذلك نسلت القرون . و مضت الدّهور . و سلفت الآباء .

و خلفت الأبناء .


في ظلال نهج البلاغة ـ ج1

اللغة :

الميثاق : العهد . و الأنداد : جمع ند ، و هو المثيل . و المراد بالاجتلاء هنا الصرف . و واتر : تابع مع التراخي و الفصل بين نبي و نبي . ليستأدوهم : ليطلبوا منهم الاداء و الوفاء . و السقف المرفوع : السماء ، و المهاد الموضوع : الأرض .

و الأوصاب : المتاعب . و تهرمهم : تجعلهم هرمين . و الغابر : الباقي . و نسلت :

ولدت .


في ظلال نهج البلاغة ـ ج1

الإعراب :

لما بدل « لما » هنا بمعنى حين أو إذ ، لأنها دخلت على الماضي . ليستأدوهم مضارع منصوب بأن مضمرة ، و يذكروهم و ما بعده عطف على ليستأدوهم .

و معايش ممنوع من الصرف . و على ذلك متعلق بنسلت .


في ظلال نهج البلاغة ـ ج1

المعنى :

( و اصطفى سبحانه من ولده أنبياء أخذ على الوحي ميثاقهم ، و على تبليغ الرسالة أمانتهم ) . بعثة الأنبياء في جوهرها وساطة بين الخالق و المخلوق ، و هدفها هداية الخلق الى الحق ، و تعاونهم على ما يكفل الأمن و العيش للجميع ، و هذا هو أمل الطيبين الأحرار منذ وجد الانسان على سطح الأرض ، و من هذا الأمل انطلقت النظريات ، و وضعت المؤلفات لتحققه و بلوغه ، و منها جمهورية افلاطون و المدينة الفاضلة للفارابي .

و لكن افلاطون مزج الواقع بالخيال عملا بنظريته في المثل ، و قال « دي بور »

[ 57 ]

في كتاب « تاريخ الفلسفة في الاسلام » : ان آراء الفارابي في المدينة الفاضلة تقترب في فسادها من فلسفة « نيتشه » القائمة على بقاء الأقوى . . و اذا كانت هذه هي فلسفة افلاطون استاذ المعلم الأول ، و آراء الفارابي المعلم الثاني فما هي حال غيرها من النظريات الهادفة الى خير الانسان ؟ . . ان كل نظرية ، أو نظام وضع لخير الانسان يستحيل أن يتم و يكمل من كل وجه إلا اذا قام على أساس المبادى‏ء التي أقرها الوحي من اللّه سبحانه . . و من هنا كثر النسخ و التقليم و التطعيم في الأنظمة الوضعية . . و اذا اتفق العلماء على كثير من النظريات الطبيعية المحسوسة فإنهم حتى الآن لم يتفقوا على نظرية سياسية أو اجتماعية على الرغم من مواصلة الدراسات ، و عقد المؤتمرات . . أبدا لا أحد أعلم بخير الانسان و هدايته الى سعادته الخالدة إلا خالق الانسان ، و أي عاقل يشك في ان مخترع الآلة هو أعلم بها من غيره ؟ .

( لما بدل أكثر خلقه عهد اللّه اليهم ) . المراد بعهد اللّه هنا ميثاق الفطرة الذي أشار اليه الإمام ( ع ) بقوله : « ليستأدوهم ميثاق فطرته » . و بعد أسطر نتكلم عن هذا الميثاق بفقرة خاصة ، و قوله : « لما بدل أكثر خلقه » يومى‏ء الى ان البعض من عباد اللّه ثبتوا على ميثاق الفطرة ، و استطاعوا بثباتهم هذا أن يعرفوا حق اللّه و يعملوا به ، و يسمى هؤلاء بالحنفاء ، و كان منهم قبل بعثة رسول اللّه ( ص ) ،

أفراد و هم ورقة بن نوفل ، و عبد اللّه بن جحش ، و عثمان بن الحويرث ، و زيد ابن نوفل . و تكلمنا عنهم في ج 5 من التفسير الكاشف ص 96 . . و قال بعض الفلاسفة : لو كانت كل العقول من النوع النبيل لكان جميع الناس عقلانيين ،

لا يخطئون و لا يتميز أحدهم عن الآخر في حسن التصرف أو سوئه .

( فجهلوا حقه ، و اتخذوا الأنداد معه ، و اجتالتهم الشياطين عن معرفته ،

و اقتطعتهم عن عبادته ) . الشرك باللّه ، و الانصراف عنه نتيجة حتمية للجهل بحقه تعالى ، و الجاهل ألعوبة الشيطان . . و في بعض الروايات : أدنى العلم باللّه الإقرار بأنه لا إله غيره ، و انه ليس كمثله شي‏ء ( فبعث فيهم رسله ) مبشرين و منذرين لكيلا يكون للناس على اللّه الحجة ( و واتر اليهم أنبياءه ) . أي جعل بين نبي و نبي فترة قصيرة أو طويلة ، يقال : واتر ما عليه من الصوم أي أتى بالصوم وترا ، فصام يوما ، و أفطر يوما أو يومين .

[ 58 ]


في ظلال نهج البلاغة ـ ج1

ما هي الفطرة ؟

( ليستأدوهم ) . أي ليطلب الأنبياء من الناس الأداء و العمل بموجب ( ميثاق فطرته ) . و في الآية 30 من سورة الروم : فأقم وجهك للدين حنيفا فطرة اللّه التي فطر الناس عليها لا تبديل لخلق اللّه ذلك الدين القيم و لكن أكثر الناس لا يعلمون .

و تسأل : ما هو المراد بالفطرة في هذه الآية الكريمة ، و في قول الإمام ( ع ) ؟ .

هل المراد العقلية البدائية مع العلم بأن هذه العقلية تقبل التناقضات ، و الإيمان بالأساطير و الخرافات كما ثبت في علم الاجتماع أم المراد بالفطرة ان هناك قوة غامضة تفرض الحق على قلب الانسان و شعوره . . و هذا خلاف الحس و الوجدان . . و لو صح ما اختلف في الحق اثنان . . أو المراد بالفطرة الشعور الذاتي الذي يحسه الانسان من نفسه ، و لا يعرف له مصدرا و لا تفسيرا كالواخز الذي يشعر به حين يفعل أو يحاول أن يفعل قبيحا مع علمه و يقينه بأن ما من أحد يطلع عليه ، أو يمكن أن يطلع . . و نحن نعلم ان وخز الضمير يكون في الغالب انعكاسا عن تقاليد المجتمع و مقاييسه ، أو عن الايمان باللّه و اليوم الآخر . . أو المقصود بالفطرة مجرد استعداد الانسان لأن يقبل الخير حين يعلم بأنه خير ، و يرفض الشر حين يعلم بأنه شر ؟ .

الجواب :

كل هذه المعاني غير مقصودة من الآية ، و لا من قول الإمام ، و لا من حديث « كل مولود يولد على الفطرة » . . و كنت قد اخترت المعنى الأخير للفطرة أي الاستعداد ، و قرّبته بنحو من الوضوح و التفصيل في « التفسير الكاشف » ج 6 ص 141 . . و الآن ، و أنا أشرح « النهج » عدت الى دراسة الموضوع من جديد ،

و بعد النظر و التأمل عدلت عنه ، لأن استعداد الانسان للشر تماما كاستعداده للخير أو أكثر بدليل ان أهل الشر و الضلالة أكثر بكثير من أهل الخير و الهداية .

و الذي أراه الآن و في هذه اللحظة بالذات ان المقصود بالفطرة في الآية الكريمة ،

و في قول الإمام ( ع ) و في حديث « كل مولود » هو ان نفس الانسان خلقت صحيفة بيضاء لا شي‏ء فيها ، و لا توحي بشي‏ء على الاطلاق ، و لكنها تقبل كل ما يكتب فيها و يرسم سواء أكان وحيا من الرحمن ، أم كان تضليلا من الشيطان . .

[ 59 ]

و بالبداهة ان الوحي من خالق الفطرة و هو وحده الذي يجب أن يرسم فيها ما يرسم ،

و أن تؤمن به و تعمل .

و يدلنا على صحة هذا التفسير ان الانسان يولد ، و لا يولد معه شي‏ء إلا حواسه الخمس ، و معدة تطلب الطعام و الشراب كما هو المشاهد بالحس و الوجدان ،

ثم يكتسب معارفه مما يحيط به شيئا فشيئا عن طريق هذه الحواس . . و في أقوال أهل البيت ( ع ) ما يعزز ذلك و يدل عليه ، قال صاحب مجمع البيان : روى أصحابنا عن الإمام الباقر : « ان الناس كانوا قبل نوح أمة واحدة على فطرة اللّه ، لا مهتدين و لا ضالين ، فبعث اللّه النبيين » .

و سياق الآية يدل على صحة التفسير الذي اخترناه للفطرة ، بل و يفرضه ، لأن الآية الكريمة وردت بعد قوله تعالى : و من آياته ان خلقكم من تراب . . و من آياته ان خلق لكم من أنفسكم أزواجا . . و من آياته خلق السموات و الأرض الى قوله و هو الذي يبدأ الخلق ثم يعيده . . و له المثل الأعلى . . بعد هذا البيان الطويل عن انشاء الخلق و إعادته ، و بعد ذكر الفطرة قال سبحانه : ذلك الدين القيّم و لكن أكثر الناس لا يعلمون أي ان الدين الحنيف القيّم الذي يجب أن تأخذ به فطرة الانسان هو الايمان باللّه الذي يبدأ الخلق ثم يعيده ، لا الشرك أو اليهودية أو النصرانية ، و ما الى ذلك مما لا مصدر له إلا تضليل الأبوين ،

و فساد المجتمع ، و لكن أكثر الناس يجهلون الدين الحنيف ، و يدينون بغير الحق ،

دين الآباء و الأجداد .

و هذا المعنى هو المراد أيضا من حديث « كل مولود » . و عليه يحمل قول الإمام . « ليستأدوهم ميثاق فطرته » أي ان الأنبياء طلبوا من الناس أن يؤمنوا و يعملوا بما أوحاه سبحانه الى الفطرة على لسان أنبيائه ، و ليس معناه كما يظن ان الأنبياء طلبوا من الناس أن يؤمنوا بما توحيه الفطرة نفسها . . كلا ، لأنها صحيفة بيضاء لا توحي بشي‏ء على الإطلاق .

( و يذكروهم منسي نعمته ، و يحتجوا عليهم بالتبليغ ، و يثيروا لهم دفائن العقول ، و يروهم الآيات المقدرة من سقف فوقهم مرفوع ، و مهاد تحتهم موضوع ) .

هذا تحديد لمهمة الأنبياء و وظيفتهم ، و هي التذكير بأنعم اللّه على عباده ، و الاحتجاج عليهم بإرشاده الى أن يفكروا و يتأملوا في خلق اللّه و آثاره الدالة على قدرته و عظمته

[ 60 ]

( و معايش تحييهم ، و أوصاب تهرمهم ، و أحداث تتابع عليهم ) . و أيضا من وظيفة الأنبياء أن يرشدوا الناس الى مذاهب الحياة المشروعة ، و يحذروهم من الحرام ، لأن الدنيا على آلامها و أحزانها ماضية بهم الى الزوال .

و بهذا يتبين معنا ان وظيفة الأنبياء هي الانذار و التبشير ، و انهم لا يملكون لأحد نفعا و لا ضرا ، و ما زاد على ذلك من غرائب الأوصاف ، و عجائب الصور فليس من الدين في شي‏ء .

( و لم يخل سبحانه خلقه من نبي مرسل ، أو كتاب منزل ، أو حجة لازمة ،

أو محجة قائمة ) . لا تقوم الحجة للّه على خلقه إلا بعد البيان منه تعالى ، و المعصية من العبد ، و ليس من الضروري أن يكون البيان من رسول اللّه مشافهة و وجها لوجه ، بل يكون أيضا بكتاب اللّه كالقرآن ، و بالسنة الثابتة عن رسول اللّه ،

و هي المراد من المحجة القائمة ، أما المقصود من قوله ( ع ) : الحجة اللازمة فهو العقل ، أو المعصوم الذي أشار اليه فيما يأتي من كلامه : « لا تخلو الأرض من قائم بحجة ، إما ظاهرا مشهورا ، و اما خائفا مغمورا » .

( رسل لا تقصر بهم قلة عددهم ) . أي ان عدد الرسل ، و إن كان قليلا فإنهم قاموا بمهمة التبليغ على وجهها ، و العبرة بالكيفية ، لا بالكمية . و هناك بعض الروايات في عدد الأنبياء ، و لكن لا نعرف مكانها من الصحة ، بل لا تهمنا معرفتها ما دام القرآن أهمل الاشارة الى العدد : و رسلا لم نقصص عليك 164 النساء . و اذن فعلام الفضول ؟ ( و لا كثرة المكذبين لهم ) . لاقى الأنبياء الكثير من المترفين الطغاة ، و ما أكثرهم في كل عصر . . و لكن الأنبياء صبروا صبر الأحرار في سبيل التبليغ و القيام بواجبه ، و من أقوال الإمام : لا يزيدني كثرة الناس حولي عزة ، و لا تفرّقهم عني وحشة .

( من سابق سمى له من بعده ) . أي ان اللّه سبحانه أخبر و سمى للنبي السابق الذي ذهب بذهاب زمانه ، سمى له النبي الذي يأتي بعده ( أو غابر ) الباقي الموجود بالفعل ، قال تعالى : فأنجيناه و أهله إلا امرأته كانت من الغابرين 83 الأعراف أي من الذين بقوا في ديارهم فهلكوا ( عرفه من قبله ) . بشّر السابق به ، كما بشّر عيسى ( ع ) بمحمد ( ص ) : « و إذ قال عيسى ابن مريم يا بني اسرائيل اني رسول اللّه اليكم مصدقا لما بين يدي من التوراة و مبشرا برسول يأتي من بعدي اسمه أحمد 6 الصف » .

[ 61 ]

( على ذلك نسلت القرون ، و مضت الدهور ، و سلفت الآباء ، و خلفت الأبناء ) .

ذلك اشارة الى ما تقدم من قوله : « لم يخل سبحانه خلقه من نبي » الخ . و في هذا المعنى قوله تعالى : سنة من قد أرسلنا قبلك من رسلنا و لن تجد لسنتنا تحويلا 77 الإسراء .


في ظلال نهج البلاغة ـ ج1

محمد ( ص ) فقرة 25 27 :

إلى أن بعث اللّه سبحانه محمّدا رسول اللّه صلّى اللّه عليه و آله لإنجاز عدته . و تمام نبوّته ، مأخوذا على النّبيّين ميثاقه مشهورة سماته ، كريما ميلاده‏و أهل الأرض يومئذ ملل متفرّقة . و أهواء منتشرة .

و طوائف متشتّته . بين مشبّه للّه بخلقه أو ملحد في اسمه أو مشير إلى غيره . فهداهم به من الضّلالة . و أنقذهم بمكانه من الجهالة .

ثمّ اختار سبحانه لمحمّد صلّى اللّه عليه لقاءه . و رضي له ما عنده و أكرمه عن دار الدّنيا و رغب به عن مقام البلوى . فقبضه إليه كريما صلّى اللّه عليه و آله . و خلّف فيكم ما خلّفت الأنبياء في أممها إذ لم يتركوهم هملا ، بغير طريق واضح . و لا علم قائم .


في ظلال نهج البلاغة ـ ج1

اللغة :

عدته : وعده . ميثاقه : عهده . سماته : علاماته و صفاته . و الملل : الأديان .

و طوارق و طارقات : جمع طارقة ، و تطلق على العشيرة . و ملحد في اسمه :

حاد به عن معناه الحقيقي . و هملا : سدى .

[ 62 ]


في ظلال نهج البلاغة ـ ج1

الإعراب :

المصدر من أن بعث متعلق بنسلت أو بمضت . و لانجاز متعلق ببعث . و مأخوذا و مشهورة و كريما حال من محمد ( ص ) . و ميثاقه نائب عن الفاعل ل « مأخوذا » .

و ملل على حذف المضاف اليه أي ذو ملل ، و مثله أهواء و طرائق . و بين ظرف متعلق بمتشتتة . و كريما حال من الهاء في « قبضه » . و هملا مفعول مطلق أي تركا هملا .


في ظلال نهج البلاغة ـ ج1

المعنى :

( الى ان بعث اللّه سبحانه محمدا رسول اللّه ( ص ) لانجاز عدته ، و تمام نبوته ) .

الضمير في عدته و نبوته يعود الى اللّه سبحانه ، و المعنى انه تعالى كان قد وعد ،

و أنبأ على لسان أنبيائه السابقين أن يبعث محمدا ( ص ) و قد بعثه إنجازا لوعده ،

و إتماما لما أنبأ به . قال الشيخ محمد عبده : « ان اللّه أنبأ بمحمد ، فهذا الخبر الغيبي قبل حصوله يسمى نبوءة ، و لما كان اللّه هو المخبر أضيفت النبوءة اليه » .

( مأخوذا على النبيين ميثاقه ) . ضمير ميثاقه يعود أيضا الى اللّه ، لأنه هو الذي أخذ العهد على أنبيائه أن يؤمنوا بمحمد ، و يأمروا الناس بالتبشير به و اتّباعه عند إدراكه ، و ليس من شك ان ذكر محمد كان يملأ جو الأنبياء السابقين كما يومئ اليه قولهم « اقررنا » الذي جاء في الآية 81 من سورة آل عمران : و إذ أخذ اللّه ميثاق النبيين لما أتيتكم من كتاب و حكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به و لتنصرنه قال أ أقررتم و أخذتم على ذلك إصري قالوا أقررنا قال فاشهدوا و أنا معكم من الشاهدين » .

( مشهورة سماته ) و صفاته في الدنيا كلها و الى الأبد ، لا في الكتب السماوية فقط كما قال الشارحون ( كريما مولده ) لأنه كان خيرا على الانسانية جمعاء ،

و إيذانا بتحولها الخطير من الظلمات الى النور ، و ليست الكرامة في نسبه فقط كما شرح الشارحون .

( و أهل الأرض يومئذ ملل متفرقة ، و أهواء منتشرة ، و طرائق متشتتة الى قوله من الجهالة ) . كان الناس عند بعثة محمد ( ص ) على أديان شتى ،

[ 63 ]

و مذاهب متعددة ، و تقاليد مختلفة ، فجاءهم النبي ( ص ) برسالة إلهية انسانية عامة لا تختص بأمة دون أمة ، و لا بشعب دون شعب . . و يلمح المتأمل هذا الشمول في جميع تعاليم الاسلام و مبادئه . فالقرآن الكريم و السنة النبوية يتضمنان من القواعد الكلية ، و الأحكام الجزئية ما يرشد الناس الى جميع المصالح التي يجهلون ، و يضع دائما و في كل وقت الحلول الأساسية لمشاكل الانسان و ضروراته : و نزلنا عليك الكتاب تبيانا لكل شي‏ء 89 النحل . أي ان اللّه سبحانه أودع في القرآن كل شي‏ء يلائم طبيعته في إرشاد الخلق لمصالحهم الفردية و الاجتماعية .

و قرأت في جريدة الجمهورية المصرية عدد 14 مايو « أيار » سنة 1970 :

قال برنارد شو الفيلسوف العالمي : ان دين محمد هو الدين الوحيد الذي يلوح لي أنه حائز على أهلية الهضم لأطوار الحياة المختلفة بحيث يستطيع أن يكون جاذبا لكل جيل . . ان محمدا يجب أن يدعى منقذ الانسانية ، و أعتقد أنه لو تولى رجل مثله زعامة العالم الحديث لنجح في حل مشاكله بطريقة تجلب الى العالم السعادة و السلام ، ان محمدا أكمل البشر من السابقين و الحاضرين ، و لا يتصور وجود مثله في الآتين .

( ثم اختار سبحانه لمحمد ( ص ) لقاءه ، و رضي له ما عنده ) . أبدا لا مهرب من الموت لكبير أو صغير ، و لا لنبي أو شقي ، فهو الطالب الحثيث الذي لا يفوته المقيم ، و لا يعجزه الهارب ، و السعيد من سارع الى الخيرات .

( و خلف فيكم ما خلف الأنبياء في أممها ) بل خلف محمد ( ص ) ما لم يخلفه الأنبياء مجتمعين ، و كفى شاهدا على ذلك القرآن و شريعته معجزة المعاجز في التشريع ،

و من أجل هذا كانت رسالة محمد خاتمة الرسالات و الشرائع السماوية ، و كان هو خاتم الرسل و النبيين ، و أيضا من أجل هذا أثنى عليه تعالى بما لم يثن على نبي سواه ( اذ لم يتركوهم هملا بغير طريق واضح ، و لا علم بفتح العين و اللام قائم ) . لأن النبي إذا أهمل أمته من بعده يكون خائنا لها ، و ناكثا بعهد اللّه و ميثاقه .

و غريبة الغرائب أن يقول مسلم عن نبيه : انه مات بلا وصية . . و لماذا لم يوص محمد ؟ ألأن الوصية من المحرمات ، و هو القائل : من مات بلا وصية مات يهوديا أو نصرانيا ، أو لأنه ( ص ) لا يهتم بأمور المسلمين ، و هو القائل :

[ 64 ]

من أصبح لا يهتم بأمور المسلمين فليس منهم ، و قال تعالى في وصف نبيه الكريم :

لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم 128 التوبة . فهل ترك النبي ( ص ) الوصية حرصا على مصلحة المسلمين ،

أو على مرضاة اللّه ؟ .


في ظلال نهج البلاغة ـ ج1

القرآن و الشريعة فقرة 28 29 :

كتاب ربّكم فيكم مبيّنا حلاله و حرامه و فرائضه و فضائله و ناسخه و منسوخه . و رخصه و عزائمه . و خاصّه و عامّه . و عبره و أمثاله .

و مرسله و محدوده . و محكمه و متشابهه . مفسّرا مجمله و مبيّنا غوامضه . بين مأخوذ ميثاق في علمه و موسّع على العباد في جهله . و بين مثبت في الكتاب فرضه ، و معلوم في السّنّة نسخه ،

و واجب في السّنّة أخذه ، و مرخّص في الكتاب تركه . و بين واجب بوقته ، و زائل في مستقبله ، و مباين بين محارمه من كبير أوعد عليه نيرانه ، أو صغير أرصد له غفرانه . و بين مقبول في أدناه موسّع في أقصاه .


في ظلال نهج البلاغة ـ ج1

اللغة :

الفرائض : جمع فريضة ، و هي ما يجب فعله ، و لا يجوز تركه . و النسخ :

الإزالة . و الرخصة : اليسر . و العزيمة هنا : الفريضة . و المرسل : المطلق .

[ 65 ]

و المحدود : المقيد . و المحكم : الواضح . و المتشابه : المشكل و الغامض . و السنة لغة : الطريقة ، و شرعا : قول المعصوم أو فعله أو تقريره .


في ظلال نهج البلاغة ـ ج1

الإعراب :

كتاب مفعول لفعل محذوف دل عليه قوله : « و خلف فيكم ما خلفت الأنبياء ،

كأن سائلا يسأل : ماذا خلف رسول اللّه ( ص ) ؟ . الجواب : خلف كتاب ربكم .

و مبينا حال من الكتاب . و بين ظرف متعلقا بمحذوف حالا من الكتاب أي دائرا بين كذا و كذا . و مباين خبر لمبتدأ محذوف أي هو مباين .


في ظلال نهج البلاغة ـ ج1

المعنى :

أحكام الشريعة الاسلامية على نوعين : اعتقادية ، و موضوعها القلب ، و عملية ،

و موضوعها فعل الانسان الصادر عنه بإرادته و اختياره ، و هدفها على الاجمال إصلاح الفرد و المجتمع ، و مصدرها الوحي و العقل . . و القرآن وحي من السماء ،

و مثله سنة الرسول لقوله تعالى : و ما آتاكم الرسول فخذوه و ما نهاكم عنه فانتهوا 7 الحشر . و قد صنف الإمام ( ع ) الكثير مما جاء في كتاب اللّه ، و منها الأحكام العملية ، و فيما يلي البيان :

1 ( مبينا حلاله و حرامه ) . و الحرام كالظلم و الزنا ، و الحلال كالزينة و الطيبات ، و كل ما فيه خير و صلاح فهو حلال ، و كل ما فيه شر و فساد فهو حرام .

2 ( و فرائضه و فضائله ) . الفرائض الواجبات كالصوم و الصلاة ، و الفضائل المستحبات كالبر و الاحسان .

3 ( و ناسخه و منسوخه ) . النسخ في الأحكام الشرعية هو عبارة عن إنشاء الحكم بصيغة الدوام و الاستمرار ، و بعد العمل به بعض الحين يصدر حكم آخر على عكسه ، و الأول يسمى منسوخا ، و الثاني ناسخا ، و هذا النسخ صوري لا واقعي ،

لأن الحكم الأول دائم و مستمر في ظاهره ، و محدود بأمد معين في واقعه ، و لكن

[ 66 ]

الحكمة الإلهية استدعت إظهاره بمظهر الدوام و الاستمرار ، تماما كما لو رأى الطبيب أن من مصلحة المريض الامتناع عن أكل اللحم اسبوعا واحدا ، و أيضا رأى من مصلحته أن لا يعلمه بتحديد الوقت ، فنهاه عن اللحم من غير قيد على هذا الأساس ، و بعد مضي الاسبوع أذن له أن يأكل اللحم . . و عليه ينحصر معنى النسخ في محو ما ظهر من إرادة الدوام ، لا محو الارادة الواقعية الذي يستلزم البداء و الجهل .

4 ( و رخصه و عزائمه ) . الرخصة لغة اليسر و التخفيف ، و شرعا الإذن للمكلف بفعل ما كان ممنوعا عنه ، الإذن له بذلك لسبب موجب كالإذن للمضطر بالأكل من الميتة : فمن اضطر غير باغ و لا عاد فلا إثم عليه 173 البقرة .

أما المباح في الأصل فلا يسمى رخصة . و العزيمة لغة القصد المؤكد ، و شرعا الإلزام بإيجاب من اللّه سبحانه .

5 ( و خاصه و عامه ) . العام يشمل أفراد الموضوع بكاملها مثل كل امرى‏ء بما كسب رهين 21 الطور . و الخاص لا يشمل إلا بعض الأفراد مثل و لأحل لكم بعض الذي حرم عليكم 50 آل عمران .

6 ( و عبره و أمثاله ) . و المراد بعبر القرآن الآيات التي أخبرت عما أصاب أهل الفساد و الضلال ، و حذرت من بأس اللّه و عذابه . و الأمثال ما يضرب للتقريب الى الأذهان كقوله تعالى : مثل نوره كمشكاة فيها مصباح 35 النور .

أو للترغيب : مثل الذين ينفقون أموالهم في سبيل اللّه كمثل حبة أنبتت سبع سنابل 261 البقرة . أو للعبرة و العظة : ألم تر الى الذين بدّلوا نعمة اللّه كفراً و أحلوا قومهم دار البوار جهنم يصلونها و بئس القرار 29 ابراهيم .

و غير ذلك .

7 ( و مرسله و محدوده ) . المرسل غير المقيد مثل : أو تحرير رقبة 89 المائدة . و المحدود المقيد فتحرير رقبة مؤمنة 92 النساء .

و تجدر الاشارة الى ان الناسخ و المنسوخ ، و العام و الخاص ، و المطلق و المقيد ،

و المجمل و المبين ، كل ذلك يدخل في مباحث علم أصول الفقه ، و ما كان لهذا العلم عين و لا أثر في ذلك العهد ، و عليه يكون الإمام ( ع ) أول من أشار الى بعض أبوابه و مباحثه .

[ 67 ]

8 ( و محكمه و متشابهه مفسرا مجمله و مبينا غوامضه ) . في القرآن آيات واضحة الدلالة مثل « و توبوا الى اللّه » و تسمى محكمة ، و منها ما يحتاج الى بيان من أهل العلم مثل « ثم استوى على العرش » و يسمى متشابها ، و النبي و أهل بيته ( ص ) هم المرجع في تفسيره و بيانه ، و أهل البيت أدرى بالذي فيه .

9 ( بين مأخوذ ميثاق علمه ، و موسع على العباد في جهله ) . أشرنا قبل قليل الى ان أحكام الاسلام منها اعتقادية ، و منها عملية ، و لا عذر لمن يجهل الأصول الأولى من الأحكام الاعتقادية ، و لا يؤمن بها ، كالايمان باللّه و رسوله و اليوم الآخر ، و يعذر في أشياء أخر كالعلم بأن صفات اللّه عين ذاته أو غيرها ،

و تكلمنا عن ذلك مفصلا في كتاب « فلسفة التوحيد و الولاية » بعنوان « ما يجب و ما لا يجب » . أما الأحكام العملية فيجب على المكلف أن يعرف حكم كل فعل يمارسه و يصدر عنه ، عبادة كان أو غيرها حتى المأكول و المشروب .

10 ( و بين مثبت في الكتاب فرضه ، و معلوم في السنة نسخه ) . اتفقوا على ان الكتاب ينسخ بالسنة المتواترة ، و اختلفوا في نسخه بالخبر الواحد ، فذهب الأكثر الى عدم الجواز ، بل نقل عليه الإجماع . . و في رأينا ان الأحكام الثابتة بظاهر القرآن يجوز نسخها بالخبر الواحد ، لأن السنة بيان و تفسير لكتاب اللّه ،

و لا فرق أبدا بين الآية القرآنية ، و بين الخبر الواحد من الوجهة العملية و وجوب التدين أيضا فيما يعود الى الأحكام الفرعية بخاصة اذا كان الدليل على حجة الخبر الواحد السنة المتواترة .

11 ( و واجب في السنة أخذه ، و مرخص في الكتاب تركه ) . كما ينسخ الكتاب بالسنة كذلك تنسخ السنة بالكتاب ، و المراد بالسنة قول المعصوم أو فعله أو تقريره ، و قد ثبت باليقين ان النبي ( ص ) كان يصلي أول الأمر لجهة المسجد الأقصى ، فحوله القرآن الى المسجد الحرام : فول وجهك شطر المسجد الحرام 144 البقرة .

12 ( و بين واجب بوقته ، و زائل في مستقبله ) . ينقسم الواجب بالنظر الى الوقت الى مضيّق و موسع ، و المضيق هو الذي يجب في وقت معين ، و يذهب بذهابه ، و لا يجب قضاؤه إلا بدليل ، كصوم شهر رمضان . . يجب في هذا الشهر دون غيره ، و الموسع لا يختص بوقت كصلاة الآيات ما عدا الكسوفين

[ 68 ]

حيث تجب المبادرة اليها عند حدوثها ، و من أخّر يأتي بها ؟ ؟ ؟ مدة حياته ،

و قد يكون الواجب الواحد موسعا من جهة و مضيقا من جهة ثانية ، كصلاة الظهر ،

فإنها موسعة بالنسبة الى مجموع الوقت ، و مضيقة بالنسبة الى آخره ، و لم يشر الإمام الى الموسع .

13 ( و مباين بين محارمه من كبير أوعد عليه نيرانه ، أو صغير أرصد له غفرانه ) . يشير الى ان الذنوب منها كبار ، و منها صغار كما جاء في الكتاب العزيز الذين يجتنبون كبائر الإثم و الفواحش إلا اللمم 32 النجم . و اللمم الصغائر ، و يومى‏ء قول الإمام الى تحديد الذنب الكبير بأنه الذي توعّد عليه سبحانه ،

و هدد أصحابه بالنار ، و ما عداه فصغير ، و قد أعد اللّه له الغفران ، و في هذا المعنى روايات عن أهل البيت ( ع ) . و قال صاحب الجواهر :

« لا شك ان الصغائر لا ينفك عنها الانسان . . و ان فعل الطاعات و اجتناب الكبائر تكفير لارتكاب الصغائر . . و إذن فلا حاجة الى التوبة منها . . نعم لا ينبغي ترك العزم على الاصرار ، لحديث « لا صغيرة مع إصرار ، و لا كبيرة مع استغفار » [ 1 ] . و هذا الخبر يشعر بأنه لا حاجة للصغيرة الى الاستغفار مع عدم الإصرار .

14 ( و بين مقبول في أدناه ، موسع في أقصاه ) . مثل قوله تعالى :

فكفارته أي حنث اليمين إطعام عشرة مساكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة 89 المائدة . فأدنى أفراد هذه الكفارة الاطعام ، و أقصاها تحرير الرقبة ، و ليس من شك ان في قبول الأدنى توسعة على العباد .


في ظلال نهج البلاغة ـ ج1

الحج فقرة 30 31 :

و فرض عليكم حجّ بيته الحرام الّذي جعله قبلة للأنام يردونه ورود الأنعام و يألهون إليه و لوه الحمام جعله سبحانه علامة

[ 1 ] و على هذا يسوغ لنا أن نقول : و لا إيمان مع الاصرار على الكبيرة .

[ 69 ]

لتواضعهم لعظمته و إذعانهم لعزّته . و اختار من خلقه سمّاعا أجابوا إليه دعوته . و صدّقوا كلمته ، و وقفوا مواقف أنبيائه ،

و تشبّهوا بملائكته ، المطيفين بعرشه يحرزون الأرباح في متجر عبادته ، و يتبادرون عند موعد مغفرته . جعله سبحانه و تعالى للإسلام علما و للعائذين حرما . فرض حجّه و أوجب حقّه و كتب عليكم وفادته فقال سبحانه « و للّه على النّاس حجّ البيت من استطاع إليه سبيلا و من كفر فإنّ اللّه غنيّ عن العالمين .


في ظلال نهج البلاغة ـ ج1

اللغة :

الحج لغة : القصد . و شرعا : المناسك المعروفة ، و جاء في أقرب الموارد :

« الحج بالكسر لغة في الحج ، و قيل بالفتح الاسم ، و بالكسر المصدر » . و وصف بيت اللّه بالحرام حيث يجب تقديسه ، و يحرم هتكه ، و لمن لاذ به نوع من الحصانة .

حتى الطير يحرم صيده هناك على المحل و المحرم . ورود الأنعام أي كحال الأنعام تزاحما عند ورود الماء . و يألهون : من الوله ، و هو لغة : الحزن و الوجد ، و المراد به هنا الحنين و الشوق . و يتبادرون : يتسارعون . و العائذين : جمع عائذ ،

و هو المستجير و الملتجى‏ء . و الوفادة : الزيارة .


في ظلال نهج البلاغة ـ ج1

الإعراب :

الذي جعله : صفة لبيته . و من استطاع « من » بدل بعض من الناس . و من كفر « من » مبتدأ ، و الجملة من أن و اسمها و خبرها خبر .

[ 70 ]


في ظلال نهج البلاغة ـ ج1

سر الحج :

معنى كلام الإمام ( ع ) واضح ، و في غنى عن الشرح . . أجل ، ان في الحج سرا عميق الدلالة ، و هو وحده يفسر حقيقته ، و يكشف عن كنهه ، و قد أشار الإمام الى هذا السر بكلمة عابرة ، و هي : « و يألهون اليه و لوه الحمام » . و إليك ما استوحيناه من هذه الإشارة في البيان التالي :

تكلم المسلمون عن الحج و غير المسلمين أيضا ، و أطنبوا و كرروا فيما كرروا « ان الحج مؤتمر عالمي يعقده المسلمون على صعيد واحد ، و فيه يتعارفون و يتشاورون » .

و لا أدري ماذا أنتج هذا المؤتمر و غيره من المؤتمرات التي تعقد هنا و هناك ؟ .

ثم أي مسلم ذهب الى مكة المكرمة ، و هو يحمل في رأسه فكرة التعارف و التشاور ؟

و إذا صادف و تعرف على واحد أو اثنين فلا شي‏ء وراء هذه المعرفة إلا الرؤية تماما كما تلتقي أنت و إنسان في السيارة أو المطعم .

ان السر في الحج أبعد من هذا و أعمق ، و يتضح من الجواب على هذا التساؤل :

لماذا يذهب المسلم الى الحج بهذا الوله و الحنين ، و يدفع الأموال الطائلة ، و يتحمل المشاق و الأخطار على الطريق ، و في منى و عرفات ، و في المسعى و الطواف . . و قبل سفره يحمل أوراقه ، و ينتقل بها من دائرة الى دائرة ، و من مكتب الى مكتب ؟

هل وضع محمد لونا من السحر في أحجار الكعبة لا تعرفه السحرة ، و وضع في قبره نوعا من الجاذبية لم يهتد اليه نيوتن ، و لا العلماء من بعده ؟ الجواب :

ان في أحجار الكعبة ، و في قبر محمد سرا و أي سر ، سرا هو أعظم بكثير من السحر و الجاذبية النيوتنية . . انه الحب ، حب اللّه و رسوله الذي لا سلطان عليه لانسان و لا شيطان . . و الى هذا الحب أشار الإمام ( ع ) بقوله : « يألهون اليه و لوه الحمام » . و الحمام كما هو معلوم رمز الحب و السلام ، و أشد الطيور و لها و حنينا . . و أيضا هذا الحب هو الذي أراده ابراهيم أبو الأنبياء ( ع ) يوم وقف الى جوار الكعبة يبتهل الى اللّه و يقول : فاجعل أفئدة من الناس تهوي اليهم 37 ابراهيم . قال : أفئدة من الناس ، و لم يقل : تأتي ، لأن الهوى أو الهوي يتضمن معنى الشوق و الوجد ، و المحب المشتاق لا يسأل عن الأسرار ، و لا يهتم « بالتشاور

[ 71 ]

و التذاكر » . . أبدا لا يعرف إلا السمع و الطاعة لمن عشق و أحب ، و قديما قيل :

ان المحب لمن يحب مطيع .

ان المسلم حقا يحس ، و هو ذاهب الى الحج ، بأن دعوة نزلت عليه من السماء موقعة باسم اللّه و رسوله لكي يحضر الاحتفال بمكة في الوقت المعين ، فيسرع رافعا صوته : « لبيك اللهم لبيك لا شريك لك لبيك » . . فإذا واجه الكعبة خفق قلبه طربا ، و تساقطت دموع الفرح من عينيه على ما وفق اليه من الاستجابة لخالقه ،

و الوقوف مواقف أنبيائه ، و التشبيه بملائكته المصطفين بعرشه كما قال الإمام ( ع ) .

و الأثر الأول الذي تتركه في النفس هذه الفرحة و الغبطة هو الشعور بالمسؤولية أمام اللّه سبحانه رب هذا البيت . و هذا الشعور بالمسؤولية أمام قوة قاهرة عالمة جديرة بالطاعة و العبادة هو الحكمة من الحج و تشريعه ، و المبرر الوحيد لوصف الانسان بالتدين و الايمان عالما كان أم جاهلا .

و تسأل : ان كثيرا من أهل الحجيج لا يشعرون بهذه المسؤولية على الاطلاق بدليل انهم يعودون من البيت الحرام الى ما كانوا عليه من قبل ؟ .

الجواب :

ان الإمام ( ع ) تكلم عن الذين يشعرون ، و يقصدون بيت اللّه الحرام استجابة لدعوته ، و تواضعا لعظمته ، و إذعانا لعزته ، و من لا يشعر بشي‏ء من ذلك فلا يعد من حجاج بيت اللّه الحرام ، و ان قصده في كل عام . . و كم من صائم ليس له من صيامه إلا الجوع و الظمأ ، و كم من قائم ليس له من قيامه إلا السهر و العناء ، كما قال الإمام ( ع ) .

[ 72 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 2 بعد انصرافه من صفّين


في ظلال نهج البلاغة ـ ج1

لا يفتقر من كفاه . . فقرة 1 3 :

أحمده استتماما لنعمته . و استسلاما لعزّته . و استعصاما من معصيته .

و أستعينه فاقة إلى كفايته إنّه لا يضلّ من هداه . و لا يئل من عاداه و لا يفتقر من كفاه . فإنّه أرجح ما وزن و أفضل ما حزن .

و أشهد أن لا إله إلاّ اللّه وحده لا شريك له . شهادة ممتحنا إخلاصها .

معتقدا مصاصها نتمسّك بها أبدا ما أبقانا ، و ندّخرها لأهاويل ما يلقانا فإنّها عزيمة الإيمان . و فاتحة الإحسان و مرضاة الرّحمن . و مدحرة الشّيطان‏و أشهد أنّ محمّدا عبده و رسوله . أرسله بالدّين المشهور .

و العلم المأثور و الكتاب المسطور . و النّور السّاطع . و الضياء

[ 73 ]

اللامع . و الأمر الصّادع . إزاحة للشّبهات . و احتجاجا بالبيّنات و تحذيرا بالآيات . و تخويفا بالمثلات .


في ظلال نهج البلاغة ـ ج1

اللغة :

استتماما : طلبا للتمام . و استسلاما : انقيادا : و استعصاما : طلبا للعصمة .

و لا يئل : لا ينجو . و مصاصها : خلوصها من كل شائبة . و أهاويل : مخاوف .

و المدحرة : الطرد و البعد . و المراد بالدين المشهور الدين الظاهر ، و قيل : التام الأركان . و العلم بفتح اللام ما يهتدى به . و المراد بالمأثور : المختار ، و قيل : المنقول عنه ، و هو بعيد عن الفهم . و الأمر الصادع : الأمر الكاشف عن الحق .

و المثلات : الآفات و النكبات .


في ظلال نهج البلاغة ـ ج1

الإعراب :

استتماما و ما بعدها مفعول من أجله . و ان لا إله إلا اللّه « ان » مخففة ،

و اسمها محذوف أي انه ، و جملة ما بعدها خبر ، و « لا » نافية للجنس ، و إله اسمها ، و الخبر محذوف و لفظ الجلالة بدل منه أي موجود إلا اللّه . و ممتحنا حال ،

و إخلاصه فاعل له ، و مثله « معتقدا مصاصها » . و أبدا يؤكد به الزمان المقبل نفيا و إثباتا ، تقول : لا أفعل أبدا ، و أفعل أبدا ، و قط و البتة لتأكيد الزمان الماضي . و ازاحة و ما بعدها مفعول لأجله .


في ظلال نهج البلاغة ـ ج1

المعنى :

( أحمده استتماما لنعمته ، و استسلاما لعزته ، و استعصاما من معصيته ) . يحمد اللّه ، و يشكره لأمور ، منها أن يتم عليه نعمته بالصبر و غيره من النعم بعد أن أنعم عليه بالهداية الى الايمان ، و منها ان في الحمد و الشكر طاعة للّه و مجانبة لمعصيته ،

و معنى العزة : القدرة و الغلبة ، و عبّر الإمام بها عن الذات القدسية للإيماء الى ان

[ 74 ]

القادر الغالب حقا و واقعا هو اللّه وحده . . و من أقواله : ما ظفر من ظفر الإثم به ، و الغالب بالشر مغلوب ، و كأنه يشير الى ان معاوية ما نجا من حرب صفين إلا بالإثم و المعصية .

( و أستعينه فاقة الى كفايته ) . إذا أهمك أمر فاستعن عليه بالجد و العمل مع التوكل على اللّه ، لأن مقاليد الأمور كلها في يده ، و لا جدوى من السعي إذا أراد سبحانه أن يمنع عنك ما تريد ، كما انه ، جلت حكمته ، لا يعطيك إلا مع الجد و السعي : فامشوا في مناكبها و كلوا من رزقه 15 الملك .

( انه لا يضل من هداه ) . و لكنه لا يهدي من هو مسرف كذاب 28 غافر . و إنما يهدي من اتبع رضوانه و سبيله القويم « و انما » هنا للحصر . ( و لا يئل من عاداه ) . أي لا ينجو من عذاب اللّه من عصاه : و ينجى اللّه الذين اتقوا 61 الزمر . ( و لا يفتقر من كفاه ) أي أغناه ، و مراد الإمام ( ع ) بالفقر و الغنى في الآخرة لا في الدنيا بدليل قوله في آخر النهج : « الغنى و الفقر بعد العرض على اللّه » . ( فإنه أرجح ما وزن ، و أفضل ما خزن ) .

الضمير يعود الى الحمد ، و قيل : يعود الى اللّه . مع ان « ما » لغير العاقل في الغالب ، و مهما يكن فإن الأمر سهل لأن الحمد للّه .


في ظلال نهج البلاغة ـ ج1

كلمة التوحيد :

( و أشهد أن لا إله إلا اللّه وحده لا شريك له ) . لا شي‏ء أكمل و أعظم من كلمة الإخلاص و التنزيه و التوحيد ، و هي أصل الأصول في عقيدة الاسلام ،

و بها يمتاز عن جميع الأديان ، و لا يكفي مجرد التدين بها من غير نطق ، بل على كل مسلم أن يكررها في اليوم و الليلة مرات ، و هو واقف بين يدي اللّه للصلاة . . هذا ، الى أن للإيمان بالتوحيد صلته الوثيقة بالأخلاق و التربية ، و تأثيره في السلوك و العادات ، لأنه إيمان بالحق و العدل و المساواة .

( شهادة ممتحنا إخلاصها ، معتقدا مصاصها ) . أي ان كلمة التوحيد خرجت من أعماق الإمام خالصة للّه وحده إخلاصا يتفق فيه السر مع الإعلان ، و القلب مع اللسان ، و ليس من شك أن من نطق بكلمة التوحيد ، و هو يعتز بغير اللّه ،

[ 75 ]

و يستعين بسواه فهو كاذب يناقض نفسه بنفسه ، و من هنا سميت كلمة التوحيد بكلمة التقوى لأنها بموجب طبعها و وضعها تورث التقوى .

و سميت أيضا بكلمة النجاة لأنه لا نجاة من عذاب اللّه إلا بها ، و كلمة النذير لأنها تنذر بفناء كل شي‏ء إلا وجهه الكريم ، و كلمة التوكل على اللّه لأنها تنفي القوة عمن سواه . . و بالتالي ، فإن كلمة التوحيد تنزيه للخالق عن الشريك ،

و للمخلوق عن العبودية لغير اللّه . و صدق من قال : ان كلمة التوحيد ليست حروفا ، و لكن منهج حياة ، و شريعة قلب . . و من هنا قال رسول اللّه ( ص ) :

خير ما جئت به انا و النبيون من قبلي كلمة لا إله إلا اللّه .

( نتمسك بها أبدا ما أبقانا ، و ندخرها لأهاويل ما يلقانا ) . و لا يعرف التاريخ و لا الانسانية أحدا بعد رسول اللّه ( ص ) استمسك بلا إله إلا اللّه كما استمسك بها علي و الحسين بن علي ، فقد كانت منهما العقل و القلب ، و اللحم و الدم ، و المال و الأهل ، و ما عداها ورقة في فم جرادة ، و الشاهد الذبح و النحر من أجل لا إله إلا اللّه محمد رسول اللّه .

( فإنها عزيمة الايمان ) . أي لا ايمان بدونها ( و فاتحة الاحسان ، و مرضاة الرحمن ، و مدحرة الشيطان ) . ان اللّه سبحانه يجزي من أحسن بالحسنى و زيادة ،

و لكن على شرط التوحيد و كلمته ، فمنها تبتدى‏ء المكافأة ، أما من جحد أو أشرك أو دلس فأجره على الشيطان الذي قال للانسان اكفر فلما كفر قال اني بري‏ء منك اني أخاف اللّه رب العالمين .

( و أشهد ان محمدا عبده و رسوله ) . لا غنى بكلمة التوحيد على عظمتها إلا مع الشهادة لمحمد بالرسالة ، و لا غنى بهذه الشهادة إلا مع كلمة التوحيد ،

و كل منهما جزء متمم للآخر و الاسلام يقوم عليهما و على الايمان باليوم الآخر .

( أرسله بالدين المشهور ) الظاهر على الدين كله و لو كره المشركون ( و العلم المأثور ) من الإيثار أي المختار ( و الكتاب المسطور ) القرآن ( و النور الساطع ،

و الضياء اللامع ) من صفات القرآن لأنه أخرج الناس من الظلمات الى النور ( و الأمر الصادع ) الكاشف عن الحق .

( إزاحة للشبهات ، و احتجاجا بالبينات ، و تحذيرا بالآيات ، و تخويفا بالمثلات ) .

هذه هي وظيفة المبلغ الحق ، يزيح الشبهات عن العقول و القلوب بمنطق الحس و العقل ، و يحذر من غضب اللّه و عذابه ، و يبشر برضوانه و ثوابه .

[ 76 ]

و المبلغون في عصرنا و يا للأسف منهم المتبلد فهما و فكرا ، و منهم كبائعات الهوى ، و الذين يستمع اليهم أقل من القليل .


في ظلال نهج البلاغة ـ ج1

و الناس في فتن . . فقرة 4 5 :

و النّاس في فتن انجذم فيها حبل الدّين و تزعزعت سواري اليقين و اختلف النّجر و تشتّت الأمر . و ضاق المخرج و عمي المصدر فالهدى خامل و العمى شامل . عصي الرّحمن ، و نصر الشّيطان ،

و خذل الإيمان فانهارت دعائمه ، و تنكّرت معالمه ، و درست سبله ،

و عفت شركه . أطاعوا الشّيطان فسلكوا مسالكه ، و وردوا مناهله بهم سارت أعلامه ، و قام لواؤه في فتن داستهم بأخفافها ،

و وطئتهم بأظلافها و قامت على سنابكها . فهم فيها تائهون حائرون جاهلون مفتونون في خير دار و شرّ جيران . نومهم سهود و كحلهم دموع . بأرض عالمها ملجم و جاهلها مكرّم .


في ظلال نهج البلاغة ـ ج1

اللغة :

تطلق الفتنة على الإضلال ، و لذا يقال للشيطان : فتان و مفتن ، و عليه يكون المعنى ان الناس كانوا عند بعثة النبي ( ص ) في جهالات و ضلالات . و انجذم :

انقطع . و السواري : جمع سارية : العماد . و المراد باليقين هنا الحق . و النجر :

الأصل . و ضاق المخرج أي مما هم فيه من الفتن . و عمي المصدر أي جهلوا مصدر الفتن ، و هو أهواؤهم و شهواتهم . و الخامل من لا ذكر له ، و لا أحد ينتبه اليه .

[ 77 ]

و تنكرت : تغيرت . و معالمه : علاماته و آثاره . و درست و عفت : انطمست .

و الشرك بضم الشين و الراء الطرائق . و المناهل : جمع منهل مورد الشرب .

و الأخفاف للإبل . و الأظلاف للبقر و المعز و الغنم . و القدم للإنسان . و السنابك :

أطراف الحافر . و السهود : الأرق .


في ظلال نهج البلاغة ـ ج1

الإعراب :

و الناس في فتن مبتدأ و خبر ، و الواو للحال . و ضمير « بهم » يعود للذين أطاعوا الشيطان . و جاهلون خبر ثان ل « هم » و مفتونون خبر ثالث . و في خير دار متعلق ب « مفتونون » و بأرض بدل من خير دار ، أو متعلق بما تعلق به .


في ظلال نهج البلاغة ـ ج1

المعنى :

المعنى واضح ، و الكلمات مترادفة ، أو متشابهة ، و ذكرنا ذلك في معنى المفردات ،

و بعض الجمل في فقرة « اللغة » ، و لا داعي للتكرار ، و يمكن ايجاز هذا المقطع من الخطبة بأن اللّه سبحانه أرسل محمدا ( ص ) في أشرف بقعة و أفضلها ، و ان أهلها كانوا آنذاك شر أهل الأرض ، و البقعة هي مكة المكرمة . . و انما اطنب الإمام ( ع ) لأنه في مقام الخطابة ، و الاشارة الى ان الذين حاربوه في صفين لا يختلفون في أوصافهم عن الذين كانوا عند البعثة ، و أيضا أراد الإمام ( ع ) ان يبين آيات العظمة في شخصية رسول اللّه ( ص ) التي أتت بأطيب الثمار على رغم الصعوبات و العقبات . . و ليس من شك ان شخصية محمد ( ص ) من خوارق العادات ، و انها لا تقاس بالمألوف و المعروف بشهادة العلماء الأجانب . أنظر شرح الخطبة الأولى فقرة « محمد » ( ص ) .

و الغريب انه ما من بلد فيه قبر نبي أو إمام إلا و أكثر سكانه من الأشرار الفجار ، لا يعرفون من الدين إلا اسمه . و ما الزائر الغريب عندهم إلا صيدا لفخوخهم و شباكهم ، بل و أحل من الصيد ، فهل السر في ذلك ان اللّه سبحانه يمتحن قلوب الزائرين لأوليائه بشياطين الإنس ؟ . و صدق الإمام ( ع ) حيث يقول :

ان أمرنا صعب مستصعب لا يحمله إلا مؤمن امتحن اللّه قلبه للإيمان .

[ 78 ]


في ظلال نهج البلاغة ـ ج1

أهل البيت . . فقرة 6 :

هم موضع سرّه و لجأ أمره و عيبة علمه و موئل حكمه و كهوف كتبه ، و جبال دينه . بهم أقام انحناء ظهره و أذهب ارتعاد فرائصه .


في ظلال نهج البلاغة ـ ج1

اللغة :

لجأ هنا اسم ، و معناه الملاذ ، و مثله الموئل و الكهف ، و العيبة : الوعاء .

و الفرائص : جمع فريصة ، و هي اللحمة التي بين الجنب و الكتف .


في ظلال نهج البلاغة ـ ج1

الإعراب :

لا يختلف اثنان من الشارحين في ان المراد بضمير « هم » أهل البيت [ 1 ] و انما الخلاف في ضمائر « سره و أمره و علمه و حكمه و كتبه و دينه و ظهره و فرائصه » فمن قائل : أنها للّه ما عدا ضمير ظهره و فرائصه فإنهما لرسول اللّه ( ص ) ، و قائل :

كلها للدين . و قال ثالث : ترجع بكاملها لرسول اللّه ، و الأرجح ان الضمائر تعود الى رسول اللّه ما عدا ضمير ظهره و فرائصه فانهما يعودان الى الدين لتقدم ذكره في قول الإمام : « و جبال دينه » و لقرب الضميرين منه .


في ظلال نهج البلاغة ـ ج1

المعنى :

ان المعيار لصحة ما جاء في نهج البلاغة ، و نسبته الى الإمام أمير المؤمنين ( ع ) هو الموافقة للواقع المحسوس ، و لكتاب اللّه و سنّة النبي ( ص ) فأية خطبة أو كلمة جاءت في النهج على وفق الحس و الكتاب و السنة فهي للإمام و من الإمام بلا ريب و إلا فهو منها براء براءة الصدق من الكذب . . و كل ما وصف به الإمام أهل البيت يشهد به التاريخ و القرآن و من أنزل عليه .

[ 1 ] انظر كتاب : فلسفة التوحيد و الولاية ، فصل من هم أهل البيت ( ع ) .

[ 79 ]

( هم موضع سره ) أي سر محمد ( ص ) كما أشرنا في فقرة الإعراب ، و المراد بالسر هنا العلم ، و في كلمات الإمام و خطبه نبؤات تحققت كما أخبر قبل أن تقع بعشرات السنين ، منها حوادت الزنج و ما حدث للبصرة و أهلها من الموت و الجوع ،

و هي صورة طبق الأصل عن نبوءة الإمام ، و كانت في القرن الهجري الثالث . .

و قال للإمام بعض أصحابه : لقد أعطيت علم الغيب يا أمير المؤمنين . فقال :

« ليس هو بعلم غيب ، و انما هو تعلم من ذي علم الى أن قال علم علّمه اللّه نبيه ، فعلّمنيه ، و دعا لي بأن يعيه صدري و تضطم عليه جوانحي » .


في ظلال نهج البلاغة ـ ج1

علم المعصوم :

قال اللّه لنبيه الكريم عن المنافقين : و من أهل المدينة مردوا على النفاق لا تعلمهم نحن نعلمهم 101 التوبة . و قال النبي : و لو كنت أعلم الغيب لاستكثرت من الخير 188 الأعراف . و قال الإمام : « ليس هو بعلم ،

و انما تعلّم من ذي علم » . و قال بعض الناس : كلا ، ان الإمام يعلم الغيب ،

و ان قال اللّه و الرسول و الإمام : انه لا يعلم . . فإنا للّه ، و إنا اليه راجعون .

( و لجأ أمره ، و عيبة علمه ، و موئل حكمه و كهوف كتبه ) . قال الشيخ محمد عبده : « ان حكمه و شرعه أي النبي يرجع اليهم ، و هم أي أهل البيت حفّاظ كتبه يحوونها كما تحوي الكهوف ما فيها ، و الكتب القرآن و جمعه ،

لأنه فيما حواه كجملة ما تقدمه من الكتب ، و يزيد عليها ما خص اللّه به هذه الأمة ثم قال و هذه صفات أهل البيت لاستعدادهم لأسرار اللّه و حكمته » .

و قال ابن أبي الحديد : المراد بكتبه ان القرآن و السنة عند أهل البيت ( ع ) .

( و جبال دينه ) . أي ان أهل البيت مثلهم بالنسبة الى الاسلام كمثل الجبال بالنسبة الى الأرض ، فلو لا الجبال لمادت الأرض بأهلها ، و لو لا أهل البيت لماد الاسلام ، و لم يكن له عين و لا أثر ( بهم أقام انحناء ظهره ، و اذهب ارتعاد فرائصه ) . قال الشيخ محمد عبده : « كنّى بانحناء الظهر عن الضعف في بدء الاسلام ، و بإقامة الدين عن القوة ، و بهم أمنه من الخوف الذي ترتعد منه الفرائض » .

فكلام الشيخ محمد عبده صريح في ان الاسلام نما و قوي و امتد بأهل البيت ( ع ) .

و بعد ، فإن الأوصاف التي ذكرها الإمام لأهل البيت تشهد بها آية المباهلة

[ 80 ]

61 من سورة آل عمران ، و آية التطهير 33 من سورة الأحزاب ، و حديث الثقلين الذي ساوى النبي ( ص ) فيه بين القرآن و أهل بيته ، و قد جمع أسانيد هذا الحديث المتواتر من طريق السنة ، جمعها الشيخ قوام الدين الوشنوي القمّي في رسالة خاصة ، أسماها « حديث الثقلين » ، و نشرتها دار التقريب بين المذاهب الاسلامية ، أما آية المباهلة فقد دلت على أن نفس علي هي نفس محمد بالذات حيث قال : « و أنفسنا » و أراد نفسه و عليا الذي أخرجه معه . و قال : « و نساءنا » و لم يكن معه عند المباهلة واحدة من النساء إلا فاطمة ، أما أزواجه فبقين في بيوتهن . و قال : « أبناءنا » و ما كان من الأبناء إلا الحسن و الحسين باتفاق المفسرين .

و أغرب ما قرأت في التناقضات ان بعض السنة يقولون : ان آية التطهير نزلت في نساء النبي ، و في الوقت نفسه يقولون : ان المراد من نسائنا في آية المباهلة فاطمة لا أزواج النبي . . فأين وجه الجمع ؟


في ظلال نهج البلاغة ـ ج1

زرعوا الفجور . فقرة 7 8 :

زرعوا الفجور : و سقوه الغرور . و حصدوا الثبورلا يقاس بآل محمّد صلّى اللّه عليه و آله من هذه الأمّة أحد و لا يسوّى بهم من جرت نعمتهم عليه أبدا . هم أساس الدّين ، و عماد اليقين .

إليهم يفي‏ء الغالي ، و بهم يلحق التّالي و لهم خصائص حقّ الولاية .

و فيهم الوصيّة و الوراثة . الآن إذ رجع الحقّ إلى أهله و نقل إلى منتقله .


في ظلال نهج البلاغة ـ ج1

اللغة :

الثبور : الهلاك . و الغالي : من الغلو ، و هو الزيادة و تجاوز الحد . و التالي :

المقصر ضد الغالي المتطرف . و نقل الى منتقله بفتح القاف أي رجع الى الموضع الذي نقل عنه أولا .

[ 81 ]


في ظلال نهج البلاغة ـ ج1

الإعراب :

الأمة عطف بيان من هذه . و الآن ظرف متعلق برجع . و إذ بمعنى قد ،

و قيل : زائدة .


في ظلال نهج البلاغة ـ ج1

المعنى :

( زرعوا الفجور ، و سقوه الغرور ، و حصدوا الثبور ) . تنطبق هذه الأوصاف تماما على الفئة التي حاربت الإمام في صفين بقيادة معاوية بن أبي سفيان الذي قاد الحروب ضد رسول اللّه ( ص ) في بدر و أحد و الأحزاب . و هذه الفئة هي المرادة من قول الإمام ، لأن هذه الخطبة كانت بعد رجوعه من صفين بلا فاصل ، و لأن الإمام وصف معاوية بالغدر في مقام آخر ، و قال : « و اللّه ما معاوية بأدهى مني ، و لكنه يغدر و يفجر » .

( لا يقاس بآل محمد ( ص ) من هذه الأمة أحد ) لأن اللّه طهرهم من الذنوب بنص آية التطهير 33 من سورة الأحزاب ، و رسول اللّه ساوى في حديث الثقلين بينهم و بين القرآن الذي لا يقاس به شي‏ء ، و لا يأتيه الباطل من بين يديه و لا من خلفه .

( و لا يسوّى بهم من جرت نعمتهم عليه أبدا ، هم أساس الدين ، و عماد اليقين ) . قال ابن أبي الحديد : « و لا ريب أن محمدا ( ص ) و أهله الأدنين من بني هاشم أنعموا على الخلق كافة بنعمة لا يقدّر قدرها ، و هي الدعاء الى الاسلام و الهداية . . لقد جاهد عليّ بالسيف أولا و ثانيا ، و نشر العلوم ، و تفسير القرآن ، و إرشاد العرب الى ما لم تكن فاهمة و لا متصورة . . لقد أنعم علي حتى على الذين تقدموا عليه . . جاهد عنهم و هم قاعدون ، و أمدهم بعلومه التي لولاها لحكموا بغير الصواب . . و قد اعترف عمر بذلك ، و الخبر مشهور : « لو لا علي لهلك عمر » .

( اليهم يفي‏ء الغالي ) الذي أفرط و تجاوز الحد ( و بهم يلحق التالي ) الذي فرط و قصر عن بلوغ الحق ، و أهل الحق و العدل ، و بهم يقاس تقصير هذا و تفريطه ، و غلو ذاك و إفراطه . و في « مستدرك الصحيحين » ج 2 ص 343

[ 82 ]

طبعة حيدر آباد سنة 1324 ه : ان رسول اللّه ( ص ) قال : مثل أهل بيتي كسفينة نوح من ركبها نجا ، و من تخلّف عنها غرق .

( و لهم خصائص حق الولاية ) بمعنى الرياسة و السلطة ، و قلنا في كتاب :

« فلسفة التوحيد و الولاية » : ان للكامل العادل ولاية على الناقص بحكم العقل و الواقع ، و أهل البيت ( ع ) أفضل و أكمل خلق اللّه بعد رسول اللّه ( ص ) .

( و فيهم الوصية و الوراثة ) . المراد وصية النبي بالخلافة ، و هم وحدهم لها وارثون . و تأتي الاشارة الى ذلك في الخطبة التالية المعروفة بالشقشقية ( الآن إذ رجع الحق إلى أهله ) و هو الخلافة ( و نقل الى منتقله ) أي عادت الخلافة الى الموضع الذي نقلت منه ظلما و عدوانا .

[ 83 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 3 و تعرف بالشقشقية لقول الإمام ( ع ) بعدها : تلك شقشقة هدرت ، ثم قرّت .


في ظلال نهج البلاغة ـ ج1

ينحدر عني السيل . . فقرة 1 :

أما و اللّه لقد تقمّصها فلان و إنّه ليعلم أنّ محلّي منها محلّ القطب من الرّحى . ينحدر عنّي السّيل و لا يرقى إليّ الطّير . فسدلت دونها ثوبا و طويت عنها كشحا ، و طفقت أرتاي بين أن أصول بيد جذّاء أو أصبر على طخية عمياء يهرم فيها الكبير ، و يشيب فيها الصغير ،

و يكدح فيها مؤمن حتّى يلقى ربّه .


في ظلال نهج البلاغة ـ ج1

اللغة :

تقمصها : لبسها كالقميص . و قطب الشي‏ء : ملاكه و مداره . و سدل الثوب :

أرخاه ، و به يكنى عن الإعراض . و الكشح : ما بين الخاصرة و الجنب . و طفقت :

شرعت . و اليد الجذاء : المقطوعة . و الطخية : الظلمة .

[ 84 ]


في ظلال نهج البلاغة ـ ج1

الإعراب :

« أما » للتنبيه . و الواو للقسم . و الهاء في تقمصها للخلافة بدلالة الحال .


في ظلال نهج البلاغة ـ ج1

المعنى :

( أما و اللّه لقد تقمصها ابن أبي قحافة ، و انه ليعلم ان محلي منها محل القطب من الرحى ) . ما هذا ؟ . هل هو حرقة و تلهف على الخلافة ، كما يتراءى للأغبياء ؟ حاشا لمن قال : « ان دنياكم عندي لأهون من ورقة في فم جرادة تقضمها » . و كلنا يعلم ان عليا يفعل ما يقول ، و لا يقول ما لا يفعل ، و اذن فما هو السر لهذه الشكوى و هذا التظلم ؟ السر واضح ، لا إبهام فيه . . انه نفس الشي‏ء الذي أشعر به أنا و أنت ، و كل انسان حين ينتهب ثوبه عن بدنه ناهب أو غاصب ، نقول هذا مع الايمان و العلم بأن عليا أحرص على مصالح الناس من الناس أنفسهم ، و انه لا يرضى و يغضب إلا للّه وحده . . هذا ، الى انها نفثة مصدور هدرت ثم قرت ، كما قال ( ع ) .

( ينحدر عني السيل ، و لا يرقى إلي الطير ) . و كفى شاهدا قول الرسول الأعظم ( ص ) : أنا مدينة العلم ، و عليّ بابها : ( فسدلت دونها ثوبا ، و طويت عنها كشحا ) . و عطف الجملة الثانية على الأولى للتوضيح و التفسير ، و المعنى انه ( ع ) أعرض عن الخلافة ، و لم يلتفت اليها ، ثم بيّن السبب الموجب لذلك بقوله :

( و طفقت أرتإي بين ان أصول بيد جذاء ، أو أصبر على طخية عمياء ) .

بعد أن بويع أبو بكر بالخلافة فكر الإمام ( ع ) : ماذا يصنع ؟ و انتهى به التفكير الى انه واقف بين محذورين : إما أن يصر و ينهض مطالبا بحقه من غير جدوى إلا إراقة الدماء لعدم الناصر ، و تفتيت وحدة الاسلام و المسلمين ، و إما أن يسكت و يصبر حرصا على هيبة الدين و صالحه ، فاختار الصبر كما يأتي .

و هذا الكلام واضح الدلالة في أن الإمام ( ع ) لم يعلن الحرب من أجل الخلافة ،

و لكنه لم يسكت عن حقه ، بل استمر في الدعوة الى نفسه هو و من شايعه كسلمان و أبي ذر ، و عمار ، و المقداد ، بل واجه بذلك أبا بكر في بعض مواقفه ، و قال له : « أفسدت علينا أمرنا ، و لم تراع حقنا » . كما جاء في كتاب السقيفة للشيخ

[ 85 ]

المظفر نقلا عن « مروج الذهب » . و قال في خطبة يأتي شرحها ان شاء اللّه :

« قال لي قائل : انك على هذا الأمر يا ابن أبي طالب لحريص ، فقلت له :

بل أنتم و اللّه أحرص و أبعد ، و أنا أخص و أقرب ، و إنما طلبت حقي ، و تحولون بيني و بينه . . فلما قرعته بالحجة في الملأ الحاضرين هب كأنه بهت لا يدري ما يجيبني به » و معنى هب هنا : انهزم .

و هذا الكلام يدل بظاهره انه كان مع أحد الخلفاء الذين تقدموا على الإمام ،

و انه ( ع ) قد طالبه ، و احتج عليه فهزمه و أفحمه ، فهل بعد هذا يقال : ان عليا أقر بخلافة الخلفاء ، و رضي بما كان فيه ؟ أجل ، لا يشك مسلم انه قد تعاون معهم و مع غيرهم على إقامة العدل و الصالح العام . . و قرأت في كتاب « الدرة النجفية » شرح نهج البلاغة لعبد الصمد التبريزي : « ان أكثر الشيعة قالوا :

ان عليا لم يبايع أصلا ، و منهم من قال : بايع بعد ستة أشهر ، و قال السنة :

بايع بعد أن تخلف في بيته و دافع طويلا » . و على أية حال فمن قرأ تاريخ أهل البيت من علي و فاطمة الى آخر إمام يجد الشكوى و التظلم من كل من تسلط و حكم في عهدهم .


في ظلال نهج البلاغة ـ ج1

الصبر أحجى . . فقرة 2 3 :

فرأيت أنّ الصّبر على هاتا أحجى فصبرت و في العين قذى ، و في الحلق شجا أرى تراثي نهبا حتّى مضى الأوّل لسبيله فأدلى بها إلى فلان بعده :

شتّان ما يومي على كورها
و يوم حيّان أخي جابر

فيا عجبا بينا هو يستقيلها في حياته إذ عقدها لآخر بعد وفاته لشدّ ما تشطّرا ضرعيهافصيّرها في حوزة خشناء يغلظ كلامها

[ 86 ]

و يخشن مسّها ، و يكثر العثار فيها ، و الاعتذار منها . فصاحبها كراكب الصّعبة إن أشنق لها خرم ، و إن أسلس لها تقحّم فمني النّاس لعمر اللّه بخبط و شماس و تلوّن و اعتراض . فصبرت على طول المدّة و شدّة المحنة .


في ظلال نهج البلاغة ـ ج1

اللغة :

هاتا : هذه . و أحجى : أجدر . و القذى ما يقع في العين من تبنة و نحوها .

و شجا : ما يقع في الحق من عظم و نحوه . و كور الناقة : ما يوضع على ظهرها للركوب . و تشطر : أخذ كل واحد شطرا . و الحوزة : الطبيعة . و كلامها بضم الكاف : الأرض الغليظة . و العثار بكسر العين : الزلل . و الصعبة : الناقة الشديدة التي يصعب قيادها . و اشنق الناقة : جذبها اليه بالزمام . و خرم أنف الناقة : شقه . و أسلس للناقة : أرخى لها الزمام . و تقحّم : هلك . و الخبط :

السير بلا هدى . و الشماس : الامتناع . و التلون : التبدل . و الاعتراض : السير بلا استقامة .


في ظلال نهج البلاغة ـ ج1

الإعراب :

شتان اسم فعل بمعنى بعد ، تقول : شتان زيد و بكر أي بعد ما بينهما ،

و « ما » زائدة . و يومي الأول فاعل ، و الثاني عطف عليه . فيا عجبا أي يا عجبي احضر . و بين : تستعمل لظرف المكان مثل جلست بينهما ، و لظرف الزمان مثل بين الطلوعين ، و الألف في بين عوض عن كلمة أوقات المحذوفة ، أي بين أوقات الاستقالة منها عقدها لغيره . و لشد ما اللام زائدة للتوكيد ، و شد فعل ماض ،

و « ما » مصدرية ، و المصدر المنسبك فاعل شد و لعمر اللّه اللام زائدة للتوكيد ،

و عمر مبتدأ ، و الخبر محذوف وجوبا أي لعمر اللّه قسمي ، و المعنى اقسم بدوام اللّه ، و إذا حذفت اللام تعين نصب عمر على المصدرية .

[ 87 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

( فرأيت ان الصبر على هاتا أحجى ، فصبرت و في العين قذى ، و في الحلق شجا ) . صبر الإمام ( ع ) على مضض حيث لا ملجأ إلا الصبر ، و لو لم يصبر لوقع ما هو أشد و آلم .

و تسأل : هل عدم الصبر يكشف عن عدم الإيمان ؟

الجواب :

ان الصبر من شؤون العقل لا من شؤون الدين ، لأنه نتيجة لعملية الموازنة بين ضررين لا مفر من أحدهما ، يجريها الانسان بنفسه . . و ليس من شك ان العاقل يختار ما هو أخف وطأة ، و أقل ضررا ، و الدين بدوره يقر العقل على حكمه و اختياره ، أما الأحاديث التي تقول : لا إيمان بلا صبر ، فمعناها في واقع الأمر أنه لا إيمان بلا عقل سليم يختار الأجدى و الأصلح . . و من البداهة ان اللّه سبحانه يجزي العباد بعقولهم تماما كما يجزيهم بإيمانهم .

( أرى تراثي نهبا ) . كنى عن الخلافة بالتراث لأنها حق له تماما كالميراث الذي هو حق خاص بالقريب دون البعيد ، و ليس المراد ان الخلافة إرث كالمتاع . .

كيف و هو القائل : و اعجباه . . أتكون الخلافة بالصحابة و القرابة ؟ .

و تسأل : و كيف تكون الخلافة حقا خاصا بعلي ؟ .

الجواب :

قال الشيعة : ان النبي ( ص ) نص على علي بالخلافة ، و قال السنة : بل تركها شورى بين المسلمين .

و سألهم الشيعة : هل نص النبي ( ص ) على ان الخلافة شورى بين المسلمين ؟ .

ثم قال الشيعة : و اذا ادعى مدع ان وجوب الشورى من الواضحات ، و لا يحتاج الى نص و بيان . . هذا ، الى أن اللّه سبحانه قد نص عليها بقوله : و أمرهم شورى بينهم 38 الشورى .

اذا ادعى هذا مدع أجبناه : لو كان الأمر واضحا لما وقع الخلاف ، و لو كان المراد بهذه الآية الخلافة لكان أبو بكر في نصه على عمر مخالفا للّه و رسوله ،

و لا قائل من السنة بذلك ، و اذن فلا دلالة في الآية على الخلافة .

[ 88 ]

و يتلخص دليل الشيعة على وجود النص بأن اللّه سبحانه قد أكمل الدين لأمة محمد ( ص ) كما جاء في الآية 3 من سورة المائدة : اليوم أكملت لكم دينكم و لا يكمل الدين من غير النص على الخلافة ، لأنها من أهم الأمور ، و عليها قوام الحياة ، و الدين الذي بيّن حكم العصفور المذبوح بلا تسمية لا يهمل ما عليه مدار الحياة بشتى جهاتها . . هذا ، بالاضافة الى انها خلافة عن اللّه و رسوله . .

ثم قال الشيعة : ان النص موجود و ثابت بالفعل في حق علي بن أبي طالب بالذات .

و قد تتبع الشيعة كتب السنة و آثارهم ، و جمعوا مفردات النص بالخلافة على الإمام ، جمعوا من كتب السنة في الحديث و التاريخ و التفسير بل و الأدب أيضا ،

بل تخصص كثيرون من علماء الشيعة في هذا الموضوع بالذات ، و ألّفوا فيه المجلدات ، منها « الشافي » للمرتضى ، و « دلائل الصدق » للعلامة و المظفر ،

و آخرها فيما أعلم « فضائل الخمسة من الصحاح الستة » في ثلاثة مجلدات كبار للفيروز آبادي . و يمتاز هذا السفر عن غيره بالحياد التام ، لأنه مجرد عرض و نقل عن كتب السنة بلا فلسفات و تعليقات ، بل يدع المؤلف القارى‏ء و شأنه ،

يستخلص بعقله و فهمه ما شاء و أراد ، و لا يحاول إقناعه بشي‏ء . و لكي يبرهن المؤلف على تثبته في النقل ذكر اسم الكتاب و الجزء و رقم الصفحة ، كما ذكر في آخر الجزء الثالث تاريخ الطبع و مكانه ، و اسم المطبعة أو المكتبة التي نشرته .

( حتى مضى الأول لسبيله ، فأدلى بها الى ابن الخطاب بعده ) . و هذه البيعة حملت في طياتها أسوأ الآثار ، و على المدى البعيد بالنسبة الى أهل البيت و شيعتهم .

و أي شي‏ء كان أسوأ أثرا على آل الرسول و محبيهم من ولاية معاوية على الشام التي تولد منها خلافة يزيد بن معاوية ؟ و هل كان للأمويين من دولة في الاسلام لو لا ولاية معاوية .

( فيا عجبا بينا هو يستقيلها في حياته إذ عقدها لآخر بعد وفاته ) . كيف عقد أبو بكر الخلافة لعمر بعد وفاته ، و كان من قبل يظهر الزهد فيها ، و يقول :

أقيلوني منها أقيلوني .

أما بيت الشعر الذي تمثل به الإمام فهو لأعشى قيس ، و اسمه ميمون بن جندل ،

و حيان سيد بني حنيفة ، و كان في جاه و نعمة ، و كان الأعشى ينادمه ، و يقضيان

[ 89 ]

أياما في السكر و اللهو . . و معنى البيت : فرق بعيد بين يوم الشاعر ، و هو على الناقة تسير به في الرمضاء ، و يومه في الظل الوارف يطرب و يشرب مع حيان ،

و غرض الإمام من إنشاد البيت بيان الفرق بين خلافته التي جرّت عليه المتاعب كيوم الشاعر على الناقة ، و بين خلافة غيره التي كانت كيوم الشاعر مع حيان المترف .

( و لشد ما تشطرا ضرعيها ) . ضمير التثنية في تشطرا ، يعود لأبي بكر و عمر ،

و هاء ضرعيها للخلافة ، و شبهها الإمام بالناقة يقتسم منافعها الأول و الثاني ، لكل منهما ضرع يحتلبه ، و قال المؤرخون : كان عمر أول من بايع أبا بكر ، فحفظها له ، ( فسيرها في حوزة خشناء يغلظ كلامها ، و يخشن مسها ) . يشير إلى أخلاق عمر ، فإنه كان معروفا بالغلظة ، قال طلحة لأبي بكر : ما أنت قائل لربك غدا ، و قد وليت علينا فظا غليظا ؟

( و يكثر العثار فيها ، و الاعتذار منها ) . ضمير منها لطبيعة عمر التي عبّر الإمام عنها بالحوزة ، و كان عمر يتسرع في إصدار الإحكام باسم اللّه و شرعه حتى إذا نبّه الى خطئه اعتذر ، و قد أحصي عليه الكثير ، من ذلك ما هو مشهور كتحديده لمهر الزوجة ، و اعتراض امرأة عليه بآية « و آتيتم احداهن قنطاراً 20 النساء . فقال : كل الناس أفقه من عمر حتى ربات الحجال .

( فصاحبها أي طبيعة عمر كراكب الصعبة ان اشنق لها خرم ، و ان أسلس لها تقحم ) . من كانت له طبيعة كهذه كان أشبه براكب الناقة الشموس ،

ان كفها بالزمام خرم أنفها و شقه ، و ان أرخى زمامها صارت حياته في كف عفريت .

( فمني الناس لعمر اللّه بخبط و شماس ، و تلون و اعتراض ) . يقصد ان الناس ابتلوا بطبيعة عمر ، و هي خليط من الاضطراب ، و عنه عبّر الإمام بالخبط ،

و خليط أيضا من الصرامة ، و اليها أشار بالشماس ، و من التبدل من حال الى حال ،

و هو المراد من التلون ، أما الاعتراض فالقصد منه عدم الاستقامة على حال .

( فصبرت على طول المدة ، و شدة المحنة ) . أراد بالمدة عهد الذين سبقوه الى الخلافة . . و ليت شعري متى صفت لك الأيام يا أبا الحسن حتى خصصت بالذكر عهد الخلفاء ؟ هل صفت الخلافة لك مع أهل الكوفة أو البصرة ، أو في

[ 90 ]

صفين أو يوم النهروان ، أو يوم استشهادك و أنت ساجد للّه في بيت اللّه ؟ و لا بدع فحياتك و حياة أبنائك و أحفادك كلها آلام و محن .


في ظلال نهج البلاغة ـ ج1

أقرن الى هذه النظائر . . فقرة 4 :

حتّى إذا مضى لسبيله . جعلها في جماعة زعم أنّي أحدهم فيا للّه و للشّورى متى اعترض الرّيب فيّ مع الأوّل منهم حتّى صرت أقرن إلى هذه النّظائر لكنّي أسففت إذ أسفّوا و طرت إذ طاروا . فصغى رجل منهم لضغنه و مال الآخر لصهره مع هن و هن إلى أن قام ثالث القوم نافجا حضنيه بين نثيله و معتلفه . و قام معه بنو أبيه يخضمون مال اللّه خضمة الإبل نبتة الرّبيع إلى أن انتكث فتله . و أجهز عليه عمله و كبت به بطنته .


في ظلال نهج البلاغة ـ ج1

اللغة :

أسفّ الطائر : دنا من الأرض . و لضغنه : لحقده . و يطلق الهن على الشي‏ء ،

و المراد به هنا الهوى و الغرض . و نافجا : رافعا . و نثيله : روثه . و المعتلف :

من العلف . و يخضمون : يأكلون . و فتل الحبل : لواه . و البطنة بكسر الباء التخمة .


في ظلال نهج البلاغة ـ ج1

الإعراب :

النظائر عطف بيان من هذه . و نافجا حال من ثالث القوم .

[ 91 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

( حتى اذا مضى لسبيله أي عمر جعلها في جماعة زعم اني أحدهم ) .

لما طعن أبو لؤلؤة عمر ، و علم انه ميت دعا عليا و عثمان و طلحة و الزبير و سعدا و عبد الرحمن بن عوف ، و قال : مات رسول اللّه ، و هو راض عن هؤلاء ،

و قد رأيت أن أجعلها شورى بينهم ، ثم قال لمن يعتمد عليه : إن اجتمع علي و عثمان فالقول ما قالاه ، و ان صاروا ثلاثة و ثلاثة فالقول للذين فيهم عبد الرحمن ابن عوف لعلمه ان عليا و عثمان لا يجتمعان ، و ان ابن عوف لا يعدل بالأمر عن عثمان لأن ابن عوف صهره و زوج أخته ، ثم أمر عمر أن تضرب أعناق الستة ان امتنعوا عن تنفيذ أمره .

هذا ايجاز سريع لمجمل القصة ، لا لتفاصيلها المذكورة في شرح ابن ابي الحديد و كتب التاريخ ، و لكل انسان أن يتساءل : كيف أمر عمر بقتل الستة كلهم أو بعضهم بعد أن شهد بأن رسول اللّه ( ص ) مات ، و هو راض عنهم ؟ و ما هو السبب الموجب لترجيح الثلاثة الذين فيهم ابن عوف على الذين فيهم علي ؟ و لماذا لم يجعل الأمر بيد ابن عوف منذ البداية ؟ و ما الذي دعاه الى أن يجعل الشورى الى ستة لا الى جميع المسلمين كما فعل رسول اللّه على زعمه أو يختار الأصلح الذي يعرفه و يعتقده كما فعل أبو بكر ؟ . و بالتالي اذا كانت الشورى مبدأ اسلاميا إلهيا فقد أشير على عمر أن يختار ولده عبد اللّه ، فلماذا خالف الشورى و استبد برأيه ؟ « فيا للّه و للشورى » .

( متى اعترض الريب فيّ مع الأول منهم حتى صرت أقرن الى هذه النظائر ) .

عفوك و رضوانك يا مولاي ألست القائل : ان الحق ثقيل مري‏ء ، و ان الباطل خفيف و بي‏ء ؟ . و اذن فأي عجب اذا قرنوك الى هذه النظائر فما دونها ؟ . و ليس من قصدي ان أبرر المقارنة كلا ، و ألف كلا . . و أي مبرر للمقارنة و الموازنة بين مخلوق و بين من قال له الرسول الأعظم ( ص ) : أنت أخي و ولي في الدنيا و الآخرة . . و لكن من قصدي ، و إن قصر البيان ، أن أشير الى أن للحق ثمنه الغالي من البلوى .

و من أقوالك يا سيدي : « رب منعم عليه مستدرج بالنعمى ، و رب مبتلى مصنوع له بالبلوى » . و أي صنع و رصيد أجلّ و أفضل من هذا الرصيد الذي

[ 92 ]

ادخره اللّه لأخيك محمد ( ص ) و لك ؟ . . لقد اتفق المسلمون عليه و عليك ، و اختلفوا في الذين قرنوك و أخروك ، و لا شي‏ء أدل من هذا الاتفاق على انك أخو محمد ( ص ) و انك منه بمنزلة هرون من موسى حقا و صدقا و إلا لاختلفوا فيك تماما كما اختلفوا في الذين قرنوك و أخروك .

( و لكني أسففت إذ أسفوا ، و طرت إذ طاروا ) . لأن المنافسة بين القوم كانت على الألقاب و المناصب ، و الفرص غير متكافئة ، و الظروف غير مؤاتية للإمام كي يردع المخالفين عن الباطل ، و يرجعهم الى الحق ، فكان السكوت لمصلحته و صالح المسلمين . . و لكنه كان عليهم رقيبا يحاسبهم و يرشدهم للتي هي أقوم ، و الانصاف ان أبا بكر و عمر كانا يسمعان منه ، و يرجعان اليه في الكثير من المهمات ، أما عثمان فقد كانت له شياطين لا شيطان واحد يقودهم مروان بن الحكم ، الحاكم بأمره .

( فصغى رجل لضغنه ) . و هو سعد بن أبي وقاص ، و كانت أمه أموية ،

و الإمام ( ع ) قاتل الأمويين مع رسول اللّه ، و قتل صناديدهم على الشرك و محاربة الرسول ، و الحقد الذي عند سعد على الإمام جاء من قبل أخواله الذين قتلهم الإمام ( و مال آخر لصهره ) . الآخر هو عبد الرحمن بن عوف ، و كان زوجا لأخت عثمان ( مع هن وهن ) أي أغراض أخرى لا يريد الإمام ذكرها ، و من حكمه : « لا تقل ما لا تعلم ، بل لا تقل كل ما تعلم » .

( الى أن قام ثالث القوم أي عثمان الى قوله كبت به بطنته ) . و ندع الكلام عن عثمان للسنة أنفسهم ، قال ابن قتيبة و أبو الفداء : ان عثمان اقطع فدكا لمروان ، و هي صدقة الرسول التي طلبتها فاطمة . . و كان الحكم بن العاص عمّ عثمان ، و من أشد الناس عداء و إيذاء لرسول اللّه ( ص ) و كان قد طرده و نفاه ،

فرده عثمان و أغدق عليه الأموال ، و ولاه ، و أعطاه فيما أعطاه ثلاثمئة ألف درهم من أموال المسلمين في عطية واحدة كما قال البلاذري .

و أعطى مروان بن الحكم ، و هو زوج ابنته ، خمسمئة ألف دينار في يوم واحد و أعطى الحارث أخا مروان و زوج ابنة عثمان ، أعطاه ثلاثمئة ألف درهم و إبل الصدقة و سوق المدينة . و جاء في « العقد الفريد » انه أعطى عبد اللّه بن خالد الأموي أربعمئة ألف . و في شرح ابن أبي الحديد : أعطى عثمان أبا سفيان مئتي

[ 93 ]

ألف . و في « ابن الأثير » : أعطى عبد اللّه بن أبي سرح مئة ألف دينار [ 1 ] .

و قال السيد قطب في كتاب « العدالة الاجتماعية » ص 210 طبعة 1964 :

« و الأمثلة كثيرة على توسعات عثمان فقد منح الزبير ستمئة ألف ، و طلحة مئتي ألف ، و قال له زيد بن أرقم خازن أموال المسلمين : أظن انك تأخذ هذا المال عوضا عما كنت تنفقه في عهد رسول اللّه ( ص ) . . و كانت توسعات عثمان تغدق على الولاة من قرابته ، فقد وسع على معاوية في ملكه ، فضم اليه فلسطين و حمص .

و آوى عمه الحكم بن العاص طريد رسول اللّه ، و جعل ابنه مروان و زيره المتصرف .

و كان الصحابة يرون هذه التصرفات خطيرة العواقب ، فيتدافعون الى المدينة لانقاذ تقاليد الاسلام الى أن قال و لا بد لمن ينظر الى الأمور بعين الاسلام ،

و يستشعر الأمور بروح الاسلام ، أن يقرر أن الثورة على عثمان كانت في عمومها من روح الاسلام » .

و مع هذا قالوا : كان عثمان من الخلفاء الراشدين ، أما السر فيما نظن فهي خلافة علي بعد عثمان ، لأن ما من أحد يجرؤ على القول : ان عليا لم يكن راشدا في خلافته ، و صعب عليهم أن يعدوا عليا من الراشدين دون عثمان ،

فألحقوه بهم على علاّته . . و لو ان أحدا تولى الخلافة بعد عثمان غير علي لحصر الرشد بأبي بكر و عمر فقط .


في ظلال نهج البلاغة ـ ج1

عفطة عنز . . فقرة 5 6 :

فما راعني إلاّ و النّاس كعرف الضّبع إليّ ينثالون عليّ من كلّ جانب .

حتّى لقد وطئ الحسنان . و شقّ عطفاي مجتمعين حولي كربيضة الغنم فلمّا نهضت بالأمر نكثت طائفة و مرقت أخرى و قسط آخرون كأنّهم لم يسمعوا كلام اللّه حيث يقول : « تلك الدّار الآخرة

[ 1 ] انظر ما نقله الاميني من كتب السنة في الغدير ج 8 و 9 .

[ 94 ]

نجعلها للّذين لا يريدون علوّا في الأرض و لا فسادا و العاقبة للمتّقين بلى و اللّه لقد سمعوها و وعوها . و لكنّهم حليت الدّنيا في أعينهم و راقهم زبرجها . أما و الّذي فلق الحبّة . و برأ النّسمة لو لا حضور الحاضر و قيام الحجّة بوجود النّاصر . و ما أخذ اللّه على العلماء أن لا يقارّوا على كظّة ظالم و لا سغب مظلوم لألقيت حبلها على غاربها و لسقيت آخرها بكأس أوّلها . و لألفيتم دنياكم هذه أزهد عندي من عفطة عنز .


في ظلال نهج البلاغة ـ ج1

اللغة :

عرف الضبع : ما كثر على عنقها من الشعر ، و هي حيوان مفترس . و ينثالون :

يتتابعون مزدحمين . و شق : جرح أو خدش . و عطفاي : جانباي . و ربضت الدابة : بركت . و ربيضة الغنم : القطعة الرابضة من الغنم . و نكث العهد : نقضه و لم يف به ، و الناكثون : علم على أصحاب الجمل ، و هم عائشة و طلحة و الزبير .

و مرق من الدين : خرج منه ببدعة فهو مارق ، و المارقون : علم على الخوارج أصحاب النهروان . و قسط الوالي : جار أو عدل ، و القاسطون بمعنى الفاسقين علم على أصحاب صفين الذين حاربوا الإمام ( ع ) بقيادة معاوية و عمر بن العاص .

و حلي الشي‏ء في عيني فلان : أعجبه . و راق الشراب : صفا . و الزبرج بكسر الزاء الزينة . و فلق الحبة : شقها . و برأ النسمة : خلقها . أن لا يقاروا :

ان لا يقروا و يسكتوا . و المراد بكظة الظالم اعتداؤه على حقوق الناس ، و يسغب المظلوم هضم حقوقه . و الغارب : العنق أو أعلى الظهر مما يلي العنق . و يريد بعفطة العنز المخاط الذي تنثره من أنفها عند العطاس .

[ 95 ]


في ظلال نهج البلاغة ـ ج1

الإعراب :

فاعل راعني محذوف أي شي‏ء أو رايع . و الناس الواو للحال ، و اليّ متعلق بمحذوف حال من الناس أي متزاحمين اليّ ، و مجتمعين حال ثانية . و بلى حرف جواب تبطل النفي ، و قد أبطلت « لم يسمعوا » . و « أما » حرف استفتاح .


في ظلال نهج البلاغة ـ ج1

المعنى :

( فما راعني إلا و الناس كعرف الضبع الى قوله كربيضة الغنم ) . غضب المسلمون على عثمان و أفعاله ، و رغبوا اليه أن يصلح و يعدل ، و لا يحابي أحدا في حق اللّه ، و لا يصغي لمروان و أمثاله من أرباب الأغراض و الأهواء ، و لكن قعد به الضعف أمام ذويه و أرحامه ، فعرض عليه كثيرون أن يعتزل ، و لما رفض ثاروا عليه و قتلوه . و بطبيعة الحال تألم لقتله قوم ، و هم الذين كانوا يستغلونه و ينتفعون منه و من خلافته ، و فرح آخرون ، و في طليعتهم طلحة و الزبير . . قال المؤرخون : كان طلحة يحرض الثائرين على عثمان طامعا في ولاية الأمر من بعده ،

و ان الزبير لم يكن أقل طموحا اليها من طلحة ، و من أجل هذا كان هواه مع الثائرين ، و لكنه لم يتظاهر .

و بعد أن قتل عثمان و قضي الأمر ذهب الثائرون الى الإمام ليبايعوه بالخلافة فرفض ، و لما ألحوا عليه قال لهم : « انا لكم وزيرا خير مني أميرا » . قال هذا ليدفعهم عنه ، و لو قبلها منهم وحدهم لقال الناس : ما بايعه أحد من المسلمين إلا قتلة عثمان ، و ان بيعة علي كانت فلتة نتيجة للظروف و المفاجآت . .

و أيضا لو وليهم الإمام ( ع ) لحملهم على الحق الواضح ، و المحجة البيضاء كما قال الخليفة الثاني ، و الحق مر المذاق ، و ثقيل على أنفسهم ، و بالتالي يرون شدة علي في الحق ، و قوته في العدل شرا عليهم لا خيرا ، و قول الإمام ( ع ) منزّل على رأيهم هذا لا على الواقع ، و إذن فلا وجه للتشكيك في نسبة هذا القول الى الإمام كما فعل بعض الشارحين ، فإن لكل مقال مقاما ، و قبل الإمام ( ع ) قال خاتم النبيين ( ص ) للمشركين : و إنا و إياكم لعلى هدى أو في ضلال مبين 24 سبأ .

ثم جاء المهاجرون و الأنصار يرجون عليا و يلحون عليه أن يقبل الخلافة ليلم

[ 96 ]

شعث المسلمين ، و لأنه هو الرجل الوحيد الذي كان يعبر عن رغبة الناس في الحياة الحرة الكريمة ، فلم ير بدا مما ليس منه بد ، قال الدكتور طه حسين في كتاب « علي و بنوه » : « و أدار كل من المهاجرين و الأنصار بينه و بين نفسه ، و بينه و بين من استطاع أن يلقى من أصحابه ، فإذا هم يميلون الى علي ، و يؤثرونه على طلحة و الزبير ، و كذلك أقبلوا أي المهاجرين و الأنصار على علي يعرضون عليه الإمامة ، و يلحون في قبولها ، و حاول أن يمتنع ، فلم يجد الى الامتناع سبيلا ،

و قد رفض علي الخلافة حين قدمها له الثائرون ، و هؤلاء المهاجرون و الأنصار يعرضونها عليه ، و يريدون أن يبايعوه كما بايعوا من قبله ، و جلس على منبر النبي ( ص ) . كما جلس الخلفاء من قبله ، و أقبل الناس فبايعوه ، و لكن نفرا أبوا أن يبايعوا ، فلم يلح عليهم ، و لم يأذن للثوار بإكراههم : و من الذين أبوا سعد بن أبي وقاص ، و عبد اللّه بن عمر » .

( فلما نهضت بالأمر نكثت طائفة ) . نقلنا قبل لحظة عن المؤرخين ان هوى طلحة و الزبير كان مع الثائرين على عثمان طمعا بولاية الأمر من بعده ، و لكن المهاجرين و الأنصار أبوا إلا عليا ، و تبعهم الناس ، و تزاحموا أو تجمعوا على الإمام للبيعة كما وصفهم بقوله : « ينثالون علي من كل جانب » و تأثر الزبير و طلحة بهذا الزحام و التجمع ، و بايعا مع من بايع ، ثم ندما و ثارا مع عائشة ، أو ثارت عائشة معهما ، قال طه حسين في كتاب « علي و بنوه » : « كانت عائشة من أشد نساء النبي ( ص ) إنكارا على عثمان ، و كانت تعترض على الكثير من أعماله حتى ظن كثير من الناس أنها كانت من المحرضين على الثورة به . . و كانت تنكر على علي لأنه أبو الذرية الباقية للنبي ( ص ) و لم يتح لها الولد من رسول اللّه ( ص ) » .

و كان من قصة من أهل الجمل ما هو معروف ، و إليهم أشار الإمام بقوله :

« نكثت طائفة » . و أخذ هذا الوصف من أمر رسول اللّه ( ص ) له بقتال الناكثين و القاسطين و المارقين كما جاء في « مستدرك الصحيحين » ج 3 ص 139 طبعة حيدر آباد سنة 132 ه و « أسد الغابة » ج 4 ص 303 المطبعة الوهبية بمصر سنة 1285 ه .

( و مرقت أخرى ) و هي الخوارج ، و في صحيح البخاري كتاب « بدء الخلق » و صحيح مسلم كتاب « الزكاة باب التحذير من الاغترار بزينة الدنيا » : ان النبي ( ص ) قال : الخوارج يخرجون على خير فرقة من الناس ( و قسط آخرون ) .

[ 97 ]

و هم الفئة الباغية بقيادة ابن العاص و معاوية . . و في صحيح البخاري كتاب « الصلاة باب : التعاون في بناء المساجد عن رسول اللّه ( ص ) ، ان عمارا « تقتله الفئة الباغية » ،

و مثله في صحيح مسلم « كتاب الفتن ، باب : لا تقوم الساعة حتى يمر الرجل بقبر الرجل فيتمنى أن يكون مكانه » .

قال طه حسين في كتاب « علي و بنوه » :

« و ما زال قتل عمار بن ياسر من الأحاديث المأثورة بين المسلمين ، فهو ابن أول شهيدين في الاسلام . فتن أبو جهل أباه ياسرا و أمه سمية حتى قتلهما كما هو معروف . و هو الذي قال له النبي ( ص ) : تقتلك الفئة الباغية ، و كان خزيمة بن ثابت الأنصاري يتحرى أمر عمار ، فلما عرف بقتل عمار قاتل مع علي حتى قتل .

و وقع قتل عمار من معاوية و أصحابه وقعا أليما و مروعا ، و لم يشكّوا في ان النبي ( ص ) قال له : تقتلك الفئة الباغية ، و انما حاولوا أن يخفوا علمهم بهذا الحديث ، فلما لم يجدوا الى ذلك سبيلا تأولوه ، و قال معاوية : أنحن قتلناه ؟

انما قتله الذين جاءوا به » .

ف « طه حسين » يدين معاوية بأنه ارتكب إثما لمحاولته إخفاء الحديث ، و لما عجز أوّله بالباطل عن قصد و عمد ، ثم قال الدكتور طه : « و لم يجى‏ء أحد بعمار الى صفين ، لم يستكرهه علي على الحرب ، و لا على الخروج معه ، و انما كان عمار شيخا قد نيف على التسعين ، شاخ جسمه ، و لكن قلبه و عقله و بصيرته ظلت بمأمن من الشيخوخة ، و هو الذي سلم على عائشة بعد وقعة الجمل ، و قال لها : كيف رأيت ضرابنا يا أماه ؟ و كان عمار أشد أصحاب علي تحريضا على الحرب ، و كان يحارب و يشير الى راية عسكر معاوية و يقول : و اللّه لقد قاتلت صاحب هذه الراية مع رسول اللّه ( ص ) ثلاث مرات في بدر و أحد و الأحزاب و هذه هي الرابعة ، و ما هي بأبرّهن . و كان يقول لأصحابه حين رأى بعض انكشافهم : و اللّه لو ضربونا حتى يبلغونا سعفات هجر لعلمنا إنا على الحق ،

و انهم على الباطل » .

( كأنهم لم يسمعوا اللّه سبحانه يقول الى قوله و راقهم زبرجها ) . و من أقواله ( ع ) : « ما كل ذي لب بلبيب ، و لا كل ذي سمع بسميع ، و لا كل ذي ناظر ببصير » . و أي انسان لا ينتفع بالتجارب ، و يؤمن و يعمل بما يوحي

[ 98 ]

به العقل و البديهة ، و لا يتعظ و يعتبر بما يسمع و يرى فهو كمن لا عقل له ، و لا سمع و بصر . قال عز من قائل : لهم قلوب لا يفقهون بها و لهم أعين لا يبصرون بها و لهم آذان لا يسمعون بها أولئك كالأنعام بل هم أضل أولئك هم الغافلون 179 الأعراف .

( لو لا حضور الحاضر ) . قيل : المراد بحضور الحاضر من حضر لبيعة الإمام بالخلافة من المهاجرين و الأنصار ، و قيل : بل المراد حلول الوقت الذي وقّته رسول اللّه ( ص ) لقتال الإمام من بعده ، و قيل غير ذلك . . و في رأينا ان المراد بحضور الحاضر الوضع الحاضر ، و هو الفساد الذي كان سائدا و منتشرا آنذاك .

( و قيام الحجة بوجود الناصر ) . أي لا حجة و لا عذر عند اللّه لمن يسكت عن الفساد و الضلال اذا وجد من يناصره و يؤازره ، و الإمام ( ع ) بعد أن رأى الفساد في الأرض ، و بعد أن عرضت عليه الخلافة أصبح من واجبه أن يقبل و ينهض ،

و يردع المفسدين ، و يرعى مصالح المسلمين .

( و ما أخذ اللّه على العلماء ان لا يقاروا على كظة ظالم ، و لا سغب مظلوم ) .

بعد أن قال الإمام ( ع ) : ان إنكار المنكر حتم و واجب بخاصة إذا وجد المنكر المناصر و المؤازر ، بعد هذا أشار الى الدليل القاطع على هذا الوجوب و اللزوم ،

و هو ان اللّه سبحانه قد أخذ على العلماء عهدا أن يكونوا للمظلوم عونا ، و على الظالم حربا . . و معنى كظة الظالم تخمته و بشمه ، و كنى بها الإمام عن تماديه في العتو و الطغيان ، و معنى سغب المظلوم جوعه و بؤسه . و في هذا المعنى يقول الشاعر :

و المرء و هو يداوي البطن من بشم يسعى ليسلب طاوي البطن ما جمعا .


في ظلال نهج البلاغة ـ ج1

الغاية تبرر الواسطة :

( لألقيت حبلها على غاربها ، و لسقيت آخرها بكأس أولها ، و لألفيتم دنياكم هذه أزهد عندي من عفطة عنز ) . الهاء في حبلها و غاربها و آخرها و أولها تعود الى الخلافة ، و معنى هذا و ما قبله انه لو لا ما أوجب اللّه على الإمام من إنكار المنكر بعد ما أو كلوا اليه أمر الخلافة لكان موقفه منها كما كان من قبل ، لأن الدنيا بكاملها لا تعدل المخاط الذي تنثره العنز من أنفها عند العطاس .

و قد اشتهر عن المذهب الميكيافيللي انه يقول : الغاية تبرر الواسطة ، و مثله

[ 99 ]

البرجماتية و الانتهازية . . و أيضا الإمام يقول ، الغاية تبرر الواسطة ، و لكن الكلام أو الفرق في تحديد الغاية : ما هي ؟ هل الغاية ينبغي أن تكون فردية ذاتية تعود الى هذه الحياة و متاعها و منافعها بصرف النظر عن الأخلاق و الدين ، و المبادى‏ء و القوانين بحيث لا شي‏ء حلال أو حرام في ذاته ، و لا بالقياس الى مبدأ عام ،

أو قاعدة كلية كما تقول الانتهازية و البرجماتية ، أو ان الغاية شي‏ء آخر أجل و أرفع ؟

قال الإمام ( ع ) : ان الغاية الحقة التي وجد الانسان من أجلها ، و عليه أن يضحي بنفسه و جاهه ، و أهله و ماله في سبيلها هي الآخرة ، هي الجنة وحدها ،

و مرضاة اللّه وحده ، و بيّن هذه الغاية في الكثير من أقواله ، منها : « ما يصنع بالدنيا من خلق للآخرة . . الجنة غاية السابقين . . الدنيا خلقت لغيرها ، و لم تخلق لنفسها . . الدنيا دار ممر لا دار مقر ، و هي منتهى بصر الأعمى » . . الى غير ذلك مما هو معروف و مشهور .

هذه لهي الغاية عند الإمام ، و هي السمة البارزة التي طبعت جميع حركاته و سكناته ، و في ضوئها يجب أن تفسر أقواله و أفعاله منذ يومه الأول مع رسول اللّه الى النفس الأخير من حياته . و نختم الكلام في شرح هذه الخطبة ، بما جاء في خطبة ثانية :

« قلت : يا رسول اللّه : أو ليس قد قلت لي يوم أحد حين استشهد من استشهد من المسلمين و حيزت عني الشهادة ، فشقّ علي ذلك ، فقلت لي : ابشر فإن الشهادة وراءك ؟ فقال لي : ان هذا لكذلك ، فكيف بصبرك إذن ؟ فقلت :

يا رسول اللّه ليس هذا من مواطن الصبر ، و لكن من مواطن البشرى و الشكر » .

شق على الإمام ( ع ) أن لا يستشهد في سبيل اللّه ، و عاتب النبي ( ص ) على ذلك ، و لما أيقن بالشهادة و انها آتية لا محالة ، استبشر و شكر ، و عدها الفوز الأكبر ، و قال حين أتته ببهجة البشرى و فرحتها : فزت و رب الكعبة . . هذا هو علي بن أبي طالب ، لا يفرح بالخلافة و الولاية ، و ان أتت منقادة تجرر اليه أذيالها ، و يفرح بالضربة المسمومة القاتلة لأن الجنة بعدها و وراءها : « و ما من شر بعده الجنة بشر ، و كل نعيم دون الجنة فهو محقور ، و كل بلاء دون النار عافية » .

[ 100 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 4


في ظلال نهج البلاغة ـ ج1

بنا اهتديتم . . فقرة 1 :

بنا اهتديتم في الظّلماء ، و تسنّمتم ذروة العلياء و بنا انفجرتم عن السّرار .

و قر سمع لم يفقه الواعية و كيف يراعي النّبأة من أصمته الصّيحة .

ربط جنان لم يفارقه الخفقان ما زلت أنتظر بكم عواقب الغدر .

و أتوسّمكم بحلية المغترّين سترني عنكم جلباب الدّين و بصّرنيكم صدق النّيّة .


في ظلال نهج البلاغة ـ ج1

اللغة :

تسنم الشي‏ء : علاوه من قولهم تسنم الناقة أي ركب سنامها . و الذروة بكسر الذال و ضمها أعلى الشي‏ء . و انفجرتم : خرجتم مثل تفجر الماء من الأرض أي خروجه منها ، و يجوز أن يراد دخلتم في الفجر . و المراد بالسرار هنا الظلام .

[ 101 ]

و الوقر : الصمم . و تطلق الواعية على الصراخ ، يقال : ارتفعت الواعية أي الصراخ على الميت . و النبأة : الصوت الخفي . و الصيحة : الصوت المرتفع .

و الجنان : القلب . و أتوسم : أتفرس .


في ظلال نهج البلاغة ـ ج1

الإعراب :

سمع نائب عن الفاعل لوقر ، و كيف استفهام فيه معنى التعجب في محل نصب على الحال أي على أي حال يراعي . و الياء في بصرنيكم مفعول أول ، و كاف المخاطبين مفعول ثان .


في ظلال نهج البلاغة ـ ج1

المعنى :

( بنا اهتديتم في الظلماء ) . غير المصلح يعبر عن نفسه بما يحوز و يملك ،

و بالمظاهر و المضاهاة ، أو بالجرائم و الآثام . . أما المصلح فيعبر عن هويته بما يسديه للانسانية من خير و صلاح ، و ما من أحد أو أهل بيت تركوا للعالم ما تركه محمد ( ص ) و سليلة محمد و آل محمد من خير و هداية للعالم كله من أقصاه الى أقصاه بشهادة الحس و التاريخ و البعيد قبل القريب ، و هذا القرآن و نهج البلاغة و كتب الحديث و الشريعة و غيرها في متناول كل يد .

( و تسنمتم ذروة العلياء ) . كان العرب قبل الاسلام أميين و رعاة إبل و شاء ،

و في موطن الفقر و الجهل و التأخر و الخمول ، فأصبحوا بنعمة الاسلام شيئا مذكورا .

و محمد و آله هم دعائم الاسلام و حماته ، و بهم أكمل اللّه دينه ، و ختم وحيه ( و بنا انفجرتم عن السرار ) . أي خرجتم من ظلمة الجهل و خمول الذكر الى نور العلم و علو الشأن ، و أشار القرآن الى ذلك بقوله : فاستمسك بالذي أوحي اليك انك على صراط مستقيم و انه أي الذي أوحي اليك لذكر لك و لقومك و سوف تسألون 44 الزخرف .

و قوله تعالى : و انه لذكر لك و لقومك بعد قوله : فاستمسك بالذي أوحي إليك يشعر بأن المسلمين لا يكون لهم ذكر و شأن ، و لن يكون أبدا إلا اذا تمسكوا بالوحي و عملوا به و حرصوا عليه ، و إن أهملوا و تقاعسوا فيصبحوا أذل

[ 102 ]

الأمم ، لا ينتفعون بكثرة ، و لا يعتصمون من عدو ، و إن قلّ و حقر . . و قد حدث ذلك بالفعل ، و الشاهد اسرائيل ، و في ذلك يقول الإمام ( ع ) : « و إن في سلطان اللّه عصمة لكم ، فأعطوه طاعتكم غير ملومة أي غير ملومين عليها بنقاق و رياء و لا مستكرهة ، و اللّه لتفعلن أو لينقلن اللّه عنكم سلطان الاسلام ،

ثم لا ينقله إليكم أبدا حتى يأزر أي يرجع الأمر الى غيركم » .

( وقر سمع لم يفقه الواعية ) . هذا دعاء بالصمم على من يسمع المواعظ و لا يتعظ ، و تهتف به الزواجر و لا يزدجر ( و كيف يراعي النبأة من أصمته الصيحة ) .

المراد بالنبأة هنا حكم الإمام و مواعظه ، و بالصيحة ما في كتاب اللّه و سنة نبيه من تخويف و تحذير ، و المعنى من لا ينتفع بنذر اللّه و الرسول و ندائهما لا ينتفع بهمسة مني أو من غيري ، و شبه الإمام عظته بالنبأة ، و هي الصوت الخفي ،

وعظة اللّه و الرسول بالصيحة تعظيما لمقامهما و علو شأنهما .

( ربط جنان لم يرافقه الخفقان ) . هذا دعاء بالصبر و صلابة الأعصاب لكل ذي قلب يخفق باستمرار خوفا و رهبة من غضب اللّه و عذابه ، و يلقي اليه بالطاعة رغبة و طمعا في مرضاته و ثوابه .

( ما زلت انتظر بكم الغدر ، و أتوسمكم بحلية المغترين ) . وجه الإمام ( ع ) هذا الخطاب للناكثين و المارقين الذين بايعوه ثم غدروا به ، و كان الإمام يترقب الغدر منهم ، و يتفرس فيهم الاغترار ( حتى سترني أي كفني عنكم جلباب الدين ) . يقول لهم : أنا أعرف من أنتم حقا و واقعا ، و لكن لا سبيل لي عليكم ما أظهرتم كلمة الاسلام و شعائره . . و قد كان شأنهم مع الإمام تماما كشأن المنافقين مع رسول اللّه ( ص ) .

( و بصرنيكم صدق النية ) . أي ان الذي عرّف الإمام ( ع ) بحقيقتهم هو صدقه في نيته ، و صفاؤه في دخيلته و إخلاصه في إيمانه ، قال الشيخ محمد عبده :

« و صاحب القلب الطاهر تنفذ فراسته الى سرائر النفوس فتستخبرها » بالإضافة الى إخبار النبي ( ص ) لعلي ( ع ) بأنه يقاتل الناكثين و القاسطين و المارقين .

و يأتي ان شاء اللّه ان الإمام مر بقتلى يوم النهروان فقال : لقد ضركم من غركم ، فقيل له : من غرهم يا أمير المؤمنين ؟ فقال الشيطان المضل ، و الأنفس الأمارة بالسوء ، غرتهم أنفسهم ، و فسحت لهم بالمعاصي ، و وعدتهم الأظهار فاقتحموا النار .

[ 103 ]


في ظلال نهج البلاغة ـ ج1

ما شككت في الحق . . فقرة 2 :

أقمت لكم على سنن الحقّ في جوادّ المضلّة ، حيث تلتقون و لا دليل . و تحتفرون و لا تميهون . اليوم أنطق لكم العجماء ذات البيان غرب رأي امرئ تخلّف عنّي ما شككت في الحقّ مذ أريته . لم يوجس موسى عليه السّلام خيفة على نفسه بل أشفق من غلبة الجهّال و دول الضّلال . اليوم تواقفنا على سبيل الحقّ و الباطل من وثق بماء لم يظمأ .


في ظلال نهج البلاغة ـ ج1

اللغة :

السنن : جمع سنة ، و هي السيرة و الطريقة و الشريعة . و الجواد بتشديد الدال جمع جادة ، و هي وسط الطريق . و المضلة بفتح الميم ، و كسر الضاد أو فتحها هي الأرض التي يضل سالكها . و اصل كلمة ماء موه بدليل الجمع مياه و أمواه ، و لا تميهون : لا تجدون مياها . و المرأة العجماء في لسانها لكنة ،

و كلمة عجماء : غامضة مبهمة . و المراد بالعجماء هنا من لا نطق لها . و عزب :

غاب . و لم يوجس : لم يحس . و اشفق : خاف . و تواقفنا : تقابلنا .


في ظلال نهج البلاغة ـ ج1

الإعراب :

حيث ظرف مبني على الضم ، و تلزم الاضافة الى جملة ، و قد ترد للزمان بمعنى متى ، و إذا لحقتها « ما » كانت بمعنى الشرط ، و جزمت فعلين . و ذات مؤنث « ذو » و مثناها « ذواتان » و جمعها « ذوات » . و خيفة مفعول به أي أحس الخوف . و من مبتدأ ، و لم يظمأ خبر .

[ 104 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

كانت ظروف الإمام ( ع ) قاسية و مرهقة تماما كظروف النبي ( ص ) في أول البعثة . . ابتلي النبي بقوم يعبدون الأصنام ، و يأتون الفواحش ، و لا هادي لهم و دليل ، فحاربهم بالقرآن و حاربوه بالسيف و السنان ، و ابتلي الإمام بقوم ظاهرهم الهدى ، و باطن أكثرهم الغدر و الضلال ، و هم الذين خاطبهم بقوله :

( أقمت لكم على سنن الحق في جواد المضلة حيث تلتقون و لا دليل ، و تحتفرون و لا تميهون ) . كانوا أفرادا و فئات يسيرون في اتجاهات متباينة لا يجمعها إلا الفساد و الضلال ، و كانوا يلتقون و يتدارسون شؤونهم عسى أن يهتدوا الى رشد ،

و لكن بغير جدوى . . تماما كالذي يطلب الماء بالبحث و الحفر و لا يجد شيئا . . و قد يكون لهم بعض العذر لو لم يقم فيهم رجل رشيد . . أما و قد وقف الإمام منارا و علما فلا حجة و لا معذرة .

قال طه حسين في كتاب « علي و بنوه » : « كان علي يقسم وقته بين شؤون الحرب و السياسة و الدين . . يقيم للناس صلاتهم ، و يعظهم و يفقههم في دينهم . .

و كان يعظهم جالسا على المنبر أو قائما . . و لم يكن يعظهم بما كان يقول لهم ،

و إنما كان يعظهم و يعلّمهم بسيرته فيهم ، كان لهم إماما ، و كان لهم معلما ،

و كان لهم قدوة و أسوة » .

( اليوم انطق لكم العجماء ذات البيان ) . المراد بالعجماء هنا العظات و العبر ،

و هي صامتة من حيث المقال ناطقة بلسان الحال ، و المعنى ان الإمام شرح و بيّن لهم أسرار العبر و العظات ، و ما تهدف اليه من التحذير و التخويف لعلهم يرشدون ( عزب رأي امرى‏ء تخلف عني ) . لأنه تخلف عن إمام الهدى و كلمة التقوى ،

و قال في خطاب آخر : قد بثثت لكم المواعظ التي وعظ الأنبياء بها أممهم ،

و أديت اليكم ما أدت الأوصياء الى من بعدهم ، و أدبتكم بسوطي فلم تستقيموا ،

و حدوتكم بالزواجر فلم تستوسقوا أي تجتمعوا للّه أنتم أتتوقعون إماما غيري يطأ بكم الطريق ، و يرشدكم السبيل ؟ .

( و ما شككت في الحق مذ أريته ) . هذا بيان للسبب الموجب للزوم طاعته و وجوب متابعته ، و علم الإمام بالحلال و الحرام يستحيل أن يتطرق اليه الشك لأنه صورة طبق الأصل عما في علم اللّه تعالى ، و من هنا قال الإمام : لو كشف لي الغطاء ما ازددت يقينا .

[ 105 ]

( لم يوجس موسى ( ع ) خيفة على نفسه ، بل اشفق من غلبة الجهّال و دول الضلال ) . و كأن سائلا يسأل : كيف لا يشك الإمام في الحق اطلاقا ، و من قبله نبي اللّه موسى خاف من السحرة مع ان اللّه سبحانه قال له و لأخيه : لا تخافا انني معكما 46 طه فهل الإمام أقوى إيمانا و أثبت جنانا من الأنبياء ؟ .

فأجاب ( ع ) بأن موسى ( ع ) لم يخف على نفسه ، و انما خاف أن يلتبس الأمر على الناس ، و ينخدعوا بأباطيل السحرة ، و أن يتغلب عليهم فرعون و أعوانه .

قال الشيخ محمد عبده : « و هذا أحسن تفسير و تبرئة لنبي اللّه من الشك في أمره ،

كما ان البلاغة واضحة في ضرب المثل بموسى ، لأن موسى قوبل بالسحر ، و هو أبطل الباطل ، و ما قوبل به أمير المؤمنين يشبه السحر » في باطله .

( اليوم تواقفنا على سبيل الحق و الباطل ) . أي ان الإمام وقف موقف الحق و وقفوا هم موقف الباطل ، و اتضح كل شي‏ء .

( و من وثق بماء لم يظمأ ) . و في معناه قول الإمام ( ع ) : « صانع وجها واحد يكفيك الوجوه كلها » و قول الرسول الأعظم ( ص ) مخاطبا ربه : « ان لم يكن بك غضب عليّ فلا أبالي » . و كتب الإمام فيما كتب الى معاوية : ما على المسلم من غضاضة في ان يكون مظلوما ، ما لم يكن شاكا في دينه ، و لا مرتابا في يقينه .

[ 106 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 5


في ظلال نهج البلاغة ـ ج1

علي و الموت . . فقرة 1 2 :

أيّها النّاس شقّوا أمواج الفتن بسفن النّجاة . و عرّجوا عن طريق المنافرة و ضعوا تيجان المفاخرة . أفلح من نهض بجناح . أو استسلم فأراح . هذا ماء آجن . و لقمة يغصّ بها آكلها . و مجتني الثّمرة لغير وقت إيناعها كالزّارع بغير أرضه‏فإن أقل يقولوا حرص على الملك . و إن أسكت يقولوا جزع من الموت هيهات بعد اللّتيّا و الّتي و اللّه لابن أبي طالب آنس بالموت من الطّفل بثدي أمّه .

بل اندمجت على مكنون علم لو بحت به لاضطربتم اضطراب الأرشية في الطّويّ البعيدة .

[ 107 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

عرّجوا : ميّلوا . و أفلح : فاز : و أجن الماء بفتح الجيم تغير لونه و طعمه فصار كريه المذاق . و اندمجت على كذا : انطويت عليه . و المكنون :

المستور . و الأرشية : جمع الرشاء بكسر الراء الحبل . و الطوي : البئر .

و البعيدة : العميقة .


في ظلال نهج البلاغة ـ ج1

الإعراب :

كالزارع خبر لمجتني . و هيهات اسم فعل بمعنى بعد . و اللتيا و التي جر بالإضافة ،

و اللام مفتوحة في اللتيا ، و يعبر بهاتين الكلمتين عن الأهوال كبارها و صغارها ،

و قيل : اللتيا للهول الصغير ، و التي للهول الكبير .


في ظلال نهج البلاغة ـ ج1

المعنى :

( أيها الناس شقّوا أمواج الفتن بسفن النجاة ، و عرّجوا عن طريق المنافرة ،

و ضعوا تيجان المفاخرة ) . هذه الخطبة قالها الإمام بعد أن حدث ما حدث من أمر السقيفة و بيعة أبي بكر ، و محاولة أبي سفيان إثارة الفتن و القلاقل ، و يأتي التفصيل . و المفاخرة و المنافرة بمعنى واحد ، أو متلازمان لأن المفاخرة النفرة و العداء . و الفتن كأمواج البحر تؤدي الى الغرق و الهلاك ، و أية وسيلة يكون بهما الخلاص من الفتن و محارم اللّه سبحانه فهي سفينة النجاة و السلام . . هذه كانت نصيحة الإمام للمسلمين حين بويع أبو بكر بالخلافة ، و كل حياة الإمام نصح و تضحية من أجل الاسلام . لقد كان يرى الخلافة حقا له لا يجوز أن تصرف الى غيره كائنا من كان ، و كان في الوقت نفسه يرى ان مصلحة الاسلام أهم و فوق كل شي‏ء .

قال الأديب الشهير طه حسين في كتاب « علي و بنوه » : « كان علي ربيب النبي ( ص ) و صاحب السابقة في الاسلام ، و صاحب البلاء الحسن الممتاز في المشاهد كلها ، و كان النبي يدعوه أخاه ، حتى قالت له أم أيمن ذات يوم مداعبة :

تدعوه أخاك و تزوجه ابنتك و قال له النبي : أنت مني بمنزلة هارون من موسى ،

[ 108 ]

و قال للمسلمين يوما آخر : من كنت مولاه فعليّ مولاه . . من أجل ذلك كله أقبل العباس بعد وفاة النبي و قال له : مد يدك أبايعك ، و لكن عليا أبى مخافة الفتنة . . و جاءه أبو سفيان الذي حارب النبي ( ص ) و لم يسلم إلا كارها لا طائعا ،

و اعترف بأن لا إله إلا اللّه ، و لكن حين طلب اليه أن يشهد ان محمدا رسول اللّه قال : أما هذه فإن في نفسي منها شيئا ، و لو لا حثّ العباس له و تخويفه القتل لما اعترف بهذه الشهادة التي كان في نفسه منها شي‏ء . . فهو اذن أحد الطلقاء . .

جاء أبو سفيان الى علي و قال له : ابسط يدك أبايعك ، و لكن عليا أبى أن يستجيب خوفا من إثارة الفتنة » .

( أفلح من نهض بجناح ، أو استسلم فأراح ) . المراد بالجناح هنا القدرة ،

و المعنى ان من يملك القدرة ، و يستغلها في إحقاق الحق ، و إزهاق الباطل فقد ربح و فاز ، أما العاجز فخير له و للناس أن يصبر حتى اذا مرت الفرصة انتهزها ،

و من أقوال الإمام : « من الخرق المعاجلة قبل الامكان ، و الأناة بعد الفرصة » . .

لقد آذت قريش رسول اللّه ( ص ) و قال عنه عتاتها : شاعر و ساحر ، و كاهن و مجنون ، و وثبوا عليه يوما ، فأخذ بعضهم بخناقه ، و جذبه آخر بثوبه ، و نتف ثالث من شعره . . و حرشوا عليه الصبيان فطاردوه و رموه بالحجارة حتى أصيب في قدميه ، و سالت منها الدماء . . كل هذا و أكثر من هذا حدث لرسول الرحمة ( ص ) دون أن يحرك ساكنا طاعة للّه في قوله : « و اصبر على ما أصابك ان ذلك من عزم الأمور » . . « و اصبر حتى يحكم اللّه » .

( هذا ماء آجن ، و لقمة يغص بها آكلها ، و مجتني الثمرة لغير وقت إيناعها كالزارع في غير أرضه ) . هذه إشارة الى طلب الخلافة ، و الظروف غير مؤاتية ،

و انه من الحمق و سوء التصرف أن يطلبها أو يتصدى لها مع المقاومة و إعلان الحرب من أجلها ، لأنها كانت بالنسبة اليه بعد وفاة الرسول ( ص ) كالماء الذي لا يستساغ شربه ، و اللقمة يغص بها الآكل . و الثمرة المقطوفة قبل النضوج ، و من قطف الثمرة قبل الأوان لا ينتفع بها كما ان من زرع في غير أرضه لا ينتفع بما زرع . .

و ليس معنى هذا أن العاجز لا ينبغي له أن يطالب بحقه ، كلا ، بل أن يطالب و يحتج ، و لكن على قدر طاقته . . و أشرنا فيما سبق الى احتجاج الإمام ( ع ) على من سبقه الى الخلافة .

[ 109 ]

و قال الشيخ محمد عبده : يشير الإمام بقوله هذا الى أنه لو طلب الخلافة آنذاك لكان كمجتني الثمرة قبل إيناعها و نضوجها . و قال ابن أبي الحديد : يجوز أن يريد بيعة السقيفة .

( فإن أقل أي أطلب الخلافة يقولوا حرص على الملك ، و ان أسكت يقولوا جزع من الموت ) . ثم ماذا و ان قالوا ؟ أليس أكثر الناس أو الكثير منهم على ذلك منذ كانوا ؟ . و هل اتفقوا على تصرف واحد من الخالق أو من المخلوق ؟ . . و ذو الضمير الحي ، و الدين المتين يصغي لوجدانه و إيمانه ، و يسخر من كل قول لا يؤمن به ، و ان أجمع عليه أهل الدنيا . . و أحمد اللّه على هذه النعمة ، و هي وسيلتي الى رضوانه و جنانه .

( هيهات بعد اللتيا و التي ) . أبعد أن ركب عليّ الأهوال و الشدائد في بدر و أحد و خيبر و الأحزاب و غيرها ، و بارز مرحبا و ابن ود ، و بات على فراش النبي ليلة الهجرة ، و برقت الأسنة و لمعت السيوف من حوله ، ينتظر الموت بين لحظة و لحظة ، أبعد هذا و أكثر من هذا يقال : جزع علي من الموت ؟ قال فيلسوف صيني : الانسان أكثر مخلوق مشاكس في العالم ، و قد خلقه اللّه ، و هو يعلم انه يخلق كائنا مشاكسا : و كان الانسان أكثر شي‏ء جدلاً 54 الكهف .

( و اللّه لابن أبي طالب آنس بالموت من الطفل بثدي أمه ) . و اللّه كل من يعرف : من هو علي بن أبي طالب يقسم معه هذا القسم ، بل كل من يثق و يؤمن بأن له بعد الموت ما لعلي من النعيم و التعظيم عند اللّه كما وثق و آمن علي بذلك طلب الموت و تعشقه ، و أنس به كما يأنس الطفل بثدي أمه أو أكثر . . و إذن فأين مكان العجب في قول علي هذا ، أو في قوله : فو اللّه لا أبالي دخلت الى الموت ، أو خرج الموت إليّ .

( بل اندمجت على مكنون علم لو بحت به لاضطربتم اضطراب الأرشية في الطوي البعيدة ) . يريد الإمام بهذا العلم أسرار النبي ( ص ) التي خصه بها ، و ائتمنه عليها دون غيره ، و قوله : « لو بحت به لاضطربتم » يومى‏ء الى ان النبي ( ص ) أخبره عن حقيقة بعض الصحابة الذين يظن الناس بهم خيرا و هم عند اللّه من شرار خلقه . . و من كان يظن بأهل الجباه السود ، و فيهم من الصحابة ، أن يمرقوا من الدين ، أو يظن بعائشة فراش النبي أن تركب الجمل ، و تحرض

[ 110 ]

المسلمين على أن يذبح بعضهم بعضا ، أو يظن بالزبير ، و هو حواري رسول اللّه ( ص ) . أن يحارب عليا ابن عمته ، و كان أشد الناس حبا له ، و من أجله شهر السيف يوم السقيفة ؟ .

و يؤيد ما اخترناه من تفسير العلم ما جاء في النهج باب المختار من رسائله بعنوان « من دعاء له » ، و هو قوله : « فو الذي فلق الحبة ، و برأ النسمة ما أسلموا ، لكن استسلموا ، و أسروا الكفر ، فلما وجدوا أعوانا عليه أظهروه » .

[ 111 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 6 اضرب العاصي بالمطيع :

و اللّه لا أكون كالضّبع تنام على طول اللّدم . حتّى يصل إليها طالبها و يختلها راصدها . و لكنّي أضرب بالمقبل إلى الحقّ المدبر عنه .

و بالسّامع المطيع العاصي المريب أبدا . حتّى يأتي عليّ يومي فو اللّه ما زلت مدفوعا عن حقّي مستأثرا عليّ منذ قبض اللّه نبيّه صلّى اللّه عليه و سلّم حتّى يوم النّاس هذا .


في ظلال نهج البلاغة ـ ج1

اللغة :

الضبع : ضرب من السباع مؤنثة . و اللدم : نحو من الضرب . و الراصد :

الرقيب و الذي يقعد بالمرصاد أي الطريق للحراسة ، و يختلها يخدعها . و المريب :

المشكك .


في ظلال نهج البلاغة ـ ج1

الإعراب :

يصل مضارع منصوب بأن مضمرة بعد حتى ، و يختلها معطوف على يصل .

[ 112 ]

أبدا ظرف منصوب بأضرب . و مستأثرا حال من التاء في « ما زلت » أو خبر بعد خبر . و حتى حرف جر بمعنى الى .


في ظلال نهج البلاغة ـ ج1

المعنى :

تقدم في خطبة الشقشقية ان الكثرة الكثيرة من المسلمين ، و في مقدمهم الأنصار و المهاجرون أرادوا الإمام للخلافة لأنه الوحيد الذي يضمن لهم العدل و الكرامة ،

و يحقق الأمن و الحرية ، و استجاب ليؤدي ما أخذه اللّه على العلماء « أن لا يقاروا على كظة ظالم ، و لا سغب مظلوم » . و لكن طلحة و الزبير و معاوية و غيرهم ساءهم أن يكون علي عونا للمظلوم ، و خصما للظالم ، و فجندوا له ، و خرجوا عليه . .

و ليس من الحكمة في شي‏ء أن يبقى الإمام في المدينة ليغزوها أهل الشام و أصحاب الجمل ، و من أجل هذا استعد للخروج الى العراق .

و لما أشير عليه بالبقاء في المدينة قال : ( و اللّه لا أكون كالضبع تنام على طول للدم حتى يصل اليها طالبها ، و يختلها راصدها ) . كيف أصبر و انتظر حتى يغزوني العدو في عقر داري ؟ أتريدونني ان أكون كالضبع يخدعها صائدها ؟ لا كان ذلك أبدا ( و لكني أضرب بالمقبل الى الحق المدبر عنه ، و بالسامع المطيع العاصي المريب أبدا حتى يأتي علي يومي ) . أبدا لا هوادة عند الإمام للطغاة و المجرمين ما وجد عليهم أعوانا و أنصارا . . لقد وجد المجرمون الأعوان للباطل ،

فثاروا بهم على الحق و حاربوه ، فهل يستسلم الإمام ، و عنده من يسمع و يطيع ؟

و بماذا يعتذر الى اللّه و الناس ؟ .

و من كتاب له الى بعض أمراء جيشه : « و ان توافت الأمور الى الشقاق و العصيان فانهد بمن أطاعك الى من عصاك ، و استعن بمن انقاد معك على من تقاعس عنك » .

( فو اللّه ما زلت مدفوعا عن حقّي مستأثرا عليّ منذ قبض رسول اللّه ( ص ) حتى يوم الناس هذا ) . ان حق الإمام في الخلافة هو حقوق الانسان بالذات ، لأنه الحارس لها و الضامن ، و من أجل هذا وحده حاربوه و دافعوه عن الخلافة ، و لما توافرت له أسبابها ثار عليه الناكثون و القاسطون و المارقون ، و خلقوا المشاكل و المصاعب للاسلام و المجتمع الاسلامي بكامله من التفرقة في الدين ، و سفك الدماء ، و انتهاك الحرمات فتظلّم الإمام و تألم للحق و الناس جميعا .

[ 113 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 7 اتخذوا الشيطان :

اتّخذوا الشّيطان لأمرهم ملاكا ، و اتّخذهم له أشراكا . فباض و فرّح في صدورهم ، و دبّ و درج في حجورهم . فنظر بأعينهم و نطق بألسنتهم . فركب بهم الزّلل و زيّن لهم الخطل فعل من قد شركه الشّيطان في سلطانه و نطق بالباطل على لسانه .


في ظلال نهج البلاغة ـ ج1

اللغة :

ملاك الأمر : قوامه الذي يملك به ، يقال : القلب ملاك الجسد أي لا وجود للجسد إلا به . و أشراك : جمع حبائل الصيد . و الحجور : جمع حجر بكسر الحاء حضن الانسان . و الزلل : الزلق ، و يستعمل في ارتكاب الذنوب .

و الخطل : الحمق .


في ظلال نهج البلاغة ـ ج1

الإعراب :

فعل منصوب على المصدرية أي فعلوا فعل من الخ .

[ 114 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

( اتخذوا الشيطان لأمرهم ملاكا ، و اتخذهم له أشراكا فباض ) الخ . هذا الوصف ينطبق على من أبغض عليا ، و نصب له العداء . . إذ لا مكان أرحب و أوسع للأبالسة و الشياطين من بغض علي وسبه و حربه . . و أي شي‏ء في علي يستوجب السبب و العداء ؟ أفي زهده بالدنيا التي لا تعادل عنده عفطة عنز ، أم في عدله الذي ملأ قلوب البؤساء و المستضعفين فرحا و طمأنينة ، أم في علمه الذي لولاه لهلك الراشدون و أهلكوا معهم المسلمين ، أم في شجاعته التي هدمت صروح الشرك و أقامت دعائم الدين و أركان الاسلام ، أم في حسبه و نسبه ، أم في ماذا ؟

و قد تعرض شبهة كاذبة لإنسان جاهل فيؤلّه عليا و يقول بربوبيته . . أما من نصب له العداء ، و سبه على المنابر ، و أمر الناس بسبه ، و علق المشانق لمن لا يسب و يلعن ، أما هذا فلا شبهة له و لا معذرة .

[ 115 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 8 بايع بيده :

يزعم أنه قد بايع بيده و لم يبايع بقلبه . فقد أقرّ بالبيعة و ادّعى الوليجة فليأت عليها بأمر يعرف . و إلاّ فليدخل فيما خرج منه .


في ظلال نهج البلاغة ـ ج1

اللغة :

الوليجة : المضمرة .


في ظلال نهج البلاغة ـ ج1

الإعراب :

فليأت مجزوم بلام الطلب . و إلا كلمتان : ان الشرطية و لا النافية ، و فعل الشرط محذوف أي و ان لم يأت فليدخل .


في ظلال نهج البلاغة ـ ج1

المعنى :

بايع الزبير عليا ، ثم نكث و تآمر ، و لما احتج عليه الإمام ( ع ) بالبيعة قال :

أظهرتها و ما قصدتها . . و ان دلت هذه المعذرة على شي‏ء فإنما تدل على جهل الزبير بدين اللّه ، و شريعة رسول اللّه ( ص ) لأن قوله : بايعت ، إقرار صريح بالبيعة ،

[ 116 ]

و هل يستطيع لها نفيا و إنكارا . . و المرء مؤاخذ بإقراره ، و به تثبت المسؤولية عليه أمام القضاء في جميع الشرائع . أما قوله : ما قصدت و لا أردت ، فمردود عليه إلا مع الدليل القاطع ، لأن الارادة يترجم عنها القول أو الفعل فهو الحجة لمن قال أو فعل . و قد أظهر الزبير البيعة ، و عبّر عنها بوضوح و صراحة ، ثم ادعى خلاف هذا الظاهر فعليه أن يثبت و إلا فليلتزم بما أظهر و عبّر ، أما الواقع بما هو فلا أثر له أمام القضاء ما دام مستورا و مجهولا .

[ 117 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 9 أرعدوا و أبرقوا :

و قد أرعدوا و أبرقوا ، و مع هذين الأمرين الفشل . و لسنا نرعد حتّى نوقع . و لا نسيل حتّى نمطر .


في ظلال نهج البلاغة ـ ج1

اللغة :

أرعد و أبرق : هدد و توعد . و الفشل : الجبن و الضعف .


في ظلال نهج البلاغة ـ ج1

الإعراب :

تستعمل « مع » مفردة غير مضافة ، فتنوّن و تكون حالا نحو جئنا معا أي جميعا ، و تستعمل مضافة لمكان الاجتماع فتكون ظرفا مكانيا مثل : اجتمع معكم ،

و لظرف الزمان فتضمن معناه نحو : جئت مع العصر ، و تكون بمعنى عند كقول الإمام : و مع هذين الأمرين أي عندهما . و لا نسيل عطف على و لسنا نرعد .


في ظلال نهج البلاغة ـ ج1

المعنى :

الضمير في أرعدوا و ابرقوا لأصحاب الجمل كما في شرح ابن أبي الحديد ،

[ 118 ]

و قال الشارحون لهذا الكلام : « ان الضوضاء و الجلبة امارة الجبن و العجز ، و هو صفة أصحاب الجمل الذين أرعدوا و أبرقوا بلا مطر ، و ان الصمت و السكوت إمارة الشجاعة و البطولة ، و هي من صفات الإمام ( ع ) » . و قد دلتنا التجارب ان من سمات البطالة و الفراغ كثرة الثرثرة و التفاهات ، و من صفات الضعف و الغرور في الغالب كثرة الأقوال الفارغة و الادعاءات ، أما البطل المتواضع فيقول ما يفعل ، و لا يقول ما لا يفعل ، و قال عارف حكيم : « خير المحاربين من لا يظهر غضبه الجامع » . . و الإمام لا يقول شيئا حتى يفعله تماما كالسيل لا يجري إلا بعد نزول المطر . . و من أقواله : « الوفاء توأم الصدق » ، و قرأت لأحد فلاسفة هذا العصر كلمة قال فيها : فرق واضح بين الكلام و الحديث ،

لأن القصد من الحديث في الغالب مجرد المتعة ، بخاصة إذا كان بين صديقين ، أما الكلام فالغاية منه الجد و الصدق و الوفاء .

[ 119 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 10 الشيطان جمع حزبه :

ألا و إنّ الشّيطان قد جمع حزبه ، و استجلب خيله و رجله . و إنّ معي لبصيرتي ما لبّست على نفسي و لا لبّس عليّ . و ايم اللّه لا أفرطنّ لهم حوضا أنا ماتحه لا يصدرون عنه و لا يعودون إليه .


في ظلال نهج البلاغة ـ ج1

اللغة :

المراد بخيله راكبو الخيل ، و برجله المشاة . و لا لبّست على نفسي : ما خدعتها بالأماني ، و لا خدعتني بالكواذب . و لا لبّس عليّ : و لا خدعني خادع .

لأفرطن : لأملأن و ماتحه : مالئه أو نازح مائه من البئر . و الصدور : ضد الورود ، و صدر عنه رجع و انصرف .


في ظلال نهج البلاغة ـ ج1

الإعراب :

ألا لافتتاح الكلام أو التنبيه ، و أيم مبتدأ و الخبر محذوف أي قسمي ، و جملة لا يصدرون صفة « حوضا » .


في ظلال نهج البلاغة ـ ج1

المعنى :

( ألا و ان الشيطان قد جمع حزبه ، و استجلب خيله و رجله ) . الشيطان مضاف

[ 120 ]

الى محذوف أي قرين الشيطان أو نصير الشيطان . و ظاهر الكلام يصدق على أهل صفين و أصحاب الجمل ، لأن كلا منهما جمع حزبه ، و استجلب خيله و رجله لحرب الإمام ( ع ) . ( و ان معي لبصيرتي ما لبّست على نفسي ، و لا لبّس عليّ ) .

ليس المراد بالبصيرة هنا المعادلات العلمية ، و الأرقام الاحصائية ، بل المراد بها فطرة اللّه التي نشأت و ترعرعت في أحضان الرسول الأعظم ( ص ) ، و الإمام يدرك الأمور على حقيقتها بهذه الفطرة الإلهية المحمدية التي لا تخدع صاحبها ، و تصونه من خداع الخادعين .

قال ابن ابي الحديد : « ما لبست تقسيم جيد لأن كل ضال عن الهداية فإما أن يضل من تلقاء نفسه ، و إما بإضلال غيره له » . و كل من هذين لا يصدق في حق الإمام ، لأن البصيرة التي كانت معه في عهد الرسول الأعظم ( ص ) هي هي ما تغيرت و لا تبدلت .

( و أيم اللّه لأفرطن لهم حوضا أنا ماتحه . لا يصدرون عنه ، و لا يعودون اليه ) . أي ان الإمام ( ع ) سيلقّن حزب الشيطان درسا قاسيا لا ينساه أبدا . .

فمن ثبت من هذا الحزب للقتال فنصيبه الموت لا محالة ، و من فر فلن يعود الى القتال ثانية . . و هذا ما حدث بالضبط لأصحاب الجمل ، كما كاد يقتل معاوية أو يفر لو لا المصاحف ، و بيت من الشعر « كلما جشأت و جاشت » .

[ 121 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 11 أعر اللّه جمجمتك :

تزول الجبال و لا تزل . عضّ على ناجذك . أعر اللّه جمجمتك . تد في الأرض قدمك . ارم ببصرك أقصى القوم . و غضّ بصرك و اعلم أنّ النّصر من عند اللّه سبحانه .


في ظلال نهج البلاغة ـ ج1

اللغة :

الناجذ : واحد النواجذ ، و هي أقصى الأضراس الأربعة . و الجمجمة : عظم الرأس المشتمل على الدماغ . و تد : ثبت قدمك كالوتد .


في ظلال نهج البلاغة ـ ج1

الإعراب :

ببصرك الباء زائدة أي إرم ببصرك . و المصدر من ان النصر الخ . . ساد مسد مفعولي أعلم .


في ظلال نهج البلاغة ـ ج1

المعنى :

أعطى الإمام ( ع ) الراية يوم الجمل لولده محمد بن الحنفية ، و أوصاه بهذه الوصية ، و كان الإمام يقذف به في مهالك الحرب ثقة بصبره و شجاعته ، و يكف عنها الحسن و الحسين ( ع ) لئلا ينقطع نسل رسول اللّه ( ص ) . كما أشار الى ذلك في بعض ما يأتي من كلامه . . و كان محمد مطيعا لأخويه الحسنين مقرا بإمامتهما ،

و ما ادعى الإمامة بعدهما ، و لا دعا أحدا لنفسه ، و كان من رؤوس التابعين علما و تقى و مكانة .

[ 122 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 12 أهوى أخيك معنا :

أهوى أخيك معنا ؟ فقال نعم . قال فقد شهدنا . و لقد شهدنا في عسكرنا هذا أقوام في أصلاب الرّجال و أرحام النّساء ، سيرعف بهم الزّمان و يقوى بهم الإيمان .


في ظلال نهج البلاغة ـ ج1

المعنى :

ليس هذا من الخطبة في شي‏ء ، و مع ذلك أطلقنا عليه و على بعض ما تقدم اسم الخطبة ، و نطلقه أيضا على بعض ما يأتي ، أولا لأنه مدرج في باب الخطب .

و ثانيا للتيسير على من يرجع الى « الكاشف عن ألفاظ النهج » ليهتدي الى ما يبتغيه من كلمات الإمام ( ع ) .

قال الشريف الرضي : لما ظفر الإمام بأصحاب الجمل قال له بعض أصحابه :

وددت أن أخي فلانا كان شاهدنا ليرى ما نصرك اللّه به على أعدائك . فأجابه الإمام بهذه الكلمة ، و معناها ان كل من كان هواه مع الحق فقد رآنا بقلبه و عقله ،

و له أجر الأخيار و الأبرار حاضرا كان في عسكرنا هذا ، أم غائبا عنه . . و سيجود

[ 123 ]

الزمان بأجيال من شيعتنا يقوى بهم الحق ، و يعتز الدين بصدقهم و إخلاصهم ،

و هم معنا و في هذا العسكر ، و ان غابوا عنه بأبدانهم .

و اذا كان الغرض من القتال مع الإمام مرضاة اللّه و الجنة فكل من مات على ولايته فهو من أهل الجنة لحديث : « يا علي أنت و شيعتك في الجنة » . رواه الخطيب البغدادي ج 12 ص 289 مطبعة السعادة بمصر سنة 1349 ه . و أيضا رواه أبو نعيم في « حلية الأولياء » ج 4 ص 329 مطبعة السعادة بمصر سنة 1351 ه .

( عن فضائل الخمسة من الصحاح الستة ) .

[ 124 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 13 أتباع البهيمة :

كنتم جند المرأة . و أتباع البهيمة . رغا فأجبتم . و عقر فهربتم .

أخلاقكم دقاق و عهدكم شقاق ، و دينكم نفاق ، و ماؤكم زعاق .

و المقيم بين أظهركم مرتهن بذنبه ، و الشّاخص عنكم متدارك برحمة من ربّه . كأنّي بمسجدكم كجؤجؤ سفينة قد بعث اللّه عليها العذاب من فوقها و من تحتها و غرق من في ضمنها . ( و في رواية ) و ايم اللّه لتغرقنّ بلدتكم حتّى كأنّي أنظر إلى مسجدها كجؤجؤ سفينة . أو نعامة جاثمة . ( و في رواية ) كجؤجؤ طير في لجّة بحر . ( و في رواية ) أخرى بلادكم أنتن بلاد اللّه تربة . أقربها من الماء و أبعدها من السّماء . و بها تسعة أعشار الشّرّ . المحتبس فيها بذنبه و الخارج

[ 125 ]

بعفو اللّه . كأنّي أنظر إلى قريتكم هذه قد طبّقها الماء حتّى ما يرى منها إلاّ شرف المسجد كأنّه جؤجو طير في لجّة بحر .


في ظلال نهج البلاغة ـ ج1

اللغة :

البهيمة : كل ما لا نطق له ، و المراد هنا جمل عائشة . و رغا الجمل :

صوّت . و عقر : جرح . و دقاق الشي‏ء : صغيره و حقيره ، و دقاق الأخلاق دناءتها . و الشقاق : الخلاف . و الزعاق : المالح . و شخص فلان من بلد الى بلد : ذهب . و تدارك القوم : تلاحقوا ، و تداركه اللّه برحمته : لحقه بها .

و الجؤجؤ : الصدر .


في ظلال نهج البلاغة ـ ج1

الإعراب :

كأني بمسجدكم الباء زائدة ، و مسجدكم مفعول لفعل محذوف أي كأني أرى مسجدكم ، كجؤجؤ متعلق بمحذوف حال من مسجدكم ، و مثله كأني بك أي كأني أراك .


في ظلال نهج البلاغة ـ ج1

المعنى :

تجمّع أهل البصرة لحرب الإمام مع عائشة و طلحة و الزبير ، و بعد أن تغلّب عليهم وصفهم بضعف العقل و الدين و الأخلاق ، فهم بلا عقل لأنهم أتباع البهيمة ،

و هم بلا دين لأنهم منافقون ، و هم بلا أخلاق لأنهم نكثوا العهد . . و ليس هذا بغريب عليهم فالانسان ابن الأرض ، منها ولد ، و عليها يعيش ، و أرضهم نتنة عفنة ، و ماؤهم ملح أجاج . . ثم أشار الإمام الى ما سوف يحدث للبصرة من الغرق . و قال ابن أبي الحديد : « غرقت البصرة مرتين : مرة في أيام القادر باللّه ، و مرة في أيام القائم بأمر اللّه ، و لم يبق منها إلا المسجد الجامع بارزا بعضه كجؤجؤ الطير كما أخبر أمير المؤمنين . و أخبار هذين الغرقين معروفة عند أهل البصرة يتناقلها خلفهم عن سلفهم » .

[ 126 ]

تجمع أهل البصرة لحرب الإمام ، و لو أمكنتهم الفرصة منه لاختطفوه بأسلحتهم ،

و هو يعلم ذلك علم اليقين . . فبماذا كافأ الإمام أهل البصرة عند ما ظفر بهم ؟

و نترك الجواب عن هذا السؤال لطه حسين . قال في كتاب « علي و بنوه » ما نصه بالحرف الواحد :

« سار علي في أهل البصرة سيرة الرجل الكريم الذي يقدر فيعفو ، و يملك فيسجح ، و كان يقول : سرت في أهل البصرة سيرة رسول اللّه ( ص ) في أهل مكة . . و بعد أن دخل البصرة عمد الى بيت المال ، فقسم ما وجد فيه على الغالبين و المغلوبين جميعا . . و غضب من حارب معه و قال : لم يفرق بين شيعته و بين عدوّه . . و كان مع أهل الجمل جماعة بني أمية ، و لما تغلب غضّ الطرف عنهم ،

و كان يعلم ان عائشة ضمت اليها كثيرا من الجرحى ، فلم يعرض لهم بسوء ،

و كان يعلم بمكانهم » .

و ليس هذا بكثير على أهل المبادئ و الدين و الأئمة المعصومين . و من أقواله :

اذا قدرت على عدوّك فاجعل العفو عنه شكرا للقدرة عليه .

[ 127 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 14 خفّت عقولكم :

أرضكم قريبة من الماء . بعيدة من السّماء . خفّت عقولكم و سفهت حلومكم . فأنتم غرض لنابل ، و أكلة لآكل ، و فريسة لصائل .


في ظلال نهج البلاغة ـ ج1

اللغة :

خفيف الروح : لطيف ، و خفيف الظهر : قليل العيال ، و خفيف القلب :

ذكي . و خفيف العقل : أحمق . و الحلوم : جمع حلم بكسر الحاء و هو الأناة ،

و مراد الإمام انهم يخطئون الواقع لطيشهم و سرعتهم . و الغرض : الهدف . و النابل :

من يرمي بالنبل . و الأكلة : المأكول . و المراد بالفريسة القتيل أو السليب . و الصائل :

الواثب .


في ظلال نهج البلاغة ـ ج1

الإعراب :

إذا قلت : سفه زيد بكسر الفاء فمعناه صار زيد سفيها ، و إذا قلت :

سفه زيد رأيه فرأيه مفعول ، و الأصل سفه رأي زيد ، فلما أسند الفعل الى زيد

[ 128 ]

تحول الفاعل الى مفعول ، و لم يتحول الى التمييز ، لأن التمييز لا يكون معرفة .

هكذا قالوا .


في ظلال نهج البلاغة ـ ج1

المعنى :

الخطاب لأهل البصرة ، و هم أول من أعلن الحرب على الإمام بعد بيعته بالخلافة . . و أرضهم قريبة من الماء لأنها على الشاطى‏ء ، و بعيدة من السماء أي من رحمة اللّه تعالى ، و نقل ابن أبي الحديد عن علماء الهيئة انهم ما رأوا آنذاك موضعا من الأرض أكثر هبوطا و انخفاضا من بلدة بالقرب من البصرة تسمى الأبلّة ،

ثم قال : و هذا من خصائص أمير المؤمنين ( ع ) لأنه أخبر عن أمر لا تعرفه العرب ، و لا تهتدي اليه ، و هو مختص بالمدققين الحكماء ، و هذا من أسراره و غرائبه .

[ 129 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 15 من أين لك هذا ؟

و اللّه لو وجدته قد تزوّج به النّساء و ملك به الإماء لرددته فإنّ في العدل سعة ، و من ضاق عليه العدل فالجور عليه أضيق .


في ظلال نهج البلاغة ـ ج1

المعنى :

( و اللّه لو وجدته قد تزوج به النساء ، و ملك به الإماء لرددته ) . ضمير الغائب في وجدته و ما بعده يعود الى المال الذي وهبه عثمان بغير حساب ، لا لشي‏ء إلا لأنه كان لا يرى بأسا و لا جناحا في أن يأخذ الضرائب من المستهلكين و الكادحين و يعطيها للأغنياء و المترفين ، فليس من العدل في نظره أن يساوي بين الناس ،

و أن لا يؤثر قريبا على بعيد ، و قويا على ضعيف ، و لا من الحق في مفهومه ان يحفظ على المسلمين حقوقهم و أموالهم ، و لا ينفقها إلا في مواضعها .

و كان الإمام أمير المؤمنين على العكس تماما من عثمان ، كان يرى ان الثروة يجب أن توزع على الجميع بالمساواة : و لا يجوز أبدا في عقيدته أن تتركز في أيدي القلة كيلا يبغي و يعلو بعضهم على بعض ، و من أقواله : « لو كان المال لي لسويت بينهم ، كيف و إنما المال مال اللّه » . و كان لا يأخذ لنفسه من بيت المال إلا ما يقيم الأود ، و ان استطاع أن ينقص عن مقدار الحاجة و الضرورة

[ 130 ]

فعل ، و من أقواله : « فو اللّه ما أخذت منه إلا كقوت اتان دبرة » . . و كان أكره شي‏ء عليه الادخار ، و يقول في ذلك : « فو اللّه ما كنزت من دنياكم تبرا ، و لا ادخرت من غنائمها و فرا ، و لا أعددت لبالي ثوبي طمرا ، و لا حزت من أرضها شبرا » .

و أجمع الرواة و أهل السير على ان عليا كان يدخل بيت المال ، و يقسم على الناس ما وجد فيه حتى الإبرة و الخيط و كسرة الخبز ، ثم يأمر فيكنس ، و ينضح الماء ، ثم يصلي فيه ركعتين ، و يقول : هكذا يجب أن يكون بيت المال .

و اذن فلا عذر و لا مندوحة لعلي ، و قد أصبح خليفة المسلمين أن يسكت و يتجاهل ما انتهبه المستغلون من بيت المال ، و أن لا يأخذهم بمبدأ « من أين لك هذا ؟ » حتى و لو تزوج به النساء ، و ملك به العبيد و الإماء . . و من أجل هذا ثار عليه الناهبون و المغتصبون . قال التاريخ : ان عمرو بن العاص كتب الى معاوية يقول : « ما كنت صانعا فاصنع ، إذ قشرك ابن أبي طالب من كل ما تملك كما تقشر عن العصا لحاها » أي قشرها . . و أيضا قال التاريخ ان الإمام أمر بأن تجمع كل الأموال التي أعطاها عثمان حيثما كانت ، و أن تؤخذ إبل الصدقة التي كانت في دار عثمان حين قتل .

و تسأل : أليست هذه قسوة من الإمام ، يأخذ إبل الصدقة من دار الخليفة المقتول ، و يحرم منها أهله و أولاده .

الجواب :

إن القاسي هو الذي يعتدي على حقوق الناس ، أما من انتصر للحق ،

ورده من الغاصب الى أربابه فهو عادل و رحيم ، ما في ذلك ريب . . هذا ، الى ان أبا بكر انتزع فدكا من فاطمة ، و هي بضعة من رسول اللّه ( ص ) و كانت تتصرف بفدك في حياة أبيها و على مرأى منه ، و مع هذا أخذ أبو بكر فدكا ،

و قال : هي للمسلمين . . فهل أولاد عثمان أفضل و أعظم عند اللّه من فاطمة التي كناها المسلمون « بأم أبيها » لأنها أشبه الناس به سمتا و خلقا ، و هديا و منطقا ( فإن في العدل سعة ) . لأنه يضع الأمور في مواضعها ، و يعطي لكل ذي حقّ حقه ، و ليس في دولته ظالم و لا مظلوم ( و من ضاق عليه العدل فالجور عليه أضيق ) بالبداهة ، لأن من لا يطيق العدل و الانصاف ، و ينفر منه كيف يطيق العسف و الجور .

[ 131 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 16


في ظلال نهج البلاغة ـ ج1

حجزته التقوى . . فقرة 1 2 :

ذمّتي بما أقول رهينة ، و أنا به زعيم . إنّ من صرّحت له العبر عمّا بين يديه من المثلات حجزته التّقوى عن تقحّم الشّبهات‏ألا و إنّ بليّتكم قد عادت كهيئتها يوم بعث اللّه نبيّكم صلّى اللّه عليه و آله و الّذي بعثه بالحقّ لتبلبلنّ بلبلة ، و لتغربلنّ غربلة ، و لتساطنّ سوط القدر حتّى يعود أسفلكم أعلاكم و أعلاكم أسفلكم . و ليسبقنّ سابقون كانوا قصّروا . و ليقصرنّ سبّاقون كانوا سبقوا . و اللّه ما كتمت و شمة و لا كذبت كذبة . و لقد نبّئت بهذا المقام و هذا اليوم .


في ظلال نهج البلاغة ـ ج1

اللغة :

الذمة : العهد و الأمان . و رهينة : مأخوذ به . و زعيم : كفيل . و صرحت :

[ 132 ]

كشفت . و العبر : جمع عبرة بكسر العين العظة يتعظ بها . و المثلات :

العقوبات . البلبلة : الاختلاط ، و الهيجان . و غربل الشي‏ء : قطعه أو ميّز الصالح من غير الصالح . وساط الشي‏ء : خلطه . و الوشمة : الكلمة و المرة .


في ظلال نهج البلاغة ـ ج1

الإعراب :

جملة حجزته خبر إن . و يعود بمعنى يصير ، و أعلاكم مفعول .


في ظلال نهج البلاغة ـ ج1

المعنى :

( ذمتي بما أقول رهينة ، و أنا به زعيم ) . أي كل ما أقوله و أحدثكم به أنا مسؤول عنه ، و مأخوذ به ، و كفيل بأنه واقع لا محالة ، و هو :

1 ( ان من صرحت له العبر عما بين يديه من المثلات حجزته التقوى عن تقحم الشبهات ) . من يتعظ بما رأى و سمع عن الدهر و ضرباته ، و دولاب الحوادث و دوراته يحجم و يقف عند مظنة الخطيئة و العقوبة فضلا عما هو صريح في المنع و التحريم ، و من أقواله : « و لا ورع كالوقوف عند الشبهة ، و لا زهد كالزهد في الحرام » و في الحديث : إنما الأمور ثلاثة : أمر بيّن رشده فيتّبع ، و أمر بيّن غيه فيجتنب ، و أمر مشكل فيردّ حكمه الى اللّه ، و في حديث ثان : من ترك الشبهات نجا من المحرمات ، و من وقع في المحرمات هلك من حيث لا يعلم ،

و في ثالث : الوقوف عند الشبهة خير من الاقتحام في الهلكة .

و نحن نعرف أفرادا يضفون من تلقائهم ثوب الشبهة على الحرام الصريح ليبرروا اقتحامهم و جرأتهم على الحرام .

2 ( ألا و ان بليتكم قد عادت كهيئتها يوم بعث اللّه نبيه ( ص ) ) . يريد ان المسلمين آنذاك تماما كما كانوا في الجاهلية الجهلاء تحسبهم جميعا و قلوبهم شتى على ما فيهم من سائر العيوب . . و تكلم كثيرون عن السبب الموجب لتأخر المسلمين ،

و وضع بعضهم المؤلفات في ذلك ، و فسروه بالفرقة و الشتات ، و المخالفة عن أمر الإسلام و عدم الالتزام بأحكامه و تعاليمه ، و كلام الإمام ( ع ) يومى‏ء الى ذلك ،

لأنه ربط و لازم بين عدم التقوى و البلية ، و آيات القرآن أكدت هذا المعنى ،

[ 133 ]

منها : فلما زاغوا أزاغ اللّه قلوبهم 5 الصف . و الذين اهتدوا زادهم هدى 17 محمد .

و نوجز بيان التلازم و الترابط بأن المسلم الحق هو الذي يؤمن و يعتقد أولا و قبل كل شي‏ء بأن وراء هذا الكون ذاتا و قوة يجب أن يقدسها و يحبها ، و أيضا يؤمن و يعتقد بأن تلك الذات و القوة هي مصدر الفعل و التدبير في هذا الوجود ، و مصدر التحليل و التحريم ، و انها تهاب و ترجى ، و تثيب و تعاقب .

ثانيا : أن يترجم المسلم الحقّ تقديسه وحبه للّه ، و إيمانه بأنه تعالى هو وحده الخالق المدبر ، و الحاكم المشرع ، و المراقب المعاقب ، ان يترجم ذلك كله بالأفعال لا بالأقوال فقط ، لأن الحب و الإيمان يقاسان بالآثار و الأعمال ، أما مجرد النظرية المنطقية و الخاطرة النفسية فيشبهان حديث النفس و الخيال .

هذا هو المسلم الحق و الاسلام الصحيح . . و اذا نظرنا الى مسلمي هذا العصر ،

و أردنا أن نقيّم تدينهم على هذا الأساس وجدناهم يترجمون تقديس اللّه سبحانه بالمظاهر و الشعائر كالصوم و الصلاة ، و بناء المساجد و الحسينيات ، أما المجتمع الاسلامي على وجه العموم فالاسلام عنده نظرية منطقية تنحصر في الأذهان و الاستدلال ،

و عصبية عاطفية لا تتجاوز النفوس و الأقوال .

إن الدين في مجتمعنا اليوم مجرد « ايتيكيت » . . و « بروتوكول » تماما كالتهنئة في الأفراح ، و التعزية في الأتراح ، و لا نرى له أثرا إلا في العبرات و ضرب القامات ، و في سير المواكب و إقامة الحفلات ، و في الأذان و الصلوات ، و فيما عدا ذلك لا أثر للدين إلا عند بعض الأفراد ، و هم أندر من النادر . . و هكذا كلما كثرت المظاهر الدينية ، و ارتفع طنينها ضعف تأثير الدين من الوجهة العملية حتى قال قائل على صفحات الجرائد : « ان اللّه لا يوجد بين القوم الذين يؤمنون به » أي ان الذين يكثرون من التظاهر بالإيمان هم أبعد الناس عنه ، تماما كالكسول البطّال يكثر من الثّرثرات و التفاهات . . ان الايمان الحق يظهر أثره في جميع أفعال المؤمن و حركاته و وجوه نشاطه و أخلاقه ، لا في مجرد الشعائر و المظاهر .

( و الذي بعثه بالحق لتبلبلن بلبلة ، و لتغربلن غربلة ، و لتساطن سوط القدر حتى يعود أسفلكم أعلاكم ، و أعلاكم أسفلكم ) . هذه الجمل توائم من حيث المعنى ، و ترمي الى هدف واحد ، و هو اضطراب حال المسلمين بعد الإمام ،

[ 134 ]

و اختلاط حابلهم بنابلهم ، و تأخرهم عن الأمم . . و قد مر على المسلمين أدوار متقلبة و متنوعة سوءا و ضعفا ، و أسوأها على الاطلاق ما هم عليه الآن . . انهم أذل الأمم ، و أضعف الخلائق ، و السر الأساسي فيما نعتقد هو ان الحكم و مركز القوة و القيادة في أية أثيمة خائنة ، و الى هذا أشار الإمام بقوله : « يعود أسفلكم أعلاكم ، و أعلاكم أسفلكم » و عنه تتفرع بقية المساوى‏ء كسيطرة الأعداء و الأجانب ، و ظهور الدجالين و الأدعياء ، و التفرقة و الشتات ، و ما إليه من التأخر و الانحطاط . لقد كان فيما مضى أمم قوية و متحضرة ، ثم مزقهم التناحر و أفسدتهم الآفات ، فانمحوا من الوجود ، و صاروا أثرا بعد عين ، فهل يحيق بنا ما حاق بهم ، أو يتداركنا اللّه برحمته ؟ .

( ليسبقن سابقون كانوا قصروا ، و ليقصرن سباقون كانوا سبقوا ) . قال الشيخ محمد عبده : « سبق معاوية الى مقام الخلافة و قد كان في قصوره عنه ،

بحيث لا يظن وصوله اليه ، و قصر آل بيت النبوة عن بلوغه و قد كانوا أسبق الناس اليه » . و هذا صحيح في نفسه و لكنه بعيد عن الكلام ، فإن المتبادر من كلمة السباق هنا السبق الى الفضائل ، لا الى السلطان حتى و لو كان جورا . قال سبحانه : و السابقون السابقون أولئك المقربون . و قال الإمام ( ع ) : و غدا السباق . و يقال : ليست له سابقة ، أي منقبة و فضيلة ، أما لفظ القاصر و المقصر فهو أظهر في الذم من لفظ السابق في المدح . و مراد الإمام كما يرجح في الظن ان بعض الصحابة كانت لهم سابقة مع رسول اللّه ( ص ) ثم ختموا حياتهم بأسوأ الأعمال كالزبير الذي حبط عمله في البصرد إلا ان يقبل اللّه توبته . . و بعضهم لم تكن لهم سابقة يعرفون بها ثم سبقوا الى الفضائل و الخيرات ، و ما أكثر هؤلاء في المهاجرين و الأنصار و التابعين لهم بإحسان .

( و اللّه ما كتمت و شمة ، و لا كذبت كذبة : و لقد نبئت بهذا المقام ، و هذا اليوم ) . إن القرآن الناطق الذي يدور الحق معه كيفما دار يستحيل في حقه الكذب و الخيانة . . بل هو حجة و دليل على الحق و الصدق . و قال الشيخ محمد عبده في شرح هذا الكلام ببلاغة و ايجاز : « كان رضي اللّه عنه لا يكتم شيئا يحوك بنفسه ،

كان أمّارا بالمعروف نهّاء عن المنكر ، لا يحابي و لا يداري ، و لا يكذب و لا يداجي . و هذا القسم توطئة لقوله : نبئت بهذا المقام ، أي انه قد أخبر به من قبل على لسان النبي ( ص ) بأنه سيقوم هذا المقام ، و يأتي عليه يوم مثل هذا اليوم » .

[ 135 ]

و جاء في « مستدرك الصحيحين » ج 3 ص 140 طبعة مجلس دائرة المعارف بحيدر آباد سنة 1324 ه : « قال النبي : يا علي انك ستلقى بعدي جهدا . قال علي : أفي سلامة من ديني يا رسول اللّه ؟ قال : في سلامة من دينك » .

فالأهم عند علي أن يسلم له دينه قبل كل شي‏ء لا نفسه و أهله ، أما حديث تقاتل الناكثين و القاسطين و المارقين فقد تجاوز حد التواتر .


في ظلال نهج البلاغة ـ ج1

خاب من افترى . . فقرة 3 5 :

ألا و إنّ الخطايا خيل شمس حمل عليها أهلها و خلعت لجمها فتقحّمت بهم في النّار . ألا و إنّ التّقوى مطايا ذلل حمل عليها أهلها و أعطوا أزمّتها فأوردتهم الجنّة . حقّ و باطل . و لكلّ أهل فلئن أمر الباطل لقديما فعل . و لئن قلّ الحقّ فلربّما و لعلّ . و لقلّما أدبر شي‏ء فأقبل .

شغل من الجنّة و النّار أمامه ساع سريع نجا و طالب بطي‏ء رجا و مقصّر في النار هوى . اليمين و الشّمال مضلّة . و الطّريق الوسطى هي الجادّة . عليها باقي الكتاب و آثار النّبوّة . و منها منفذ السّنّة و إليها مصير العاقبة . هلك من ادّعى و خاب من افترى . من أبدى صفحته للحقّ هلك و كفى بالمرء جهلا أن لا يعرف قدره .

لا يهلك على التّقوى سنخ أصل . و لا يظمأ عليها زرع قوم .

فاستتروا في بيوتكم . و أصلحوا ذات بينكم . و التّوبة من ورائكم ،

لا يحمد حامد إلاّ ربّه و لا يلم لائم إلاّ نفسه .

[ 136 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

الخطايا : جمع خطيئة ، و هي الذنب . و الشمّس بضم الشين و الميم جمع شموس ، الفرس الجموح يأبى و يمتنع أن يمكن أحدا من ظهره و إسراجه و إلجامه . و مطايا : جمع مطية ، و هي الدابة يستوي فيها المذكر و المؤنث . و ذلل :

جمع ذلول ، و ذل البعير : سهل ركوبه و انقياده . و أمر بكسر الميم كثر .

و المضلة بفتح الميم ضد الهدى . و صفحته : وجهه ، و المراد هنا من جاهر بعداء الحق . و سنخ الأصل : موضعه و منيته .


في ظلال نهج البلاغة ـ ج1

الإعراب :

شمس صفة للخيل ، و ذلل صفة للخطايا ، و حق خبر لمبتدأ محذوف ، و مثله باطل أي التقوى حق و الخطايا باطل ، و قديما منصوب بنزع الخافض ، و الأصل فعل في الزمن القديم ، ثم حذف حرف الجر و الموصوف و أقيمت الصفة مقامه .

و رب للتقليل ، و تجر النكرة الموصوفة ، و مجرورها لا يتعلق بشي‏ء ، و اذا لحقتها « ما » كفتها عن العمل ، و لعل من أخوات ان تنصب الاسم و ترفع الخبر ، و إذا لحقتها « ما » كفتها عن العمل و من أجل هذا كفت هنا رب و لعل ، و معنى لعل التوقع و الترجي . و لئن اللام للقسم ، و ان شرطية و قلّ فعلها ، و جوابها محذوف و التقدير فلربما يعود .


في ظلال نهج البلاغة ـ ج1

المعنى :

( ألا و ان الخطايا خيل شمس ، حمل عليها أهلها ، و خلعت لجمها ، فتقحمت بهم النار ) . أي ان الذنب كالفرس الجموح ، و النفس كالراكب ، و الدين كاللجام ، و من ركب فرسا جموحا بلا لجام يردعها أوردته مناهل الهلكة ، و هكذا فاعل الخطايا ، و مرتكب الذنوب بلا رادع من دين اللّه مآله الى النار لا محالة ، و من أقواله ( ع ) : أشد الذنوب ما استهان به صاحبه .

( ألا و ان التقوى مطايا ذلل ، حمل عليها أهلها و أعطوا أزمتها ، فأوردتهم

[ 137 ]

الجنة ) . أما من يتقي اللّه ، و يسلس قياده الى أحكامه و حلاله فنهايته الى الجنة تماما كراكب المطية الذلول تسير طوع إرادته في طريق السداد و الأمان .

( حق و باطل ، و لكل أهل ) . الناس منهم المحق ، و منهم المبطل ، ما في ذلك ريب ، و لكن بأي شي‏ء نميز بينهما ، و كل من الاثنين يدعي الحق و ينتحله ؟

و هل للحق قياس ؟ و الجواب عند الإمام ( ع ) واضح ، فكل من أطاع اللّه هو محق ، و المبطل من عصى اللّه : و من أقواله : « الحلال ما أحل اللّه ، و الحرام ما حرم اللّه » . و قد بيّن سبحانه على لسان نبيه الكريم ( ص ) محابّه من الأعمال و مكارهه ، و نواهيه و أوامره ، و ألقى الحجة على الجميع ، و لم يدع لأحد من عذر يتعلل به . و ما رسمه علماء الأخلاق و غيرهم من المفكرين للفضيلة العملية ،

و اعتبروه طريقا سليما للمعاملة الانسانية فإنه يلتقي مع دين اللّه و حلاله و حرامه ،

و ان نظر كل منهما الى الموضوع من زاويته الخاصة .

( فلئن أمر الباطل لقديما فعل ) . لا غرابة أبدا في أن يقوى الباطل ، و يكثر في أعوانه ، فهذا هو شأنه و شأن الناس معه منذ القديم ، لأنه خفيف على النفس ،

و على وفاق مع شهواتها و أهوائها ( و لئن قل الحق فلربما و لعل ) . الحق قليل الأعوان ،

و قد ينتصر حينا من الدهر ، و قول الإمام ( ع ) : « و لعل » يشبه قولنا : « اللهم إنا نسألك في دولة كريمة تعز بها الاسلام و أهله ، و تذل بها النفاق و أهله » .

( لقلما ادبر شي‏ء فأقبل ) . سياق الكلام يدل على ان المراد بالشي‏ء هنا دولة قوم من الناس ، و ليس المراد منه الحق كما في شرح ميثم . و عليه يكون المعنى نادرا ما تعود دولة قوم بعد زوالها ، و على هذا ابن أبي الحديد و الشيخ محمد عبده . و دولاب الحوادث يؤيد ذلك و يعززه . و من أقوال الإمام : لكل مقبل إدبار ، و ما أدبر كأن لم يكن .

( شغل من الجنة و النار أمامه ) . من كان مصيره الى النعيم أو الجحيم و لا ثالث فعليه أن يشغل نفسه بما يبتعد به عن هذا ، و يقربه من ذاك . و قد اشتهر على ألسنة الناس اذا واجه أحدهم أمرا خطيرا ان يقول : المسألة مسألة مصير ،

و حياه أو موت . . و يعني بهذا انه سيبذل الوسع و الجهد ، و يضحي بكل عزيز كي يبتعد عن الخطر الداهم ، و أي خطر أشد من النار و عذابها ؟ . . ثم قسّم الإمام ( ع ) الناس الى أقسام :

[ 138 ]

1 ( ساع سريع نجا ) . أسرع الى مرضاة اللّه ، و تقرّب اليه بالأعمال الصالحات ، فنجا من أليم العذاب و شدته .

2 ( و طالب بطي‏ء رجا ) . يحب الخير و يطلبه و يعمل له ، و لكن ببطء و كسل ، و قد تتدارك هذا رحمة من ربه .

3 ( و مقصر في النار هوى ) . لا يسرع و لا يبطى‏ء ، بل يعرض و يقصر .

و ليس من شك ان عاقبة التقصير الخسران و الندامة . و من أقواله ( ع ) : لا تكن ممن يرجو الآخرة بغير عمل ، و يرجى‏ء أي يؤخر التوبة بطول الأمل .

( اليمين و الشمال مضلة ، و الطريق الوسطى هي الجادة ) . أي المعتدلة الواضحة و المتوسطة بين الإسراف و التقصير ، و من انحرف عنها يمنة أو يسرة فقد انحرف عن الهدى الى الضلال ، و عن النجاة الى الهلاك ( و عليها باقي الكتاب و آثار النبوة ) .

المراد بباقي الكتاب الكتاب الباقي ببقاء اللّه تعالى ، و المعنى ما من شي‏ء جاء في كتاب اللّه و سنّة نبيه إلا و هو قائم على هذه الطريق الوسطى ، و الجادة المثلى ( و منها منفذ السنة ) من هذه الطريق يبتدى‏ء و عليها يسير حلال محمد و حرامه ( و اليها مصير العاقبة ) . لأن الخلائق يوم القيامة يحاسبون على أساس الصراط المستقيم .

و الخلاصة ان المنهج السوي الذي يجب شرعا و عقلا أن يسير عليه الأفراد و الجماعة هو القائم بين الإسراف و التقصير ، فكل من هذين شر و فساد ، و ما بينهما خير و صلاح . . و قد رأينا الناس يحبون الرجل المعتدل في سلوكه و أعماله ،

و يثقون به و يصفونه بأوصاف الكمال و التقدير كالعاقل و المتزن ، بل و يستشيرونه في المهمات من أمورهم ، و لا وزن عندهم للمقصر أو المسرف ، و ان كان دماغه مخزنا للعلوم و الآراء و الأرقام .

( هلك من ادعى ) بلا حجة و دليل ( و خاب من افترى ) بلا رادع و زاجر ( و من أبدى صفحته للحق هلك ) . و مثله قول الإمام ( ع ) : من صارع الحق صرعه ( و كفى بالمرء جهلا أن لا يعرف نفسه ) . لأنه يتجاوز الحدود بالافتراءات و الادعاءات الكاذبة ، و من أقواله ( ع ) : يفعل الجاهل بنفسه ما لا يفعله العاقل بعدوه . . و تطلق كلمة الجاهل الأحمق على كل من يضع الأمور في غير مواضعها ،

حتى و لو درس عشرات السنين ، و حفظ مئات الكتب . . و أحمق الناس في عصرنا سائقو السيارات الذين يسرعون في سيرهم .

[ 139 ]

( لا يهلك على التقوى سنخ أصل ) . المراد بالسنخ هنا التربة ، و بالأصل الجذور ، و المعنى إذا قامت الأعمال على أساس من التقوى كان العامل في مأمن من الهلاك تماما كجذور الشجرة تنبت في تربة طيبة ، تسلم من الآفات و العاهات ( و لا يظمأ عليها زرع قوم ) . هذا تشبيه ثان للتقوى ، و انها كالماء ، و الزرع ينمو به و يثمر ، فكذلك الأعمال تعود على صاحبها بالخيرات مع التقوى ، و من أقواله ( ع ) : لا يقل عمل مع التقوى ، و كيف يقل ما يتقبل ؟

( فاستتروا في بيوتكم ) . هذا خطاب للغوغاء و السواد من الناس ، و هو يأمرهم بالسكوت و عدم الخوض فيما لا يعلمون خوفا من البلبلة و إثارة الفتنة . و من أقواله في وصف الغوغاء : « اذا اجتمعوا ضروا ، و اذا تفرقوا نفعوا . . فقيل له : قد عرفنا مضرة اجتماعهم ، فما منفعة افتراقهم ؟ . قال : يرجع أصحاب المهن الى مهنهم ، فينتفع الناس بهم » .

( اصلحوا ذات بينكم ) و هي الحال التي يجمعون عليها ، و المراد بها هنا الألفة و المحبة ، و في الحديث : اصلاح ذات البين أفضل من عامة الصلاة و الصوم ( و التوبة من ورائكم ) . المراد بورائكم هنا بين أيديكم ، قال تعالى : من ورائه جهنم . .

و من ورائه عذاب غليظ 16 و 17 ابراهيم أي بين يديه ، لأن العذاب لاحق به ، و كذلك التوبة لاحقة بالعاصي باعتبار أنها بين يديه ، و لا يمنعه عنها مانع ( و لا يحمد حامد إلا ربه ) لأنه هو وحده يستحق الشكر و الحمد ( و لا يلم لائم إلا نفسه ) لأنه أعرض عن دعوة الحق و العدل ، و استجاب للهوى و الجهل .

[ 140 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 17


في ظلال نهج البلاغة ـ ج1

ضال مضل . . فقرة 1 2 :

إنّ أبغض الخلائق إلى اللّه رجلان : رجل و كله اللّه إلى نفسه فهو جائر عن قصد السّبيل مشغوف بكلام بدعة ، و دعاء ضلالة . فهو فتنة لمن افتتن به . ضالّ عن هدي من كان قبله . مضلّ لمن اقتدى به في حياته و بعد وفاته . حمّال خطايا غيره . رهن بخطيئته‏و رجل قمش جهلا . موضع في جهّال الأمّة عاد في أغباش الفتنة . عم بما في عقد الهدنة قد سمّاه أشباه النّاس عالما و ليس به .

بكّر فاستكثر من جمع ما قلّ منه خير ممّا كثر حتّى إذا ارتوى من آجن ، و اكتنز من غير طائل . جلس بين النّاس قاضيا ، ضامنا لتخليص ما التبس على غيره . فإن نزلت به إحدى المبهمات هيّأ لها حشوا رثاّ من رأيه ثمّ قطع به .

[ 141 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

قصد السبيل : الصراط المستقيم . و الجائر : المائل عن هذا الصراط . و البدعة بكسر الباء ما ابتدع على غير مثال سابق لغة ، أما شرعا فهي الإحداث في الدين بتقليمه أو تطعيمه . و للفتنة معان ، و المراد بها هنا الضلال بدليل سياق الكلام . و قمش : جمع ، و تطلق على أكل . و الموضع بضم الميم و كسر الضاد المسرع . و العادي أيضا المسرع أو الساعي . و الأغباش بفتح الهمزة جمع غبش بكسر الباء المظلم . و عم من العمى . و بكّر : بادر . و استكثر الشي‏ء :

رآه كثيرا ، و استكثر من الشي‏ء أكثر من فعله . و الماء الآجن : الفساد الذي تغير لونه و طعمه . و للتخليص : لفصل الخصومات ببيان الحق . و الالتباس :

الاشتباه . و المبهمات : المشكلات . و الحشو : الزائد . و الرث : البالي .


في ظلال نهج البلاغة ـ ج1

الإعراب :

رجلان خبر إن ، و الرجل الأول بدل مفصل من مجمل ، و الرجل الثاني عطف على الأول ، و المبدل منه رجلان . و من جمع بالتنوين ، و « ما » موصولة مبتدأ ،

و خير خبر . حتى حرف ابتداء ، و لا عمل لها هنا ، و إذا ظرف متضمن معنى الشرط ، و جلس جواب الشرط ، و قاضيا حال ، و ضامنا صفة له ، ورثا صفة « حشوا » .


في ظلال نهج البلاغة ـ ج1

المعنى :

( ان أبغض الخلائق الى اللّه رجلان ) . حب اللّه تعالى : رحمته و ثوابه ،

و بغضه : نقمته و عذابه . و أشد الناس مقتا عند اللّه ، و أبعدهم من رحمته ( رجل و كله اللّه الى نفسه ) . و هو الذي تتحكم فيه نفسه الأمارة بالسوء بلا رادع و زاجر .

كالتائه المغرور و المسرف المبذر و البخيل الممسك و الحسود الحقود و من انتهك حرمات اللّه و التابع لشرار الخلق ، و كل من لا يهتدي الى دليل ، قال الإمام زين العابدين :

اللهم ان و كلتني الى نفسي عجزت عنها ، و في دعاء ثان : أعني على نفسي بما تعين به الصالحين على أنفسهم ، و في ثالث : اللهم خذ لنفسك من نفسي ما

[ 142 ]

يخلصها ، و ابق لنفسي من نفسي ما يصلحها ، و في رابع : سيدي ان وكلتني الى نفسي هلكت . . فلا تعرض عني بوجهك الكريم .

و كل من عرف نفسه و حقيقته يشعر هذا الشعور ، و من هنا قيل : « من عرف نفسه عرف ربه » . و من فقد هذا الشعور فهو أجهل الناس بنفسه و خالقه .

( فهو جائر عن قصد السبيل ) أي مائل عن صراط الحق و الانسانية ، و أي امرى‏ء يعمل لمنفعته الخاصة و لا يهتم بمجيئه فقد انحرف عن الصراط القويم ،

أما إذا أضر سلوكه بغيره فهو وحش كاسر و حيوان مفترس . . لأن الانسان بما هو انسان يستحيل أن ينتهك حمى الانسانية ، و يعتدي على أخيه الانسان .

( مشغوف بكلام بدعة ، و دعاء ضلالة ) . الضلالة ضد الهداية ، و من ضل في سعيه خابت آماله و مطالبه ، و البدعة هي العقيدة أو الفتوى التي لا دليل عليها من الكتاب أو السنة أو الاجماع أو العقل ، و هذا البغيض البعيد من رحمة اللّه مولع بالشهرة و الاستطالة ، و من أجلها يرائي و يدلس ، و يبتدع و يختلق في الدين و شريعة سيد النبيين ، و يدعو الى الضلال و الفساد ( فهو فتنة لمن افتتن به ) .

المراد بالفتنة هنا تضليل من صدقه ، و إفساد من وثق به .

( ضال عن هدي من كان قبله ) . و هم الذين أشار اليهم سبحانه بقوله :

أولئك الذين هدى اللّه فبهداهم اقتده 90 الأنعام و من دعاء للإمام زين العابدين ( ع ) : اللهم ألحقني بصالح من مضى ، و اجعلني من صالح من بقي ،

و خذ بي سبيل الصالحين ( مضل لمن اقتدى به في حياته و بعد وفاته ) . ان أخسر الناس صفقة ، و أخيبهم سعيا من ضل عن سبيل الصالحين من قبله ، و كان قدوة للمضللين من بعده .

( حمّال خطايا غيره ) من الذين ترأس عليهم ، و نال الحظوة عندهم بالتدليس و التظاهر بالعلم و التقوى . قال عز من قائل : و ليحملن أثقالهم و أثقالا مع أثقالهم و ليسألن يوم القيامة عما كانوا يفترون 13 العنكبوت . . ( رهن بخطيئته ) . و لا فكاك لهذا الرهن ، و لا ثمن إلا عذاب الحريق .

و الخلاصة ان أشد الناس عذابا اثنان : الأول أسلس القياد لشهواته و أهوائه ،

فمالت به عن الصراط القويم ، و عاش في دنيا الفساد و الضلال ، و التدليس و النفاق ،

و انخدع به من انخدع من الجهلة و سواد الناس ، فضلّ و أضل ، و تحمل أثقاله

[ 143 ]

و أثقال من اغتر به . . و قد يملك أهل الضلال من دنياهم الجاه و المال ، و لكن هذا الملك يعود عليهم بالخسران و الوبال حيث يجعلهم عبيدا لأكثر من إله ،

و يورثهم جبنا في الحق و انغماسا في المراوغة و الباطل . . أما الرجل الثاني فهو الذي أشار اليه الإمام بقوله :

( و رجل قمش جهلا ) . و يلتقي مع الأول في الفساد و الضلال حيث أسلس الأول قياده للنفس الأمارة ، و الثاني يقوده العمى و الجهل ، و النتيجة واحدة ،

و هي الخذلان و الخسران ( موضع ) بضم الميم و كسر الضاد ، أي مسرع ( في جهال الأمة ) . يمضي بهم في التضليل و يزيدهم جهلا على جهل ، و ينطبق هذا الوصف على أكثر المعممين في عصرنا . . تجالس أحدهم فلا تشم منه عبير الإيمان و اليقين ، و لا ترى على حديثه نور العلم و الذكاء ، و لا تلمسه منه غير السخف و الجهل ، و مع هذا يحب الشهرة و يحن اليها ، و يشتريها بكل ثمن .

( عاد ) من العدو السرعة ( في أغباش الفتنة ) أي ظلمات الجهل و الأباطيل ،

يسرع فيها تائها لا يدري أين المصير ( عم بما في عقد الهدنة ) . اختلف الشارحون في تفسير هذه الجملة على أقوال لا تركن النفس الى شي‏ء منها ، و الذي نفهمه نحن ، ان الشريعة الاسلامية الانسانية تقوم على أسس عديدة ، أهمها و أدقها رعاية المصلحة و دفع المفسدة ، لأن أحكام الإسلام تبتني بكاملها على هذا الأساس ، و قد يكون في الحادثة أو الفعل مصلحة من جهة و مفسدة من جهة ثانية ، و عندها لا مفر من عملية الموازنة بين رعاية المصلحة و دفع المفسدة ، و تقديم الأهم على المهم ،

فإن كان درء المفسدة أوجب تجاهلنا المصلحة ، و عقدنا الهدنة و المصالحة مع المفسدة الى أن تحين الفرصة و تسنح ، و الشرط الأول فيمن يجري عملية الموازنة ان يكون من العارفين الحكماء .

( قد سماه الناس عالما و ليس به ) . يستعمل الإمام ( ع ) كلمة أشباه الناس و أشباه الرجال في الجهلاء الذين لا يميزون بين ما يضرهم و ينفعهم ، و في الجبناء الذين يتهربون من الجهاد و الكفاح من أجل حريتهم و كرامتهم ، و ليس في هذا الاستعمال كناية و تجوز ، لأن الرجل مأخوذ من الرجولة التي تومى‏ء الى الشجاعة و الصبر على الشدائد ، و من أقوال الإمام : « قدر الرجل على قدر همته » .

( بكّر فاستكثر من جمع ما قلّ منه خير مما كثر ) . كل ما يحرز الانسان

[ 144 ]

من الجهل و الخوف و الفقر ، و يتجه به الى حياة أفضل فهو خير و حق و جميل و عظيم و كثير ، و إن كان قليلا بالقياس الى غيره . هذا هو معنى الخير عند الإمام . و من أقواله : « خير البلاد ما حملك . . و خير القول ما نفع . . و لا خير في علم لا ينفع » . و عليه فلا فرق أبدا بين من أقلّ أو استكثر من المعلومات و حفظ الأقوال و النظريات اذا لم تكن وسيلة الى الوعي و التنوير ، و حياة أنفع و أكمل ، فكيف بمن استكثر من الجهالات و الأساطير التي تعمي عن الحق ،

و تبعد عن الواقع ؟

( حتى اذا ارتوى من ماء آجن ) . كنى الإمام ( ع ) بالماء العفن المتغير لونا و المستكره طعما ، كنى به عن البدع و الجهالات و الأساطير و الخرافات ( و اكتنز من غير طائل ) . أي ان هذا الغر الجاهل بعد أن جمع و حفظ الكثير من صفحات الكتب و المجلدات المضللة ، و الروايات الكاذبة ( جلس بين الناس قاضيا ) . و لا يجلس هذا المجلس إلا نبي أو وصي نبي أو شقي ، و في بعض التفاسير ان المراد بالأمانة القضاء في قوله تعالى : إنا عرضنا الأمانة على السموات و الأرض و الجبال فأبين ان يحملنها و أشفقن منها و حملها الانسان انه كان ظلوما جهولاً 72 الأحزاب . هذه صورة طبق الأصل عن بعض قضاة المحاكم الجعفرية بلبنان ،

الى جانب الاشاعة عن بعضهم بالرشوة و الفجور و شرب الحمور . . و لو جرت عملية التكرير و التطهير ، و أخذ العدل مجراه لكان أكثرهم في السجن مع المجرمين .

نحن الآن في سنة 1971 م .

( ضامنا لتخليص ما التبس على غيره ) . فهو وحده بزعمه العالم اللامع الذي يرى ما لا يرى العلماء ، و يعرف ما لا يعرفون ، و يحل المعضلات التي استعصت على أهل الفكر و العلم . أما كيف ؟ و من أين نال و توصل الى هذه المنزلة فمن ذاته التي تتفجر تحقيقا و تدقيقا ، لا من جده و اجتهاده .

( فإن نزلت به إحدى المبهمات هيأ لها حشوا رثا من رأيه ، ثم قطع به ) .

ان اللّه في كل واقعة حكما ، و الطريق الى معرفته الأدلة الأربعة : الكتاب و السنة و الاجماع و العقل ، و قد تفيد هذه الأصول العلم بحكم اللّه لجميع الناس كوجوب الصلاة و الصيام ، و كثيرا ما يتعذر استخراج الحكم منها إلا على أهل النظر و الاجتهاد بخاصة إذا كان في الواقعة جهة صلاح و جهة فساد ، و تصارعت الآراء في الموازنة

[ 145 ]

بينهما و الترجيح و التقديم على أساس الشريعة و مبادئها ، و لكن الجسور المغرور الذي عناه الإمام ( ع ) يلفق من خياله و أوهامه ( حشوا رثا ) أي كلاما فارغا ( ثم يقطع به ) و يقول : هذا هو الحق الذي لا ريب فيه . . و هكذا يعيش في دنيا الظلام و الأوهام من يتخذ من ذاته مقياسا لكل شي‏ء ، و يجهل أو يتجاهل الحق و الواقع .


في ظلال نهج البلاغة ـ ج1

يعيشون جهالا و يموتون ضلالا . . فقرة 3 5 :

فهو من لبس الشّبهات في مثل نسج العنكبوت . لا يدري أصاب أم أخطأ فإن أصاب خاف أن يكون قد أخطأ . و إن أخطأ رجا أن يكون قد أصاب‏جاهل خبّاط جهالات . عاش ركّاب عشوات لم يعضّ على العلم بضرس قاطع يذري الرّوايات إذراء الرّيح الهشيم . لا ملي‏ء و اللّه بإصدار ما ورد عليه . و لا هو أهل لما فوّض إليه . لا يحسب العلم في شي‏ء ممّا أنكره و لا يرى أنّ من وراء ما بلغ مذهبا لغيره . و إن أظلم أمر اكتتم به لما يعلم من جهل نفسه . تصرخ من جور قضائه الدّماء . و تعجّ منه المواريث .

إلى اللّه أشكو من معشر يعيشون جهّالا و يموتون ضلاّلا ليس فيهم سلعة أبور من الكتاب إذا تلي حقّ تلاوته . و لا سلعة أنفق بيعا و لا أغلى ثمنا من الكتاب إذا حرّف عن مواضعه . و لا عندهم أنكر من المعروف و لا أعرف من المنكر .

[ 146 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

اللبس بفتح اللام الاختلاط و عدم الظهور و الوضوح . و الخيط : الضرب .

و يقال ، يخبط خبط عشواء لمن يتصرف في الأمور على غير بصيرة . و العاشي و الأعشي : ضعيف البصر . و ذرت الريح التراب : أطارته . و الهشيم : النبت اليابس المتكسر . و كل ما يتجر به يسمى سلعة .


في ظلال نهج البلاغة ـ ج1

الإعراب :

جاهل خبر ثان لهو ، و خباط صفة جاهل ، و مثله و لا ملي‏ء . و بإصدار متعلق بملي‏ء ، و ما بلغ مجرور بالإضافة ، و مذهبا مفعول يرى ، و جهالا حال من واو يعيشون ، و ضلالا حال من واو يموتون ، و فيهم خبر مقدم لليس ، و سلعة اسمها ، و أبور صفة لسلعة ، و بيعا تمييز و مثله ثمنا .


في ظلال نهج البلاغة ـ ج1

المعنى :

( فهو من لبس الشبهات في مثل نسج العنكبوت ) . الراسخون في علم الكتاب و السنة هم المرجع في دفع الشبهات عن دين اللّه و شريعته ، و حل المشكلات حين تلتبس الآراء ، و تختلف الأهواء ، لأنهم على يقين من معرفة الحق ، أما الجاهل الذي يتسم بسمات أهل العلم و ليس منهم فهو عار و شنار على الدين و اهله ، لأنه في ضعفه علما و فهما كنسج العنكبوت ، و ما أضعف من يتقي بهذا النسج من العدو و ضرباته .

( لا يدري أصاب أم أخطأ ) . جاهل لا يعرف قدره ، و لا يقف عنده ،

بل يقتحم الشبهات ، و يقول بالظنة ، و يحكم بالتهمة ( فإن أصاب ) صدفة و رمية من غير رام ( خاف أن يكون قد أخطأ ) لجهله بمدرك الصواب و مواقعه ( و ان أخطأ رجا أن يكون قد أصاب ) لعماه عن أسباب الخطأ و موارده ، و من أقوال الإمام ( ع ) في الثناء على المؤمن : « يقول فيفهم ، و يسكت فيسلم » .

( جاهل خباط جهالات ، عاش ركاب عشوات ) . و تومى‏ء صيغة المبالغة

[ 147 ]

في خبّاط و ركّاب الى كثرة الأغلاط و الأخطاء ( لم يعض على العلم بضرس قاطع ) .

أي لا يعتمد في أقواله و أحكامه على أصل ثابت ، و قاعدة صحيحة ( يذري الروايات اذراء الريح الهشيم ) . المراد بالروايات هنا كل نقل يثبت قول المعصوم أو فعله أو تقريره ، و يذري الروايات كناية عن جهله بدلالاتها و وقائعها ( لا ملي‏ء و اللّه بإصدار ما ورد عليه ) فارغ من العلم ، فإذا وردت عليه إحدى القضايا قال فيها بالجهل و الغباء ، و حكم بالجور و الأهواء ( و لا هو أهل لما فوض اليه ) . و تولى منصب القضاء بالشفاعات و الرشاوات .

( لا يحسب العلم في شي‏ء مما أنكره ) . زين له الجهل انه أحاط بكل شي‏ء علما ، و ان ما غاب عنه فليس بعلم . . و ان قال سبحانه : و ما اوتيتم من العلم إلا قليلا 85 الإسراء . . ( و لا يرى ان من وراء ما بلغ مذهبا لغيره ) .

ليس للعلماء في زعمه بحوث و تجارب ، و لا للأئمة آراء و مذاهب ، و لا للعلوم تقدم و تطور . . أبدا لا شي‏ء إلا عقله و فهمه ، و هو الحكيم الخبير . . و هذه أبشع صورة للجاهل ، و قد يظن انها ضرب من المبالغة . . كلا ، هي عين الواقع ،

و من تتبع و تأمل رآها في أكثر من واحد .

( و ان أظلم ) أي خفي ( عليه أمر اكتتم به ) ستر جهله بالأمر الذي خفي عليه ( لما يعلم من جهل نفسه ) و مع هذا يتظاهر بالعلم و المعرفة كيلا يعد مع الجاهلين ( تصرخ من جور قضائه الدماء ) . أي ان الدماء التي يحكم بها تنطق بلسان الحال انها أريقت ظلما و عدوانا ( و تعج منه المواريث ) لحكمه فيها بغير ما أنزل اللّه سبحانه ( الى اللّه أشكو من معشر يعيشون جهّالا ، و يموتون ضلالا ) .

و العيش في الجهل مع التظاهر بالعلم موت على الفساد و الضلال ، و لا شي‏ء وراء هذا العيش أو الموت إلا الداهية و الهاوية .

( ليس فيهم سلعة أبور من الكتاب اذا تلي حق تلاوته ) . المراد بالتلاوة هنا الفهم السليم ، و التفسير القويم لآيات اللّه ، و المعنى ان هؤلاء المعاشر اذا فسر القرآن بالحق و بغير ما تهوى أنفسهم أعرضوا عنه و عاندوه ( و لا سلعة أنفق بيعا ،

و لا أغلى ثمنا من الكتاب اذا حرّف عن مواضعه ) و أوّل بما يشتهون . . فالدين عندهم المصلحة و كفى ( و لا عندهم أنكر من المعروف ) لأنه يخالف أهواءهم ( و لا أعرف من المنكر ) لأنه على وفق مقاصدهم . . قال الشيخ محمد عبده :

و ما أشبه حال هذه المعاشر بالمعاشر من أهل هذا الزمان .

[ 148 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 18

ترد على أحدهم القضيّة في حكم من الأحكام فيحكم فيها برأيه ثمّ ترد تلك القضيّة بعينها على غيره فيحكم فيها بخلافه ثمّ يجتمع القضاة بذلك عند الإمام الّذي استقضاهم فيصوّب آراءهم جميعا و إلههم واحد و نبيّهم واحد و كتابهم واحد . أفأمرهم اللّه تعالى بالاختلاف فأطاعوه . أم نهاهم عنه فعصوه‏أم أنزل اللّه دينا ناقصا فاستعان بهم على إتمامه . أم كانوا شركاء له . فلهم أن يقولوا و عليه أن يرضى أم أنزل اللّه سبحانه دينا تامّا فقصّر الرّسول صلّى اللّه عليه و آله عن تبليغه و أدائه و اللّه سبحانه يقول : مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْ‏ء و قال : فِيهِ تِبْيَانُ كُلِّ شَيْ‏ءٍ . و ذكر أنّ الكتاب يصدّق بعضه بعضا و أنّه لا اختلاف فيه فقال سبحانه : وَ لَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً . و إنّ القرآن ظاهره أنيق . و باطنه

[ 149 ]

عميق . لا تفنى عجائبه و لا تنقضي غرائبه و لا تكشف الظلمات إلاّ به .


في ظلال نهج البلاغة ـ ج1

اللغة :

استقضاهم : طلبهم أو اختارهم للقضاء . و التبيان : التوضيح . و الأنيق :

الحسن الذي يسرّ الناظرين .


في ظلال نهج البلاغة ـ ج1

الإعراب :

الذي استقضاهم صفة للإمام ، و جميعا حال من الضمير في آرائهم . و من زائدة ، و شي‏ء مفعول فرطنا ، و المصدر من الكتاب الخ مفعول ذكر .


في ظلال نهج البلاغة ـ ج1

المعنى :

هذه الخطبة واضحة في ذم الجهل و العمل بالرأي ، و تلتقي مع التي قبلها على صعيد واحد ، و من أجل هذا نشرحها بإيجاز ما أمكن ( ترد على أحدهم القضية في حكم من الأحكام فيحكم فيها برأيه ) لا بالأصول المقررة للشريعة و أحكامها .

و من البداهة ان أحكام اللّه سبحانه لا تصاب بالآراء ، و لا تدرك أسرارها بالأفكار ( ثم ترد تلك القضية بعينها على غيره فيحكم فيها بخلافه ) . قد ينبع الاختلاف بين الفقهاء من الاختلاف في فهم آية أو صحة رواية ، و هذا جائز و مشروع ،

ما في ذلك ريب ، و المخطى‏ء معذور ، بل و مأجور مع بذل الجهد و إفراغ الوسع في البحث و التنقيب ، و قد ينبع الاختلاف من مجرد الاختلاف في الرأي و الاستحسان و هذا محظور ، و صاحبه آثم حتى و لو أصاب الواقع اذا ادعى الاجتهاد زورا و بهتانا ، و هو المقصود من كلام الإمام .

( ثم يجتمع القضاة بذلك عند الإمام الذي استقضاهم ) . المراد بالإمام هنا الخليفة الذي صيرهم قضاة ، و « بذلك » إشارة الى الحكم الذي اختلفوا فيه ( فيصوب آراءهم جميعا ) مع العلم بأنه ما اختلفت دعوتان إلا كانت إحداهما

[ 150 ]

ضلالة ، كما قال الإمام ( ع ) . . ( و إلههم واحد ، و نبيهم واحد ، و كتابهم واحد ) . و اذن فلماذا الاختلاف ؟ و مرة ثانية نشير الى ان مراد الإمام الاختلاف الذي لا مصدر له إلا الرأي و الاستحسان المشوب بالجهل و الغرض .

( أفأمرهم اللّه سبحانه بالاختلاف فأطاعوه ، أم نهاهم عنه فعصوه ) . بل أمرهم بالوحدة ، و نهاهم عن الفرقة . قال سبحانه : و لا تنازعوا فتفشلوا و تذهب ريحكم 46 الأنفال . . ( أم أنزل اللّه سبحانه دينا ناقصا الخ ) .

أشار الإمام ( ع ) الى جميع الفروض و الاحتمالات التي تبرر اعتمادهم على الرأي ،

و أوردها في صورة الاستفهام مع النفي و الإنكار ، و الغرض إثبات النقيض و تأكيده :

هل عجز اللّه عن تشريع أحكامه ، و خفيت عليه أسرارها فاستعان بهيئة منهم تخطط و تشرع ؟ .

هل هم شركاؤه في خلقه أو في دينه أو أذن لهم ؟ .

هل قصّر محمد ( ص ) في التبليغ فأتموه و أكملوه ؟ .

و إذا لم يكن من ذلك شي‏ء ثبت انهم على الحق يفترون ، و قد خاب من افترى . . و قال الشيخ محمد عبده : استدل أمير المؤمنين عليه السلام بثلاث آيات :

بالأولى على عدم النقصان ، و هي : « ما فرطنا في الكتاب من شي‏ء » . و بالثانية على الوضوح مع التمام ، و هي : « فيه تبيان كل شي‏ء » . و بالثالثة على عدم لاختلاف و التناقض ، و هي : « و لو كان من عند غير اللّه لوجدوا فيه اختلافا كثيرا » . فلا يكمل بالرأي دين وصفه كذلك .

[ 151 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 19

كان الإمام ( ع ) يخطب على منبر الكوفة ، فاعترضه الأشعث بن قيس في بعض كلامه ، و قال : يا أمير المؤمنين هذا عليك لا لك ، فخفض الإمام اليه بصره ، ثم قال :


في ظلال نهج البلاغة ـ ج1

عليه لعنة اللّه و لعنة اللاعنين :

ما يدريك ما عليّ ممّا لي ، عليك لعنة اللّه و لعنة اللاّعنين . حائك ابن حائك منافق بن كافر و اللّه لقد أسرك الكفر مرّة و الإسلام أخرى . فما فداك من واحدة منهما مالك و لا حسبك و إنّ امرأ دلّ على قومه السّيف . و ساق إليهم الحتف . لحريّ أن يمقته الأقرب .

و لا يأمنه الأبعد .


في ظلال نهج البلاغة ـ ج1

الإعراب :

« ما » الأولى استفهام فيه معنى الإنكار ، و محلها الرفع بالابتداء ، و جملة

[ 152 ]

يدريك خبر ، و مثلها « ما » الثانية ، و عليّ خبرها ، و مضمون الجملة مفعول يدريك ، و « ما » موصول مجرور بمن ، و يتعلق بما تعلقت به علي ، و لي صلة ،

و حائك خبر لمبتدأ محذوف أي أنت حائك . و المصدر من أن يمقته منصوب بنزع الخافض .


في ظلال نهج البلاغة ـ ج1

الأشعث بن قيس :

يقال : رجل أشعث أي مغبر الرأس متلبد الشعر ، أو منتشره تقول : لمّ اللّه شعثكم أي جمع أمركم ، و اسم الأشعث معدي كرب ، و غلب عليه الأشعث حتى نسي اسمه ، لأنه كان أشعث الرأس ، و اسم أبيه قيس الأشجّ ، لأنه شج في بعض الحروب . و نقل ابن أبي الحديد عن ( تاريخ الطبري ) : « كان المسلمون يلعنون الأشعث ، و يلعنه الكافرون أيضا ، و سماه نساء قومه عرف النار ،

و هو اسم للغادر » . و عرف النار تشبيها بعرف الديك .

و قال الشيخ محمد عبده : أسلم الأشعث في زمن النبي ، و ارتد بعد موته ، و كان من أصحاب علي ثم خرج عليه . و قال محمد عبده و كثير من أهل السير و التاريخ :

« كان الأشعث في أصحاب الإمام ( ع ) كعبد اللّه بن أبي سلول في أصحاب النبي ( ص ) كل منهما رأس النفاق » و اشترك الأشعث في دم الإمام أمير المؤمنين ( ع ) ،

و ابنه محمد في دم الإمام الحسين سيد الشهداء ( ع ) ، و ابنته جعدة ناولت الإمام الحسن الزكي السم الذي مات به بعد أن وعدها معاوية بالزواج من ولده يزيد . .

و هكذا جمع الأشعث اللؤم من أطرافه .

و قال طه حسين في كتاب « علي و بنوه » طبعة 1964 ص 80 « أسلم الأشعث أيام النبي ( ص ) ثم ارتد بعد وفاته ، و ألب قومه حتى و رطهم في حرب المسلمين ،

ثم أسلمهم الى القتل و أسرع هو الى المدينة تائبا » .

و قال الدكتور طه في ص 81 : « لا أستبعد أن يكون الأشعث قد اتصل بعمرو بن العاص ، و دبرا أن يقتتل القوم أي جيش علي و معاوية فإن ظهر أهل الشام فذاك ، و ان خافوا هزيمة أو أشرفوا عليها رفعوا المصاحف ، و أوقعوا الفرقة بين أصحاب علي ، و قد تم لهما ما دبرا ، و استكره الأشعث و من أطاعه

[ 153 ]

عليا على كف القتال ، و أكبر الظن ان المؤامرة لم تقف عند هذا الحد ، و إنما تجاوزته الى ما هو أشد خطرا ، و هو اختيار الحكمين . . فقد كان عليّ إذن مكرها على قبول التحكيم ، و مكرها على اختيار أحد الحكمين ، و لم تأت الأمور مصادفة ، و إنما جاءت عن ائتمار و تدبير » .

ابن العاص يخلص لمعاوية و بالأصح يخلص لنفسه لأنه شريك معاوية في الربح و الغنيمة ، و الأشعث يتآمر و يغدر بالإمام ( ع ) لأن دنياه عند معاوية ، و لا شي‏ء عند الإمام إلا الدين . . و أية حاجة للأشعث و أمثال الأشعث بالدين إذا لم يكن وسيلة للدنيا و حطامها ؟ .


في ظلال نهج البلاغة ـ ج1

المعنى :

( ما يدريك ما علي مما لي ) . الأشعث المرتد و المنافق الوغد يحدد و يعرف من قال فيه الرسول الأعظم ( ص ) : « علي مع الحق ، و الحق مع علي » يعرفه بما يجب له و عليه . . و لا جواب لهذا الوقح الخاسر إلا ما قال سبحانه لابليس :

و ان عليك اللعنة الى يوم الدين 35 الحجر .

( حائك ابن حائك ) . قال ابن أبي الحديد و الشيخ محمد عبده و غيرهما :

ان « الحائكين أنقص الناس عقلا ، و أهل اليمن يعيرون بالحياكة ، و الأشعث يمني من كندة ، و قال عارف بأهل اليمن : ما فيهم إلا حائك برد ، أو دابغ جلد ، أو سائس قرد ، ملكتهم امرأة ، و أغرقتهم فأرة ، و دل عليهم هدهد » .

( منافق ابن كافر ) . كان أبو الأشعث من المشركين ، أما هو فمن المنافقين و المرتدين كما تقدم . ( اسرك الكفر مرة ، و الاسلام أخرى ) . قتل قيس أبو الأشعث في الجاهلية ، فخرج طالبا بثأر أبيه من القاتل فأسر ، فالأب قتيل و الابن أسير . .

أما قول الإمام ( ع ) للأشعث : ( فما فداك من واحد منهما مالك و لا حسبك ) ،

فمعناه ما منعك من خزي الجبن و منقصته ، و عار الأسر و مذلته مال و لا حسب .

و حسب المرء عند العرب هو ما يدعيه من مفاخر الآباء و الأجداد .

و يشير الإمام بأسر الاسلام الى ارتداد الأشعث و خروجه مع قومه لقتال المسلمين ،

و لما أسروه أظهر التوبة ، و أضمر الكفر ( و ان امرءا دل على قومه السيف ،

[ 154 ]

و ساق اليهم الحتف الخ ) . لما ارتد الأشعث و قومه عن الاسلام حاربهم المسلمون و حاصروهم أياما ، فطلب الأشعث الأمان له و لعشرة من أهله و إخوانه ، و تجاهل غيرهم ، ثم فتح الحصن و استسلم هو و العشرة للأسر ، و ترك بقية قومه للسيف و الحتف ، و هم 800 فقتلوا بكاملهم ، و من أجل هذا الغدر أسماء النساء : عرف النار ، و الى هذا أشار الإمام ( ع ) بقوله : « و ان امرءا دل على قومه السيف » الخ .

[ 155 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 20 قريب ما يطرح الحجاب :

فإنّكم لو قد عاينتم ما قد عاين من مات منكم لجزعتم و وهلتم و سمعتم و أطعتم . و لكن محجوب عنكم ما قد عاينوا . و قريب ما يطرح الحجاب و لقد بصّرتم إن أبصرتم و أسمعتم إن سمعتم و هديتم إن اهتديتم . بحقّ أقول لكم لقد جاهرتكم العبر و زجرتم بما فيه مزدجر . و ما يبلّغ عن اللّه بعد رسل السّماء إلاّ البشر .


في ظلال نهج البلاغة ـ ج1

اللغة :

الجزع و الفزع و الوهل و الخوف بمعنى واحد . و العبر جمع عبرة و هي الموعظة ،

و المراد بها هنا الاعتبار ، قال سبحانه : ان في ذلك لعبرة لمن يخشى .

و مزدجر بفتح الدال ما فيه ردع و منع عن التقحم في المعاصي و الآثام .

[ 156 ]


في ظلال نهج البلاغة ـ ج1

الإعراب :

محجوب مبتدأ ، و ما قد عاينوا « ما » اسم موصول نائب فاعل لمحجوب و قد سد مسد الخبر . و ما يطرح الحجاب « ما » مصدرية ، و المصدر المنسبك مبتدأ مؤخر ، و قريب خبر مقدم أي و طرح الحجاب قريب . و فيه خبر مقدم ، و مزدجر مبتدأ مؤخر ، و الجملة صلة الموصول .


في ظلال نهج البلاغة ـ ج1

للمنبر الدنيا جنازة :

الدنيا جنازة و قبر ، و مجلس فاتحة و عزاء ، و حفلة تأبين ورثاء . . ثم ينتهي كل شي‏ء . . أبدا كأن لم يكن إلا مرور عابر ، أو هواجس خاطر . . و اذن قد كشفت الدنيا عن عيوبها ، و لم تخف منها شيئا ، و البصير من أبصر و تذكر .

و للموت حشرجات و سكرات ، و للقبر وحشة و ظلمات . . و لو أيقن المرء بهذا و تنبه له كأنه أمام عينيه لا تقى محارم اللّه ، و عمل لآخرته كأنه يموت في ساعته . . و لماذا لا يوقن و يعتبر ، و يتذكر و يزدجر ، و قد حذّر من الغفلة و سوء المصير ، و أنذر بالحجج البوالغ على لسان الأنبياء و الأوصياء و العلماء و المبلغين ؟

و قال قائل من الفلاسفة : « التفكير فن لا علم » . و يرجح في ظننا ان التفكير فن و علم و دين و تطور و تقدم إذا كان سليما و وسيلة للإيمان و النعيم . . و الفن أو العلم داهية و كارثة إذا كان سبيلا للبلاء و الشقاء .

هذا محصل ما يهدف اليه الإمام ( ع ) من كلامه هنا و شرحته بهذا الأسلوب لأني حين انتهيت الى هذه الخطبة تنبهت الى ان الوعاظ و المبلغين يتطلعون الى خطب النهج و شرحها ، فحاولت التعاون معهم و لو باليسير كلما دعت الحاجة أو شعرت من نفسي الميل و الرغبة الى ذلك . . و ان اذكر هذا اليسير في موارده بعنوان من العناوين ليهتدي اليه بسهولة من يهمه الأمر اذا راجع الفهرست ، و ان استقل ما ذكرت تحت هذا العنوان « المكرور » فإن الكلمة الحية تنتقل بالقارى‏ء المفكر الموهوب الى أجواء و أجواء . على ان القليل المقبول خير من الكثير المملول . .

[ 157 ]

و يضاف الى هذا انه لو جمع شتات هذه الكلمات التي اكتبها تحت العنوان المذكور لاستوعبت عشرات الصفحات .

و لا يعني هذا ان ما يصلح مادة للتبليغ و الإرشاد ينحصر بما قلته بعنوان :

« للمنبر » كيف و كل خطب النهج هي حكم و مواعظ ، و الشرح تابع للأصل ؟ . .

و لكن الذي عنيته هو التركيز على قصد الموعظة و الخطابة مما ذكرته بهذا العنوان و الاهتمام به أكثر من أي شي‏ء آخر على أساس المعنى الذي أراده الإمام ( ع ) .

و قد أترك كلمة « المنبر » مكتفيا بما يشير الى الموضوع .

[ 158 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 21 تحففوا تلحقوا :

فإنّ الغاية أمامكم و إنّ وراءكم السّاعة تحدوكم . تخفّفوا تلحقوا .

فإنّما ينتظر بأوّلكم آخركم .


في ظلال نهج البلاغة ـ ج1

المعنى :

( فإن الغاية أمامكم ) . المراد بالغاية هنا النهاية ، و ليس من الشك ان الموت نهاية الانسان ، و لا شي‏ء بعده إلا الحساب و الجزاء الأوفى على ما قدم . . إن خيرا فخير ، و إن شرا فشرّ ( و ان وراءكم الساعة تحدوكم ) . المراد بالساعة هنا القيامة ، و تحدوكم أي تسوقكم ، و قال : وراءكم . مع ان القيامة أمامنا تنزيلا لها منزلة السائق الذي الذي يسوقنا الى ما نسير اليه لا محالة . و من أقوال الإمام ( ع ) :

كل نفس معها سائق و شهيد : سائق يسوقها الى محشرها ، و شاهد يشهد عليها بعملها . و قال : من كانت مطيته الليل و النهار فإنه يسار به و ان كان واقفا ،

و يقطع المسافة و ان كان مقيما وادعا ، أي ساكنا .

( تحففوا تلحقوا ) بفتح التاء ، و من كان خفيف الجسم و الحمل أسرع في في خطاه ، و لحق بالذين سبقوه ، و مراد الإمام ( ع ) ان من تحرر من الذنوب

[ 159 ]

و الأوزار لحق بالسلف الصالح ، و حشر معهم و في زمرتهم ( فإنّما ينتظر بأولكم آخركم ) . يمثل الانسان دوره في هذه الحياة ، ثم يمضي الى حفرته ، و يمكث إلى يوم يبعثون ، و يأتي بعده الأولاد و الأحفاد ليمثلوا دورهم ، و نهاية الكل واحدة ، و السابق ينتظر اللاحق ، و لا يسبقه الى البعث و الحساب . حتى إذا جاء أمر اللّه لما يريده من تجديد خلقه بعث سبحانه الأجيال كلها دفعة واحدة ، و حشرهم للحساب و الجزاء بلا ترتيب و تقديم و تأخير . . فالتقديم و التأخير إنما هو في الحياة و الموت لا في النشر و الحشر .

[ 160 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 22


في ظلال نهج البلاغة ـ ج1

و اني لراض بحجة اللّه . . فقرة 1 3 :

ألا و إنّ الشّيطان قد ذمر حزبه و استجلب جلبه ، ليعود الجور إلى أوطانه ، و يرجع الباطل إلى نصابه . و اللّه ما أنكروا عليّ منكرا ،

و لا جعلوا بيني و بينهم نصفاو إنّهم ليطلبون حقّا هم تركوه ،

و دما هم سفكوه . فلئن كنت شريكهم فيه فإنّ لهم لنصيبهم منه و لئن كانوا و لوه دوني فما التّبعة إلاّ عندهم . و إنّ أعظم حجّتهم لعلى أنفسهم يرتضعون أمّا قد فطمت . و يحيون بدعة قد أميتت .

يا خيبة الدّاعي . من دعا و إلام أجيب و إنّي لراض بحجّة اللّه عليهم .

و علمه فيهم . فإن أبوا أعطيتهم حدّ السّيف . و كفى به شافيا من الباطل و ناصرا للحقّ . و من العجب بعثهم إليّ أن ابرز للطّعان .

و أن اصبر للجلاد هبلتهم الهبول لقد كنت و ما أهدّد بالحرب و لا أرهّب بالضّرب . و إنّي لعلى يقين من ربّي . و غير شبهة من ديني .

[ 161 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

ذمر : حث و حض . الجلب بفتح اللام مصدر بمعنى المفعول ، و هو المجلوب من بلد الى بلد . و المراد به هنا الجمع . و النصاب : الأصل . و النصف :

العدل . و التبعة : ما يترتب على فعل الشر من المؤاخذة . و هبلتهم : ثكلتهم .

و الهبول : النساء الثاكلات .


في ظلال نهج البلاغة ـ ج1

الإعراب :

إلا للتنبيه ، و جملة هم تركوه حال من واو يطلبون ، و يجوز أن تكون صفة « حقا » و خيبة منادى أي أيتها الخيبة احضري فهذا أوانك ، و من دعا مبتدأ و خبر و فيه معنى التعجب ، و الباء في « به » زائدة ، و الهاء في محل رفع على الفاعلية ،

و شافيا تمييز ، و من العجب خبر مقدم ، و بعثهم مبتدأ مؤخر ، و الى متعلق به ،

و المصدر من ان أبرز مفعول لفعل محذوف أي يطلبون البراز ، و ما اهدد الواو زائدة دخلت على خبر كان لمجرد تزيين الكلام .


في ظلال نهج البلاغة ـ ج1

المعنى :

( الا و ان الشيطان قد ذمر أي حث حزبه ) على معصية اللّه و الرسول . .

ان للّه سبحانه حزبا ، و للشيطان أيضا حزبا ، و قد حدد اللّه في كتابه العزيز كلا من الحزبين تحديدا واضحا لا لبس فيه ، قال في تحديد حزبه تعالى : و من يتولَّ اللّه و رسوله و الذين آمنوا فإن حزب اللّه هم الغالبون 56 المائدة . و المراد بالولاية هنا الطاعة بقرينة الحال ، و بالذين آمنوا أهل العصمة من آل محمد ( ص ) الذين ساوى النبي بينهم و بين القرآن ، و أمر بالتمسك به و بهم في حديث الثقلين الذي رواه مسلم في صحيحه و غيره من علماء السنة ، و أيضا قال سبحانه عن حزبه :

رضي اللّه عنهم و رضوا عنه أولئك حزب اللّه ألا إن حزب اللّه هم المفلحون 22 المجادلة . أما حزب الشيطان فقد أشار اليه سبحانه بقوله : استحوذ عليهم الشيطان فأنساهم ذكر اللّه أولئك حزب الشيطان ألا إن حزب الشيطان هم

[ 162 ]

الخاسرون 19 المجادلة . فحزب الشيطان هم الذين نسوا ولاية اللّه و رسوله و أهل بيته .

( و استجلب جلبه ) . بعد أن حث الشيطان أتباعه و حزبه على معصية اللّه جمعهم لحرب الحق و أهله ، و المراد بحزب الشيطان أصحاب الجمل كما تدل الكلمات الآتية ، و قال الإمام ( ع ) في خطبة سبق شرحها : « ألا و ان الشيطان قد جمع حزبه ، و استجلب خيله و رجله » . . ( ليعود الجور الى أوطانه ، و يرجع الباطل الى نصابه ) . أي ان الشيطان بعد ان انتقل النبي ( ص ) الى الرفيق الأعلى زين لبعض المسلمين الارتداد عن الاسلام ، و الرجوع الى شرك الجاهلية ( و اللّه ما أنكروا علي منكرا ) . الضمير في أنكروا يعود الى الناكثين ، ان الذين نكثوا بيعة الإمام ( ع ) و حاربوه ما وجدوا عليه أية حجة ، أو عذرا لهم يتذرعون به ،

بل الحجة له عليهم ( و لا جعلوا بيني و بينهم نصفا ) . ما دعوه الى المحاكمة عند عالم عادل ينصف بينه و بينهم ، بل أعلنوا عليه الحرب ابتداء و بلا سابقة .

( و انهم ليطلبون حقا هم تركوه و دما هم سفكوه ) . المراد بالدم هنا دم عثمان ، و بالحق القصاص من قاتليه ، و أشرنا فيما سبق الى ان هوى الزبير كان مع الثائرين على عثمان ، و لكنه لم يتظاهر ، و ان طلحة كان يحرض على قتله ، و لا يخفي ميله الى الثائرين ، أما عائشة فكانت من أشد الناس انكارا على عثمان حتى قيل : انها لم تتحرج من الجهر بقولها : اقتلوا نعثلا ، قتل اللّه نعثلا أي عثمان . .

قتلوا عثمان ليصلوا الى مكانه ، و يحلوا محله في الخلافة ، و لما انقطع أملهم طالبوا الأبرياء بدمه ، و هنا محل الغرابة . .

و أعجب من هذا التناقض أن يؤمن من يؤمن بأن عثمان و طلحة و الزبير هم من العشرة الذين بشّرهم النبي ( ص ) بالجنة . . و معنى هذا ان القاتل عمدا و المقتول ظلما بزعمهم عند اللّه سواء . . و هكذا يمجد الجهلة الأغبياء أبطال الخداع و الأدعياء من حيث لا يشعرون .

( فلئن كنت شريكهم فيه أي في دم عثمان فإن لهم نصيبهم منه ) .

من اشترك مع غيره في جريمة من الجرائم فهما بمنزلة سواء ، حسابا و عقابا . و من أقوال الإمام ( ع ) : أكبر العيب أن تعيب ما فيك مثله . ( و لئن كانوا و لوه دوني فما التبعة إلا عندهم ) . إن لم يكن الإمام شريكا مع عائشة و طلحة و الزبير في دم

[ 163 ]

عثمان فهم وحدهم المسؤولون عنه و المؤاخذون عليه ، و إذن بأي مبرر يطالبون بدمه ؟ . . سلام اللّه عليك يا مولاي . . أنت تنطق بلسان اللّه و الحق ، و هم يتكلمون بلغة الساسة و السياسة .

( و ان أعظم حجتهم لعلى أنفسهم ) . لأنهم يزعمون ان عثمان قتل مظلوما و هم القتلة ، و معنى هذا انهم قد حكموا بأنفسهم على أنفسهم ( يرتضعون أما قد فطمت ) و جف لبنها ، يريد الإمام بهذا المثال ان طلحة و الزبير يطلبان الخلافة بعد أن أدبرت عنهما و نفرت منهما ، و لقلّما أدبر شي‏ء فأقبل كما قال الإمام .

( و يحيون بدعة قد أميتت ) . المراد بالبدعة هنا سيرة عثمان في توزيع الأموال و المناصب ، أما إحياء طلحة و الزبير لهذه البدعة فهو محاولتهما أن يعيدا هذه السيرة الى الحياة . . و كان طلحة قد طلب من الإمام الولاية على البصرة كما طلب الزبير الولاية على الكوفة ، و مراده بإمامة هذه البدعة انه قد أبطل هو سيرة عثمان و قضى عليها .

( يا خيبة الداعي ) . قال ابن أبي الحديد : « الداعي هو أحد الثلاثة :

الرجلين و المرأة ) أي طلحة و الزبير و عائشة ( من دعا ) . هذا تحقير للداعي و شأنه ، و الاستخفاف به و بدعوته تماما كما تقول لمن تزدريه : من أنت . .

( و إلام أجيب ) الى البغي و الجور . حاشا للّه و للمعصومين من أوليائه ( و إني لراض بحجة اللّه عليهم ) و هي الوفاء بالعهد . قال تعالى : و اوفوا بالعهد ان العهد كان مسؤولاً 34 الإسراء . و قال : و الموفون بعهدهم اذا عاهدوا 177 البقرة . . ( و علمه فيهم ) بأنهم نكثوا العهد ، و من نكثه حلت عقوبته . قال تعالى : ان الذين يبايعونك انما يبايعون اللّه يد اللّه فوق أيديهم فمن نكث فإنما ينكث على نفسه 10 الفتح أي سقطت حرمته بعد أن انتهك حرمة الحق و العهد .

( فإن أبوا ) عن الوفاء بعهد البيعة و أصروا على إيقاظ الفتنة و إعلان الحرب ( أعطيتهم حد السيف ) للقضاء على الفتنة و الفساد ( و كفى به أي بالسيف شافيا من الباطل ، و ناصرا للحق ) . الإمام يستعمل السيف ليحطم به سيف البغي و الضلال . و من أقواله : من أنكر المنكر بسيفه لتكون كلمة اللّه هي العليا ، و كلمة الظالمين هي السفلى فذاك الذي أصاب سبيل الهدى ، و قام على

[ 164 ]

الطريق ، و نوّر في قلبه اليقين .

( و من العجب بعثهم إليّ أن ابرز للطعان ، و أن اصبر للجلاد ) . و موضع العجب انهم أعرف الناس بشجاعة الإمام و ثباته . ( هبلتهم الهبول ) دعاء عليهم بالثكل . ( لقد كنت و ما أهدد بالحرب الخ ) قال الشيخ محمد عبده : « بيّن الإمام في الجمل الأخيرة انه خلق للحرب ، فهو لا يهابها من طبعه ، ثم ازداد إقداما عليها ، لأنه على يقين من ربه في حقه ، و انه ما اعترته شبهة قط في دينه ، فكيف يهدد أو يرهب من حاله كذلك » ؟ .

[ 165 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 23


في ظلال نهج البلاغة ـ ج1

اعملوا في غير رياء و لا سمعة . . فقرة 1 2 :

أمّا بعد فإنّ الأمر ينزل من السّماء إلى الأرض كقطرات المطر إلى كلّ نفس بما قسم لها من زيادة أو نقصان ، فإذا رأى أحدكم لأخيه غفيرة في أهل أو مال أو نفس فلا تكوننّ له فتنة . فإنّ المرء المسلم البري‏ء من الخيانة ما لم يغش دناءة تظهر فيخشع لها إذا ذكرت و تغرى بها لئام النّاس كان كالفالج الياسر الّذي ينتظر أوّل فورة من قداحه توجب له المغنم . و يرفع بها عنه المغرم و كذلك المرء المسلم البري‏ء من الخيانة ينتظر من اللّه إحدى الحسنيين . إمّا داعي اللّه فما عند اللّه خير له . و إمّا رزق اللّه فإذا هو ذو أهل و مال و معه دينه و حسبه . إنّ المال و البنين حرث الدّنيا و العمل الصّالح حرث الآخرة و قد يجمعهما اللّه لأقوام فاحذروا من

[ 166 ]

اللّه ما حذّركم من نفسه و اخشوه خشية ليست بتعذير . و اعملوا في غير رياء و لا سمعة فإنّه من يعمل لغير اللّه يكله اللّه إلى من عمل له . نسأل اللّه منازل الشّهداء . و معايشة السّعداء و مرافقة الأنبياء .


في ظلال نهج البلاغة ـ ج1

اللغة :

الغفيرة : الزيادة . و غشا زيد بكرا : أتاه . و يغري : يحرض . و الفالج :

الرابح . و الياسر : اللاعب بالميسر أي بالقمار . و القداح : سهام يلعب بها بالقمار .

و المغنم : المنفعة . و المغرم : المضرة . و الحرث : ما يعود على الحارث بالنفع .

و التعذير : العذر الكاذب . و السمعة : الشهرة أو ما يقصد به الشهرة .


في ظلال نهج البلاغة ـ ج1

الإعراب :

أما للتوكيد ، و بعد ظرف مبني على الضم في محل نصب متعلقا بفعل محذوف أي نزولا مثل نزول قطرات ، و ما لم يغش « ما » مصدرية ظرفية ، و المرء اسم أن ،

و كان كالفالج خبرها ، و كذلك المرء مبتدأ و خبر ، فإذا هو « اذا » للمفاجأة .


في ظلال نهج البلاغة ـ ج1

المعنى :

تكلم الإمام ( ع ) كثيرا عن الرزق في خطبه و رسائله و حكمه ، و يأتي البيان ،

و كلامه واضح و صريح في ان الرزق مقدّر و مقسوم ، من ذلك قوله : ( أما بعد فإن الأمر ينزل من السماء الى الأرض كقطرات المطر الى كل نفس بما قسم لها من زيادة أو نقصان ) . قال الشيخ محمد عبده في تعليقه : ان المطر مقدر بالقياس الى الأماكن التي يسقط فيها ، و هو مصدر ارزاق الخلائق . و اقتبس الشيخ هذا المعنى من ابن أبي الحديد ، كما هو شأنه في أكثر أقواله و تعليقاته ، و قد ينقل العبارة بنصها الحرفي .

[ 167 ]


في ظلال نهج البلاغة ـ ج1

للمنبر في الرزق :

كتب كثيرا عن الرزق و أسبابه في « التفسير الكاشف » . . أنظر فقرة « الرزق و فساد الأوضاع » في تفسير الآية 66 من سورة المائدة ، و فقرة « هل الرزق صدفة أو قدر » في تفسير الآية 100 من هذه السورة ، و فقرة « الانسان و الرزق » عند تفسير الآية 26 من سورة الرعد ، و فقرة « الرزق و الثقة بالمخلوق دون الخالق » عند تفسير الآية 60 من سورة العنكبوت ، و فقرة « الرزق بالعمل لا بالدعاء » عند تفسير الآية 27 من الشورى .

و الآن أعود الى هذا الموضوع للمرة السادسة ، و بعد التأمل و التفكير العميق ،

و تتبع الآيات و الروايات ، و بعد التجارب مرات و مرات انتهيت الى الإيمان القاطع بأنه لا يحدث شي‏ء في الوجود من جليل أو حقير إلا و للّه فيه قضاء و تدبير .

و هذا هو الأصل الأول ، و المبدأ الأساسي لعقيدتي في كل الميادين ، و فلسفتي لكل بحث أتكلم فيه أيا كان نوعه و موضوعه .

و ليس معنى هذا ان اللّه سبحانه يتولى كل صغيرة و كبيرة بنفسه مباشرة و بلا واسطة ، بل معناه ان كل شي‏ء خاضع لسلطانه تعالى ، و انه لا شي‏ء يحدث في الأرض و السماء قسرا لإرادته ، و لكنه ، جلت حكمته ، شاء أن يربط المسببات بأسبابها ، و النتائج بمقدماتها ، و هو تعالى القوة المبدعة لكل مقدمة و سبب ، و يعني هذا ان اللّه يقسم الأرزاق ، و لكن عن طريق العمل ، و يهب الأولاد بواسطة الزواج ، و يمنح الشهرة و الجاه لأهل العلم و الموهبة و الخدمات الانسانية . . و هكذا كل جهد يبذله الانسان يمكن أن يحقق النتائج المقصودة بمشيئة اللّه تعالى ، لأنه هو الذي خلق الكون بما فيه ، و لو شاء لذهب به و بما يحويه .

و تسأل : أليس معنى هذا ان الانسان مسيّر لا مخيّر ، و بالتالي انه غير مسؤول أمام اللّه عن سلوكه و أفعاله ؟

الجواب :

إن اللّه سبحانه منح الانسان العقل و القدرة و الارادة ، و بالعقل يميز ، و بالقدرة بفعل ، و بالإرادة يستطيع أن يختار أحد النجدين : طريق الخير ، و طريق الشر :

و يسلك أيهما شاء . و على هذا يكون للانسان شي‏ء من الحرية يستتبع المسؤولية أمام اللّه . . و قد تكلمنا عن ذلك مفصلا في 66 صفحة من كتاب : « فلسفة التوحيد و الولاية » بعنوان « فلسفة الاختيار » .

[ 168 ]

سؤال ثان : هل الرزق الحرام أيضا مقسوم و مقدر من اللّه تعالى ؟ .

الجواب :

يستحيل في حقه سبحانه أن يحرم على الانسان أخذ المال بلا مبرر ، ثم يجعله رزقا له ، لأن ما حرم أخذه حرم عطاؤه . . بالاضافة الى انه تشجيع على الحرام و فعله . . و لكن اذا اختار الانسان رزقه من الحرام يتركه اللّه و سوء اختياره ،

و في الوقت نفسه يحرمه من الرزق الحلال الذي كان مقدرا له ، ثم يحق عليه القول بنزول العذاب .

و في الآثار : ان السارق اذا سرق حسبه اللّه من رزقه ، و كان عليه إثمه ،

و لو صبر لنال ذلك من وجهه المشروع . و خير ما قرأت في باب الرزق قول الإمام الصادق ( ع ) : « أبى اللّه سبحانه إلا أن يرزق المتقين من حيث لا يحتسبون و ان لا تقبل لأوليائه شهادة في دولة الظالمين » . . و هذا ثابت بالحس و العيان .

فالذي يتجر بالمحرمات يعرف دخله سلفا و قبل الأوان ، أما المتقون فعلى بابك يا كريم .

( فإن رأى أحدكم لأخيه غفيرة في أهل أو مال أو نفس فلا تكونن له فتنة ) .

الغفيرة الزيادة ، و هي في الأهل كثرة الأولاد و الأعوان ، و في النفس العمر الطويل ،

و الجاه العريض ، و الصحة الدائمة ، و المراد بالفتنة هنا ما يفضي الى الحسد و الغيرة ،

أو الطمع و التودد الكاذب لأهل الجاه و المال يلتمس ما في أيديهم من حطام ،

و المعنى ان الطيب الصالح يغض البصر عما في أيدي الناس ، و يترفع عن الحسد و غيره مما يشين و يهين ، و لا يتقرب الى مخلوق إلا بما يرضي اللّه و الضمير .

( فان المرء المسلم ما لم يغش بفتح الياء و سكون الغين دناءة تظهر ) .

أي لم يجترح سيئة تثبت عليه ( فيخشع لها ) يستحي منها ( اذا ذكرت ) و يتوارى عن الأعين خجلا من سوء ما يذكر به ( و يغري بها لئام الناس ) يحملهم على هتك ستره و نشره في الملأ ، و يفتضح حيث الفضيحة به أولى ( كان الفالج ) الرابح ( الياسر ) المقامر ، من اللعب بالميسر أي بالقمار ( الذي ينتظر أول فوزه من قداحه أي السهام التي يلعب بها في القمار توجب له المغنم ، و يرفع بها عنه المغرم ) . أي ان الذي يجترح السيئات مثله كمثل المقامر الرابح ينتظر أول كسب . يجلب له نفعا ، و يدفع عنه ضرا . . مع وجود الفارق بين الاثنين ، و لذا قال الإمام ( ع ) :

[ 169 ]

و ( كذلك ) و شبيه بالرابح الذي جلب له الربح المنفعة ، و دفع عنه المضرة ( المرء المسلم البري‏ء من الخيانة ) لعهد اللّه في حلاله و حرامه ( ينتظر من اللّه إحدى الحسنيين ) و هما حسنات الدنيا و حسنات الآخرة ، و أشار الى الثانية بقوله :

( اما داعي اللّه فما عند اللّه خير له ) لأنه تعالى أعد للمحسنين مغفرة و أجرا كريما ، و أشار الى الأولى بقوله : ( و اما رزق اللّه فإذا هو ذو أهل و مال و معه دينه و حسبه ) أي و ان أمد اللّه في حياته عاش سعيدا في دينه ، و كرامة في عرضه ،

و قد يفتح اللّه عليه باب الخيرات و البركات ، فيسعد أيضا و لو لحظات في نفسه و أهله و ماله . و هناك لون آخر من السعادة أكثر متعة من الأهل و المال ، و هو ان تقرأ على انفراد كتابا أو مقالا يجمع بين الحقيقة و الفن ، بين رقة العاطفة و فائدة العلم ، و لم يشر اليه الإمام لأنه للصفوة لا لجميع الفئات .

( ان المال و البنين حرث الدنيا ) يتمتع الانسان بهما أياما ، ثم لا شي‏ء ،

تماما كالتمتع برؤية الكواكب و الحدائق ، و الأشجار و الأنهار ( و العمل الصالح حرث الآخرة ) . و حصاده ملك دائم ، و نعيم قائم ، و هو حرام إلا على من أطاع الرحمن ، و اتقى مدارج الشيطان ( و قد يجمعهما اللّه لأقوام ) . ضمير التثنية يعود لخير الدنيا و خير الآخرة ، و قد : هنا للأفل من القليل ، لأن البلاء موكل بالمؤمن ، و ذاق الإمام ( ع ) منه الكثير الكثير ، و قال سبحانه لنبيه و الذين آمنوا معه : لتبلون في أموالكم و أنفسكم و لتسمعن من الذين أوتوا الكتاب من قبلكم و من الذين أشركوا أذى كثيرا و ان تصبروا و تتقوا ان ذلك من عزم الأمور 186 آل عمران .

( فاحذروا من اللّه ما حذّركم من نفسه ) حيث قال عز من قائل : فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم 63 النور . .

( و اخشوه خشية ليست بتعذير ) أي بذات عذر عليل ، و المعنى من خاف اللّه حقا و صدقا لم يعصه في شي‏ء يعتذر معه بأعذار واهية كاذبة ، و من عصى اللّه و اعتذر مدعيا الخوف منه فهو كاذب في دعواه ، لأن الذي يخاف اللّه يتبين خوفه في عمله ، و بكلمة : المؤمن الحق لا يخشى إلا اللّه ، و لا يطيع أحدا سواه .

( و اعملوا من غير رياء و لا سمعة ) . و هل يجتمع الرياء و الايمان بأن اللّه وحده هو مالك الضر و النفع ؟ . أما الشهرة فهي معشوقة الأذلاء الذين يعتزون بغير اللّه

[ 170 ]

( فإن من يعمل لغير اللّه يكله لمن عمل له ) . هذا هو الحق و العدل ، لأن أجرة الخادم على مخدومه ، و من كان له الغنم فعليه الغرم . . بالاضافة الى ان العمل لغير اللّه شرك في واقعه ، و تعد على حقه تعالى ، فإن العبد يفعل بقدرة من اللّه ،

فإن تصرف بها في غير طاعته فقد خان الأمانة .

( و نسأل اللّه منازل الشهداء ، و معايشة السعداء ، و مرافقة الأنبياء ) . و نحن أيضا نسأله تعالى مرافقة علي أمير المؤمنين سيد الأوصياء ، و إمام الأتقياء .


في ظلال نهج البلاغة ـ ج1

القرابة . . فقرة 3 4 :

أيّها النّاس إنّه لا يستغني الرّجل و إن كان ذا مال عن عشيرته و دفاعهم عنه بأيديهم و ألسنتهم و هم أعظم النّاس حيطة من ورائه و المّهم لشعثه و أعطفهم عليه عند نازلة إذا نزلت به . و لسان الصّدق يجعله اللّه للمرء في النّاس خير له من المال يورّثه غيره ألا لا يعدلنّ أحدكم عن القرابة يرى بها الخصاصة أن يسدّها بالّذي لا يزيده إن أمسكه و لا ينقصه إن أهلكه . و من يقبض يده عن عشيرته فإنّما تقبض منه عنهم يد واحدة و تقبض منهم عنه أيد كثيرة ، و من تلن حاشيته يستدم من قومه المودّة .


في ظلال نهج البلاغة ـ ج1

اللغة :

الحيطة بفتح الحاء الرعاية ، و بكسرها الصيانة : و المعنيان متقاربان .

و الشعث بفتح العين التفرق . و النازلة : المصيبة . و لسان الصدق : حسن الذكر بالحق . و الخصاصة : الفقر و الحاجة . و الحاشية هنا : الجانب و الجناح ،

قال سبحانه : و اخفض لهما جناح الذل من الرحمة .

[ 171 ]


في ظلال نهج البلاغة ـ ج1

الإعراب :

حيطة تمييز ، و الا للتنبيه ، و المصدر من ان يسدها بدل اشتمال من القرابة ،

أي لا يعدلن عن سد حاجة القرابة ، مثل أعجبني زيد ، ثوبه ، أي أعجبني ثوب زيد .


في ظلال نهج البلاغة ـ ج1

المعنى :

نص الاسلام كتابا و سنة على ان للفقراء حقا معلوما في أموال الأغنياء على سبيل الشركة حقيقة أو حكما من غير فرق بين أن يكون الفقير من أقارب الغني أو بعيدا عنه رحما و نسبا . . نعم القريب أولى استحبابا من البعيد ، و في بعض الروايات « لا صدقة و ذو رحم محتاج » . . و ما جعل الاسلام للقريب الفقير ،

و لا غير الاسلام فيما نعلم نصيبا في مال قريبه الغني ما دام حيا ، أما وجوب الانفاق على فئة خاصة من الأقارب فلا يستدعي أن تكون هذه الفئة شريكة للغني في أمواله .

و من أجل هذا سلك الإمام ( ع ) سبيلا غير النص كالاستحسان ، و هو يحث الأغنياء أن ينفقوا على أقاربهم الفقراء ، كترغيب الغني الباذل في الذكر الجميل الذي أشار اليه الإمام بقوله : « و لسان صدق » و قوته بالعشيرة و القبيلة « و دفاعهم عنه بأيديهم و ألسنتهم » و ان المال الذي في يده « يرثه غيره . . لا يزيده ان أمسكه ، و لا ينقصه ان أهلكه » و ما إلى ذلك من أوجه الاستحسان . . و لا محذور من الاعتماد عليه و على القياس أيضا في الاستدراج الى عمل الخير .

و نكتفي بهذه الاشارة ، لأن كلمات الإمام واضحة في هذا الباب لا تحتاج الى الشرح ، و هدفه أوضح ، بالإضافة الى ان صلة الرحم أشبه بالأمور الخاصة كعقوق الوالدين . . و من أجل هذا لا نجد لها أثرا في القوانين الحديثة و أقوال المشرعين مع انهم تكلموا عن حقوق المرأة و أوضاع العاطلين عن العمل و اللاجئين و المتقاعدين .

[ 172 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 24 فروا الى اللّه :

و لعمري ما عليّ من قتال من خالف الحقّ و خابط الغيّ من إدهان و لا إيهان فاتّقوا اللّه عباد اللّه و فرّوا إلى اللّه من اللّه . و امضوا في الّذي نهجه لكم و قوموا بما عصبه بكم . فعليّ ضامن لفلجكم آجلا و إن لم تمنحوه عاجلا .


في ظلال نهج البلاغة ـ ج1

اللغة :

الادهان : نفاق و خداع . و الايهان : ضعف و جبن . و نهجه : أوضحه و بينه .

و عصبه : شده و ربطه ، و المراد هنا التكليف و الالزام . و الفلج : الفوز و الظفر .


في ظلال نهج البلاغة ـ ج1

الإعراب :

لعمري مبتدأ ، و خبره محذوف وجوبا أي قسمي ، و علي خبر مقدم ، و ادهان مبتدأ مؤخر و « من » زائدة ، و عباد اللّه منادى على حذف حرف النداء ،

و آجلا حال من فلجكم ، و عاجلا حال من ضميره في تمنحوه .

[ 173 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

( و لعمري ما عليّ من قتال من خالف الحق و خابط البغي من إدهان و لا إيهان ) . . أبدا لا شي‏ء عند علي ( ع ) إلا الحق و رضى اللّه ، فهو دينه و دنياه ،

و نفسه و عقله ، و لحمه و دمه ، و ليكن بعد هذا ما كان من موت أو حياة ، و هو كذلك يستحيل في حقه أن يصانع و يداهن في أمر من أمور الاسلام و المسلمين ،

أو يجبن و يضعف أمام أهل البغي و أعداء الحق . و من أقواله : « ما ضعفت و لا جبنت و لا خنت و لا وهنت ، و أيم اللّه لا بقرن الباطل أي المبطلين حتى أخرج الحق من خاصرته » . و قال : « لا يقيم أمر اللّه إلا من لا يصانع و لا يضارع و لا يتبع المطامع » .

( و اتقوا اللّه عباد اللّه ، و فرّوا الى اللّه من اللّه ) من غضبه الى رحمته ،

و من المعصية الى التوبة ، و ما طرق بابه الكريم طارق إلا و شمله بعفوه و رحمته ( و امضوا في الذي نهجه لكم ) و أوضحه في كتابه و سنّة نبيه من حدود الحلال و الحرام ( و قوموا بما عصبه بكم ) . أدوا الى اللّه طاعته ، و اتقوه في أمره و نهيه ( فعليّ ضامن لفلجكم آجلا ان لم تمنحوه عاجلا ) . ان أجر المتقين في الآخرة مؤكد و مضمون ، أما أجرهم في الدنيا فربما و لعل . . و ليس من شك ان القليل الدائم و إن قلّ خير من الزائل و إن كثر ، فكيف اذا قلّ هذا و كثر ذاك

[ 174 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 25


في ظلال نهج البلاغة ـ ج1

مللتهم و ملّوني . . فقرة 1 2 :

ما هي إلاّ الكوفة أقبضها و أبسطها . إن لم تكوني إلاّ أنت تهبّ أعاصيرك . فقبّحك اللّه .

لعمر أبيك الخير يا عمرو إنّني
على وضر من ذا الإناء قليل

أنبئت بسرا قد اطّلع اليمن و إنّي و اللّه لأظنّ أنّ هؤلاء القوم سيدالون منكم باجتماعهم على باطلهم و تفرّقكم عن حقّكم . و بمعصيتكم إمامكم في الحقّ و طاعتهم إمامهم في الباطل ، و بأدائهم الأمانة إلى صاحبهم و خيانتكم . و بصلاحهم في بلادهم و فسادكم . فلو ائتمنت أحدكم على قعب لخشيت أن يذهب بعلاقته . اللّهمّ إنّي قد مللتهم و ملّوني و سئمتهم و سئموني فأبدلني بهم خيرا منهم و أبدلهم بي شرّا

[ 175 ]

منّي . اللّهمّ مث قلوبهم كما يماث الملح في الماء . أما و اللّه لوددت أنّ لي بكم ألف فارس من بني فراس بن غنم .

هنالك لو دعوت أتاك منهم
فوارس مثل أرمية الحميم .


في ظلال نهج البلاغة ـ ج1

اللغة :

أقبضها و أبسطها : أتصرف فيها . و الأعاصير : جمع إعصار ، ريح ترتفع بالغبار و تستدير كالعمود . اطلع : بلغ . و القعب بفتح القاف : القدح .

و العلاقة بفتح العين لما لا يحس من المعاني ، و بكسرها لما يحس ، و هي ما يعلق من الشي‏ء . و مث : أذب .


في ظلال نهج البلاغة ـ ج1

الإعراب :

هي ضمير القصة مبتدأ ، و الكوفة خبر ، و جملة أقبضها خبر لمبتدأ محذوف أي أنا أقبضها ، و الياء في تكوني للمخاطبة اسما لكان ، و أنت تأكيد للياء ،

و خبر كان محذوف أي عدة و قوة ، و أنبئت نبأ يتضمن معنى العلم ، و لذا تعدى الى مفعولين ، ناب عن الأول تاء الضمير ، و بسرا مفعول ثان ، و المصدر من ان هؤلاء الخ سادّ مسد مفعولي ظن ، و خيرا مفعول ثان لأبدلني ، أو صفة لمفعول محذوف أي قوما خيرا .


في ظلال نهج البلاغة ـ ج1

للمنبر علي و الخلافة :

بويع الإمام ( ع ) بالخلافة في ذي الحجة سنة 35 ه ، و استشهد في رمضان سنة 40 ، فكانت خلافته حوالى 5 سنوات ، ابتدأها بعد 4 أشهر بحرب أصحاب الجمل ، في البصرة ثم حرب معاوية و أهل الشام في صفين ، ثم حرب الخوارج في النهروان . . و هل صفي الجو ، و استقامت له الأمور ، و انتهى كل شي‏ء بعد

[ 176 ]

هذه الحروب ؟ . . كلا ، لقد كان ما بعدها أدهى و أمرّ : ثورات من الداخل يعلنها فلول الخوارج و غيرهم من الناقمين على الحق و العدل يعرّضون أمن العباد للخطر . . و غارات من الخارج يصبها معاوية على البلاد ، و تترك الدمار و الدماء ،

و الفزع و الهلع . . و جيش متثاقل متخاذل . . و أصحاب يقولون : سمعنا و عصينا تماما كما قال بنو اسرائيل للّه و كليمه .

قال طه حسين في كتاب « علي و بنوه » : « كان علي لا يسد ثغرة إلا فتحت له أخرى ، و أصحابه على ذلك ممعنون في العجز مغرقون فيما أحبوا من العافية ، قد فل حدهم ، و كسرت شوكتهم ، و طمع فيهم العدو البعيد ، و أغري العدو المقيم بين أظهرهم » .

هذه هي خلافة علي بأتعابها و حرابها . . و كان ختامها ضربة بسيف مسموم أصابه في جبهته حتى بلغ الدماغ ، فلفظ النفس الأخير ، و هو يتلو قوله تعالى :

فمن يعمل مثقال ذرة خيرا يره و من يعمل مثقال ذرة شراً يره . و كان هذا آخر كلام نطق به . . و اقتسم ولداه : الحسن و الحسين ( ع ) ميراث الوالد ، فكان السم من نصيب الحسن ، و السيف من نصيب الحسين . . و الذنب ذنب « الحق » . .

أحبه علي و بنوه فكان هذا جزاءهم من أعدائه .


في ظلال نهج البلاغة ـ ج1

المعنى :

( ما هي إلا الكوفة أقبضها و أبسطها ) . أي أتصرف فيها . و كانت الأقطار الاسلامية كلها في تصرف الإمام و سلطانه ما عدا الشام ، ثم انتزع الخصوم أكثر الأقطار أو الكثير منها ، و بقي فيما بقي الكوفة ، فحقرها الإمام ( ع ) بقوله :

ما هي إلا الكوفة الخ أي ليست بشي‏ء إذا قيست الى غيرها . . حتى هذه الكوفة عاصمة الإمام غار عليها أبو مريم في جيش من الموالي المرتزقة و دنا منها ، فأرسل الإمام جنودا لحربه فهزمهم . . و عندها اضطر الإمام أن يخرج اليه بنفسه ، فقتله و من معه ( ان لم تكوني إلا أنت تهب أعاصيرك ) . ان لم يكن لي من الجند و الأنصار إلا اهلك أقاتل بهم الباطل و أهله ( فقبحك اللّه ) . أبعدك و أبعد أهل العراق ، أهل الغدر و المكر ، و الغرور و الفجور . . و قد عرف الحجاج داءهم و دواءهم ، فكان لهم الطبيب المداويا .

[ 177 ]

( أنبئت بسرا قد أطلع اليمن ) . قالوا : ان معاوية و ابن العاص و المغيرة بن شعبة من دهاة العرب . . و من البداهة ان الدهاء يحتاج الى عقل : و قال أهل اللّه و أولياؤه :

العقل عقلان : رحماني يعبد به اللّه ، و يستغل في خدمة الانسان و صالحه ، و شيطاني يتخذ أداة للصوصية و التقتيل و التدمير كالعقل الذي اكتشف أو صنع أخطر سلاح يهدد مصير البشرية في القرن العشرين . . و قد اكتشف معاوية في عهده هذا النوع من السلاح في أشخاص يضمنون له التفوق على العباد ، و التحكم في مقدرات البلاد تماما كما هو شأن الذين يملكون في عصرنا أسلحة الخراب و الدمار .

و من هؤلاء الأشخاص الذين اكتشفهم معاوية بسر بن أرطاة ، فلقد كان سفاحا مفسدا في الأرض مسرفا في الحرق و النهب و القتل و الذبح حتى النساء و الأطفال :

فاختاره معاوية و جهزه بالسلاح و الرجال ، و قال له فيما قال : « أقس على أهل البادية من شيعة علي ، و املأ قلوبهم ذعرا ، و أت المدينة فأرهب أهلها حتى يروا انه الموت لأنها آوت النبي ( ص ) و ناصرته على أبيه ( معاوية ) أبي سفيان » .

و قال طه حسين : « مضى بسر ، و أنفذ أمر معاوية ، و أضاف اليه من عند نفسه قسوة و غلظة و إسرافا في الاستخفاف في الدماء و الأموال و الحقوق و الحرمات ،

فكان كثير الفتك في البادية ، و جاء المدينة فروّع أهلها حتى أراهم الكارثة رأي العين ، و أمرهم بالبيعة لمعاوية ففعلوا . . و مضى الى اليمن و نشر فيها الرعب بالإسراف في القتل ، ثم أخذ البيعة لمعاوية ، و ذبح ابني عبيد اللّه بن عباس ،

و كانا صبيين » .

هذه هي كياسة معاوية الداهية تجلت في سفك الدماء و نهب الأموال و ذبح الأطفال ، في مبدأه « الميكيافيلي » الذي يبرر أخس الوسائل لبلوغ الغاية الدنيئة الأموية .

( و اني و اللّه لأظن ان هؤلاء القوم ) ، و هم معاوية و أهل الشام ( سيدالون منكم ) .

يتغلبون عليكم ، و يتحكمون في أموالكم و دمائكم . . و صدقت نبوءة الإمام ( ع ) ،

فقد تسلط من بعده معاوية على العراق ، و أذل أهله بالسيف ، و أذاقهم اللّه و بال أمرهم . ثم أشار الإمام الى الأسباب الموجبة لذلك ، و هي أربعة :

1 ( باجتماعهم على باطلهم ، و تفرقكم عن حقكم ) . تعيش الدول و تحقق أهدافها إذا توافر لديها رجال و جنود منضبطون و موحدون ، و إلا كان مصيرها

[ 178 ]

في كف القدر ، و شاءت الظروف أن تكون دولة علي ( ع ) في العراق و من أهل الشقاق و النفاق ، و دولة معاوية في الشام و من أهل النظام و الوئام . . فلا بدع ان تثبت هذه ، و تتزلزل تلك .

2 ( و بمعصيتكم إمامكم في الحق ، و طاعتهم إمامهم في الباطل ) . و نقل ابن أبي الحديد عن الجاحظ : « ان العلة في عصيان أهل العراق و طاعة أهل الشام ان أهل العراق ذوو نظر و فطنة ينقبون عن عيوب الأمراء و الرؤساء ، و اهل الشام ذوو بلادة و جمود على شي‏ء واحد لا يروون النظر ، و لا يسألون عن مغيّب الأحوال » .

و هذا مجرد وهم و كلام ، فأية عيوب أظهرها أهل العراق لحكم الإمام ( ع ) ؟ .

و الصحيح ما قاله المؤرخون و أهل السير القدامى و الجدد ، و منهم طه حسين في كتاب « علي و بنوه » من « ان معاوية كان يكيد و يمكر ، و يشتري من الناس دينهم و ضمائرهم ، و ان عليا لم يكن يستبيح لنفسه مكرا و لا كيدا و لا دهاء ، بل كان يؤثر الدين الخالص على هذا كله ، و كان يحتمل الحق مهما تثقل مؤونته ،

لا يعطي في غير موضع العطاء ، و لا يشتري الطاعة بالمال ، و لا يحب أن يقيم أمر المسلمين على الرشوة ، و لو شاء علي لمكر و كاد ، و لكنه آثر دينه و أبى الا أن يمضي في طريقه الى مثله العليا من الصراحة و الحق و الاخلاص و النصح للّه و للمسلمين عن رضى و استقامة لا عن كيد و التواء » .

و آية ذلك قوله : أتأمروني ان اطلب النصر بالجور ؟ .

3 ( و بأدائهم الامانة الى صاحبهم و خيانتكم ) . المراد بالأمانة هنا البيعة ،

و ان أهل الشام بايعوا معاوية و وفوا ، و ان أهل العراق و غيرهم بايعوا الإمام ( ع ) و غدروا .

4 ( و بصلاحهم في بلادهم و فسادكم ) . أهل الشام يدافعون عن بلادهم و يستميتون في سبيلها ، أما أهل العراق فقد آثروا الراحة و الدعة ، و ما دفعوا ضيما ، و لا جلبوا مغنما ( فلو ائتمنت أحدكم على قعب لخشيت أن يذهب بعلاقته ) .

نفاق و شقاق ، و فوق ذلك كله الرتع في الخيانة و عدم الأمانة حتى على أتفه الأشياء .

( اللهم اني قد مللتهم و ملّوني ، و سئمتهم و سئموني ) . ملّهم و سئمهم لخيانتهم و نفاقهم و شقاقهم ، و ملّوه و سئموه لإخلاصه و عدله و صلابته في جنب اللّه ( فأبدلني بهم خيرا منهم ، و أبدلهم بي شرا مني ) . هو خير بلا شر ،

[ 179 ]

و هم شر بلا خير ، و لا قاسم مشترك بينه و بينهم ، فكيف المعايشة ؟ . و من أجل هذا دعا اللّه سبحانه أن يجعله مع الذين على شاكلته ، و يجعلهم مع من هو على شاكلتهم .

( اللهم مث قلوبهم كما يماث الملح في الماء ) . أي سلط عليهم الهموم و الأحزان ، و من أقواله : الهمّ نصف الهرم ( اما و اللّه لوددت ان لي بكم ألف فارس من بني فراس بن غنم ) بفتح الغين و سكون النون ، و هم من بني تغلب مشهورون بالشجاعة ، و منهم ربيعة بن مكدم حامي الظعينة حيا و ميتا ، و ذلك انه كان في بعض أسفاره ، و معه نسوة يحميهن وحده ، فعرض له جماعة من الفرسان ليسبوا الحريم اللاتي معه ، و رماه أحدهم بسهم أصاب قلبه ، و لما أيقن بالموت نصب رمحه في الأرض و اعتمد عليه ، و أشار الى النسوة بالمسير ، فسرن حتى بلغن مأمنهن دون أن يتعرض أحد لهن ، لأن الفرسان ظنوا ان ربيعة ما زال حيا .

[ 180 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 26


في ظلال نهج البلاغة ـ ج1

فلا ظفرت يد البائع . . فقرة 1 3 :

إنّ اللّه بعث محمّدا صلّى اللّه عليه و آله و سلّم نذيرا للعالمين . و أمينا على التّنزيل . و أنتم معشر العرب على شرّ دين و في شرّ دار . منيخون بين حجارة خشن و حيّات صمّ تشربون الكدر و تأكلون الجشب و تسفكون دماءكم و تقطعون أرحامكم . الأصنام فيكم منصوبة و الآثام بكم معصوبةفنظرت فإذا ليس لي معين إلاّ أهل بيتي فضننت بهم عن الموت ، و أغضيت على القذى ، و شربت على الشّجى ،

و صبرت على أخذ الكظم و على أمرّ من طعم العلقم‏و لم يبايع حتّى شرط أن يؤتيه على البيعة ثمنا فلا ظفرت يد البائع و خزيت أمانة المبتاع . فخذوا للحرب أهبتها ، و أعدّوا لها عدّتها . فقد شبّ لظاها و علا سناها . و استشعروا الصّبر فإنّه أدعى إلى النّصر .

[ 181 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

منيخون : مقيمون . و حيات صم : لا تنزجر بالصوت . و الماء الكدر : غير الصافي . و الطعام الجشب : الغليظ . و معصوبة : مشدودة . و القذى : ما يسقط في العين . و الشجى : ما يعرض في الحلق . و لظاها : نارها . و سناها : ضوؤها .

و استشعروا : من الشعار لا من الشعور ، و هو العلامة ، و قيل المراد به هنا ما يلازم الجسد كالثياب ، و هذا المعنى بالمقام أليق .


في ظلال نهج البلاغة ـ ج1

الإعراب :

نذيرا حال ، و معشر العرب منادى ، و منيخون خبر أنتم ، و على شر و في شر و بين حجارة كلها متعلقة ب « منيخون » . فإذا ليس قيل « اذا » هنا ظرف .

و لكنها للمفاجأة أقرب ، لأنها مثل : خرجت فإذا زيد في الباب ، أما قول النحاة :

ان اذا الفجائية تختص بالجملة الاسمية ف « ليس » هنا بمعنى « لا » و قيل : هي حرف لا فعل ، و عليه يكون المعنى فنظرت فإذا لا معين لي .


في ظلال نهج البلاغة ـ ج1

المعنى :

( ان اللّه بعث محمدا ( ص ) نذيرا الى قوله معصوبة ) . هذا الكلام واضح في نصه و مضمونه ، و لا يحتاج الى الشرح ، بالإضافة الى ان مثله تقدم في الخطبة الأولى . و يتلخص المعنى بأن العرب قبل البعثة كانوا في ذلة وفاقة ، و جهالة و ضلالة ، فأنقذهم اللّه سبحانه بمحمد ( ص ) و رسالته من هذه و تلك ، و أصبحوا شيئا مذكورا .


في ظلال نهج البلاغة ـ ج1

للمنبر حول الدين :

و تسأل : ان أكثر الشعوب و الأمم في شرق الأرض و غربها كانت متخلفة في شتى الميادين ، ثم تطورت و تقدمت ماديا و معنويا دون أن يأتيها نبي من الأنبياء ،

أو ينزل عليها كتاب من السماء ، و إذن فليس من الضروري لكي يتقدم الانسان في هذه الحياة أن يكون ملتزما بدين ؟ .

[ 182 ]

الجواب :

1 نحن لا ندعي ان التقدم في الصناعة و الزراعة و غيرهما من مظاهر الحضارة وقف على المتدينين ، و لا ننسب هذه الدعوى الى انسان ، و الغرض الأول هو الاشارة الى ان محمدا ( ص ) قد أخرج الناس من الظلمات الى النور ، و تقدم بالحياة مئات السنين . و لا يختلف في ذلك اثنان بصرف النظر عن الدين . . على ان التقدم في أي ميدان من ميادين العلم و غيره ما هو بشي‏ء اذا لم يكن لصالح الانسان و أمنه ، و القضاء على ضعفه و فقره . و لا نعرف عصرا من العصور تجرّد فيه الأقوياء عن انسانيتهم ، و أصبحوا أشد خطرا على البشرية من الأفاعي و الوحوش كالعصر الذي نعيش فيه ، و السبب الأول هو تقدم الآلة ، و تطور الأسلحة ،

و تعاظمها في شأنها و أثرها .

2 إن الاسلام يدعو الى كل خير و يباركه حتى و لو كان فاعله من الملحدين ،

و ينهى عن كل شر و يبرأ منه و من صاحبه و ان آمن باللّه و رسله و كتبه . قال الإمام ( ع ) : « ان اللّه يحب العبد المؤمن و يبغض عمله ، و يحب العمل الصالح من الكافر و يبغض بدنه » أي كفره ، و عليه فكل خطوة يخطوها الانسان الى حياة أفضل فهي من الدين في الصميم ، مسلما كان أم غير مسلم . و من يقف ضد العلم النافع أو أي عمل يصلح الحياة بجهة من الجهات فهو عدو للّه و دين اللّه ، أراد ذلك أم لم يرد . كيف و الاصلاح هو الغاية الأولى من رسالة الرسل و الأنبياء .

3 كل الناس يقدسون المعاني الانسانية النبيلة ، و لكن الفرق بعيد بين أن يكون هذا التقديس دينا و عقيدة ينبع من العقل و القلب ، و يختلط باللحم و الدم مع الشعور بأن هذه المعاني كما هي نبيلة في ذاتها فإن الإنسان مسؤول عنها أمام قوة قادرة عادلة تراقب و تحاسب ، و تثيب و تعاقب ، الفرق بعيد جدا بين هذا و بين أن يكون تقديس المعاني الانسانية لمجرد انها نبيلة ، و ان الانسان يفعلها لمحض انه طيب و مهذب و حسن المعاملة ، دون أن يكون مسؤولا عن تركها و إهمالها أمام قوة تعلم الغيب و تحاسب من أهمل و تجاهل . . و أية جدوى من الخير في ذاته و من الشر في ذاته إذا لم يشعر الانسان انه مسؤول عن كل ذرة منهما أمام من لا يغادر كبيرة و لا صغيرة إلا أحصاها ، و سأل عنها ، و كافأ من أحسن بالحسنى ، و من

[ 183 ]

أساء بما يستحق ؟ قال أديب معاصر : « ان من قال : لسنا في حاجة الى القرآن لنكون على أخلاق هو أشبه بالبقال الذي اكتشف ان حسن المعاملة بضاعة رابحة في حد ذاتها ، و انها تكسب له قلب الزبون و جيبه » .

( فنظرت فإذا ليس لي معين إلا أهل بيتي ، فضننت بهم عن الموت ) . قال ابن أبي الحديد : « ما زال علي ( ع ) يقول هذا القول ، و لقد قاله عقب وفاة رسول اللّه ( ص ) قال : لو وجدت أربعين ذوي عزم . . ذكر ذلك نصر بن مزاحم و كثير من أرباب السير » .

و على أية حال فإن قوله ( ع ) : « ليس لي معين إلا أهل بيتي ، فضننت بهم عن الموت » . واضح الدلالة على أنه كان يرى ان الخلافة حق له دون غيره ، و ان قريشا انتهبوا هذا الحق و اغتصبوه ، و انه لو دافع عنه بالقوة لقابلوه بقوة أشد ، و ما أبقوا عليه و لا على أهله ، فسكت لا حرصا على نفسه لأنه لا يبالي بالموت بل على أهله . . و تكلمنا عن ذلك مفصلا في كتاب « فلسفة التوحيد و الولاية » فصل : حول التسنن و التشيع .

( و اغضيت على القذى الى قوله العلقم ) . تقدم مثله في الشقشقية مع الشرح .

( و لم يبايع حتى شرط أن يؤتيه على البيعة ثمنا ) . البائع هو عمرو بن العاص ،

و المشتري معاوية بن أبي سفيان ، و الثمن مصر . . و كان ابن العاص من أعدى أعداء الرسول ( ص ) آذاه و حاربه و هجاه بسبعين بيتا ، فقال ( ص ) : اللهم العنه بكل حرف ألف لعنة ، و حرّض على عثمان ، ثم طالب بدمه .

و ندع الكلام عنه للدكتور طه حسين ، لا لأنه أديب شهير ، أو من السنة ،

بل لأنه يقول ما يعتقد ، و يسجل للتاريخ . قال في كتاب « علي و بنوه » :

« كان عمرو بن العاص قد وجد على عثمان حين عزله عن مصر ، فلما ظهرت الفتنة كان من المعارضين لعثمان ، فكان يؤلّب الناس و يحرّضهم ما وسعه ذلك ،

و قال له جهرة في المسجد : انك قد ركبت بالناس نهابير أي المهالك و ركبناها معك فتب الى اللّه . . و كان عمرو في فلسطين حين جاء النبأ بقتل عثمان فقال :

أنا أبو عبد اللّه ما حككت قرحة إلا أدميتها ، يريد انه قد مهد للفتنة و الثورة بعثمان ، فأحكم التمهيد ، و انتهى الأمر الى غايته . . و لحق عمرو بمعاوية ، و هو على ثقة بأن معاوية ليس على الحق ، و بأن خصمه هو صاحب الحق ، و بأن الانتصار لمعاوية و اللياذ به انما هو سبيل الدنيا لا سبيل الدين . . و أيقن معاوية ان عمرا ان

[ 184 ]

انصرف عنه كان له فأبلغ في الكيد . . و سأل معاوية عمرا عما يريده ثمنا لانضمامه اليه ؟ فطلب أن يطعمه مصر حياته ، و استكثر معاوية هذا الثمن . . ثم اتفقا على ذلك ، و كتب بهذا الاتفاق بين الرجلين عهد مؤكد » .

( فلا ظفرت يد البائع ) . و هو ابن العاص ، و كيف تظفر يد ظفر الاثم بصاحبها ( و خزيت أمانة المبتاع ) . و هو معاوية ، و المراد بالأمانة هنا حقوق المسلمين ، و بالخزي الذل و الهوان ، و فيه إيماء الى ان ما من أمة يقودها الخونة إلا ضربت عليها الذلة و المسكنة ، و استهان بها القريب و البعيد ، و القوي و الضعيف ،

و أصبحت أكلة لكل آكل ، و غرضا لكل طامع كما هو شأن العرب اليوم . .

قهرهم اليهود على قلتهم ، و صاروا أذل الشعوب و الدول و الأمم . . و لا سر إلا خيانة القائد و فساده .

و بعد ، فإن من تتبع و قرأ سيرة معاوية و صاحبه ابن العاص يعجب كيف يصنع حب الدنيا بالإنسان . . و لكنه يذهل عن نفسه و عن الكثير من معارفه الذين يتنافسون في الدنيا ، و يتكالبون على حطامها ، و يبيعون دينهم لكل من يدفع الثمن . . و هؤلاء موجودون في كل عصر ، و في كل فئة دون استثناء .

[ 185 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 27


في ظلال نهج البلاغة ـ ج1

الجهاد باب الجنة . . فقرة 1 3 :

أمّا بعد فإنّ الجهاد باب من أبواب الجنّة فتحه اللّه لخاصّة أوليائه و هو لباس التّقوى و درع اللّه الحصينة و جنّته الوثيقة . فمن تركه رغبة عنه ألبسه اللّه ثوب الذّلّ و شملة البلاء و ديّث بالصّغار و القماءة و ضرب على قلبه بالأسداد ( بالاسهاب ) و أديل الحقّ منه بتضييع الجهاد و سيم الخسف و منع النّصف . ألا و إنّي قد دعوتكم إلى قتال هؤلاء القوم ليلا و نهارا ، و سرّا و إعلانا ، و قلت لكم اغزوهم قبل أن يغزوكم ،

فو اللّه ما غزي قوم في عقر دارهم إلاّ ذلّوا فتواكلتم و تخاذلتم حتّى شنّت الغارات عليكم و ملكت عليكم الأوطان . و هذا أخو غامد قد وردت خيله الأنبار و قد قتل حسّان بن حسّان البكريّ و أزال خيلكم عن مسالحها و لقد بلغني أنّ الرّجل منهم كان يدخل على المرأة

[ 186 ]

المسلمة و الأخرى المعاهدة فينتزع حجلها و قلبها و قلائدها و رعاثها ما تمتنع منه إلاّ بالاسترجاع و الاسترحام ثمّ انصرفوا و افرين ما نال رجلا منهم كلم و لا أريق لهم دم .


في ظلال نهج البلاغة ـ ج1

اللغة :

الجنة بضم الجيم ما وقى أو ستر . و ديث بتشديد الياء المكسورة ذلل أي صار سهلا ذلولا ، و منه قوله تعالى : و ذللت قطوفها تذليلاً . و الصغار : الضيم .

و القماءة : الحقارة ، و القمي‏ء : الحقير . و الإسهاب : العمق و روي الأسداد جمع سد . و المراد بأديل هنا القصاص . و سيم الخسف : ابتلي بالذل ، و في كتب اللغة : سامة خسفا أي أولاه ذلا . و شنت عليكم الغارات : صبت عليكم من كل جهة . و الأنبار :

بلد في العراق . و المسالح : الحدود و الثغور التي تحصّن من العدو بالسلاح .

و المعاهدة : الذمية . و الحجل : الخلخال . و القلب بضم القاف السوار .

و الرعث و الرعاث : جمع رعثة : القرط . و الاسترجاع : قول إنا للّه و إنا اليه راجعون . و الاسترحام : طلب الرحمة . و الكلم بفتح الكاف و إسكان اللام :

الجرح .


في ظلال نهج البلاغة ـ ج1

الإعراب :

رغبة مفعول لأجله ، و جملة ألبسه خبر من تركه ، و ألا للتنبيه ، و سرا مفعول مطلق لدعوتكم لأن الدعوة كانت بالقول و السر من صفاته ، و قيل : هو مصدر في موضع الحال أي مسرا و معلنا ، و قط ظرف زمان لاستغراق ما مضى ،

و المصدر من : ان الرجل ، مفعول بلغني ، و وافرين حال من فاعل انصرفوا .


في ظلال نهج البلاغة ـ ج1

المعنى :

كل كلمة من كلمات الإمام هي جزء من ذاته و طبيعته حتى كأنها قد ولدت

[ 187 ]

معه ، أو ولد منها ، بخاصة ما قاله ايام خلافته و محنته بالكوفة و أهل الكوفة الذين خاطبهم بقوله : « لقد لقيت برحا » . و في خطبة سابقة سأل اللّه سبحانه أن يبدله بهم خيرا منهم ، و قال في هذه الخطبة : لقد ملأتم قلبي قيحا ، و شحنتم صدري غيطا ، و جرعتموني نغب التهمام أنفاسا أي أنه تجرع الهم مع كل نفس من أنفاسه . . ترى هل من مزيد على هذه المحنة و المأساة ؟ . . أبدا حتى نفس واحد لا يصفو له من الكدر .

( أما بعد فإن الجهاد باب من أبواب الجنة ، فتحه اللّه لخاصة أوليائه ) . كان الحاكم قبل الاسلام لا يخضع لشرع و قانون ، و الكل خاضعون لقوله و رأيه ، فهو وحده المشرّع و القاضي و المنفذ . . يعلن الحرب على من شاء متى شاء ، و يجند من أراد بلا رقيب و حسيب . . و لما جاء الاسلام أخضع الحاكم و المحكوم لنصوص القرآن و السنة ،

قال تعالى : و من لم يحكم بما أنزل اللّه فأولئك هم الظالمون 45 المائدة .

و قد أمرت هذه النصوص بالجهاد و الدفاع عن الحق و أهله ، و وعدت المجاهدين بالجنان و الحور الحسان ، و توعدت المتخلفين بغضب اللّه و عذاب الحريق ، و لكنها ما أشارت الى كيفية التجنيد ، و لا الى عقوبة من تخلف عن الجهاد ، و ما حددت سن المجندين . . الى غير ذلك مما جاء في القوانين الحديثة .

أمر الإسلام بالجهاد و ترك التنفيذ الى دين المسلم و قناعته تماما كالأمر بالصلاة و الصدقة و التعاون على البر . . و آية ذلك سيرة الرسول و الإمام ، و هذه الخطبة و أشباهها . .

يأمر بالجهاد ، و يحث عليه و يرغب فيه ، و يحذر من تركه و ما يتبعه من سوء العاقبة . . فمن شاء فليؤمن و من شاء فليكفر . و من أقواله : « ألا و إني معسكر في يومي هذا ، فمن أراد الرواح الى اللّه فليخرج ، تماما كالوعاظ و المرشدين . و قد تثير أقواله ( ع ) الحماسة في بعض النفوس فتتطوع للجهاد ، و يؤمّر الإمام عليها من يختار ، و في أكثر الأحيان كانوا يسمعون منه ، و ينصرفون عنه .

و تسأل : لقد نزل في القرآن العديد من الآيات في الأسلحة و صورة الجهاد كقوله تعالى : ان اللّه يحب الذين يقاتلون في سبيله صفا كأنهم بنيان مرصوص 4 الصف . و قوله مخاطبا نبيه الكريم : تبوى‏ء المؤمنين مقاعد للقتال 121 آل عمران و قوله : و أعدوا لهم ما استطعتم من قوة و من رباط الخيل 60 الأنفال . و أيضا أمر النبي ( ص ) بمقاطعة بعض المتخلفين عن غزوة تبوك كما أشارت الآية 118 من سورة التوبة : « و على الثلاثة الذين خلفوا » ؟ .

[ 188 ]

الجواب : ان الاشارة و اللمحة الخاطفة كالأمر بتسوية الصفوف و إعداد العدة شي‏ء ، و نظام التجنيد للحرب شي‏ء آخر . . أما السر في أن الاسلام يترك أمر الجهاد لقناعة المجاهد فهو ان من يجبر على التجنيد لا يحارب بإخلاص ، و قد يكيد و يبث الفتنة و التفرقة بين الصفوف ، أو يتآمر مع العدو . و أشار سبحانه الى ذلك فيما قاله عن المنافقين : لو خرجوا فيكم ما زادوكم إلا خبالا و لأوضعوا خلالكم يبغونكم الفتنة 47 التوبة .

( و ضرب على قلبه بالاسهاب ) . فلا ينتفع به ، تماما كالبئر البعيدة القعر لا يدرك ماؤها ( و أديل الحق منه بتضييع الجهاد ) . أي من ضيّع الجهاد و رغب عنه اقتص الحق منه بالإذلال و مرض القلب ( و سيم الخسف ) ابتلي بالمذلة و النقيصة ( و منع النصف ) . فإذا احتقره محتقر و استهان به فلا أحد ينتصف له منه لأنه هو الذي أذل نفسه و استهان بها .

( الا و إني قد دعوتكم الى قتال هؤلاء القوم ليلا و نهارا ، و سرا و إعلانا ) .

و ما زادتهم دعوة الإمام ( ع ) إلا فرارا تماما كقوم نوح حين قال لهم : اني لكم نذير مبين ان اعبدوا اللّه و اتقوه و أطيعون ( و قلت لكم : اغزوهم قبل أن يغزوكم ) . اجمعوا أمركم و استعدوا لحرب أعداء اللّه و أعدائكم قبل أن يشنوا عليكم الغارات و يسوموكم من الذل و الخسف ما شاءوا .

( فو اللّه ما غزي قوم قط في عقر دارهم إلا ذلوا ) . و أية كرامة لدولة تعجز عن حماية نفسها و أرضها و رعاياها ؟ و هل تسمى دولة بالمعنى الصحيح لهذه الكلمة ؟ و هل للمواطن فيها وزن و كرامة عند نفسه و عند الناس ؟ و قد لقي جنوب لبنان من الإرهاب الصهيوني الأسود في أيامنا ما لا مثيل له ، و مع هذا يقال : ان للجنوب دولة لبنان ، و ان له منه نوابا و وزيرا أيضا ، و مجلسا يدعى مجلس الجنوب ، و آخر يسمونه المجلس الملي الشيعي . . فيا للذل و الخسف ،

و البلاء و الصغار . . ما بالهم لا يحركون ساكنا ، و لا يطلقون صيحة . . حتى و لا يغضبون . . بل يتجاهلون الأمر كأن لم يكن شي‏ء .

( فتواكلتم و تخاذلتم ) و لا تطمعون في شي‏ء إلا أن تأكلوا لتعيشوا . ( حتى شنت عليكم الغارات ، و ملكت عليكم الأوطان ) . ذكرنا طرفا من هذه الغارات في كتاب « الشيعة و الحاكمون » . . ( فهذا أخو غامد قد وردت خيله الأنبار الخ . )

[ 189 ]

هو سفيان بن عوف من بني غامد ، و هم قبيلة في اليمن ، دعاه معاوية و جهزه بجيش كثيف ، و قال : امض حتى تغير على الأنبار و المدائن ، و اقتل من لقيت ممن ليس على مثل رأيك ، و أخرب كل ما تمر به من القرى ، و انهب الأموال و هو أوجع للقلب . . و امتثل سفيان ، و قتل و نهب و دمر و ملأ القلوب رعبا . .

و لما عاد الى معاوية قال له : كنت عند ظني بك .

معاوية ، خال المسلمين ، يأمر بالغارات عليهم قتلا و سلبا ، و تخريبا و ترويعا فيسمع له و يطاع ، و علي ( ع ) يأمر بالدفاع عن النفس و الردع عن الفساد ، فيعصى و لا يسمع منه . . ثم يأتي متخصص بفلسفة الجريمة و تبريرها ، و يقرر ان معاوية كان عالما فاجتهد و تأول فهو معذور و مأجور أيضا . . و هكذا يعاني الحق و يتألم على أيدي أنصار الباطل و الضلال منذ القديم الى يومنا هذا .


في ظلال نهج البلاغة ـ ج1

يا أشباه الرجال . . فقرة 4 6 :

فلو أنّ امرأ مسلما مات من بعد هذا أسفا ما كان به ملوما بل كان به عندي جديرا . فيا عجبا : عجبا و اللّه يميت القلب و يجلب الهمّ من اجتماع هؤلاء القوم على باطلهم و تفرّقكم عن حقّكم ، فقبحا لكم و ترحا حين صرتم غرضا يرمى يغار عليكم و لا تغيرون . و تغزون و لا تغزون . و يعصى اللّه و ترضون‏فإذا أمرتكم بالسّير إليهم في أيّام الحرّ قلتم هذه حمارّة القيظ أمهلنا يسبّخ عنّا الحرّ ، و إذا أمرتكم بالسّير إليهم في الشّتاء قلتم هذه صبارّة القرّ أمهلنا ينسلخ عنّا البرد ، كلّ هذا فرارا من الحرّ و القرّ ، فإذا كنتم من الحرّ و القرّ تفرّون فإذا أنتم و اللّه من السّيف أفرّ . يا أشباه الرّجال و لا رجال ،

حلوم الأطفال ، و عقول ربّات الحجال . لوددت أنّي لم أركم و لم

[ 190 ]

أعرفكم . معرفة و اللّه جرّت ندما و أعقبت سدما . قاتلكم اللّه لقد ملأتم قلبي قيحا . و شحنتم صدري غيظا ، و جرّعتموني نغب التّهمام أنفاسا . و أفسدتم عليّ رأبي بالعصيان و الخذلان حتّى لقد قالت قريش إنّ ابن أبي طالب رجل شجاع و لكن لا علم له بالحرب .

للّه أبوهم و هل أحد منهم أشدّ لها مراسا و أقدم فيها مقاما منّي لقد نهضت فيها و ما بلغت العشرين ، و ها أنا ذا قد ذرّفت على السّتّين و لكن لا رأي لمن لا يطاع .


في ظلال نهج البلاغة ـ ج1

اللغة :

الترح : ضد الفرح . و الغرض : الهدف الذي يرمى اليه بنبل أو نحوه .

و حمارّة القيظ بتشديد الراء : شدة الحر . و يسبخ بتشديد الباء مع الفتح : يخفف .

و صبارة القر بتشديد الراء : شدة البرد . و القر بضم القاف : البرد . و السدم :

الهم و الغيظ . و النغب بضم النون جمع نغبة : أي الجرعة . و التهمام : الهم كما في ابن أبي الحديد . و المراس : الممارسة . و ذرفت : زدت .


في ظلال نهج البلاغة ـ ج1

الإعراب :

المصدر من ان امرءا فاعل لفعل محذوف أي لو ثبت كون امرى‏ء الخ ،

و أسفا صفة لمفعول مطلق محذوف أي موتا أسفا ، أو هو مصدر في موضع الحال ي متأسفا . و عجبا الأول منادى أي احضر أيها العجب فهذا أوانك ، و نصبه لأنه لا يقصد عجبا معينا ، و العجب الثاني منصوب على المصدرية ، و مثله قبحا و ترحا . و فرارا مفعول من أجله لفعل محذوف ، أي كل هذا فعلتموه للفرار من الحر و القر ، و يجوز نصبه على المصدرية . و لا رجال « لا » نافية للجنس ، و رجال

[ 191 ]

اسمها ، و الخبر محذوف أي في الواقع . و حلوم الأطفال خبر لمبتدأ محذوف أي حلومكم ،

و مثله عقول ربات الحجال . و المصدر من اني لم أركم مفعول وددت ، و قيحا تمييز ، و مثله غيظا و أنفاسا و مراسا و مقاما ، و هأنذا الهاء للتنبيه و أنذا مبتدأ و خبر .


في ظلال نهج البلاغة ـ ج1

المعنى :

( فلو ان امرأ مسلما مات بعد هذا أسفا ما كان ملوما ) . أراد الإمام ( ع ) بقوله هذا ان يستصرخ ضمائرهم ، و يثير حميتهم عسى أن ينفروا لحرب الطغاة و المعتدين ، و لكنهم سمعوا و انصرفوا . ( فيا عجبا : عجبا و اللّه يميت القلب ،

و يجلب الهم من اجتماع هؤلاء القوم على باطلهم ، و تفرقكم عن حقكم ) . تقدم مثله في الخطبة 23 .

( فقبحا لكم و ترحا ) و لكل من لا تهزه نكبة المنكوبين ، و ألم البائسين .

( فإذا أمرتكم بالسير الى قوله فرارا من الحر و القر ) . هذا مظهر من مظاهر التناقض و اللامنطق ، و لكن أي فرق بين هؤلاء الذين و بخهم الإمام ( ع ) بهذا التوبيخ ، و بين من يعيب أخاه و يذمه بعمل قد ركب مثله ، أو يقول بحرارة :

لو كنت رئيسا مثل زيد ، أو غنيا مثل بكر لصنعت و فعلت . . حتى إذا ما أسعفته الظروف تنكر لنفسه و انفصم عنها ؟ و اذن ليس لواحد منا أن يتعجب و يستغرب هذا المنطق المتناقض عند أهل الكوفة و غيرهم إلا اذا انسجم مع نفسه و عقيدته في جميع أقواله و أفعاله .

و إذا قال قائل : ليس كل الناس عليّا بن أبي طالب . . قلنا : أجل ، و لكن الصدق و الانسجام مع النفس لا يحتاج الى عصمة علي و شخصيته ، بل الى شي‏ء من الإيمان و اليقين .

( يا أشباه الرجال و لا رجال ) . و كل جبان مخنث لا يثأر لكرامته ، و ينام على الهوان فهو رجل في الشكل لا في القلب و العقل . و من أقوال الإمام : ينام الرجل على الثكل ، و لا ينام على الحرب بفتح الراء أي يصبر على موت ولده ، و لا يصبر على إهانته و مس كرامته ( حلوم الأطفال ) . أي هم في عقولهم كالطفل الذي خيّل اليه انه شاب قد احتلم و أدرك البلوغ ، أو انهم مثل

[ 192 ]

الطفل في أحلامه و أمانيه الكاذبة . . على ان من أحلام الأطفال ما هو ممتع و نبيل و واقع أيضا ، و لا شي‏ء في أحلام من وصفه الإمام إلا الفقر و الفاقة ( و عقول ربات الحجال ) في الحرب و الاستعداد لها .

( لوددت أني لم أركم ، و لم أعرفكم ) لأنه ( ع ) لم يبلغ بهم أية غاية للّه فيها رضى ، و للناس فيها صلاح ( لقد ملأتم قلبي قيحا ، و شحنتم صدري غيظا ، و جرعتموني نغب التهمام أنفاسا ) . هل هذه شكوى الى اللّه ، أم نفثة مصدور ؟ و هل لهذا الألم من مثيل ؟ . أبدا . . حتى نفس واحد لا يصفو من الكدر . . و لا عجب . .

انها حياة المخلصين مع الخونة ، و الصادقين مع أهل الغدر و النفاق . و من أقواله ( ع ) :

كانت الرعايا قبلي تشكو حيف راعيها ، و انني اليوم لأشكو حيف رعيتي ، كأنني المقود و هم القادة .

و السر أن الإمام يتطلع الى إحقاق الحق ، فهو وحده المثل الأعلى ، و الناس تقودهم الرغبة و الرهبة . . و ربما يتساءل : هل تصلح هذه السياسة مع الناس ، أو ان صاحبها يعيش غريبا أينما كان في شرق الأرض أو في غربها ؟ . و يجيب الإمام ( ع ) عن هذا التساؤل بقوله : « و اللّه ما يزيدني كثرة الناس حولي عزة ، و لا تفرقهم عني وحشة » . و سنعود الى هذا الموضوع ان شاء اللّه .

( حتى لقد قالت قريش : ان ابن أبي طالب رجل شجاع ، و لكن لا علم له بالحرب ) .

معاوية له علم بالحرب بزعم قريش ، و لماذا ؟ لأنه أعطى مصر طعمة لابن العاص ،

و ألف جيشا من المرتزقة يحسنون النهب و السلب ، و الترهيب و الترغيب ، و الحرب و القتل و الغدر و الاغتيال ، و يتعطشون لدماء الشيوخ و النساء و الأطفال ، و بتعبير العقاد : « جلادون ، و كلاب طراد » يثبون و ينهشون . . أما علي فلا علم له بالحرب كما يزعمون ، لأنه يكرهها ، و لا يخوضها إلا دفاعا عن الحق و العدل ،

و حرصا على النظام و الأمن ، و لا يجعلها وسيلة لتمجيده و شهرته ، و لا أداة لمنفعته و سيطرته . . و إذن أين علمه بالحرب و فهمه ؟ .

( لقد نهضت فيها و ما بلغت العشرين و ها أنذا قد ذرفت على الستين ) . العلم حفظ التجارب و الممارسة ، و علي ( ع ) مارس الحرب و خاضها مرات منذ الصغر حتى الكبر ، فهو أعلم الناس بها و بمواقعها ، و متى يجب أن تعلن ؟ و على من ؟

( و لكن لا رأي لمن لا يطاع ) . رفع معاوية المصاحف ، فقال الإمام : لا تصدّقوا . . انها مكيدة . . فأبوا إلا الكف عن القتال ، ثم اختاروا للتحكيم

[ 193 ]

أبا موسى الأشعري ، فقال الإمام : لا ، و لكن ابن عباس ، فأبوا عليه إلا الأشعري ، و غارت خيل معاوية على الأطراف ، فدعاهم الإمام الى الذب عن أنفسهم فلم يسمعوا ، ثم توغلت خيل العدو حتى دنت من العاصمة ، فصاح بهم فسمعوا و انصرفوا . . و بعد أن دارت عليهم الدائرة عرفوا و اعترفوا بأنهم لو أطاعوا الإمام لكان لهم النصر و الظفر ، و لعدوهم الهزيمة و الفشل . . و اذن أين ضعف الرأي في علي و الجهل بالحرب ؟ . . و لكن أبت قريش إلا أن تقول هكذا . . و هو منطق كل حاقد و حاسد منذ البداية و الى الأبد . . و من أقواله ( ع ) مخاطبا أصحابه : أريد أن أداوي بكم ، و أنتم دائي ، كناقش الشوكة بالشوكة .

[ 194 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 28


في ظلال نهج البلاغة ـ ج1

من لا ينفعه الحق يضره الباطل . . فقرة 1 2 :

أمّا بعد فإنّ الدّنيا قد أدبرت و آذنت بوداع و إنّ الآخرة قد أقبلت و أشرفت باطّلاع ألا و إنّ اليوم المضمار . و غدا السّباق . و السّبقة الجنّة و الغاية النّار . أفلا تائب من خطيئته قبل منيّته ؟ ألا عامل لنفسه قبل يوم بؤسه ؟ ألا و إنّكم في أيّام أمل من ورائه أجل .

فمن عمل في أيّام أمله قبل حضور أجله نفعه عمله . و لم يضرره أجله . و من قصّر في أيّام أمله قبل حضور أجله فقد خسر عمله .

و ضرّه أجله . ألا فاعملوا في الرّغبة كما تعملون في الرّهبة . ألا و إنّي لم أر كالجنّة نام طالبها . و لا كالنّار نام هاربها . ألا و إنّه من لا ينفعه الحقّ يضرره الباطل . و من لم يستقم به الهدى يجرّ

[ 195 ]

به الضّلال إلى الرّدى . ألا و إنّكم قد أمرتم بالظّعن . و دللتم على الزّاد . و إنّ أخوف ما أخاف عليكم إثنتان : اتّباع الهوى و طول الأمل . تزوّدوا من الدّنيا ما تحرزون أنفسكم به غدا .


في ظلال نهج البلاغة ـ ج1

اللغة :

آذنت : أعلمت . و المضمار : المكان أو الزمان الذي تضمّر فيه الخيل للمسابقة ،

و الضامر قليل اللحم . و السبقة بفتح القاف : الغاية المحبوبة ، و المراد بالغاية هو مصير العاصين . و الظعن : السير و الرحيل . و تحرزون : تحفظون .


في ظلال نهج البلاغة ـ ج1

الإعراب :

اليوم اسم ان ، و المضمار خبرها . و لم أر كالجنة ، رأى هنا قلبية تنصب مفعولين : الأول محذوف أي نعمة ، و الثاني جملة نام ، و الكاف بمعنى مثل صفة للمفعول الأول . و اثنتان اسم ان ، و اتباع الهوى و طول الأمل بدل مفصل من مجمل ، و هو اثنتان .


في ظلال نهج البلاغة ـ ج1

المعنى :

( أما بعد فإن الدنيا قد أدبرت ، و آذنت بوداع ) . لكل فرد من أفراد الانسان دنياه الخاصة به ، و هي عمره و مدة حياته ، و من هنا قيل : من مات فقد قامت قيامته . و هذا العمر ، و إن طال ، فإلى فناء و زوال ، لأن من كانت مطيته الليل و النهار فإنه يسار به و إن كان واقفا كما قال الإمام ( ألا و إن الآخرة قد أقبلت ) بحسابها و جزائها ( و أشرفت باطلاع ) ظهرت طلائعها ، أو أشرفت و اطّلعت على الأعمال و أحصتها ( الا و ان اليوم المضمار ) . المراد باليوم هنا دنيا الانسان ، و بالمضمار العمل ، و المعنى مرادف لما قاله الإمام ( ع ) في بعض كلامه :

[ 196 ]

اليوم عمل و لا حساب ، و غدا حساب و لا عمل ( و غدا السابق ) الذي يعرف فيه الرابح من الخاسر .

( و السبقة الجنة ) فهي وحدها التي يجب التنافس عليها ، و المسابقة اليها ( و الغاية النار ) أي انها غاية العاصين ، و قد استعمل الإمام كلمة الغاية في الجنة و في القيامة كما استعملها في النار ، من ذلك قوله : ان الغاية القيامة ، و قوله : الجنة غاية السابقين ، و النار غاية المفرطين .

( أفلا تائب من خطيئته قبل منيته ) . التائب من الذنب كمن لا ذنب له ،

بل هو من المحسنين قال تعالى : ثم توبوا اليه يمتعكم متاعاً حسناً 3 هود .

و قال الرسول الأعظم ( ص ) : « من رأى انه مسي‏ء فهو محسن » . و من ترك التوبة فقد أساء مرتين : مرة بفعل الذنب ، و ثانية بترك التوبة ، و هي من أهم الواجبات تماما كالصوم و الصلاة ( ألا عامل لنفسه قبل يوم بؤسه ) . فإن اللّه سبحانه لا يضيع أجر من أحسن عملا ، بل يوفيه حقه و يزيده من فضله ، قال سبحانه : ليجزيهم اللّه أحسن ما عملوا و يزيدهم من فضله 38 النور .

( الا و انكم في أيام أمل من ورائه أجل ) . أيام الأمل حياة الانسان ، و الأجل الموت ، أما المأمول فثواب اللّه ، و لا طريق اليه إلا العمل الصالح ( فمن عمل في أيام أمله قبل حضور أجله فقد نفعه عمله ) . أما الأموال و الأولاد و الأنساب فما هي بشي‏ء عند اللّه إلا إذا كانت للخير و العمل الصالح . و إذا أدت الى الفساد و الضلال فهي و بال و نيران . ( و لم يضره أجله ) لأنه يقدم على خالقه راضيا بثواب اللّه مرضيا بأعماله الصالحات .

( و من قصر في أيام أمله قبل حضور أجله فقد خسر عمله ) . لأنه أطال الأمل ، و أساء العمل : من يعمل سوءاً يجز به و لا يجد له من دون اللّه ولياً و لا نصيراً 123 النساء . . ( و ضره أجله ) تماما كالمدين للغرماء ينتهي أجل الدين ، و لا شي‏ء عنده للسداد و الوفاء .

( الا فاعملوا في الرغبة كما تعملون في الرهبة ) . ان كثيرا من الناس يذهلون عن الخالق و يتجاهلون فضله عليهم ، و لا يذكرونه إلا ساعة الشدة و البلاء ،

تماما كالذي يمسه الضر في البحر يؤمن و يخضع حتى إذا بلغ البر أعرض و كفر . .

و المؤمن الحق في الحالين سواء . . سامع طائع في الرغبة و الرهبة أي عند الشدة

[ 197 ]

و الرخاء ، لأن اللّه في إيمانه و يقينه يجب أن يطاع على كل حال و دون قيد أو شرط ،

بل الخوف منه تعالى في السراء أولى و أوجب ، لأنها ربما تكون امتحانا و استدراجا :

سنستدرجهم من حيث لا يعلمون 44 القلم . أيحسبون أنما نمدهم به من مال و بنين ، نسارع لهم في الخيرات بل لا يشعرون 56 المؤمنون .

( ألا و اني لم أر كالجنة نام طالبها ، و لا كالنار نام هاربها ) . يأوي الآمن الى فراشه ، و ينام مل‏ء عينيه هادى‏ء النفس مرتاح البال ، لا يؤرقه شي‏ء كأنه في عزلة عن العالم كله ، أما الخائف الهارب فلا يقر له قرار ، و لا يجد الهدوء و الراحة ، لأنه في شغل شاغل بما يخيفه و يهدده . . حتى عن الأكل و النوم ،

و كذلك من يطلب العزيز الثمين ، و يسعى اليه فإنه يركز عليه همه و اهتمامه و جميع حواسه و أفكاره ، و ينصرف عن كل شي‏ء عداه . و من البداهة انه لا نعيم أعز و أغلى من نعيم الجنة ، و لا عذاب أقسى و أخزى من عذاب جهنم . و اذن كيف يزعم زاعم انه يخاف من نار جهنم و يهرب منها ، و انه يرغب في الجنة و يطلبها ،

ثم يغرق في سبات عميق ؟

( ألا و أنه من لا ينفعه الحق يضره الباطل ) . قد يتحذلق البعض و يقول :

و أية جدوى من الحق و اتباعه ؟ انه لا يجلب في هذه الحياة نفعا ، و لا يدفع ضرا . . و يقول الإمام ( ع ) في جوابه : إذا لم ينتفع بالحق كما زعمت فإن الباطل يجره الى الويلات لا محالة . . و تجدر الإشارة الى أن هذا الجواب من الإمام إنما هو على سبيل المماشاة مع الخصم و التسليم جدلا بدعواه . . و إلا فإن الحق أحق أن يتبع ، و الباطل يجب أن يترك على كل حال ، و مهما تكن النتائج ، و في الحديث الشريف : ان الجنة حفت بالمكاره ، و ان النار حفت بالشهوات . و قال الإمام ( ع ) : الحق ثقيل مري‏ء ، و الباطل خفيف و بي‏ء .

( و من لا يستقيم به الهدى يجرّ به الضلال الى الردى ) . سبيلان فقط ، و لا ثالث : سبيل الهدى و سبيل الضلال ، و من سلك الأول فقد فاز ، و من انحرف عنه فإلى الهاوية ، قال تعالى : و يتبع غير سبيل المؤمنين نوله ما تولى و نصله جهنم و ساءت مصيراً 115 النساء » . . ( ألا و انكم قد أمرتم بالظعن ، و دللتم على الزاد ) . كلكم أيها الناس مدعوون الى اللّه و الوقوف بين يديه للحساب و الجزاء و السؤال و الجواب ، و لا مهرب إلا التلبية و الاستجابة ، فأعدوا لها ما

[ 198 ]

دلكم اللّه عليه و أمركم به من صالح الأعمال ، و كريم الخصال ( و ان أخوف ما أخاف عليكم اثنتان : اتباع الهوى ، و طول الأمل ) . أما اتباع الهوى فيصد عن الحق ، و أما طول الأمل فينسي الآخرة كما قال الإمام ( ع ) .


في ظلال نهج البلاغة ـ ج1

للمنبر بين الدنيا و الآخرة :

( فتزودوا في الدنيا من الدنيا ما تحرزون به أنفسكم غدا ) يشير الإمام ( ع ) بهذا الى العلاقة القوية الوثيقة و الترابط المتين بين السعادة في الآخرة و الصلاح و الاصلاح في الحياة الدنيا ، و بين الشقاء في الحياة الثانية و الفساد و الإفساد في حياتنا هذه . .

يقول ( ع ) : خذوا من هذه الحياة قبل أن يوافيكم الموت ، و تزودوا من خيرها الى الآخرة قبل الرحيل ، و كم فيها من خيرات . . فما من شي‏ء يسهّل العيش على الانسان إلا هو خير عند اللّه ، و ما من عمل يحقق الأمن و الدعة للناس جميعا إلا هو فضيلة في كتاب اللّه ، و ما من نهضة تحرر الانسان من الجهل و العبودية و الاستغلال إلا هي حق في علم اللّه . . و كل ما يسير بالحياة الى الأفضل في أية جهة تكون فهو دين و ايمان عند اللّه .

أرأيت الى هذا الترابط العضوي بين الدنيا و الآخرة ، و هذا التكامل بين الشجرة و الثمرة ؟ . و اذن أين مكان الريب في اليوم الآخر ؟ و ما هي عيوب الايمان به و بالوقوف بين يدي عادل قدير لنقاش الحساب على ما فعل الانسان و ترك ؟

أبالثواب و النعيم على ما أحسن ، أم بالعقاب و الجحيم على ما أساء ؟ . . هذه هي الآخرة عند الاسلام . . لا تنفك و لا تنفصم عن عمل الدنيا بحال : من كان في هذه أعمى فهو في الآخرة أعمى و أضل سبيلاً 72 الإسراء . . أم حسبتم أن تدخلوا الجنة و لما يعلم اللّه الذين جاهدوا منكم و يعلم الصابرين 142 آل عمران . . أبدا لا نظرية مجردة ، و لا عقيدة مستقلة عن العمل في الاسلام ،

كيف و هو القائل : و أن ليس للانسان إلا ما سعى و ان سعيه سوف يرى 40 النجم . و من هنا كان الاسلام دين العمل حقا و واقعا ، العمل من أجل حياة أفضل في شتى الميادين .

و من هنا أيضا يبارك الاسلام الخصب و الرخاء ، و يحرص على الأمن و العدل ،

و يستنكر الفقر و التخلف ، و يلعن الاستعباد و الاستغلال ، و يثور على الظلم و العدوان . .

[ 199 ]

هذا هو الاسلام واضح و بسيط و مقنع في جميع تعاليمه التي تمثل الإحساس بمعاني الحياة و مطالبها و مسؤوليتها . . و لا مشاكل للاسلام و لا فيه إلا مشكلة واحدة تسربت اليه من إساءة الفهم و التفسير الخاطى‏ء الجائر ، من الذين يدّعونه و يمجدونه على أساس انه عواطف و مجاهيل ، و شعائر و تقاليد و كفى . . ثم يتهمون كل من يعرف الاسلام على حقيقته ، و يرمونه بما شاء لهم الجهل و الغرض ، و لو ابتعد الأدعياء أو أبعدوا عن الدين و وظائفه لدخل الشباب في دين اللّه أفواجا ، و نبذوا التيارات الشائعة الذائعة في هذا العصر .

[ 200 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 29


في ظلال نهج البلاغة ـ ج1

لا يدرك الحق إلا بالجد . . فقرة 1 2 :

أيّها النّاس المجتمعة أبدانهم ، المختلفة أهواؤهم . كلامكم يوهي الصّمّ الصّلاب و فعلكم يطمع فيكم الأعداء . تقولون في المجالس كيت و كيت . فإذا جاء القتال قلتم حيدي حياد . ما عزّت دعوة من دعاكم و لا استراح قلب من قاساكم . أعاليل بأضاليل . دفاع ذي الدّين المطول لا يمنع الضّيم الذّليل . و لا يدرك الحقّ إلاّ بالجدّ .

أيّ دار بعد داركم تمنعون و مع أيّ إمام بعدي تقاتلون ، المغرور و اللّه من غررتموه . و من فاز بكم فقد فاز و اللّه بالسّهم الأخيب .

و من رمى بكم فقد رمى بأفوق ناصل . أصبحت و اللّه لا أصدّق قولكم ، و لا أطمع في نصركم ، و لا أوعد العدوّ بكم . ما بالكم ؟

[ 201 ]

ما دواؤكم ؟ ما طبّكم ؟ القوم رجال أمثالكم . أقوالا بغير عمس و غفلة من غير ورع ، و طمعا في غير حقّ .


في ظلال نهج البلاغة ـ ج1

اللغة :

أهواؤهم : آراؤهم و ميولهم . و الصم : جمع الأصم و هو الأطرش ، و المراد به هنا الحجر . و الصلاب : جمع الصلب بضم الصاد أي الشديد . و كيت و كيت : كذا و كذا كناية عن الحديث ، و لا تستعملان إلا مكرريين ، و مثلهما ذيت و ذيت . وحيدي حياد : تنحي عنا أيتها الحرب . و قاساكم : أخذكم بالقسوة و الشدة . و أعاليل : جمع اعلولة ، و تشعر بكذب التعليل . و أضاليل : جمع اضلولة . و المطول : مبالغة في المطل أي التسويف بوعد الوفاء . و الأخيب :

الخاسر . و الأفوق : السهم الذي كسر طرفه . و الناصل ما لا نصل فيه ، و النصل :

حديدة السهم و الرمح و السيف .


في ظلال نهج البلاغة ـ ج1

الإعراب :

كيت و كيت مبنية لأنها حالة محل الجملة ، و لا محل لها من الإعراب لشبهها باسم الفعل ، و مثلها حيدي حياد ، و قيل : هي اسم فعل على سبيل الاحتمال .

أعاليل خبر لمبتدأ محذوف أي أقوالكم أعاليل ، و بأضاليل متعلق بأعاليل . و دفاع منصوب بنزع الخافض أي كدفاع . و ما بالكم مبتدأ و خبر ، و مثله ما بعده .

و قولا نصب على المصدرية و مثله ما بعده .


في ظلال نهج البلاغة ـ ج1

المعنى :

( كلامكم يوهي الصم الصلاب ، و فعلكم يطمع فيكم الأعداء ) . . شجاعة و بطولة في المظاهر و الأقوال ، و ضعف و خور في القلوب و الأفعال . . ( تقولون في المجالس : كيت و كيت ، فإذا جاء القتال قلتم : حيدي حياد ) . هذا بيان و تفسير لما قبله ، و توكيد ما هم عليه من مخالفة القول للفعل ، و أكثر الناس

[ 202 ]

يقولون ما لا يفعلون إلا مع الخوف و الرهبة ( ما عزت دعوة من دعاكم ) . لأنكم لا تجيبون داعيا ، و لا تسعفون شاكيا .

( و لا استراح قلب من قاساكم ) . كأنّ الإمام ( ع ) يجيب بهذا سائلا يقول :

لماذا يترك الإمام أمر الجهاد و الحرب لهم و لقناعتهم ، و لا يجندهم بالقهر و القوة بدل أن يقف فيهم منذرا و موبخا من غير جدوى تماما كوعاظ المساجد ؟ أليست السلطة في يده ، و الأمر له وحده ؟ .

فأجاب عليه السلام بأنه لو قسا عليهم ، و أخذهم بالشدة من أجل الجهاد لشقوا عصا الطاعة ، و كانوا عونا للعدو عليه . . و أشرنا في بعض ما سبق الى ان طريقة الاسلام في الجهاد ان يحث عليه ، و يبين منافعه و حسناته ، ثم يترك الأمر لقناعة الانسان ، لأنه لو أرغمه عليه لربما أضمر السوء ، و سعى في الفتنة و تفريق الصفوف ، و قد يؤدي به الى التآمر مع العدو .

( أعاليل بأضاليل ) . يبررون قعودهم عن الجهاد بعلل عليلة واهية ، كلها نفاق و تضليل ( و سألتموني التطويل دفاع ذي الدّين المطول ) . رغبوا الى الإمام في تأخير الحرب و الجهاد ، و لا مبرر إلا التسويف و المماطلة تماما كالمدين الواجد يدافع غريمه و يماطله بلا عذر . . و العدو قد جاس خلال الدار ، و أكثر من القتل و الدمار ، و التأخير في حربه يمكنه من بلوغ أهدافه و أهوائه .

( و لا يمنع الضيم الذليل ) بعد أن هانت عليه نفسه ، و آثر الحياة مع الذل و الهوان على الموت مع العزة و الكرامة ( و لا يدرك الحق إلا بالجد ) تماما كالعلم ،

هذا بالسهر و المضي في البحث و التنقيب ، و الدرس و السؤال مع الصبر على الفقر و الفاقة ، و ذاك بالدفاع باللسان و القلم و بالإضراب و المظاهرة ، و بالثورة و التضحية بالنفس و المال و الأهل ان اقتضت الحال .

( أي دار بعد داركم تمنعون ) ؟ . أتاهم الإمام عن طريق إحساسهم و شعورهم ،

لأن وطن الانسان نفسه و كرامته ، و من استهان بوطنه فقد استهان بنفسه و كرامته ،

بل و بدينه و عقيدته ، لأن حب الوطن من الايمان ( و مع أي إمام بعدي تقاتلون ) ؟ . .

أبدا و لا إمام ، لأنهم لا يريدون القتال من الأساس ، و يؤثرون الراحة و الكسل على الجهاد و العمل .

( المغرور و اللّه من غررتموه ) لأنكم كالسراب تقرّبون البعيد ، و تبعدون

[ 203 ]

القريب ، و من هنا وصفهم الإمام في غير مكان بالكذب و النفاق ( و من فاز بكم فقد فاز و اللّه بالسهم الأخيب ) . لأنكم لا تغنون غناء عصفور ( و من رمى بكم رمى بأفوق ناصل ) بسهم لا يصل الى المرمى ، و هذا الكلام عطف تفسير على ما قبله ( أصبحت و اللّه لا أصدق قولكم ) لأنكم كاذبون ( و لا أطمع في نصركم ) لأنكم متخاذلون ( و لا اوعد العدو بكم ) لأنه لا يرهبكم .

( أقوالا بغير علم ) ، أي بغير عمل لأن الإمام ( ع ) يرى التلازم و الترابط بين العلم و العمل الصالح ، فمن أقواله : العلم مقرون بالعمل ، فمن علم عمل ، و العلم يهتف بالعمل ، فإن أجابه و إلا ارتحل ( و غفلة من غير ورع ) . تغفلون عن الواجبات و لا تتورعون عن المحرمات ( و طمعا في غير حق ) . لا تؤدون حق اللّه و الناس ،

و مع هذا تطمعون في غير حقكم . . و سيرة الناس أو أكثرهم على ذلك حتى قيل :

الانسان شرير بطبعه . و قال آخر : بل خير بطبعه . و قال ثالث : انه يتكيف بحسب ظروفه ، إن خيرا فخير ، و إن شرا فشرّ . و لكل شبهة و مدرك .

[ 204 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 30 استأثر فأساء :

لو أمرت به لكنت قاتلا . أو نهيت عنه لكنت ناصرا غير أنّ من نصره لا يستطيع أن يقول : خذله من أنا خير منه . و من خذله لا يستطيع أن يقول : نصره من هو خير منّي . و أنا جامع لكم أمره :

استأثر فأساء الأثرة . و جزعتم فأسأتم الجزع ، و للّه حكم واقع في المستأثر و الجازع .


في ظلال نهج البلاغة ـ ج1

الإعراب :

غير بمعنى سوى ، و تأتي بمعنى « لا » مثل فعلت هذا غير مكره ، و عندئذ تنصب على الحال أي فعلته لا مكرها و أيضا تأتي بمعنى « الا » الاستثنائية ، و يجري عليها من الاعراب ما يجري على الاسم الذي بعدها إذا وقع بعد أداة الاستثناء مثل جاء القوم غير زيد ، فتنصب غير لأنك تقول : جاء القوم إلا زيدا ،

و مثله « غير ان » من الخ في كلام الإمام ( ع ) ، فقد نصبت « غير » لأن المصدر المنسبك من ان و ما بعدها لو وقع بعد إلا لكان منصوبا على الاستثناء .

[ 205 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

( لو أمرت به لكنت قاتلا ، أو نهيت عنه لكنت ناصرا ) . الضمير في « به » يعود الى قتل عثمان . . و ما كان الإمام ( ع ) آمرا بذلك ، و لا ذابا عنه بسيفه ، بل نهى عن قتله : ما في ذلك ريب . . لم يأمر لأنه لو أمر لكان من قاتليه ، و ليس في قتله أية مصلحة للإسلام و المسلمين ، و لو ذب عنه بالسيف لعمت الفتنة ، و تكدست القتلى بالألوف أو المئات ، و من أجل هذا و ذاك وقف الإمام عند النهي عن القتل ، و التحذير منه ما استطاع ، قال الشيخ محمد عبده :

« أما نهيه عن قتله فهو ثابت ، و قد أمر الحسن و الحسين أن يذبا الناس عنه » .

( غير ان من نصره لا يستطيع أن يقول : خذله من إنا خير منه ) . حين قتل عثمان كانت المدينة تعج و تغص بالصحابة من المهاجرين و الأنصار ، و فيهم الوجوه و أهل السابقة و المكانة ، و قد خذلوا عثمان و تجاهلوه عن عمد ، بل كان بعضهم يحرض عليه سرا أو علنا ، و لو ان الصحابة ناصروه و وقفوا معه لما أقدم و تجرأ أحد على قتله .

أما الذين ناصروا عثمان فهم و زراؤه و أعوانه الذين اغتصب لهم أموال المسلمين ،

كمروان و أضرابه . و على هذا فمن نصر عثمان لا يجرؤ على الادعاء بأنه أفضل ممن خذله ، بل العكس هو الصحيح . و نتيجة ذلك ان من خذل عثمان و هو قادر على الذب عنه غير مسؤول أمام اللّه . قال الشيخ محمد عبده : يريد الإمام ان القلوب متفقة على ان ناصري عثمان لم يكونوا في شي‏ء من الخير الذي يفضلون به على خاذليه » . و قال ابن أبي الحديد : « أما قوله غير ان من نصره فمعناه ان خاذليه كانوا خيرا من ناصريه ، لأن الذين نصروه كان أكثرهم فساقا كمروان ابن الحكم و أضرابه ، و خذله المهاجرون و الأنصار » .

( و من خذله لا يستطيع أن يقول : نصره من هو خير مني ) . بل العكس هو الصحيح لما بينّا . . و هل من أحد يجرؤ على الزعم بأن مروان خير ممن خذل عثمان من المهاجرين و الأنصار ؟ . . و لو ان منصفا تتبع سيرة عثمان ، و أحصى عليه أعماله لوجد انها مقدمات طبيعية لما حدث .

( و انا جامع لكم أمره : استأثر فأساء ، و جزعتم فأسأتم الجزع ) . أي ان كلا من القاتل و المقتول على خطأ . . لقد حكم عثمان فجار و أسرف ، و كان عليه أن

[ 206 ]

لا يتعدى حدود الكتاب و السنة ، و بادر الناقمون الى تأديبه فتجاوزوا حد القصاص الذي شرع حقنا للدماء ، و فتحوا باب القتل و القتال بين المسلمين ، و كانوا سببا لسفك ما سفك من الدماء بسبب هذه الفتنة .

( و للّه حكم واقع في المستأثر و الجازع ) . بعد أن حكم الإمام ( ع ) بالإساءة على القاتل و المقتول قال ، هذا حكمي ، و للّه سبحانه في كل منهما حكم . .

و هذا تعليم و تنبيه للجاهل أن يحجم عن الحكم ، و للعالم ان يتثبت قبل أن يحكم ،

و قد جرت سنة المجتهدين منذ القديم أن يقولوا : « و اللّه أعلم » بعد ان يفتوا أو يحكموا .

[ 207 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 31 طلحة و الزبير :

لا تلقينّ طلحة فإنّك إن تلقه تجده كالثّور عاقصا قرنه يركب الصّعب و يقول هو الذّلول . و لكن الق الزّبير فإنّه ألين عريكة فقل له يقول لك ابن خالك : عرفتني بالحجاز و أنكرتني بالعراق فما عدا ممّا بدا .


في ظلال نهج البلاغة ـ ج1

اللغة :

الأعقص من التيوس : ما التوى قرناه على أذنيه من خلفه ، و المراد هنا ب « عاقصا قرنه » الغرور و الغطرسة . و العريكة : الخلق و الطبيعة .


في ظلال نهج البلاغة ـ ج1

الإعراب :

عاقصا مفعول ثان لتجده ، و كالثور الكاف بمعنى مثل حال من الهاء في تجده أي تجده عاقصا قرنه مماثلا للثور . و عريكة تمييز .

[ 208 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

الزبير قرشي ، و أبوه العوام بن خويلد أخو السيدة خديجة الكبرى بنت خويلد ،

و الزوجة الأولى لرسول اللّه ( ص ) ، و أم الزبير صفية بنت عبد المطلب عمة النبي و الإمام ، و تزوج الزبير أسماء بنت أبي بكر ، و أولدها عبد اللّه ، فالزبير ابن عمة الرسول ( ص ) و ابن أخ زوجته خديجة و عديله . و من أجل هذا قال له الإمام من جملة ما قال : كنا نعدك من آل عبد المطلب حتى نشأ ابنك عبد اللّه ، ابن السوء ، ففرق بينك و بيننا .

و كان الزبير يحث سرا على قتل عثمان ، و بعد قتله بايع الإمام ، ثم نكث بيعته ، و أعلن عليه الحرب . و قبل أن يشتبك الفريقان في وقعة الجمل وقف الإمام بينهما ، و نادى الزبير ، و انفرد به ، و قال له : ألم يقل لك رسول اللّه ( ص ) ،

اما انك ستقاتل عليا ، و أنت له ظالم فانصرف الزبير عن القتال ، و تبعه عمرو ابن جرموز فقتله في وادي السباع . . ذكر هذا جماعة من أهل التراجم و التاريخ ،

منهم ابن عبد البر في الاستيعاب .

و طلحة قرشي أيضا ، و أبوه عبد اللّه بن عثمان ، و كان طلحة من أشد الناس تحريضا على ابن عفان ، و لما قتل بايع طلحة عليا ، ثم نكث و أعلن الحرب ،

و عند ما اشتبك الفريقان في وقعة « الجمل » رماه مروان بن الحكم بسهم فقتله ، و قال :

و اللّه لا أطالب بثأر عثمان بعد اليوم ، و التفت الى بعض ولد عثمان و قال له :

كفيتك ثأر أبيك من طلحة ، و كان مروان و طلحة في أصحاب الجمل . قال بن عبد البر في ( الاستيعاب ) : « لا يختلف العلماء الثقات في ان مروان قتل طلحة يومئذ ، و كان في حزبه » أي في الحزب الذي حارب الإمام . . و العبرة في قصة مروان و طلحة ان كلا منهما أعلن الحرب مطالبا بدم عثمان ، و حين سنحت الفرصة لمروان غدر بصاحبه طلحة ، و أدرك بقتله الثأر منه لعثمان .

كيف اتفق طلحة و مروان معا على المطالبة بدم عثمان ، و في نفس الوقت يفتك أحدهما بصاحبه لا لشي‏ء إلا ليثأر منه لعثمان ؟ . و لا عجب فكل أعداء علي من هذا الطراز ، و على هذا المبدأ ، يطالبون بالحق و يتخذونه شعارا لهم ، ثم يقيمون الدليل من أنفسهم و ايمانهم و أعمالهم على انهم هم الذين خنقوا الحق ، و حملوا جنازته

[ 209 ]

على رؤوسهم ينشدون اللحن الجنائزي ، و يطلبون القصاص من أصحاب الحق الذي اغتصبه و خنقه المطالبون بدمه . . و هذا هو منطق الانتهازيين ، و كل من يتاجر بالمبادى‏ء و الدين ، و يقول : أنا وحدي على الحق الكامل و من خالفني على الضلال التام .

و المعروف من سيرة الإمام ( ع ) انه ما خاض حربا ، و لا شهر سيفا على أحد إلا بعد اليأس من السلم و الصلح ، و كان يسلك اليه كل سبيل ، و من أقواله :

« سأمسك الأمر ما استمسك ، و إذا لم أجد بدا فآخر الدواء الكي » أي الحرب .

و من الشواهد على ذلك قوله لابن عباس قبل أن تقع حرب الجمل : دع عنك طلحة ، و لا تكلمه في شأن الحرب أو السلم ، فقد استبدت به الغطرسة ، و أعماه الغرور حتى أصبح يرى البعيد قريبا ، و الصعب سهلا .

( و لكن الق الزبير ، فإنه ألين عريكة ) . أرق قلبا ، و أسهل جانبا من طلحة . قال المؤرخون : « كان الزبير في أشد الحيرة منذ وصل الى البصرة ،

و عرف ان عمار بن ياسر قد أقبل في أصحاب علي : و كان المسلمون يتسامعون بقول النبي ( ص ) لعمار : « ويحك يا ابن سمية ، تقتلك الفئة الباغية . فلما عرف ان عمارا في جيش علي أشفق أن يكون من هذه الفئة الباغية .

( فقل له : يقول لك ابن خالك : عرفتني بالحجاز ، و أنكرتني بالعراق ) .

كان الزبير من أشد الناس حماسا و حبا لعلي في عهد الرسول ( ص ) و بعد وفاته ،

و قد شهر سيفه يوم السقيفة ، و أبى إلا عليا للخلافة ، و وقف الى جانبه في الشورى يوم جعلها عمر في ستة ، ثم بايع الإمام بعد مقتل عثمان ، كل هذا كان في الحجاز ، و اليه أشار الإمام بقوله : « عرفتني بالحجاز » ثم نكث البيعة و خرج على الإمام في البصرة ، و الى هذا النكث أشار الإمام ب « أنكرتني بالعراق » .

( فما عدا مما بدا ) . عدا فلان طوره تجاوزه و تعداه ، و بدا ظهر و تبين ،

و المعنى كنت من قبل يا زبير لي و معي حتى بايعتني بالخلافة ، ثم ثرت علي و انكرتني . . لماذا ؟ و أي شي‏ء ظهر لك مني بعد البيعة حتى تغيرت و تجاوزت ما كنت عليه من قبل ؟ و على هذا تكون « من » في قوله « مما » لبيان الجنس كما قال ميثم في شرحه ، و ليست بمعنى « عن » كما قال ابن أبي الحديد و من تابعه كالشيخ محمد عبده ، و الشي‏ء الذي بينته « من » هو : ما بدا من أفعال

[ 210 ]

الإمام للزبير بعد البيعة ، ان كان هناك من شي‏ء .

و تسأل : هل بلغ ابن عباس رسالة الإمام ( ع ) الى الزبير ؟ و بماذا أجاب عنها ؟ .

قال ابن عباس : أتيت الزبير ، و قلت له ما قال الإمام . فأجاب بأنه يريد ما نريد ، و لم يزدني على ذلك : و فهمت من جوابه انه يريد الملك ، فرجعت الى أمير المؤمنين ( ع ) فأخبرته .

[ 211 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 32


في ظلال نهج البلاغة ـ ج1

الناس على أربعة أصناف . . فقرة 1 4 :

أيّها النّاس إنّا قد أصبحنا في دهر عنود ، و زمن كنود ، يعدّ فيه المحسن مسيئا ، و يزداد الظّالم فيه عتوّا . لا ننتفع بما علمنا ، و لا نسأل عمّا جهلنا ، و لا نتخوّف قارعة حتّى تحلّ بنا . فالنّاس على أربعة أصناف : منهم من لا يمنعه الفساد في الأرض إلاّ مهانة نفسه و كلالة حدّه و نضيض و فره . و منهم المصلت لسيفه ، و المعلن بشرّه ،

و المجلب بخيله و رجله . قد أشرط نفسه و أوبق دينه ، لحطام ينتهزه ، أو مقنب يقوده ، أو منبر يفرعه . و لبئس المتجر أن ترى الدّنيا لنفسك ثمنا ، و ممّا لك عند اللّه عوضا . و منهم من يطلب الدّنيا بعمل الآخرة و لا يطلب الآخرة بعمل الدّنيا ، قد طامن من شخصه و قارب من خطوه و شمّر من ثوبه و زخرف من نفسه

[ 212 ]

للأمانة و اتّخذ ستر اللّه ذريعة إلى المعصية . و منهم من أقعده عن طلب الملك ضؤولة نفسه ، و انقطاع سببه . فقصرته الحال عن حاله فتحلّى باسم القناعة و تزيّن بلباس أهل الزّهادة و ليس من ذلك في مراح و لا مغدى .


في ظلال نهج البلاغة ـ ج1

اللغة :

العنود : الجائر عن الطريق ، و المفهوم منه عرفا المخالف المشاكس .

و الكنود : الكافر بالنعمة . و العتو : القسوة . و القارعة : الداهية و الخطب .

و الكلالة : الإعياء . و كلّ السيف : لم يقطع . و النضيض : القلة . و الوفر بفتح الواو : الغنى . و المصلت لسيفه : من سله من غمده . و المعلن : المظهره و المجلب : من جلب و جمع من هنا و هناك . و رجله بفتح الراء جمع راجل . و أوبق : أهلك . و الحطام : متاع الحياة الدنيا . و ينتهز : يستلب و يختلس . و المقنب بكسر الميم و فتح النون نوع من الخيل . و يفرعه : يعلوه .

و طامن : خفض . و الضؤولة : الضعف و الحقارة . و المراح : مكان الماشية بالليل ،

و قيل : لها و لغيرها . و المغدى : مكانها بالنهار .


في ظلال نهج البلاغة ـ ج1

الإعراب :

عتوا تمييز محول عن فاعل لأن المعنى يزداد عتو الظالم ، و المتجر فاعل بئس ،

و المصدر من ان ترى الدنيا هو المخصوص بالذم ، و محله الرفع بالابتداء ، و جملة بئس المتجر خبر مقدم ، و مما لك عوضا معطوف على ما قبله أي و ان ترى مما لك الخ .


في ظلال نهج البلاغة ـ ج1

المعنى :

( قد أصبحنا في دهر عنود ، و زمن كنود ) . المراد بالزمان أهله ، و إلا

[ 213 ]

فإن الزمن من حيث هو لا يمدح و لا يذم ( يعد فيه المحسن مسيئا ) . لو سئلت عن الفرق بين المحسن و المسي‏ء لأجبت بأن المحسن من لا يرى نفسه محسنا ، و في الوقت نفسه يرى ان في إمكانه و مقدوره ان يردعها عن المحرمات و الإساءة الى الناس . . و الى هذا يومى‏ء كلام الإمام ( ع ) : « كان من نفسه في شغل ، و الناس منه في راحة » على عكس المسي‏ء الذي يرى نفسه محسنا ، و غيره المسي‏ء ،

و نفسه منه في راحة ، و الناس منه و من شره في شغل شاغل .

( و يزداد الظالم عتوا ) . للظلم و العتو أسباب ، و أهمها أن يتولى المجرمون مركز القيادة ، و يحتكروا المال و السلاح ، و سائر مظاهر القوة كوسائل النشر و الدعاية و ما اليها ( لا ننتفع بما علمنا ) . نحن نعرف المجرمين بأسمائهم و أشخاصهم و مع هذا نمهد لهم سبيل الجريمة و الفساد ، فنختارهم للرئاسة و القيادة ، و للتمثيل و النيابة ، و نطبل لهم و نزمر ، و لا فرق بين الظالم و من أمده بسبب .

( و لا نتخوف قارعة حتى تحل بنا ) . لا نتوقع حدوث المخاطر التي تهدد حياتنا و حياة أبنائنا في المستقبل القريب أو البعيد ، أو نتوقعها و لكن نستهين بها ، و لا نبذل أي جهد لدفعها و التحرز منها . . أجل ، إذا وقعت تصايحنا و استغثنا ، و لكن لا جواب إلا الندم و الحسرات .

و اليوم يعاني العالم و بخاصة الشعوب المتخلفة أخطر مشكلة ، و هي النمو العددي للسكان مع العلم بأن هذه الشعوب تملك الكثير من الطاقات و الموارد فوق الأرض و تحتها ، و لكن هذه تهمل و تتجاهل ، و يستغلها الأعداء و الأباعد ، و تعيش هي في أسوأ حال ، تتسول و تستجدي ممن ينتهبها و يستلبها . . أما الأجيال الآتية من أبناء هذه الشعوب فقد تنبأ بعض الباحثين بأن الحاجة ستدفع بهم الى أن يأكل بعضهم بعضا ، ثم الى مهاوي الفناء جوعا . و ليس هذا ببعيد ، فقد حدث و تكرر في التاريخ الذي قال : حدثت مجاعة في البصرة ، فحفر الناس القبور ، و أكلوا ما فيها من بقايا الموتى .

( و الناس على أربعة أصناف ) . و هم في الحقيقة صنفان : أهل الدنيا ، و أهل الآخرة . و أهل الدنيا أربعة أصناف :

1 ( منهم من لا يمنعه الفساد في الأرض إلا مهانة نفسه ، و كلالة حده ،

و نضيض و فره ) . انه لا يسعى للرئاسة ، و لا يفسد في الأرض ، و لكن لا زهدا

[ 214 ]

في الدنيا ، و لا تورعا عن محارم اللّه ، بل للضعف و العجز مالا و سلاحا . و أشار الإمام الى العجز المالي بنضيض الوفرة ، و الى العجز في السلاح بكلالة الحد . .

و على أية حال فإن اللّه سبحانه لا يعاقب على مجرد النية ، فذاك الرجل لو كان قادرا لملأ الدنيا فسادا ، و انما يحاسب و يعاقب على العمل الذي يحس و يلمس « و من يعمل مثقال ذرة شرا يره » لا من ينوي الشر . قال الإمام ( ع ) : من العصمة تعذر المعاصي .

2 ( و منهم المصلت لسيفه ، و المعلن بشرّه ، و المجلب بخيله و رجله ) .

هذا الصنف من الناس قوي بسلاحه و أعوانه ، و قوته هي التي دفعت به الى الفساد و الإفساد ( قد أشرط نفسه ) جعلها وقفا على الشر ( و أوبق دينه لحطام ينتهزه ) .

أهلك دينه و ضميره من أجل الدنيا و حطامها . . و هذا الكلام واضح و صريح في ان الامتياز في القوة بشتى مظاهرها يغري صاحبه بالإمعان في الفساد في الأرض ،

و ان المجتمع اذا تساوى أفراده في القدرات و الامكانات يخلو من الدوافع على اقتراف الجرائم . . اللهم إلا من قبل أهل الداء العضال .

( أو مقنب يقوده ) . يتكبر و يستعلي على العباد بخيله و صهيلها ( أو منبر يفرعه ) . يعلوه و يلقي على الناس المجاهيل و الأضاليل ( و لبئس المتجر أن ترى الدنيا لنفسك ثمنا ) . نفس الانسان أحب الأشياء اليه ، و أعزها عليه ، فكيف يبيعها بثمن بخس ؟ . و من أقواله ( ع ) : ان أنصح الناس لنفسه أطوعهم لربه ،

و ان أغشهم لنفسه أعصاهم لربه ، و المغبون من غبن نفسه .


في ظلال نهج البلاغة ـ ج1

للمنبر المرائي و المومس :

3 ( و منهم من طلب الدنيا بعمل الآخرة ، و لا يطلب الآخرة بعمل الدنيا ) .

يشير الإمام بهذا الى المرائين الذين يحتلبون الدنيا بالدين . . و لست أشك في ان المومس التي تبيع جسدها و تعيش على فرجها أشرف من المرائي الذي يتاجر بالدين و أقرب منه الى اللّه . . انها تاجرت بمخرج البول ، و تاجر هو بالوحي و قدس الأقداس الذي به عظمة الرسل و الأنبياء ، و من أجله يستميتون ، و في سبيله يستشهدون . . و أيضا هي لا تغش و لا تكذب في مهنتها و تجارتها ، و تظهر للناس عارية ، و لا تطلب الاحترام من أحد ، بل تشعر بضعتها و احتقار الناس لها ،

[ 215 ]

و قد يكون في هذا شي‏ء لها من الشفاعة عند اللّه .

أما المرائي الذي يتاجر بالدين فإنه يغش و يخدع في وظيفته ، و يكذب و ينافق في مظهره و الستر على عيوبه ، و مع هذا يتوقع من الناس التقدير و الاحترام . .

فأيهما عند اللّه و الضمير الانساني أفضل ، أو أرذل : هو أو هي ؟ التضليل المموه أو الخطيئة المكشوفة ؟ .

( قد طامن شخصه ) . أظهر التواضع الكاذب الدال على جبنه و خسته ،

و ضعفه و ضعته ( و قارب من خطوه ) . مشى بهدوء ليعدّ من الصالحين ( و شمّر من ثوبه ) . يظهر الاحتياط من النجاسة و العمل بآية « و ثيابك فطهر » .

( و زخرف من نفسه للأمانة ) . أحاطها بهالة كاذبة من النزاهة و الأمانة كي يخفي ما فيها من الدناءة و الخيانة ( و اتخذ ستر اللّه ذريعة الى المعصية ) . قال الإمام ( ع ) : كم مستدرج بالاحسان اليه ، و مغرور بالستر عليه ، و مفتون بحسن القول فيه ، و ما ابتلى اللّه أحدا بمثل الإملاء . . فالحذر الحذر ، فو اللّه لقد ستر كأنه قد غفر .

4 ( و منهم من أبعده عن طلب الملك ضؤولة نفسه ) . يلتقي هذا الرابع مع الأول في الضعف و العجز في قلة المال و عدم الأعوان ، و يفترق عنه في أن الأول صرف النظر عن الرئاسة و السمعة و الشهرة بعد أن أيقن بالعجز ، أما هذا الرابع فلم يصرف النظر عن السمعة و الشهرة ، و استعاض عن المال و الأعوان بإظهار الزهد في الدنيا زورا و نفاقا ، لأنها هي التي زهدت فيه ، أما هو فأحرص الناس عليها . . و قال الإمام ( ع ) : أفضل الزهد إخفاء الزهد . . و لا زهد كالزهد في الحرام . . و ليس من شك ان الرياء من أكبر الكبائر .

( و انقطاع سببه ) . أي لا يملك شيئا من أسباب الرئاسة و السمعة و الشهرة ( فقصرته الحال على حاله ) . أرغمه العجز ان يقتصر على الحال التي هو عليها من حيث قلة المال و عدم الانصار ، و سلك طريق الدجل و الاحتيال ( و تزين بلباس أهل الزهادة ، و ليس من ذلك في مراح و لا مغدى ) . الرواح الذهاب في العشي ، و المراح اسم مكان الرواح ، و الغدو الذهاب في الصباح ، و المغدى اسم مكان الغدو ، و يقال : « ما ترك فلان من أبيه مراحا و لا مغدى » اذا اشبهه في كل شي‏ء . و قصد الإمام ( ع ) ظاهر ، و هو ان هذا المرائي ليس من الزهد و أهله في شي‏ء ، و إنما هو دجال محتال .

[ 216 ]


في ظلال نهج البلاغة ـ ج1

بفي رجال . . فقرة 4 5 :

و بقي رجال غضّ أبصارهم ذكر المرجع . و أراق دموعهم خوف المحشر . فهم بين شريد نادّ . و خائف مقموع . و ساكت مكعوم .

و داع مخلص . و ثكلان موجع قد أخملتهم التّقيّة و شملتهم الذّلّة فهم في بحر أجاج . أفواههم ضامزة . و قلوبهم قرحة . و قد وعظوا حتّى ملّوا و قهروا حتّى ذلّوا . و قتلوا حتّى قلّوا . فلتكن الدّنيا في أعينكم أصغر من حثالة القرظ و قراضة الجلم ، و اتّعظوا بمن كان قبلكم قبل أن يتّعظ بكم من بعدكم . و ارفضوها ذميمة فإنّها قد رفضت من كان أشغف بها منكم .


في ظلال نهج البلاغة ـ ج1

اللغة :

الناد بتشديد الدال من ندّ اذا نفر و ذهب على وجهه شاردا . و المقموع :

المقهور . و المكعوم : الملجوم . و ثكلان : الحزين لفقدان الأحبة . و التقية :

إخفاء الحال خوف الضرر . و الأجاج : الملح . و الضامزة : الساكتة . و الحثالة :

الردي‏ء من كل شي‏ء و يرمي به مع القمامة . و القرظ بفتح الراء ورق السّلم يدبغ به . و قراضة : ما يسقط عند القرض . و الجلم : المقراض .


في ظلال نهج البلاغة ـ ج1

المعنى :

بعد أن ذكر الإمام أهل الدنيا و أصنافهم الأربعة أشار الى أهل اللّه و الآخرة ،

و ذكر طرفا من صفاتهم ، من ذلك ( غض أبصارهم ذكر المرجع ، و أراق دموعهم خوف المحشر ) . يريد بالمرجع القبر ، و بالمحشر البعث منه . قال

[ 217 ]

سبحانه : منها خلقناكم و فيها نعيدكم و منها نخرجكم تارة أخرى 55 طه خلقنا من الأرض ، و اليها نعود ، ثم نخرج منها الى الحساب و الجزاء ، و اذن نحن ضيوف مؤقتون عليها ، ثم ننام طويلا في بطنها ، و بعد السبات العميق ننتبه لنعود الى اللّه سبحانه و الحساب و الجزاء عن آداب تلك الضيافة و واجباتها . و قد سمع اللّه ان نتمتع من خيرات الدنيا جهد طاقتنا على أن نتزود منها ليوم لا زاد فيه و لا عمل ، فقال : كلوا مما في الأرض حلالا طيبا و لا تتبعوا خطوات الشيطان 168 البقرة . . فكلوا مما غنمتم حلالا طيبا و اتقوا اللّه 69 الأنفال .

( فهم بين شريد ناد ) . فر بدينه عن الساسة و السياسة ، و الفساد و أهله ،

ليقطع الطريق على نفسه ، فلا تنزل منازل الفاسدين ، و تتدنس بأقذارهم ( و خائف مقموع ) . خائف من ذنبه ، و عذاب ربه ، و مقهور صبور على المكاره التي حفت بالجنة ( و ساكت مكعوم ) . ملجوم عن الباطل و الكذب و الغيبة و النميمة ( و داع مخلص ) . يدعو الى اللّه و الحق بدافع من دينه و ضميره ( و ثكلان موجع ) .

حزين لما يرى من الفساد و الضلال ( قد أخملتهم التقية ) . طاردهم الطغاة ، فتواروا عنهم حتى خفيت مكانتهم على أكثر الناس .

( و شملتهم الذلة ) . و كل عزيز عند اللّه ذليل عند أعدائه ( فهم في بحر اجاج ) في محيط فاسد ، و بيئة ضالة ( أفواههم ضامزة ) . ساكتة عن الحرام ( و قلوبهم قرحة ) خوفا من اللّه و من انتشار الفساد في الأرض ( قد وعظوا حتى ملوا ) حيث لا اذن تسمع ، و لا قلب يخشع ( و قهروا حتى ذلوا ، و قتلوا حتى قلوا ) . نكل الطغاة بهم سجنا و قتلا و تشريدا و تعذيبا حتى أذلوهم ، و كادوا يستأصلون شأفتهم .

( فلتكن الدنيا في أعينكم أصغر من حثالة ) . الدنيا وسيلة الى غيرها ، و ليست غاية في نفسها ، و كل عمل يعمله الانسان في دنياه يقاس بنتائجه إن خيرا فخير ،

و إن شرا فشرّ . و قد مدح الإمام ( ع ) الدنيا في بعض أقواله ، و مراده دنيا الأبرار الذين لا يؤثرونها على آخرتهم ، و يقولون : ربنا آتنا في الدنيا حسنة و في الآخرة حسنة وقنا عذاب النار 201 البقرة . و أكثر الإمام من ذم الدنيا على قدر المتكالبين عليها ، و مراده دنيا الأشرار الذين آثروا العاجلة على الآجلة ، و هم المعنيون بقوله تعالى : و رضوا بالحياة الدنيا و اطمأنوا بها و الذين هم عن آياتنا

[ 218 ]

غافلون 7 يونس . و قال : فأما من طغى و آثر الحياة الدنيا فان الجحيم هي المأوى 38 النازعات .

( و اتعظوا بمن كان قبلكم الخ ) . و الشي‏ء المحير ان الانسان يرى كل يوم العديد من الصور و الحوادث التي توحي بالاتعاظ و الاعتبار ، و مع هذا لا يزدجر من اللّه بزاجر ، و لا يتعظ منه بواعظ ، فما هو السر يا ترى ؟

و ليس ببعيد أن يكون السر هو المجتمع المعقد الفاسد الذي يضم أناسا يأكلون و لا يكدحون تماما ككلاب السيدات و الآنسات « الارستقراطيات » و أناسا يعملون ليل نهار ، و لا يعثرون على الغذاء إلا بقسوة مع الصبر على المخاطر . . و كل الناس قرأوا أو سمعوا عن الآلاف الذين ماتوا خنقا تحت الردم ، و هم يحفرون في المناجم لتتكدس الثروات في مصارف المتسابقين اليها . . هذا هو السر ، أو السبب الأهم ، و اليه يومى‏ء الإمام ( ع ) بقوله في خطبة يأتي شرحها : « اضرب بطرفك حيث شئت من الناس ، فهل تبصر إلا فقيرا يكابد فقرا ، أو غنيا بدل نعمة اللّه كفرا ؟ » .

[ 219 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 33


في ظلال نهج البلاغة ـ ج1

ما عجزت و لا جبنت . . فقرة 1 2 :

إنّ اللّه بعث محمّدا صلّى اللّه عليه و آله و ليس أحد من العرب يقرأ كتابا و لا يدّعي نبوّة . فساق النّاس حتّى بوّأهم محلّتهم و بلّغهم منجاتهم فاستقامت قناتهم و اطمأنّت صفاتهم . أما و اللّه إن كنت لفي ساقتها حتّى تولّت بحذافيرها ما ضعفت و لا جبنت ، و إنّ مسيري هذا لمثلها فلأنقبنّ الباطل حتّى يخرج الحقّ من جنبه‏مالي و لقريش .

و اللّه لقد قاتلتهم كافرين و لأقاتلنّهم مفتونين . و إنّي لصاحبهم بالأمس كما أنا صاحبهم اليوم ، و اللّه ما تنقم منّا قريش إلاّ أنّ اللّه اختارنا عليهم فأدخلناهم في حيّزنا فكانوا كما قال الأول :

أدمت لعمري شربك المحض صابحا
و أكلك بالزّبد المقشّرة البجرا

و نحن و هبناك العلاء و لم تكن
عليّا و حطنا حولك الجرد و السّمرا

[ 220 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

بوأ : هيأ أو أسكن . و صفاتهم بفتح الصاد جمع صفاة ، و هي الصخرة الصلبة . و الساقة يكونون في مؤخر الجيش يسوقونه الى الأمام . و بحذافيرها : بأسرها و كاملها . و مفتونين : منحرفين عن الحق .


في ظلال نهج البلاغة ـ ج1

الإعراب :

إن كنت « ان » مخففة من الثقيلة ، و اسمها ضمير الشأن محذوف أي انه كنت .

و لأنقبن الواو للقسم . و حتى يخرج ، الفعل منصوب بأن مضمرة بعد حتى . ما لي مبتدأ و خبر . و كافرين حال ، و مثله مفتونين . و المصدر من ان اللّه الخ . مفعول من أجله لتنقم .


في ظلال نهج البلاغة ـ ج1

المعنى :

قال الشريف الرضي نقلا عن ابن عباس : انه دخل على أمير المؤمنين ( ع ) بذي قار بلد قرب البصرة و هو يخصف نعله أي يخرزها ، فقال له الإمام :

ما قيمة هذه النعل ؟ . فقال ابن عباس : لا قيمة لها . قال الإمام : و اللّه لهي أحب إلي من إمرتكم إلا ان أقيم حقا ، أو أدفع باطلا ، ثم خرج فخطب الناس و قال :

( إن اللّه بعث محمدا ( ص ) و ليس من العرب من يقرأ كتابا ، و لا يدعي نبوة ) . المراد بالكتاب هنا الكتاب السماوي من غير تحريف و تزييف ، و المعنى ان العرب قبل البعثة كانوا في جهالة مهلكة ، و ضلالة مظلمة ، لا يهتدون بكتاب إلهي و لا بسنة نبوية . . و الى هذا تومى‏ء الآية 2 من سورة الجمعة : هو الذي بعث في الأميين رسولاً منهم يتلو عليهم آياته و يزكيهم و يعلمهم الكتاب و الحكمة و ان كانوا من قبل لفي ضلال مبين .

و القرآن الكريم أصدق مرجع عن أحوال العرب في الجاهلية ، و يأتي من بعده نهج البلاغة حيث لم يكن للقوم كتاب سماوي و لا أرضي . . و نزل الكتاب نجوما أي آنا بعد آن حسب الوقائع و المصالح ، ثم جمع في مجلد واحد ، و كان الإمام يخطب أو

[ 221 ]

يكتب الرسائل لعماله أو يرسل الحكمة و الموعظة حسب المقامات و المناسبات يوم لا تأليف و لا تصنيف عند العرب ، و لا شي‏ء إلا كتاب اللّه و سنّة نبيه ، و في أواخر القرن الرابع الهجري جمع الشريف الرضي من آثار الإمام ما في نهج البلاغة .

( فساق الناس حتى بوأهم محلتهم ، و بلّغهم منجاتهم ، فاستقامت قناتهم ،

و اطمأنت صفاتهم ) . دفع الرسول الأعظم ( ص ) بالناس الى الإمام ، و أنقذهم من الهلكة الى سبيل النجاة ، فاستقامت أمورهم ، و سكنوا في ديارهم آمنين ،

و كانوا يخافون من قبل أن يتخطفهم الناس ، و بكلام أوضح : حوّل الرسول الأعظم ( ص ) قومه من الشرك الى التوحيد ، و من الضلال الى الهدى ،

و من الذل الى الفتح المبين ، فكان مبعثه إيذانا بالتحول الخطير في حياة العرب ،

بل في حياة العالم كله بشهادة التاريخ ، و كل باحث قديم و جديد في الشرق و في الغرب .

( أما و اللّه ان كنت لفي ساقتها حتى تولت بحذافيرها ، ما عجزت و لا جبنت ) . الضمير في ساقتها ، و تولت بحذافيرها يعود الى الناس الذين ساقهم النبي ( ص ) حتى بلغ بهم منازل العزة و الكرامة ، و يريد الإمام انه قد ساهم في ذلك ، و يجوز أن يعود الضمير الى الجاهلية المفهومة من الكلام أي ان الإمام ساهم في جهاد الجاهلية و القضاء عليها .

و لا يختلف اثنان في أن عليا ( ع ) ساهم بنصيب فعال مع رسول اللّه ( ص ) في جميع مواقفه ، و كان له شأن كبير في الجهاد من أجل الاسلام . . فلقد بات على فراش النبي ليلة الهجرة ، و كان بذلك أول فدائي في الإسلام ، و قتل ابن ود ، فانهزم الأحزاب ، و أردى مرحبا فانتصر الاسلام و أهله ، أما بقية المشاهد كبدر و أحد . . فقد كان له منها الحظ الأكبر و الأوفر . فبسيف عليّ و ساعده و شجاعته و ثباته قام الإسلام ، و رست دعائمه ، و إذن فلا عجب أن يقول :

« إن كنت لفي ساقتها حتى تولت بحذافيرها » .

شي‏ء آخر ساهم فيه الإمام ( ع ) لا يقل نفعا و شأنا عن جهاده بالسيف ،

و هو أثره البالغ في الشريعة و التفسير و اللغة و الفلسفة و الأخلاق ، و نظريته في المال و الاقتصاد و الرعية و الراعي . . الى غير ذلك من العلوم ، و من هنا كانت منزلته عند الرسول الأعظم فوق الجميع بلا استثناء . قال الترمذي في صحيحة ج 2 ص 319 طبعة بولاق سنة 1292 ه : « سئلت عائشة أي الناس كان أحب الى

[ 222 ]

رسول اللّه ( ص ) ؟ قالت : فاطمة . فقيل لها : من الرجال ؟ قالت : علي . » و في خصائص النسائي ص 29 طبعة مصر 1312 ه : قالت عائشة : ما أعلم أحدا كان أحب الى رسول اللّه ( ص ) من علي ، و لا من امرأته فاطمة » . و في مسند الإمام أحمد ج 4 ص 257 طبعة مصر 1313 ه : « ان أبا بكر دخل على النبي ( ص ) فسمع صوت عائشة عاليا ، و هي تقول لرسول اللّه ( ص ) : و اللّه لقد عرفت ان عليا أحب اليك من أبي و مني » قالتها مرتين أو ثلاثا . ( فضائل الخمسة من الصحاح الستة ) .

( و ان مسيري هذا لمثلها ) . يشير الى ان حربه لأصحاب الجمل تماما كحرب مع رسول اللّه ( ص ) في جهاد الشرك و أهله . . روى الإمام أحمد في مسنده ج 3 ص 33 طبعة سنة 1313 ه . ان رسول اللّه ( ص ) قال : ان منكم من يقاتل على تأويله أي القرآن كما قاتل على تنزيله ، فقام أبو بكر و عمر ، فقال النبي : لا و لكن خاصف النعل ، و كان علي يخصف نعل الرسول .

( و لأنقبنّ الباطل حتى يخرج الحق من جنبه ) . أبدا لا رائد لعلي إلا الحق . . و يستحيل أن يخدع نفسه بتجاهله ، أو يدع لأحد سبيلا أن يخدعه فيه ،

و هو يسلك كل طريق لنصرته ، و اذا أسدل الباطل و أهله ستارا على الحق ليحجبوا البصر و البصيرة عن رؤيته هتك الإمام هذا الستار ، و كشف عن الحق و أعلنه للناس صافيا جليا كوضح النهار .

( ما لي و لقريش ) . أقام النبي ( ص ) بمكة 13 عاما بعد البعثة ، و لاقى خلالها من قريش كل عنت ، فمن محاصرته في الشّعب و قطع المؤونة عنه سنتين الى نعته بالكذب و السحر و الجنون ، و من قذفه بالحجارة الى وضع الأشواك في طريقه و القمامة على جسده . . و لما هاجر الى المدينة جمعوا الجيوش و الأحزاب لحربه ، و قد شاركه الإمام في كل ما قاساه من قريش ، و زاد عليه ما أصابه منهم من بعده ،

اغتصبوا الخلافة منه ، و فدكا من زوجته ، و اقتحموا عليها دارها ، ثم قرنوا الإمام في شورى عمر مع خمسة لا يجمعهم معه شبه و لا جامع . . « فيا للّه و للشورى .

متى اعترض الريب فيّ مع الأول حتى صرت أقرن الى هذه النظائر » ؟ .

و لما بايعه المهاجرون و الأنصار « نكثت طائفة ، و مرقت أخرى ، و قسط آخرون » . و الناكثون و القاسطون من قريش ( و اللّه لقد قاتلتهم كافرين ، و لأقاتلنهم مفتونين ) ضالين عن الحق ( و إني لصاحبهم بالأمس ) في أحد و الأحزاب

[ 223 ]

( كما أنا صاحبهم اليوم ) . و قد يقال : ان هذا يصح في حق معاوية و ابن العاص حيث حاربا النبي ( ص ) و حاربهما علي دفاعا عن الاسلام و نبي الاسلام ، و لا يصح في حق طلحة و الزبير حيث كانا مع النبي لا عليه .

و نجيب إن مراد الإمام انه هو هو الآن و في عهد الرسول ( ص ) يناصر الحق و أهله ،

و يحارب الباطل و الضلال و أتباعه ، سواء أكانوا مشركين أم مارقين أم قاسطين أم ناكثين .

( و اللّه ما تنقم منا قريش إلا ان اللّه اختارنا عليهم ) . و ذلك بأنه سبحانه جعل النبوة في بني عبد المطلب ، و هو ، جلت حكمته ، أعلم حيث يجعل رسالته .

( فأدخلناهم في حيزنا ) . أي وصلنا رحمهم ، و لكن قطعوا رحمنا . و في خطبة ثانية : « اللهم اني أستعينك على قريش و من أعانهم ، فإنهم قطعوا رحمي ،

و صغروا عظيم منزلتي ، و أجمعوا على منازعتي » . و السر ما أشار اليه سبحانه بقوله : أم يحسدون الناس على ما آتاهم اللّه من فضله 54 النساء .

[ 224 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 34


في ظلال نهج البلاغة ـ ج1

غلب المتخاذلون . . فقرة 1 2 :

أفّ لكم لقد سئمت عتابكم . أرضيتم بالحياة الدّنيا من الآخرة عوضا ، و بالذّلّ من العزّ خلفا . إذا دعوتكم إلى جهاد عدوّكم دارت أعينكم كأنّكم من الموت في غمرة . و من الذّهول في سكرة يرتج عليكم حواري فتعمهون ، فكأنّ قلوبكم مألوسة فأنتم لا تعقلون . ما أنتم لي بثقة سجيس اللّيالي و ما أنتم بركن يمال بكم و لا زوافر عزّ يفتقر إليكم . ما أنتم إلاّ كإبل ضلّ رعاتها ،

فكلّما جمعت من جانب انتشرت من آخر . لبئس لعمر اللّه سعر نار الحرب ، أنتم تكادون و لا تكيدون . و تنتقص أطرافكم فلا تمتعضون . لا ينام عنكم و أنتم في غفلة ساهون . غلب و اللّه المتخاذلون .

[ 225 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

أف : للتضجر . و السأم : الملل . و غمره الماء : علاه و غطاه ، و غمرة الموت :

سكرة تغمر العقل . و الذهول : النسيان . و رتج الباب : أغلقه ، و أرتج على المتكلم : استغلق عليه الكلام . و الحوار : مراجعة الكلام . و تعمهون : تتحيرون .

و المألوس : المجنون ، و القلوب المألوسة هي التي مسها الجنون . و السجيس : الأبد ،

يقال : لا آتيك سجيس الليالي ، أي أبدا و مدى الليالي . و الزوافر : جمع زافرة ،

و هي من البناء ركنه ، و من الرجل عشيرته . و سعر بضم السين و سكون العين جمع ساعر ، مثل كظم جمع كاظم ، و الساعر : موقد النار .

و تمتعضون : تغضبون .


في ظلال نهج البلاغة ـ ج1

الإعراب :

أف لا محل لها من الإعراب ، و عوضا تمييز و مثله خلفا ، و حواري فاعل يرتج ، و بثقة الباء زائدة ، و ثقة خبر أنتم ، ولي متعلق بثقة ، و سجيس ظرف زمان ، و لا زوافر بالرفع على تقدير و لا أنتم زوافر ، و بالجر عطفا على ركن ،

و اللام في لبئس للقسم ، و سعر فاعل بئس ، و أنتم المخصوص بالذم ، و خبره جملة بئس و فاعلها ، و أنتم في غفلة الواو للحال ، و في غفلة متعلق ب « ساهون » .


في ظلال نهج البلاغة ـ ج1

المعنى :

( أفّ لكم ، لقد سئمت عتابكم ) . و رب قائل : اذا سئم عتابهم ، و لا يطمع في نصرهم ، كما جاء في خطبة سابقة ، فلماذا تكرار العتاب و الحث على الجهاد ؟ و هل الأمر بالمعروف غاية لا وسيلة ؟ ثم ألا يحدث هذا التقريع المتواصل رد فعل في النفوس فتنفر و تشمئز ، و لا تزداد إلا عنادا و نفورا ، أو تعتاد على ما تسمع تماما كما اعتدنا طقطقة الساعة ؟

الجواب :

كان العدو يغزو الدولة باستمرار ، يسلب و ينهب ، و يقتل و يدمر و يقطع

[ 226 ]

منها الأطراف ، و أصحاب الإمام يتثاقلون ، و لا يحركون ساكنا ، فإذا سكت هو أيضا و تجاهل فلا تفسير لسكوته في هذا المقام إلا الرضا ، لأن السكوت في معرض الحاجة الى البيان يشعر بالرضا . . و أيضا كان الإمام يخطب و يقرع حين يأتيه الخبر بغزوة أو تدبير من العدو ، و ما أكثر ما غزا العدو الأطراف و دبر المكائد . .

و أيضا شكا الأنبياء أقوامهم مرات و مرات ، و دعوا عليهم بالهلاك ، و بلغ الأمر بيونس ان ترك قومه مغاضبا و أن ضرب في الأرض لا يدري الى أين . . على ان الرؤساء في النهاية ثابوا الى رشدهم ، و ندموا على تفريطهم ، بخاصة بعد ان صمم الإمام ( ع ) على المضي الى الجهاد وحده أو مع قلة من أهله و من تبعه من المؤمنين ، فيقاتل حتى يلقى ربه ، فاستخزى الرؤساء أنفسهم ، و حرض كل رئيس قومه ، حتى اجتمع للإمام جيش يمكن الركون اليه . و قبل ان يسير الإمام الى حرب عدو اللّه و عدوه نزل القضاء بضربة من سيف ابن ملجم ، عليه لعائن اللّه ، و بها اختتم الإمام ( ع ) بلاءه و أعباءه .

( أرضيتم بالحياة الدنيا من الآخرة عوضا ، و بالذل من العز خلفا ) ؟ الجهاد لنصرة الحق ، و لو بكلمة خالصة لوجهه تعالى ، هو العزة و الكرامة دنيا و آخرة ،

و من رغب عن الجهاد ، و تخوف منه فقد رضي بالهوان ، و تخوف من الحق و الصدق و العدل ( اذا دعوتكم الى جهاد عدوكم دارت أعينكم كأنكم من الموت في غمرة ) . أبدا لا فرق عندهم بين دعوتهم الى الجهاد ، و نزول الموت بهم ،

و ليس من شك ان لهذه الظاهرة أسبابها ، و منها كراهية الحرب ، وحب الأمن و فراغ البال ، و لكن هل للأمن و السلم من وزن اذا كان معه رق و استذلال ،

و اغتصاب و استغلال ؟ ان هذا سلم الظلم لا سلم العدل ، و أمن اللصوص لا أمن الشرفاء ( و من الذهول في سكرة ) . بيان و تفسير للمعطوف عليه .

( يرتج عليكم حواري فتعمهون ) . لماذا تفحمون و تتحيرون اذا خاطبتكم بكلمة الجهاد ؟ . ( كأنّ قلوبكم مألوسة ) . أصاب عقولكم مس الجنون ( فأنتم لا تعقلون ) مضاركم و منافعكم ، و لا تميزون بين ما يصلحكم و ما يفسدكم ( ما أنتم لي بثقة سجيس الليالي ) . أبدا لا أثق بكم . . و أي عاقل يثق بسراب ( و ما أنتم بركن يمال بكم ) على العدو ، فتكسرون شوكته ، و تردعونه عن عدوانه ( و لا زوافر عز يفتقر اليكم ) . لستم أنصارا للحق ليعتز بكم و يحتاج اليكم المحقون .

( ما أنتم إلا كالإبل ضل رعاتها الخ . . ) كناية عن اختلاف كلمتهم ، و شتات

[ 227 ]

أمرهم ( لبئس لعمر اللّه سعر نار الحرب أنتم ) . لستم من أبناء الحرب و لا بأكفائها ( تكادون و لا تكيدون ) . يدبر العدو لكم الحيل و المكائد ، و يضرب منكم كل بنان ، و لا تمنعونه بحيلة أو وسيلة ، أو تدفعونه بعزم و شجاعة ( و تنتقض أطرافكم فلا تمتعضون ) . يحتل العدو أرضكم و لا تغصبون . . أبدا « ما لجرح بميت ايلام » كما قال الشاعر ( لا ينام عنكم و أنتم في غفلة ساهون ) . غفلتم عن عدو ظالم غشوم ، و هو لا يغفل عنكم ( غلب و اللّه المتخاذلون ) . من تخاذل عن الانتصار لحقه و الدفاع عنه طمع فيه الضعيف المبطل ، و قوي عليه و أذله ، و أصدق شاهد على هذه الحقيقة حال اليهود على قلتهم مع العرب على كثرتهم . . و علة العلل عند العرب سكوتهم عن سادتهم .


في ظلال نهج البلاغة ـ ج1

كن ذاك ان شئت . . فقرة 3 4 :

و ايم اللّه إنّي لأظنّ بكم أن لو حمس الوغى و استحرّ الموت قد انفرجتم عن ابن أبي طالب انفراج الرّأس ، و اللّه إنّ امرأ يمكّن عدوّه من نفسه يعرق لحمه و يهشم عظمه و يفري جلده لعظيم عجزه ،

ضعيف ما ضمّت عليه جوانح صدره . أنت فكن ذاك إن شئت ، فأمّا أنا فو اللّه دون أن أعطي ذلك ضرب بالمشرفيّة تطير منه فراش الهام ،

و تطيح السّواعد و الأقدام . و يفعل اللّه بعد ذلك ما يشاء .

أيّها النّاس إنّ لي عليكم حقّا و لكم عليّ حقّ . فأمّا حقّكم عليّ فالنّصيحة لكم ، و توفير فيئكم عليكم و تعليمكم كيلا تجهلوا و تأديبكم كيما تعلموا . و أمّا حقّي عليكم فالوفاء بالبيعة و النّصيحة في المشهد و المغيب ، و الإجابة حين أدعوكم ، و الطّاعة حين آمركم .

[ 228 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

حمس : اشتد . الوغى الحرب . و انفرجتم : انكشفتم و ذهبتم . و انفراج الرأس : أي عن البدن بحيث لا التئام بعده معه . و يعرق لحمه : يأكله .

و يهشم عظمه : يكسره . و يفري جلده : يقطعه أو يمزقه . و جوانح : جمع جانحة ، و هي الضلع . و المشرفية : السيوف . و فراش الهام بفتح الفاء العظام الرقيقة . و تطيح : تسقط . و الفي‏ء : هنا يقصد بيت مال المسلمين .


في ظلال نهج البلاغة ـ ج1

الإعراب :

ايم مبتدأ ، و خبره محذوف وجوبا ، أي قسمي . ان لو « ان » مخففة من الثقيلة ،

و اسمها ضمير الشأن محذوف أي انه . و لعظيم خبر ان امرءا ، و عجزه فاعل عظيم .

و ضعيف خبر ثان ، و ما اسم موصول فاعل ضعيف . و جوانح نائب فاعل لضمت .

و أنا مبتدأ ، و خبره ضرب أي ضارب .


في ظلال نهج البلاغة ـ ج1

المعنى :

( و ايم اللّه اني لأظن بكم ان لو حمس الوغى ، و استحرّ الموت قد انفرجتم عن ابن أبي طالب انفراج الرأس ) عن البدن . . يقسم الإمام ( ع ) ان تثاقلهم و تكاسلهم عن الجهاد قد بلغ حدا أوحى اليه بأنهم لو كانوا معه في قلب المعركة يقاتل بهم العدو لتركوه وحده و خذلوه في ساعة العسرة . . و فعلوها من قبل في صفين ، فلقد كفوا عن القتال بعد أن وقفوا على أعتاب النصر ، و استجابوا لدعوة عدوهم معاوية الخادعة الكاذبة ، و الإمام يناديهم : لا تصدقوا . . انه يرفع القرآن كاذبا لا تائبا ، و خادعا لا راجعا الى اللّه . . فأبوا . . و أنذره بعضهم بمقارقته ، و هدده آخرون بتسليمه الى معاوية . . لقد فعلوها من قبل في صفين ،

و من بعد مع ولده الإمام الحسن ( ع ) . و إذن فلا بدع إذا لم يركن اليهم الإمام ،

و ان يظن بهم الظنون ، و ان يعزبوا عنه و يهربوا عند الشدائد .

( و اللّه ان امرءا يمكن عدوه من نفسه الخ . . ) . سمعنا كثيرا عن أفراد ينتحرون

[ 229 ]

و يحرقون أنفسهم أحياء مخيرين لا مسيرين احتجاجا على الطغاة و الظالمين ، و لم نسمع قط ان أحدا أسلم نفسه لعدوه و عدو الانسانية كي ينكل به ، و يشفي منه الغليل . .

و لا فرق بين هذا و من سكت عن عدوه الطاغية يفعل به ما يشاء دون أن يدافع و يحرك ساكنا . . بل هو أسوأ حالا ممن ينتحر محتجا على أعداء اللّه و الانسانية . .

انه تماما كمن يأكل لحمه بأسنانه ، و يكسر عظمه بيده ، و يمزق جلده بمديته . .

و لا شي‏ء وراء هذا الجبن و الخور حتى الجنون .

و لا صورة أروع و أصدق للجبن من هذه الصورة . . انه يفصم الجبان عن نفسه ، و يلقي به مكتوفا بين يدي جزار الانسانية و عدوها اللدود ، ليفعل به ما يفعل الوحش الكاسر بفريسته من فري الجلد ، و أكل اللحم ، و هشم العظم .

( أنت فكن ذاك ان شئت ) . الخطاب ب « أنت » لمطلق شخص يضعف عن عدوه ، و يستسلم له ، و المعنى أنت و ما تختار لنفسك أيها الجبان من الاذلال و الهوان ( فأما أنا فو اللّه دون أعطي ذلك ضرب بالمشرفية الخ ) أي انه ( ع ) يدافع و يجاهد بسيفه و لا يبالي دخل الى الموت ، أو خرج الموت اليه .

( أيها الناس ان لي عليكم حقا ، و لكم علي حق ) . الحقوق متبادلة بين الراعي و الرعية ، و هذا التبادل طبيعي يرتبط بشخصية الاثنين تماما كما انه شرعي ، لأن واضع الشريعة هو خالق الطبيعة . و أشار الإمام الى حق الرعية عليه بقوله : ( فأما حقكم عليّ فالنصيحة لكم ) . الاخلاص و الصدق في القول و العمل ، و العدل و الإنصاف في الحكم و التوزيع ( و توفير فيئكم عليكم ) . الحرص على بيت المال و تنميته ، و سد حاجة ذوي الحاجات ( و تعليمكم كيلا تجهلوا ) . و إرشادكم السبيل التي أرشد اليها كتاب اللّه و سنّة نبيه ، لأن جهلكم بدين الحق يبتعد بكم عن مكارم الدنيا و حسناتها ، و يغريكم بأقذارها و سيئاتها ( و تأديبكم كيما تعملوا ) . المراد بالتأديب هنا العقوبة بإقامة حدود اللّه سبحانه ، و المراد بالعمل الاستقامة حيث قال في بعض ما يأتي من خطبه « و أدبتكم بسوطي فلم تستقيموا » .

ثم أشار الى حق الراعي على الرعية بقوله : ( و أما حقي عليكم فالوفاء بالبيعة ) .

و هي عقد توثيق بين الحاكم و المحكوم على أن يدبر الحاكم أمور المحكوم على أساس المصلحة ، و يحفظ الأمن و النظام ، و يقيم الحدود و ينفذ الأحكام . . و على كل من الطرفين أن يفي بهذا العقد ، و لا يجوز فسخه بحال .

[ 230 ]

( و النصيحة في المشهد و المغيب ) . المراد بالنصيحة هنا الاخلاص للحاكم ،

و الصدق في القول و العمل أمامه و في غيابه ، لا كما يفعل أرباب الطمع و التصنع ،

إن حضروا عنده فملائكة ، و إن غابوا عنه فشياطين ( و الإجابة حين أدعوكم ) الى العمل من أجل حياة أفضل ( و الطاعة حين آمركم ) . الظاهر ان عطف الطاعة على إجابة الدعوة من باب عطف التفسير ، و قد يفرق بينهما في ان المراد بالطاعة الاستمرار فيها ، و الثبات عليها . . و على أية حال سنعود مع الإمام ( ع ) الى هذا الموضوع ان شاء اللّه تعالى .

[ 231 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 35 لو كان يطاع لقصير أمر :

الحمد للّه و إن أتى الدّهر بالخطب الفادح و الحدث الجليل . و أشهد أن لا إله إلاّ اللّه وحده لا شريك له ليس معه إله غيره و أنّ محمّدا عبده و رسوله صلّى اللّه عليه و آله . أمّا بعد فإنّ معصية النّاصح الشّفيق العالم المجرّب تورث الحسرة و تعقب النّدامة . و قد كنت أمرتكم في هذه الحكومة أمري و نخلت لكم مخزون رأيي لو كان يطاع لقصير أمر فأبيتم عليّ إباء المخالفين الجفاة و المنابذين العصاة . حتّى ارتاب النّاصح بنصحه ، و ضنّ الزّند بقدحه فكنت و إيّاكم كما قال أخو هوازن :

أمرتكم أمري بمنعرج اللّوى
فلم تستبينوا النّصح إلاّ ضحى الغد

[ 232 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

الخطب : الأمر و الشأن ، و قد يكون يسيرا أو فادحا ، و الفادح : الثقيل .

و الحدث : الحادث المنكر غير المعروف . و نخّل الشي‏ء : صفاه ، و المراد هنا ان الإمام ( ع ) أبدى لهم الرأي الخالص الناصح . و ضن : بخل . و الزند : عود يقدح به النار .


في ظلال نهج البلاغة ـ ج1

الإعراب :

معه خبر مقدم ل ( ليس ) و إله اسمها و غيره صفة له ، و الحكومة عطف بيان من هذه ، و كما قال خبر كنت .


في ظلال نهج البلاغة ـ ج1

المعنى :

( أما بعد ، فإن معصية الناصح الشفيق العالم المجرب تورث الحسرة ، و تعقب الندامة ) . يشير الى انه ( ع ) قد جرب الأمور و عرفها ، و انه يبذل النصح لكل مخلوق ، و يرى ذلك حقا لازما عليه ، و ان معصية من عصاه لا تضر إلا العاصي في دينه و دنياه و الواقع الذي يعيش فيه ، فيندم و تذهب نفسه حسرات من غير جدوى . . و قد مهد الإمام ( ع ) بهذه الإشارة ليقول :

( و قد كنت أمرتكم في هذه الحكومة أمري ، و نخلت لكم مخزون رأيي ) .

يريد بهذه الحكومة تحكيم ابن العاص و الأشعري بعد رفع المصاحف ، و كان رأيه المضيّ في القتال حتى النهاية ، و عدم الاستجابة لخديعة معاوية و نفاقه . . و لو أخذ أصحاب الإمام ( ع ) برأيه لاهتدوا نهج الخير و الصواب ، و تجنبوا تلك الفتن و معضلاتها .

( لو كان يطاع لقصير رأي ) . هذا مثل يضرب لمن يخالف الرأي الحكيم ،

و أصله أن أحد ملوك العرب ، و هو جذيمة الأبرش كان له مولى ، اسمه قصير مشهور بالذكاء و صواب الرأي ، و كان جذيمة قد قتل أبا الزباء ملكة الجزيرة . .

و بعد أمد دعت الزبّاء جذيمة الى الزواج بها فصدّق و أجاب الدعوة ، فحذره قصير من ذلك ، و لكنه لم يسمع منه ، فغدرت به و قتلته ، و عندئذ قال قصير كلمته :

« لا يطاع لقصير رأي » . فذهبت مثلا .

[ 233 ]

( فأبيتم علي إباء المخالفين الجفاة ، و المنابذين العصاة ) . قد يخالفك عالم في رأيك الخاص لشبهة عرضت له ، فتتبادلان الحوار و النقاش حولها على المقاييس ،

و قد يقنعك أو تقنعه ، أو يبقى كل على رأيه بلا غلظة و جفاء . . و يحدث هذا كثيرا بين أهل العلم ، اما أن يتعصب جاهل لرأيه ، و يفرضه عليك فرضا ، و ان أبيت ثار و شتم ، و هدد و انتقم ، و كلما ازدادت حجتك صدقا و وضوحا ازداد شراسة و عنادا . . أما هذا فوحش كاسر ، و لا شي‏ء فيه من الانسان و صفات الانسان .

و يصدق هذا الوصف تمام الصدق على خصوم الإمام ( ع ) رفضوا رأيه في حرب صفين ، و أصروا على وقف القتال ضد معاوية ، و على أبي موسى ليسوي الخلاف . .

قال لهم الإمام ( ع ) : لا تصدقوا معاوية في رفع المصاحف ، فعاندوا . . و انتدب ابن عباس للتحكيم فعصوا . . عرض عليهم الاشتر فنفروا . . و قال لهم : هذا الأحنف بن قيس فأعرضوا . . الا الأشعري المخدوع . و كان ما كان . . و إذن من حق الإمام ( ع ) و حق التاريخ أن يصفهم بالجفاة و المنابذين . . و قد حكم عليهم بأكثر من ذلك .

و لطه حسين رأي في هذا التمرد و الجفاء عرضه في كتاب « علي و بنوه » ، و هذا الرأي يلقي الضوء على السبب المباشر لإصرارهم على الأشعري ، و نقطف من أقواله ما يلي :

« أكبر الظن ان بعض الرؤساء من أصحاب علي كانوا أصحاب دنيا لا أصحاب دين ، و كانوا يندمون على تلك الأيام الهينة اللينة التي قضوها أيام عثمان ينعمون بالصلات و الجوائز . . و أيضا كان في جيش عليّ بصفين كثير من أهل البصرة الذين حاربوه يوم الجمل ، و انهزموا بعد مقتل طلحة و الزبير . و اذن كان في أصحاب علي المخلص و المدخول . . و لا أستبعد ان قيس بن أشعث قد تآمر مع ابن العاص على ايقاع الفرقة بين أصحاب علي ، و قد تم ما أراد الاثنان . . و استكره الأشعث و من طاوعه عليا على كف القتال ، فلم ير بدا من الإذعان . . و لم تأت الأمور مصادفة ، بل عن ائتمار و تدبير بين طلاب الدنيا من أصحاب علي و أصحاب معاوية جميعا » .

و منطق الحوادث يؤيد رأي الدكتور طه حسين ، فإن الناس مع الدنيا و خضرتها ، و هي عند معاوية ، و لا شي‏ء عند الإمام إلا الدين ، فمالوا عنه الى معاوية ، و احتلبوا دنياه بدينهم ، و أطاعوا المخلوق في معصية الخالق .

[ 234 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 36 أنا نذير لكم :

فأنا نذيركم أن تصبحوا صرعى بأثناء هذا النّهر و بأهضام هذا الغائط على غير بيّنة من ربّكم و لا سلطان مبين معكم . قد طوّحت بكم الدّار ، و احتبلكم المقدار . و قد كنت نهيتكم عن هذه الحكومة فأبيتم عليّ إباء المخالفين المنابذين ، حتّى صرفت رأيي إلى هواكم . و أنتم معاشر أخفّاء الهام ، سفهاء الأحلام و لم آت لا أبالكم بجرا و لا أردت لكم ضرّا .


في ظلال نهج البلاغة ـ ج1

اللغة :

صرعى : جمع صريع ، و هو المطروح على الأرض . و أثناء الشي‏ء : أوساطه و خلاله . و اهتضام : جمع هضم ، و هو السهل المنخفض . و الغائط : ما سفل من الأرض . و طوحت بكم الدار : تاهت بكم هنا و هناك . و احتبلكم : أوقعكم في الحبالة ، يقال : احتبل الصيد أي وقع في الحبالة . و المراد بالمقدار هنا ظروفهم

[ 235 ]

الخاصة . و المنابذ : المفارق . و إخفاء : جمع خفيف ضد الثقيل . و الهام : جمع الهامة ، و هي رأس كل شي‏ء ، و تطلق على الجثة . و المراد بالأحلام هنا العقول مثل قوله تعالى : أم تأمرهم أحلامهم بهذا 32 الطور . و البجر بضم الباء الشر .


في ظلال نهج البلاغة ـ ج1

الإعراب :

المصدر من أن تصبحوا منصوب بنزع الخافض . و أنتم الواو للحال . و سفهاء الأحلام خبر ثان ل « أنتم » . و لا أب لكم لا نافية للجنس واب اسمها و لكم خبرها ، و تقال هذه الكلمة للمدح ، و تأتي للذم . و بجرا مفعول لم آت .


في ظلال نهج البلاغة ـ ج1

المعنى :

( فأنا نذير لكم ) . الخطاب للخوارج حين عزموا على الخروج و شق العصا ،

و قد أوضح لهم الإمام ( ع ) انهم مخطئون في رأيهم و عملهم ، و حذرهم من سوء العاقبة بقوله : ( أن تصبحوا صرعى بأثناء هذا النهر ) . و كان هذا النهر آنذاك قريبا من الكوفة في طرف صحراء حروراء ، و صدقت نبوءة الإمام ، فقتلوا في نفس المكان الذي أشار اليه : و يسمى النهروان ، و سميت الواقعة باسمه ، و لقب هؤلاء الخوارج بالحرورية لأنهم خرجوا في أطراف صحراء حروراء ( و بأهضام هذا الغائط ) . تشخيص و تعيين للمكان الذي قتلوا فيه .

( على غير بينة من ربكم ، و لا سلطان مبين معكم ) . أبدا لا حجة معهم ،

و لا معذرة لهم في هذه الفتنة ، و إذا كان التحكيم خطأ فاحشا فإن النتائج المترتبة على خروجهم أخطر و أفحش . . و أيضا قال لهم الإمام من جملة ما قال : أنا ما كرهت الحرب و إنما أنتم كرهتموها و جزعتم منها . . و قد أخذنا عهدا على الحكمين أن يحكما بما في كتاب اللّه ، فإن وفيا بالعهد فذاك و إلا استأنفنا الحرب .

و قال عدد من المؤرخين : ان قول الإمام أثّر و أجدى : فتسلل كثير من الخوارج و عادوا الى الكوفة ، و منهم من عاد الى جيش الإمام ، و آخرون اعتزلوا الحرب و لم يبق مع عبد اللّه بن وهب الراسبي رئيس الخوارج إلا ثلاثة آلاف أو أقل ،

و كانوا اثني عشر ألفا على قول ، و ستة آلاف على قول آخر .

[ 236 ]

و قال ابن أبي الحديد : « قد تظافرت الأخبار عن رسول اللّه ( ص ) حتى بلغت حد التواتر بما وعد اللّه تعالى قائلي الخوارج من الثواب » . بل تظافرت الأخبار عن النبي ( ص ) في ان على كل مسلم أن يقاتل مع علي ( ع ) كل من قاتله أيا كان و يكون . . من ذلك قوله ( ص ) : « سيكون بعدي فتنة ، فإذا كان ذلك فالزموا علي بن أبي طالب ، فإنه أول من يراني ، و أول من يصافحني يوم القيامة ، و هو الصديق الأكبر ، و هو فاروق هذه الأمة ، يفرق بين الحق و الباطل ، و هو يعسوب المؤمنين » . رواه ابن عبد البر في ( أسد الغابة ) ج 5 ص 287 طبعة مصر سنة 1285 ه ، و أيضا رواه المتقي الهندي في ( كنز العمال ) ج 7 ص 305 طبعة حيدر آباد سنة 1312 ه ، و رواه آخرون . أنظر كتاب ( فضائل الخمسة من الصحاح الستة ) . . و لا يختلف اثنان في قول الرسول الأعظم ( ص ) :

« يا علي لا يحبك إلا مؤمن ، و لا يبغضك إلا منافق » . فكيف بمن جيّش الجيوش لحربه و قتله و قتاله ؟ . . و على أية حال فإن الذين اعتذروا عن عائشة و معاوية و طلحة و الزبير لم يعتذروا عن الخوارج ، و أجمعوا على مروقهم من الدين .

( قد طوّحت بكم الدار ) . أى تهتم عن الحق ، و هو أمامكم ظاهر للعيان ( و احتبلكم المقدار ) . أي ان أوضاعكم و تفكيركم الخاطى‏ء أوقعكم في الحبالة ،

و هي شبكة الصيد ( و قد كنت نهيتكم عن هذه الحكومة ) و هي قبول التحكيم ،

و تقدم في الخطبة 35 بالنص الحرفي ( حتى صرفت رأيي الى هواكم ) . و لو أصر الإمام على رأيه لوقع في محذور أشد ، لأنهم سفهاء و أجلاف ، و أشرنا فيما تقدم ان بعضهم هدد بتسليم الإمام الى معاوية اذا لم يوافق على التحكيم . . و من البداهة ان العاقل يختار أهون الشرين ، و يدفع الأشد بالأخف ، و قوله : « أنتم أخفّاء الهام سفهاء الأحلام » يومى‏ء الى ذلك .

[ 237 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 37


في ظلال نهج البلاغة ـ ج1

القوة للحق . . فقرة 1 2 :

فقمت بالأمر حين فشلوا . و تطلّعت حين تقبّعوا و نطقت حين تعتعوا . و مضيت بنور اللّه حين وقفوا . و كنت أخفضهم صوتا و أعلاهم فوتا . فطرت بعنانها . و استبددت برهانها . كالجبل لا تحرّكه القواصف . و لا تزيله العواصف . لم يكن لأحد فيّ مهمز .

و لا لقائل فيّ مغمزالذّليل عندي عزيز حتّى آخذ الحقّ له .

و القويّ عندي ضعيف حتّى آخذ الحقّ منه . رضينا عن اللّه قضاءه و سلّمنا للّه أمره . أ تراني أكذب على رسول اللّه صلّى اللّه عليه و آله ،

و اللّه لأنا أوّل من صدّقه فلا أكون أوّل من كذب عليه . فنظرت في أمري فإذا طاعتي قد سبقت بيعتي و إذا الميثاق في عنقي لغيري .

[ 238 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

تطلعت أي تعقبت كلام الرسول ( ص ) و أفعاله ، و ما فاتني شي‏ء من ذلك ،

و مثله تماما قوله في بعض خطبه : « لقد كنت أتبعه اتّباع الفصيل أثر أمه يرفع لي في كل يوم من أخلاقه علما . و تقبعوا أي لم يتعقبوا الرسول ( ص ) كما فعلت .

و التعتعة في الكلام : الحصر و العي . و الفوت : السبق . و الرهان : الجعل الذي يستحقه السابق . و القواصف : الشدائد التي تقصف الظهور و الأعمار . و العواصف :

الأرياح الشديدة . و الهمز و الغمز : الطعن .


في ظلال نهج البلاغة ـ ج1

الإعراب :

صوتا تمييز ، و مثله فوتا ، كالجبل خبر لمبتدأ محذوف أي أنا كالجبل ، فإذا طاعتي « اذا » للمفاجأة ، و اذا الثانية عطف عليها .


في ظلال نهج البلاغة ـ ج1

المعنى :

( فقمت بالأمر حين فشلوا ) . يشير الى فضله و منزلته ، و لا بد من سبب أوجب هذه الاشارة ، و قد يكون السبب كلمة من مبغض منافق ، أو إفهام المخالفين و المنابذين للإمام انهم يخالفون الحق و العدل ، أو غير ذلك من الأسباب .

و استكشف ابن أبي الحديد من قوله : « أتراني أكذب على رسول اللّه ( ص ) » .

استكشف ان الإمام ( ع ) تفرس ان البعض يتهمه فيما يخبر به عن النبي ( ص ) من الملاحم و المغيبات ، فنفى الإمام عنه هذه التهمة بما بينه من فضله الخ . . و ليس هذا ببعيد . ثم ذكر ابن أبي الحديد الكثير من المغيبات التي أخبر عنها الإمام ( ع ) ،

و كلها عظيم و علم محجوب عن العباد إلا بوحي من اللّه الى نبيه الكريم ، و منه الى خليفته الحق .

و الأمر في قوله « فقمت بالأمر » عام يشمل كل فضيلة و منقبة للإمام ( ع ) سواء انفرد بها كالسبق الى الاسلام ، و المبيت على فراش النبي ( ص ) ليلة الهجرة ،

و مؤاخاة الرسول له ، و الكثير من موافقه في النصح و الاخلاص للاسلام و المسلمين أيام الخلفاء المتقدمين الذين كانوا يفزعون اليه في كل ما يعرض لهم من

[ 239 ]

مشكلات الحكم ، أم كان الإمام فيها من السابقين كجهاده في بدر و أحد و الأحزاب حيث كان معاوية و ابن العاص مع المشركين .

( و تطلعت حين تقبعوا ) . أي ان الإمام ( ع ) أخذ عن النبي ( ص ) علومه و أخلاقه . و هذه المنقبة تخص الإمام وحده دون المسلمين ، و هي نتيجة حتمية لحياته و بيئته و ظروفه ، فلقد كفله النبي ( ص ) صغيرا ، و قام على تنشئته و تربيته ، و لازمه بعد الوحي ملازمة الظل ، و كان أحبّ الخلق الى النبي ، و يؤثره على جميع الناس دون استثناء كما قالت عائشة حين سئلت عن أحب الناس الى النبي ( ص ) . .

( أنظر شرح الخطبة 33 ) . و كان النبي ( ص ) يفضي اليه بكل ما عنده من علوم و أسرار . قال الإمام في بعض خطبة : « و الذي بعثه بالحق ما أبقى شيئا يمر على رأسي إلا أفرغه في أذني ، و أفضى به إلي » . و جاء في كتاب ( الصواعق المحرقة ) ص 125 طبعة 1375 ه : « ما من آية في القرآن إلا و علي أميرها و شريفها ، و لقد عاتب اللّه أصحاب محمد ( ص ) في غير مكان ، و ما ذكر عليا إلا بخير ، و ان ابن عساكر قال : ما أنزل اللّه في أحد ما أنزل في علي ، و لقد بلغت الآيات فيه ثلاثمئة آية » .

( و نطقت حين تعتعوا ) . أي ان الإمام ( ع ) بيّن أحكام المعضلات و المشكلات حين سكت غيره جهلا و عجزا ، و بيان ذلك انه قد حدث بعد النبي ( ص ) وقائع لا نص على أحكامها بالخصوص في الكتاب و السنة ، و هذا شي‏ء طبيعي لأن النصوص محدودة و متناهية ، أما الحوادث المتوقعة فلا نهاية لها ، و لكن في مقدور العالم بأسرار هذين الأصلين و بعلل الشريعة الإسلامية و أحكامها أن يستخرج تلك الأحكام من المبادى‏ء العامة التي ترتكز عليها نصوص الكتاب و السنة ، و يرتكز عليها الاسلام أصولا و فروعا . . و كان الخلفاء و غير الخلفاء من الصحابة يفزعون الى الإمام ( ع ) في كل ما يعرض لهم من هذه المعضلات ، و لا يجدون لها حلا و جوابا إلا عنده ،

و كان عمر بن الخطاب يعرف ذلك للإمام ، و يقول : « أعوذ باللّه من معضلة و لا أبو حسن لها . . اللهم لا تبقني لمعضلة ليس لها ابن أبي طالب » . و كفى بحديث « أنا مدينة العلم و عليّ بابها » شاهدا و دليلا .

1 نقل هذا صاحب كتاب الاسلام على ضوء التشيع عن ابن كثير في تاريخه ج 7 ص 359 ، و عن الخوارزمي في مناقبه ص 48 .

[ 240 ]

( و مضيت بنور اللّه حين وقفوا ) . المراد بنور اللّه هنا الوحي ، و بالمضي علم الإمام به ، كما هو في واقعه و عند اللّه سبحانه ( و كنت أخفضهم صوتا ) في مجلس النبي ( ص ) تأدبا بقوله تعالى : ان الذين يغضّون أصواتهم عند رسول اللّه أولئك الذين امتحن اللّه قلوبهم للتقوى 3 الحجرات . و قال الشارحون لنهج البلاغة : هذا كناية عن ثبات الجأش ( و اعلاهم فوتا ) . أي أسبقهم الى الفضائل و المكرمات ، و من أقواله : « ولدت على الفطرة ، و سبقت الى الايمان و الهجرة » .

( فطرت بعنانها ) . لما سبق الى الخيرات كان كالطائر اليها ( و استبددت برهانها ) . أي انه اختص عند اللّه بأجر السابقين ( كالجبل لا تحركه القواصف ،

و لا تزيله العواصف ) . تراكمت الخطوب على الإمام بعد رسول اللّه ( ص ) و بخاصة أيام خلافته ، فثبت لها ثبوت الراسيات ، و ما زادته إلا إيمانا باللّه ،

و إخلاصا له ، و ثقة به ، و من أقواله : « فما نزداد على كل مصيبة و شدة إلا إيمانا ، و مضيا على الحق ، و تسليما للأمر ، و صبرا على مضض الجراح » .

( لم يكن لأحد فيّ مهمز ، و لا لقائل في مغمز ) . أبدا حتى أعداء الإمام شاهدوا فضائله و شهدوا بها . قال طه حسين في كتاب « علي و بنوه » ص 16 « لعلي فضائل كثيرة يعرفها له أصحاب النبي ( ص ) على اختلافهم أي حتى المناوئين له و الحاسدين و يعرفها له خيار المسلمين من التابعين ، و يؤمن له بها أهل السنة كما يؤمن له بها الشيعة ، و سنرى حين نمضي في سيرته و حين نبين مواقفه من المشكلات الكبيرة التي عرضت له انه كان أهلا لكل هذه الفضائل و لأكثر منها » .


في ظلال نهج البلاغة ـ ج1

للمنبر شريعة اللّه و شريعة الغاب :

( الذليل عندي عزيز حتى آخذ الحق له ، و القوي عندي ضعيف حتى آخذ الحق منه ) . للّه و للانسانية شريعة ، و للغاب أيضا شريعة تقوم على القوة وحدها ،

فلا محاكمة و قوانين ، و لا أصول و اجتهادات ، و لا نقاش و بيّنات . . أبدا لا شي‏ء إلا استسلام الضعيف للقوي يحكم عليه بما يريد ، و يفعل ما يشاء . . و بكلمة :

الحق للقوة و صاحب العضلات ، و الضعيف مبطل و مفتر على كل حال . . أما شريعة اللّه و الانسانية فلها أصول و قوانين على أساس الحق و العدل ، و للمتهم حق

[ 241 ]

الاعتراض و الدفاع عن النفس و الحوار و النقاش ، و الإدلاء بكل ما لديه من حجج و ما عنده من قرائن .

هذا ملخص الفرق بين شريعة اللّه و شريعة الغاب ، و الأولى لعالم الانسان ،

و الثانية لعالم الحيوان ، و لكن في عالم التشريع و من الوجهة النظرية فقط . أما من حيث العمل و التطبيق فلا فرق بينهما ، فأكثر الناس منذ كانوا و من هابيل و قابيل حتى يومنا هذا يعملون بشريعة الغاب ، و ينفذونها بإخلاص مع فارق واحد ،

و هو أن للضعيف تمام الحق في أن يتكلم و يعترض و يحتج و يناقش و يدلي بحجج الأرض و السماء ، بل له أن يسب و يشتم في البرلمان و هيئة الأمم و مجلس الأمن ،

و في الصحف و الاذاعات . . في كل مكان . . و لكن في النهاية لا بد أن تنفذ في حقه شريعة الغاب ، و يقع فريسة بين أنياب القوي على كل حال .

هذا هو منطق الناس ، و عليه عملهم منذ القديم ، أما منطق علي ( ع ) فهو الحق و العدل ، و شريعته هي شريعة اللّه و الانسانية ، فالقوة عنده للحق وحده ،

و صاحبه هو العزيز الغالب ، و ان كان ضعيفا معدما ، و المبطل هو الحقير الأذل ،

و ان كان قويا منعما . . و لا ريب ان هذا الطراز من الحكم لا تتحمله الناس ،

بل يراه الكثيرون قسوة و فظاعة ، و أي « سيد » يرضى أن يكون هو و العبد سواء أمام الحق ؟ و في روضة الكافي للكليني « ان الإمام قسم العطاء في ذات يوم ،

فأعطى رجلا من الأنصار ثلاثة دنانير ، و جاء بعده غلام أسود ، فأعطاه ثلاثة دنانير ، فقال الأنصاري : يا أمير المؤمنين هذا غلام أعتقه بالأمس ، و تجعلني و إياه سواء ؟ فقال الإمام ( ع ) : اني نظرت في كتاب اللّه فلم أجد فضلا لولد اسماعيل على ولد اسحق ملاحظة الإمام من ولد اسماعيل ثم قال الإمام :

ان آدم لم يلد عبدا و لا أمة ، ان الناس كلهم أحرار » .

هذا هو الاسلام في واقعه و جوهره : الناس كلهم أحرار ، كلهم سواء تماما كأسنان المشط كما قال سيد الكونين محمد بن عبد اللّه ( ص ) . . و ما خلق اللّه الأسود حين خلقه ليكون رقا لأخيه الأبيض ، حاشا و جل ، و لكن الناس قد تبانوا فيما بينهم على وجود الرق في مرحلة من مراحل التاريخ حيث لا آلة ، و لا حيوان يفي بالعمل المطلوب للانتاج ، و لا غنى للحياة بوجه إلا بالرق ، و من أجل هذا 1 روضة الكافي للشيخ الكليني ج 1 ص 124 المطبعة الاسلامية بطهران سنة 1382 ه .

[ 242 ]

أقره جميع الأنبياء قبل محمد ( ص ) و ما أنكره فيلسوف و لا مصلح ، و لما جاء الاسلام لم يجد الوسيلة لإلغائه فقيّده بقيود لصالحه ، و فتح أبوابا لعتقه ذكرت في كتب الفقه و الحديث ، و لما تقدمت العلوم و وجدت الآلة و استقامت الحياة بدون الرق ، و ألغاه الانسان من الأساس فإن الاسلام يقر هذا الإلغاء و يباركه ، ما في ذلك ريب .

( رضينا عن قضائه ، و سلّمنا للّه أمره ) . و كل من أخلص للّه موحدا ،

و أذعن له قولا و عملا يبقى على ثقته به في الضراء كما هو في السراء ، و لا يظن باللّه ظن السوء ، و إن أصيب بنفسه و ولده و ماله ، و تكلمنا عن القضاء و القدر في كتاب « فلسفة التوحيد و الولاية » ( أتراني أكذب على رسول اللّه ( ص ) ؟

و اللّه لأنا أول من صدقه فلا أكون أول من كذب عليه ) . و سبب الكذب في الغالب يكون واحدا من اثنين : الخوف أو الطمع ، و الإمام لا يخشى إلا اللّه ،

و لا يطمع إلا في مرضاة اللّه فكيف يتقرب اليه بالكذب على رسول اللّه ؟ و هو أول القوم به إيمانا ، و أكثرهم له تسليما و إذعانا . و قد روى هو عن النبي ( ص ) في خطبه الآتية : « من كذب عليّ متعمدا فليتبوأ مقعده من النار » . و قال في الخطبة نفسها : « ان بعض الصحابة تقربوا الى أئمة الضلال و الدعاة الى النار بالزور و البهتان . . » و من أقواله : « الايمان أن تؤثر الصدق حيث يضرك على الكذب حيث ينفعك ، و أن لا يكون في حديثك فضل عن عملك ، و أن تتقي اللّه في حديث غيرك » . و من يتق اللّه في أحاديث الناس العاديين كيف يعصيه في حديث الرسول الأكمل الذي هو وحي منزل .

( فنظرت في أمري فإذا طاعتي سبقت بيعتي ، و اذا الميثاق في عنقي لغيري ) .

يريد ببيعتي مبايعته الخلفاء من قبله ، و بطاعتي طاعته للنبي ( ص ) حيث أوصاه بالصبر و عدم المقاومة ، و المعنى انه ما أعلن الحرب على من اغتصب حقه في الخلافة لأن النبي ( ص ) أوصاه بالصبر على دائه ، و ليس في وسعه إلا أن يسمع و يطيع لأن طاعة الرسول أمانة في عنقه .

[ 243 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 38 الشبهة :

و إنّما سمّيت الشّبهة شبهة لأنّها تشبه الحقّ . فأمّا أولياء اللّه فضياؤهم فيها اليقين . و دليلهم سمت الهدى . و أمّا أعداء اللّه فدعاؤهم فيها الضّلال و دليلهم العمى . فما ينجو من الموت من خافه . و لا يعطى البقاء من أحبّه .


في ظلال نهج البلاغة ـ ج1

اللغة :

اليقين : العلم السليم . و السمت : الطريق .


في ظلال نهج البلاغة ـ ج1

الإعراب :

أولياء مبتدأ أول ، و ضياء مبتدأ ثان ، و اليقين خبره ، و الجملة خبر الأول ،

و مثله أعداء اللّه الخ . و البقاء بالرفع نائب فاعل ، و بالنصب مفعول ليعطي ، و نائب الفاعل من أحبه .

[ 244 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

( و انما سميت الشبهة شبهة لأنها تشبه الحق ) . قد يكون الباطل واضحا لا لبس فيه مثل القول : الفوضى خير من النظام ، و الفقر نعمة و سعادة . . و قد يلتبس الباطل بالحق لشبه بينهما في جهة من الجهات مثل قول من قال : الانسان مسيّر لا مخيّر ،

لأن اللّه يعلم منذ البداية بسلوكه و جميع تصرفاته ، و يستحيل أن يتخلف علمه تعالى عن المعلوم و عليه يكون الانسان مسيّرا لا مخيّرا .

فالقول بأن الانسان مسيّر في أفعاله قول باطل ، و إلا فكيف يحاسب على شي‏ء لا بد من وجوده ، و القول : ان اللّه بكل شي‏ء عليم هو حق ، و أن علمه لا يتخلف عن المعلوم أيضا حق . . و وجه التشابك و الترابط بين فعل الانسان و علم اللّه واضح و من هنا تسربت الشبهة . . و في قول الإمام ( ع ) : انما سميت الشبهة الخ ، دلالة على أن كلمة الشبهة لا تطلق إلا على الباطل .

( فأما أولياء اللّه فضياؤهم فيها اليقين ) . ضمير « فيها » للشبهة ، و المراد باليقين هنا العلم السليم ، و كثيرا ما يستعمل الإمام ( ع ) كلمة اليقين في العلم ، من ذلك قوله في وصف المتقين : « و إيمانا في يقين » أي في علم ، و المعنى ان الذين يستضيئون بنور العلم حقا في أمن و أمان من لبس الشبهات و الأباطيل ، و هم المرجع في ازاحتها و إبطالها ، ثم أشار الى مصدر علمهم بقوله : ( و دليلهم سمت الهدى ) ،

و المراد بالسمت الطريق و الهدى الوحي ، قال تعالى : « ذلك الكتاب لا ريب فيه هدى للمتقين 2 البقرة » أي ان الدليل الذي يعتمدونه لمعرفة الحق و إزاحة الشبهات هو كتاب اللّه و سنّة نبيه .

( فأما أعداء اللّه فدعاؤهم فيها الضلال ) . لا شي‏ء عند الأدعياء في إيمانهم بالشبهات إلا الجهالة و الضلالة ( و دليلهم العمى ) أي التقليد و الرأي الخاطى‏ء و القياس الباطل ، و الاستحسان بالأوهام .

1 اجبنا عن هذه الشبهة في كتاب فلسفة التوحيد و الولاية بما يتلخص ان علمه تعالى بفعل العبد كاشف عن وجود الفعل الصادر بارادة العبد نفسه ، و ليس علة لوجود الفعل بما هو ، و بصرف النظر عن اختيار العبد له ،

و الفرق بينهما واضح تماما كالفرق بين قولك : علمت بأن زيدا سيسافر غدا ، و قولك : لما علمت الآن بأنه سيسافر سافر .

[ 245 ]

( فما ينجو من الموت من خافه ، و لا يعطى البقاء من أحبه ) . قال الشارحون :

هذا منقطع عما قبله ، و قد أخذ من كلام آخر ، و حشر هنا بلا مناسبة . . و قد تكون المناسبة تخويف الأعداء الأدعياء و إنذارهم بالحساب و العقاب بعد الموت ،

و على أية حال فإن المعنى واضح ، و شرحه تكثير كلام ، و ان كان و لا بد فنشير الى أن أولياء اللّه يرهبون الموت الذي لا بد منه ، و يحتاطون لأنفسهم من عواقبه ،

أما أعداء اللّه فإنهم يحبون البقاء ، و يغفلون عما ليس يغفل عنهم .

[ 246 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 39 لا دين و لا حمية :

منيت بمن لا يطيع إذا أمرت و لا يجيب إذا دعوت ، لا أبالكم ما تنتظرون بنصركم ربّكم . أما دين يجمعكم و لا حميّة تحمشكم أقوم فيكم مستصرخا و أناديكم متغوّثا فلا تسمعون لي قولا . و لا تطيعون لي أمرا . حتّى تكشّف الأمور عن عواقب المساءة فما يدرك بكم ثار و لا يبلغ بكم مرام . دعوتكم إلى نصر إخوانكم فجرجرتم جرجرة الجمل الأسرّ . و تثاقلتم تثاقل النّضو الأدبر ثمّ خرج إليّ منكم جنيد متذائب ضعيف كأنّما يساقون إلى الموت و هم ينظرون .


في ظلال نهج البلاغة ـ ج1

اللغة :

منيت : ابتليت . و الحمية من الحماية : الأنفة و النخوة و المروءة . و تحمشكم : تهيجكم

[ 247 ]

أو تغضبكم أو تجمعكم على كلمة واحدة . و مستصرخا : طالبا العون : و متغوثا : طالبا الغوث . تكشف : تنجلي . و جرجر البعير : ردد صوته ضجرا . و الجمل الأسرّ :

فيه نوع من المرض . و النضو : البعير المهزول . و الأدبر : في ظهره جرح و قرح . و متذائب : مضطرب ، يقال : تذاءبت الريح أي جاءت مرة كذا و مرة كذا .


في ظلال نهج البلاغة ـ ج1

الإعراب :

ما تنتظرون « ما » للاستفهام الإنكاري ، و محلها الرفع بالابتداء ، و أما أداة عرض و تحضيض ، و قيل : هي كلمتان : الهمزة للاستفهام و « ما » للنفي ،

و مستصرخا حال ، و مثله متغوثا ، و تكشف مضارع ، و الأصل تتكشف .


في ظلال نهج البلاغة ـ ج1

المعنى :

كان الصحابة من المهاجرين و الأنصار مع الإمام ( ع ) ضد معاوية و أصحاب الجمل و النهروان إلا شذاذا ، منهم النعمان بن بشير الأنصاري ، و كان انتهازيا مرتزقا ، يبيع دينه و ضميره لأي شيطان يدفع الثمن ، و كان من المقربين عند عثمان ، و لما قتل عثمان أخذ النعمان قميصه و أصابع زوجته نائلة ، و باعهما الى معاوية ، فعلّق معاوية القميص و عليه الأصابع ليستثير أهل الشام . و قد عمل النعمان أميرا على الكوفة لمعاوية ، و من بعده ليزيد . . و في ذات يوم جهزه معاوية بالسلاح و الرجال و أمره بالغارة على عين التمر في العراق ، و لما ورد الخبر بذلك الى الإمام استنهض الناس فتثاقلوا و تجاهلوا ، فقال :

( منيت بمن لا يطيع إذا أمرت ، و لا يجيب اذا دعوت ) . تفيض هذه الكلمات بالأسى و الألم ، و مثلها كثير في كلام الإمام ( ع ) و ما ذاك إلا لأنه كان يهتم برعيته و بالانسان أينما كان أكثر من اهتمامه بنفسه و أهله ، و لكن ما يصنع ؟

و بأي شي‏ء ينفذ الحاكم سلطانه اذا كانت القوى المعدة للتنفيذ تسمع و لا تجيب ؟

و كل ما لاقاه الإمام و قاساه من جنده و أصحابه تجمعه و تحكيه كلمة واحدة ،

[ 248 ]

و هي قوله : « أريد أن أداوي بكم ، و أنتم دائي » . و لا شي‏ء أشد قسوة من داء دواؤه داء .

( ما تنتظرون بنصركم ربكم ) ؟ . أي بنصر دين اللّه و شريعته ، و من نكص عن نصرة الحق فقد نصر الباطل ، أراد ذلك أم لم يرد ( أما دينكم يجمعكم ،

و لا حمية تحمشكم ) . الدين و الحمية كلام فارغ في منطق الناس أو أكثرهم من يوم قابيل و هابيل ، و الجامع الأول و الأخير المصلحة و المنفعة الشخصية ، و لا يغضب للّه إلا الذين يرجونه و لا يرجون سواه . و قليل ما هم . . ( أقوم فيكم مستصرخا ، و أناديكم متغوثا ، فلا تسمعون لي قولا ، و لا تطيعون لي أمرا ) .

لأن أمرك هو أمر اللّه و الحق ، و لو كان أمر الشيطان لسمعوا و أطاعوا ، و من قبل قال تعالى لنبيه الكريم : فإنك لا تسمع الموتى و لا تسمع الصم الدعاء اذا ولّوا مدبرين 52 الروم .

( حتى تكشف الأمور عن عواقب المساءة ) . لا تعرفون نصحي إلا بعد فوات الأوان ، و عندئذ تعضون يد الندامة و الكآبة على ما كان من عنادكم و تقصيركم ( فما يدرك بكم ثأر ، و لا يبلغ بكم مرام ) . لأنك يا مولاي لا تقتص و تثأر إلا من الباطل و أهله ، و لا تروم إلا الحق و إعلاء كلمته ، و لو كنت من أهل الدنيا لكانوا أطوع اليك من بنانك ( دعوتكم الى نصرة اخوانكم ) الذين غزاهم معاوية بشياطينه ( فجرجرتم جرجرة الجمل الأسرّ ، و تثاقلتم تثاقل النضو الأدبر ) . اذا كلّ البعير و تعب ردد صوته في حنجرته ، بخاصة اذا كان هزيلا ،

و في ظهره عقر ، و من فوقه حمل ثقيل ، و كان الإمام اذا دعى أصحابه الى الجهاد شق ذلك عليهم ، و تضجروا تماما كما يفعل الجمل الهزيل الذي اعتقر ظهره و ثقل حمله .

( ثم خرج إليّ منكم جنيد متذائب ضعيف كأنما يساقون الى الموت و هم ينظرون ) . هذا كل ما ترتب على الوعظ و التحريض ، بل و الاستصراخ و الاستغاثة :

نفر قليل ضعيف مضطرب ، لا يسمن و لا يغني من جوع .

و ذكر طه حسين السبب المباشر لذلك بقوله : « كان علي لا يستكره أحدا على الحرب . . و لو شاء لجند الناس تجنيدا . . و لو شاء لاستمالهم بالمال ، و لكنه لم يفعل . . و أراد أن ينصروه عن بصيرة و إيمان » . يريد البصيرة و الإيمان بالحق

[ 249 ]

ممن لا يقاد إلا بجيبه و معدته التي لا حد لها و لا قعر . . قال فيلسوف معاصر ما معناه : للإنسان معدة ، و للقرد معدة أيضا ، و أنا لا أعرف قرودا تأكل قرودا ،

و لكني أعرف بشرا يأكلون البشر على الصعيد الفردي و الاجتماعي و الدولي . . و الفرق بين الانسان المتوحش و الانسان المتحضر أن الأول يقتل أخاه الانسان و يأكله ،

و الثاني يقتله و يكفنه و يصلي عليه و يدفنه و يؤبنه ، ثم يأكل ما كان قد أعده لقوته و حياته .

[ 250 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 40 كلمة حق يراد بها باطل :

كلمة حقّ يراد بها باطل . نعم إنّه لا حكم إلا للّه . و لكن هؤلاء يقولون لا إمرة إلاّ للّه : و إنّه لا بدّ للنّاس من أمير برّ أو فاجر يعمل في إمرته المؤمن . و يستمتع فيها الكافر . و يبلّغ اللّه فيها الأجل . و يجمع به الفي‏ء ، و يقاتل به العدوّ ، و تأمن به السّبل .

و يؤخذ به للضّعيف من القويّ حتّى يستريح به برّ و يستراح من فاجر . أمّا الإمرة البرّة فيعمل فيها التّقيّ . و أمّا الإمرة الفاجرة فيتمتّع فيها الشّقيّ إلى أن تنقطع مدّته و تدركه منيّته .


في ظلال نهج البلاغة ـ ج1

الإعراب :

كلمة حق خبر لمبتدأ محذوف أي هي كلمة حق ، و الضمير في انه للشأن ،

و اما للتفصيل ، و المصدر من أن تنقطع مجرور ب « الى » و يتعلق بيتمتع .

[ 251 ]


في ظلال نهج البلاغة ـ ج1

موقف الإمام من الخوارج :

أشار الإمام ( ع ) في هذه الخطبة الى الخوارج ، و لذا نمهد لها بكلمة موجزة عن موقفه و سياسته معهم : لقد تكلم الشارحون عن حرب الخوارج و مروقهم ،

و أطال المؤرخون الحديث عن أحوالهم ، و وضع فيهم العديد من المؤلفات ، و من أحب معرفة التفاصيل فليرجع اليها و الى أقوال شارحي النهج . . و غرضنا الآن أن نشير الى موقف أمير المؤمنين ( ع ) منهم ، و يتلخص بأنه حاول جهد المستطاع أن لا يهيجهم في شي‏ء . و من جملة ما قال لهم : ألم أقل عند رفع المصاحف :

ان معاوية و رهطه ليسوا بأصحاب دين و لا قرآن ، و انما هم يكيدون و يخدعون و يتقون حر السيف ؟ . فأبيتم إلا إيقاف القتال و الكف عنه ، و إلا التحكيم ، و إلا الأشعري . . فرضيت مكرها خوف الفتنة و رضوخا لأهون الشرين . . و أيضا قلت لكم بعد التحكيم : لقد أخذنا على الحكمين العهد بأن يحكما بما في كتاب اللّه ،

فإن و فيا فذاك ، و إلا استأنفنا القتال ؟ .

فقالوا للإمام : لقد أخطأنا و كفرنا ، فاشهد أنت على نفسك بالكفر ، و تب الى اللّه كما تبنا ، و نحن معك و إلا فبيننا و بينك السيف .

فقال لهم الإمام ( ع ) : أبعد ايماني باللّه و جهادي مع رسول اللّه ( ص ) أشهد على نفسي بالكفر ؟ . لقد ضللت اذن ، و ما أنا من المهتدين . . و يرجح في الظن ان الإمام لو استجاب لهم لقالوا : نحن لا نريد إماما يكفر و يتوب ، أو قالوا :

لقد أضمرت غير ما أظهرت ، و انك على ما أنت .

حكم الخوارج بكفر الإمام ، و استباحوا دمه ، و قالوا له بصراحة : « ليس بيننا و بينك إلا السيف » . . و من هنا أسماهم الرسول الأعظم ( ص ) بالمارقين من الدين . . و مع هذا كله لم يغضب الإمام ، و لم يبدأهم بالقتال ، بل نهى عن قتالهم و قال : « لا تقاتلوا الخوارج بعدي ، فليس من طلب الحق فأخطأه كمن طلب الباطل فأدركه » . . يشهد الإمام لعدوه الذي كفّره و أباح دمه و أعلن حربه و قال له : لا شي‏ء لك عندي إلا السيف ، يشهد علي لعدوه هذا اللدود انه طالب حق . . و لا أدري : هل عرف التاريخ انسانا أنصف عدوه من نفسه و صبر عليه كعلي بن أبي طالب ؟ . و هنا يكمن السر في حب القلوب له و تعلقها به ، حتى القلوب القاسية و الجاحدة . . و قال الإمام أيضا : لا نمنع الخوارج الفي‏ء : و لا نهيجهم ،

[ 252 ]

و لا نبغيهم شرا . . إن سكتوا تركناهم ، و إن تكلموا حاججناهم ، و إن أفسدوا في الأرض قاتلناهم .

نبذوه و كفروه ، و أباحوا دمه و مع هذا يحسن اليهم بالعطاء و بالاعتراف انهم طلاب حق ، و لا يبغيهم شرا ، بل و لا يفرض عليهم سلطانا . . و اذا أفسدوا و اعتدوا على حقوق الناس تسقط حرمتهم ، و تكون الحرمة و السلطة عليهم للحق لا لعلي بن أبي طالب .

هذه هي سياسته مع الذين كفّروه و حاربوه ، و مع معاوية الذي منعه الماء ،

و أبى الإمام أن يمنعه بعد أن تمكن منه ، و مع ابن العاص الذي دافع عن حشاشته بسوءته ، و مع صاحبة الجمل حيث عزّرها و أكرمها . . بل هذه سياسته مع كل الناس لا فرق بين قريب و بعيد ، و عدو و صديق . . و من هنا قال المتنافسون على المناصب : ان عليا لا يعرف السياسة . . أجل ، انه لا يعرف سياسة البغي و النفاق أو يعرفها و لا يعمل بها ، و لكنه يعرف سياسة العدل و الحق و الرحمة ، و يدين بها و يعمل ، و لا يحيد عنها . و ان كان الثمن النفس و الأهل فضلا عن الملك و الجاه .


في ظلال نهج البلاغة ـ ج1

المعنى :

( كلمة حق يراد بها باطل ) . المراد بكلمة الحق قول الخوارج : « لا حكم إلا للّه » . و لا يختلف اثنان من المسلمين في أن تشريع الأحكام ، و جعل الحلال و الحرام هو للخالق وحده لقوله تعالى : إن الحكم إلا للّه 40 يوسف .

و قوله : و من لم يحكم بما أنزل اللّه فأولئك هم الظالمون 45 المائدة .

و لكن الكلام في الباطل الذي أراده الخوارج و هدفوا اليه من هذه الكلمة ، أي شي‏ء هو ؟ .

و قد بيّن الخوارج أنفسهم الشي‏ء الذي أرادوه من قولهم : « لا حكم إلا للّه » و هو قبول الإمام فكرة التحكيم ، فقد سألهم ابن عباس : ماذا ينقمون من أمير المؤمنين ؟ فقالوا : تحكيمه الحكمين . و عليه يكون الباطل هو قبول فكرة التحكيم من حيث هي بصرف النظر عن شخصية المحكّمين .

و لكن الظاهر من قول الإمام : ( هؤلاء يقولون : لا إمرة إلا للّه ، و أنه لا بد للناس من أمير بر أو فاجر ) . الظاهر من هذا أن الباطل الذي أراده

[ 253 ]

الخوارج هو نفي الإمرة على الناس من رأس ، و أنه لا حاجة بهم على الإطلاق الى أمير ما دام الحكم للّه .

و تسأل : كيف نسب الإمام الى الخوارج القول بنفي الإمرة مع انهم لم يصرحوا بذلك ، و الذي صرحوا به هو نفي التحكيم لا الإمرة ؟ .

الجواب :

ان نفي الخوارج للتحكيم في قضية معينة لا نص عليها بالخصوص كالتحكيم الذي حصل ، ان هذا النفي بذاته دليل واضح على أنهم يفهمون و يفسرون « لا حكم إلا للّه » بأنه لا حكم كلي و لا جزئي لمجتهد أو أمير أو أي إنسان كائنا من كان إلا في الأشياء المنصوص عليها كتابا أو سنة ، أما غير المنصوص عليها فيترك أمرها الى اللّه ، و البديهة تقضي ببطلان ذلك ، لأن النصوص محدودة و متناهية ، و الحوادث الجزئية المتوقعة لا حد لها و لا نهاية ، و اذا لم يتح لها حاكم يحكم بها فمن يعطيها منازلها و أحكامها ، و يفصل بين الناس في خصوماتهم ، و يؤدب المعتدي و يردعه مع العلم بأن اللّه سبحانه لا يتدخل في شؤون الناس ، و يتصل بهم مباشرة و بلا واسطة ؟ . و اذن لا بد من سلطة عادلة أو جائرة تقدر الحكم الجزئي و تنفذه بالقوة و إلا عمت الفوضى ، و ما قام للناس سوق ، و لا انتظم لهم أمر ،

و من أقوال الإمام ( ع ) : « و مكان القيم بالأمر مكان النظام من الخرز يجمعه و ينظمه ، فإن انقطع النظام تفرق الخرز و ذهب ، ثم لم يجمع بحذافيره أبدا » .

( يعمل في إمرته المؤمن ) . الضمير في إمرته للفاجر ، و قال بعض الشارحين :

« يريد الإمام ان إمرة الفاجر لا تمنع المؤمن من إقامة الصلاة و إيتاء الزكاة » و لكن المراد أعم يشمل جميع الواجبات ، و في طليعتها الأمر بالمعروف و النهي عن المنكر . فقد جاء في الحديث الشريف و في نهج البلاغة أيضا : ان أفضل الأعمال الأمر بالمعروف و النهي عن المنكر ، و انهما لا يقربان من أجل ، و لا ينقصان من رزق ، و أفضل من ذلك كله كلمة عدل عند إمام جائر ( و يستمتع فيها الكافر ) بما أصاب منها ، و لكن الى حين ، ثم يشتد و يطول مقته لنفسه بما رزق من الحرام ( و يبلغ اللّه فيها الأجل ) . كل مدة في هذه الحياة الى انتهاء ، و كل نعمة الى زوال عاجلا أم آجلا .

( و يجمع به الفي‏ء ، و يقاتل به العدو ، و تأمن به السبل ، و يؤخذ به للضعيف من القوي ) . يريد الإمام ان هذه المنافع هي من آثار النظام و التنظيم أيا كان

[ 254 ]

مصدره ، و لا يريد تبرير السلطة المنظمة على كل حال حتى و لو كانت طاغية باغية . و بكلمة ان الإمام يفضل التظام على الفوضى في شتى أحواله ( حتى يستريح بر ) بموت الفاجر أو عزله أو تغيير الأوضاع من الأساس ( و يستراح من فاجر ) عطف تفسير على ما قبله لأن الذي يستريح من الفاجر هو البر التقي ، أما الخائن الشقي فتذهب دولته بذهاب الحاكم الفاجر الذي كان يسانده و يحمي مصالحه .


في ظلال نهج البلاغة ـ ج1

الفوضوية و السلطة :

و بهذه المناسبة نشير الى المذهب الفوضوي الذي ظهر في القرن السابع عشر الميلادي بزعامة المفكر الانكليزي « ونستانلي » و يرمي هذا المذهب الى إلغاء الدولة و السلطة بشتى أنواعها و مظاهرها ، و إيجاد مجتمع خال من وسائل القهر و الإرغام ،

و حجة المؤمنين به ان وجود السلطة ضرر محض أو ضرها أكثر من نفعها ، و تتلخص المضار التي ذكروها بما يلي :

1 ان الدولة مهما كانت صورتها فإنها تخلق بطبيعتها الامتيازات للفئة الحاكمة ،

و تعطي أفرادها الأقلية سلطة و سيادة على غيرهم من أبناء الشعب .

2 تغدق الدولة الامتيازات على موظفيها و أقاربها و أصحابها ، و توطد مكانتهم في المجتمع ، بل و تفرض طاعتهم على الناس بطريق أو بآخر ، فيتعالون و يتكبرون ،

و قد يهددون و يتوعدون من لا يسجد لهم و يركع . . و هذا ثابت و واضح كوضح النهار .

3 تقتطع الدولة جزءا من انتاج الناس و دخلهم باسم الضرائب ليتنعم بها الموظفون و المحاسيب ، فيبنون بها العمارات ، و يدخرون الأموال في المصارف على حساب الشعب .

4 تجند الدولة المواطنين لحمايتها ، و ضرب الأحرار ، و قد تزج البلاد في حرب يقدرها الحكام أنفسهم وفقا لمصالحهم الخاصة ، و لا شي‏ء للبلاد منها إلا الخراب و الدمار .

5 تمنع الدولة الأفراد من الالتجاء الى القوة لتسوية ما بينهم من الخلافات ،

و في الوقت نفسه لا تتورع هي عن استعمال العنف و العدوان المكشوف ضد من يعترض على شي‏ء من تصرفاتها .

[ 255 ]

و قد كان لهذا المذهب فلاسفة و أنصار ، و فيه العديد من المؤلفات و المقالات ،

و آخر فلاسفة الفوضيين و مفكريهم « جوهان موست » الألماني . ثم ضعف مذهب الفوضية منذ سنة 1920 و لم يظهر له دعاة و أتباع حتى اليوم حسبما قرأت و على أية حال فإن هذا المذهب طريف ، و حلم رائع و ممتع ، بل و نبيل أيضا ،

فإن أسمى مطالب الانسان و أحبها اليه أن يتحرر من القيود و الأغلال ، فيعيش كريما لا يضر و لا يضار . . و لا يتعالى عليه قزم أو يضطر للوقوف على باب مسخ أو بين يديه لا لشي‏ء إلا « لمرسوم » يحمله من خائن أو لمنصب يشغله من غير كفاءة . . و لكن هل تستقيم الحياة و تنتظم الأمور بلا وال وراع ؟ و ليس من شك انها إذا استقامت و انتظمت بدونه فوجوده عب‏ء و ضرر . . و إلا فلا بد مما ليس منه بد .

و تجدر الإشارة الى ان مذهب الفوضية و هذا الوصف لمجرد القول برفض السلطة يعزز مذهب الإمامية من ان العصمة شرط في الحاكم ان أمكن وجود المعصوم و إلا فالعدالة حتم و ضرورة ، و قد أجمع فقاؤهم على أن صاحب الحق يحرم عليه أن يتقاضى عند الجائر للحصول على حقه إلا عند الضرورة و تعذر وجود الحاكم العادل ، و تشدد كثير منهم حيث قالوا : لا ينفذ حكم الجائر و لو حكم بالحق ، و ليس لصاحب الحق أن يأخذ الشي‏ء المحكوم به في بعض الصور و الحالات مع العلم بأنه له ، و الغرض من ذلك التركيز على الاهتمام في اختيار الحاكم الصالح .

[ 256 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 41 الوفاء :

أيّها النّاس إنّ الوفاء توأم الصّدق و لا أعلم جنّة أوقى منه . و لا يغدر من علم كيف المرجع . و لقد أصبحنا في زمان قد اتّخذا أكثر أهله الغدر كيسا و نسبهم أهل الجهل فيه إلى حسن الحيلة . ما لهم قاتلهم اللّه قد يرى الحوّل القلّب وجه الحيلة و دونه مانع من أمر اللّه و نهيه فيدعها رأي عين بعد القدرة عليها ، و ينتهز فرصتها من لا حريجة له في الدّين .


في ظلال نهج البلاغة ـ ج1

اللغة :

الجنة بضم الجيم : الوقاية ، و بفتحها الحديقة ، و بكسرها طائفة من الجن .

و الكيس : العقل . و الحوّل : البصير بتحويل الأمور . و القلّب : الخبير بتقلبها .

و ينتهز : يبادر . و الحريجة : التحرز .

[ 257 ]


في ظلال نهج البلاغة ـ ج1

الإعراب :

كيف خبر مقدم ، و المرجع مبتدأ مؤخر ، و علم معلقة عن العمل لمكان الاستفهام ، و الغدر مفعول لاتخذ و كيسا مفعول ثان ، و مالهم مبتدأ و خبر ، و دونها خبر مقدم و مانع مبتدأ مؤخر ، و رأي عين في مكان الحال من هاء يدعها أي مرئية بالعين ، أو من الفاعل المستتر أي رائيا لها بالعين .


في ظلال نهج البلاغة ـ ج1

المعنى :

( ان الوفاء توأم الصدق ) . لا يختص الوفاء و الصدق بأهل الايمان و الأديان ،

انهما فرعان عن دوحة الخلق الكريم ، فقد يؤمن الانسان باللّه و اليوم الآخر ، و لا يتورع عن الكذب و الخيانة ، و قد يجحد باللّه و حسابه ، و ينزه نفسه عن الغدر و قول الزور . . و الوفاء وصف عام يكون للعقيدة و الوطن كما يكون للجار و الصديق ،

و يكون للانسانية جمعاء كما يكون في الأقوال ، و يكون فيما يظهر منه للناس كما يكون في المعاملة مع الخالق ، و الصدق دليل الثقة بالنفس ، و كذلك الوفاء . .

و بكلمة : لا يفترق الصدق عن الوفاء ، و لا الوفاء عن الصدق وجودا و منزلة ، انهما في ذلك تماما كأخوين في رحم واحد في آن واحد .

( و لا أعلم جنة أوقى منه ) . لأن من لا وفاء له لا دين له ، و من لا دين له لا بقيه شي‏ء من غضب اللّه و عذابه ( و ما يغدر من علم كيف المرجع ) الى العرض بين يدي اللّه ، و الحساب على ما قدّم و أخر ( و لقد أصبحنا في زمان قد اتخذ أكثر أهله الغدر كيسا ، و نسبهم أهل الجهل فيه الى حسن الحيلة ) . المراد بأهل الجهل هنا كل من كفر و يكفر بالقيم و الصالح العام ، و لا يدين إلا بمنفعته الشخصية ، و يسلك اليها كل سبيل ، و يبرر من أجلها كل وسيلة ، و اذن فلا بدع أن يرى هذا الطراز من الناس الغدر عقلا و فضيلة اذا جعله حاكما ، مثل « تشان كاي شك » ، أو ثريا كالمستر « فورد » .


في ظلال نهج البلاغة ـ ج1

للمنبر علي و السياسة :

( قد يرى الحوّل القلّب وجه الحيلة ، و دونها مانع من أمر اللّه و نهيه الخ ) .

[ 258 ]

يجيب بهذا عن قول من قال : ان عليا لا يعرف السياسة ، و يتلخص جوابه بأنه يعرف الفرص و الوسائل الى بلوغ الملك و السلطان ، و لكنه لا ينتهزها على حساب دينه و ضميره . و قال في مكان آخر من النهج : « و اللّه ما معاوية بأدهى مني ،

و لكنه يغدر و يفجر ، و لو لا كراهية الغدر لكنت من أدهى الناس » . و قال أيضا :

« أتأمروني ان أطلب النصر بالجور فيمن و ليت عليه » . إن عليا لا يفهم من كلمة النصر و النجاح إلا مرضاة اللّه ، و العمل بالحق و العدل ، و هو مستعد لأن يضحي بالنفس و الملك و بكل عزيز ليبلغ هذه الغاية ، أما ألاعيب معاوية فهي شر و وبال .

و قال جورج جرداق : « ان الذين قالوا : علي لا يعرف السياسة يريدون من علي أن يكون معاوية بن أبي سفيان ، و يأبى علي إلا أن يكون ابن أبي طالب » .

و قال طه حسين : « حارب أبو سفيان النبي ( ص ) و أظهر في حربه قوة و قسوة و كيدا و مكرا و دهاء . . ثم أسلم حين لم ير من الاسلام بدا . . و ورث معاوية عن أبيه قوته و قسوته و مكره و كيده و دهاءه ، و لم تكن أم معاوية بأقل من أبيه تنكرا للاسلام ، و أسلمت كرها كما أسلم زوجها كارها . . و كان الطامعون يجدون عند معاوية ما يريدون ، فضم اليه كل من كان له أرب في الدنيا . . و كان علي لا يدهن في الدين ، و يبغض المكر و الكيد ، كان يرى الحق فيمضي اليه مصمما ،

و يرى الباطل فيعرض عنه عازما . . و ما رأيك في رجل جاءه أخوه عقيل مسترفدا فلم يجد عنده ما يريد . . و ما رأيك في رجل آخر أي معاوية يأتيه عقيل هذا نفسه ، فيعطيه من بيت المال مئة ألف » . و هذه الحادثة وحدها كافية وافية لتفسير الفرق بين سياسة الرحمن و سياسة الشيطان .

و أخيرا قرأت للأستاذ الكبير أحمد عباس صالح كلمة في هذا الموضوع بمجلة الكاتب المصرية عدد نيسان سنة 1965 قال فيها : « قاد معاوية جيش الشام ،

و هو الرجل الذي يمثل النقيض من علي تماما ، هو شخصية فريدة ، جمعت فيه كل خصائص الرجل الذي لا تشل حركته أية قيمة من القيم الدينية و الانسانية ،

انه ابن أبي سفيان الشهير ، و ابن تلك المرأة التي مضغت كبد حمزة عم النبي حين سقط قتيلا . . ان في نفس معاوية إرادة الانتصار الشخصي و الغلب . . ان فيه قسوة الاعصار ، و عبقرية القدر الغاشم . . انه قطب السلب المطلق الذي يصطرع في قلب الانسان كما يصطرع في قلب الكون ، و السلب في الكون يتجه الى الشر ،

[ 259 ]

و الإيجاب يتجه الى الخير ، و قد تصادم القطبان : علي و معاوية الموجب و السالب بقدر ما يتيح الإنسانية أن تكون سلبا مطلقا أو إيجابا مطلقا » ثم قال الاستاذ صالح « و لو لم يسر علي سيرته المثالية أكانت تبقى تلك الجذوة أي جذوة الحق مشتعلة كامنة في النفوس ؟ و كأن دور علي الوحيد أن يكون مثالا في التأريخ كأنه علامة من علامات الطريق » .

و هذه الكلمة القصيرة الكبيرة لا تصور سياسة علي فحسب ، و إنما ترسم شخصيته في واقعها ، انها تجمع خير الكون بأسره كما تجمع شخصية معاوية شر الكون بكامله ، انها الدليل و العلامة على الحق ، و لولاها لم يكن له « جذوة مشتعلة كامنة في النفوس » و لا نطمس الحق و أثره في عهد علي ، و بالتالي من بعده في كل عهد حيث يحتج الكبير و الصغير لاحتياله على الحق بعمل علي بن أبي طالب و لكن عليا كان و سيبقى الى آخر يوم حجة دامغة على من يحيد عن الحق أو يحتال عليه ، و ما ترك لأحد على الاطلاق معذرة و لا وسيلة .

[ 260 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 42 الهوى و طول الأمل :

أيّها النّاس إنّ أخوف ما أخاف عليكم اثنان : اتّباع الهوى ،

و طول الأمل . فأمّا اتّباع الهوى فيصدّ عن الحقّ . و أمّا طول الأمل فينسي الآخرة . ألا و إنّ الدّنيا قد ولّت حذّاء فلم يبق منها إلاّ صبابة كصبابة الإناء اصطبّها صابّها . ألا و إنّ الآخرة قد أقبلت و لكلّ منهما بنون . فكونوا من أبناء الآخرة ، و لا تكونوا أبناء الدّنيا ، فإنّ كلّ ولد سيلحق بأمّه يوم القيامة . و إنّ اليوم عمل و لا حساب و غدا حساب و لا عمل .


في ظلال نهج البلاغة ـ ج1

اللغة :

حذّاء بتشديد الذال سريعة . و صبابة بضم الصاد البقية من الماء أو اللبن في الاناء ، و بفتح الصاد الشوق . و اصطبها : سبكها . و صابها :

ساكبها . و قال ابن أبي الحديد : اصطبها صابها مثل أبقاها مبقيها أو تركها

[ 261 ]

تاركها ، و نقل عبارته بالحرف الواحد الشيخ محمد عبده بلا تفسير كعادته في أكثر التعليقات .


في ظلال نهج البلاغة ـ ج1

الإعراب :

أخوف أفعل تفضيل اسم ان ، و « ما » موصول مجرور بالإضافة ، و اثنان خنر إن ، و اتباع الهوى و طول الأمل بدل مفصّل من مجمل ، و المبدل منه اثنان ، و يجوز أن يكون اتباع الهوى و ما بعده خبر لمبتدأ محذوف أي هما . و أما الأولى و الثانية للتفصيل ، و ألا للتنبيه . و حساب اسم « لا » و الخبر محذوف أي فيه ، و مثله و لا عمل .


في ظلال نهج البلاغة ـ ج1

المعنى :

( ان أخوف ما أخاف الى فينسى الآخرة ) . تقدم مثله في الخطبة 28 ( ألا و ان الدنيا قد ولت حذّاء ) أي مسرعة ، و المراد بالدنيا هنا حياة الفرد و عمره الخاص به ، و هو قصير في ذاته مهما طال ، لأنه كما قال الإمام ( ع ) :

« لا يستقبل الانسان يوما من عمره إلا بفراق آخر من أجله » و قال أيضا : « من كانت مطيته الليل و النهار فإنه يسار به و ان كان واقفا » ( و لم يبق منها إلا صبابة كصبابة الإناء اصطبها صابها ) . و يصدق هذا حتى على من يخلق في ساعته و على من يعيش مئة عام ، لأن القرون لحظات في حساب الشروق و الغروب . و هذه الحقيقة يدركها و يؤمن بها المتدين ، و الزاهد و الطامع .

( و لكل منهما أي الدنيا و الآخرة بنون ) . و أبناء الدنيا هم الذين لا يرون نفعا أو ضرا ، و لا خيرا أو شرا إلا في هذه الحياة ، و ان كل الوسائل صحيحة و خيرة ما أدت الى شي‏ء من منافعها و لذائذها ، أما أبناء الآخرة فهم الذين يؤمنون بعالم الغيب و الشهادة ، بالآخرة الباقية ، و الدنيا الفانية ، و لا يبيعون تلك بهذه ، و يعملون لهما معا ، و يقولون : « ربنا آتنا في الدنيا حسنة و في الآخرة حسنة وقنا عذاب النار » ( فكونوا من أبناء الآخرة ) . أي حسوا بوجودها :

و احسبوا حسابها ، و ادخروا شيئا لها ، و اعتبروا انكم فيها منذ الآن ( و لا

[ 262 ]

تكونوا من أبناء الدنيا ) . أي على انها الأولى و الأخيرة ، و لا شي‏ء غيرها و بعدها ،

بل على انها ممر الى حياة أجدى و أبقى .

( فإن كل ولد سيلحق بأمه يوم القيامة ) . و قد أتعب بعض الشارحين نفسه ،

و أطال في بيان وجه الشبه بين حال الانسان يوم القيامة ، و بين إلحاقه بأمه ، ثم انتهى الى ما يتلخص بأن أبناء الدنيا يوم الآخرة كالأيتام بلا أب ، أما أبناء الآخرة فهم في حضانة أبيهم . . و هذا المعنى بعيد عن دلالة اللفظ و الفهم ، و الذي تبادر الى فهمنا ان يوم القيامة هو يوم الحق و الواقع ، و الحكم و الفصل بعلم اللّه تعالى الذي لا تخفى عليه خافية ، و يجزي الانسان بما أراده و هدف اليه من عمله ، لا بما أعلنه و أظهره في الحياة الدنيا . . كلا ، فإن الناس في هذه الحياة يأخذون بالمظاهر ، و قد ينسبون الولد لغير أبيه ، و العلم لغير ذويه ، و الصلاح لغير أهله . .

و لا شي‏ء في الآخرة إلا الحق و الحقيقة : فإذا جاء أمر اللّه قضي بالحق و خسر هنالك المبطلون 78 غافر .

( و اليوم عمل ) أي يوم عمل على حذف المضاف اليه ( و لا حساب ) .

و العاقل من حاسب نفسه قبل أن تحاسب ، و وزنها قبل أن توزن ، و من أقواله ( ع ) :

« حاسب نفسك لنفسك ، فإن غيرها من الأنفس لها حسيب غيرك » ( و غدا حساب ) عرض و نقاش ، و سؤال و جواب ، و محاكمة بلا محاماة و لا شفيع و نصير :

يوم تأتي كل نفس تجادل عن نفسها و توفى كل نفس ما عملت و هم لا يظلمون 111 النحل . ( و لا عمل ) لأنه ذهب بذهاب وقته .

[ 263 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 43 أوجد للناس مقالا فقالوا :

إنّ استعدادي لحرب أهل الشّام و جرير عندهم إغلاق للشّام و صرف لأهله عن خير إن أرادوه . و لكن قد وقتّ لجرير وقتا لا يقيم بعده إلاّ مخدوعا أو عاصيا . و الرّأي عندي مع الأناة ، فأرودوا .

و لا أكره لكم الإعداد . و لقد ضربت أنف هذا الأمر و عينه .

و قلّبت ظهره و بطنه ، فلم أر لي إلاّ القتال أو الكفر ، بما جاء محمّد صلّى اللّه عليه و آله . إنّه قد كان على النّاس وال أحدث أحداثا و أوجد للنّاس مقالا فقالوا ثمّ نقموا فغيّروا .


في ظلال نهج البلاغة ـ ج1

اللغة :

الإغلاق : من أغلق الباب ضد فتحه . و الأناة : التأني . و أرودوا : ارفقوا .

و أحدث أحداثا : ابتدع منكرات غير معروفة في السنة .

[ 264 ]


في ظلال نهج البلاغة ـ ج1

الإعراب :

إغلاق خبر ان ، و وقتا مفعول مطلق لوقّت أي عينت أو ضربت ، و مخدوعا حال ، و الأمر عطف بيان من هذا ، و الضمير في أنه للشأن .


في ظلال نهج البلاغة ـ ج1

المعنى :

( ان استعدادي لحرب أهل الشام الى أرادوه ) . قال المؤرخون : ان الإمام ( ع ) أرسل رسلا الى معاوية الواحد تلو الآخر يحذره من الشقاق و الفتنة . .

و منهم جرير بن عبد اللّه البجلي من أصحاب رسول اللّه ( ص ) . فقد أرسله الإمام ليعظ معاوية و يحذره العواقب ، و يطلب منه أن يدخل فيما دخل فيه المسلمون ،

و منهم الأنصار و المهاجرون ، و لكن معاوية أسرف و ماطل في جواب جرير ،

و لف و دار . . و لما استبطأ أصحاب الإمام جريرا أشاروا عليه في النهوض لحرب أهل الشام ، فقال : لا أبادر الحرب إلا بعد إلقاء الحجة و قطع المعذرة ، و لو سقت الجيوش الى أهل الشام و رسولي عندهم لم تقم الحجة عليهم ، ثم ما يدرينا ؟

فلعلهم يؤثرون السلم و العافية .

( و لكن قد وقتّ لجرير وقتا لا يقيم بعده إلا مخدوعا أو عاصيا ) . كان الإمام قد ضرب وقتا لرجوع جرير و عودته بحيث لا يتأخر عنه إلا لطارى‏ء كخداع معاوية و تسويفه ، أو عصيان جرير و مخالفته ، و حتى الساعة ما تبين شي‏ء من ذلك ، و إذن ( الرأي الأناة ) و الصبر ( فأرودوا ) . ترفقوا و تمهلوا ( و لا أكره لكم الإعداد ) . لا بأس أن تتهيأوا للحرب ، و تعدوا لها العدة حتى إذا دعت الحاجة كنتم على استعداد . . و هذا هو التدبير الحكيم : ترك المبادرة الى الشر مع الوقاية منه ، و التحصن بالقوة لردعه و منعه .

( و لقد ضربت أنف هذا الأمر و عينه ، و قلبت ظهره و بطنه ) تأملت مليا في موقف معاوية و وضعه ، و درسته بدقة و امعان من شتى جهاته ( فلم أر لي فيه إلا القتال أو الكفر بما جاء محمد ( ص ) ) . أبدا لن يحيد معاوية عن الباطل ،

و يستجيب لدعوة الحق إلا بالقوة ، و إذن فماذا يصنع الإمام ( ع ) ؟ هل يتجاهل و يسكت عن معاوية يحدث البدع ، و يتلون في الدين ، و يتخذه أداة لدنياه ؟

[ 265 ]

و ربما أمكن هذا لو لم يكن الإمام خليفة المسلمين ، أما سكوته عن معاوية ، و هو خليفة فمعصية للّه ، و جحود بما نزل على رسول اللّه ( ص ) . و اذن فلا دواء إلا الكي . . و من أقواله : « سأمسك الأمر ما استمسك ، و اذا لم أجد بدا فآخر الدواء الكي » أي الحرب .

( انه قد كان على الأمة وال أحدث أحداثا ، و أوجد للناس مقالا ) . المراد بهذا الوالي عثمان ، و قد تصرف في أموال المسلمين كما يهوى أعداء اللّه و الاسلام ،

و دوّن علماء السنة في كتبهم الكثير من أحداثه ، و نقلنا عنهم طرفا منها في شرح الخطبة الشقشقية . . و الذي نرجحه بعد الاستقراء و التتبع ان الذين أولوا و اعتذروا عن عثمان يؤمنون بينهم و بين أنفسهم بأن عثمان قد أحدث أحداثا ، و ان الدافع الأول لهم على اعتذار بعضهم هو مجرد التعصب ضد الذين يخطّئون عثمان ،

و نفس الشي‏ء يقال في الاعتذار عن معاوية و ابن العاص و أصحاب الجمل . و لا تستبعد أيها القارى‏ء فإن التعصب يفعل الأعاجيب .

( فقالوا ثم نقموا فغيّروا ) . واو الجماعة في الأفعال الثلاثة يعود الى الناس فتح لهم عثمان باب القول فيه ، و المعنى ان قلوب الناس نفرت من أحداث عثمان ،

فنطقت ألسنتهم بنقده و الاعتراض عليه ، و لما استمرت الأحداث ثاروا عليه ،

و فعلوا به الأفاعيل . . فاستيقظت الفتنة بين المسلمين و لم تنم .

[ 266 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 44 قبّح اللّه مصقلة :

قبّح اللّه مصقلة . فعل فعل السّادات و فرّ فرار العبيد . فما أنطق مادحه حتّى أسكته ، و لا صدّق واصفه حتّى بكّته . و لو أقام لأخذنا ميسوره . و انتظرنا بماله و فوره .


في ظلال نهج البلاغة ـ ج1

اللغة :

بكته : قرعه و عنفه ، و وفور المال أو أي شي‏ء : يسره و كثرته .


في ظلال نهج البلاغة ـ ج1

المعنى :

( قبح اللّه مصقلة ) بن هبيرة الشيباني ، و كان عاملا للإمام على أردشير ( فعل فعل السادات ) و ذلك ان جماعة من النصارى كانوا قد أسلموا ، و لما سمعوا بخارجي خرج على أمير المؤمنين ( ع ) ارتدوا عن الإسلام و انضموا الى هذا الخارجي ،

و هو الحريث من بني ناجية ، فوجه الإمام اليه معقل بن قيس في ألفي فارس ،

فقتله ، و أسر من كان معه من المرتدين من الرجال و النساء ، و حملهم الى أمير

[ 267 ]

المؤمنين ، فصادف مروره بمصقلة بن هبيرة ، فاستغاث به الأسرى ، فابتاعهم من معقل بخمسمئة ألف درهم و اعتقهم ، و قال لمعقل : أنا أحمل المال الى أمير المؤمنين .

و لما عاد معقل الى الإمام أخبره بالقصه : فشكره و أثنى على عمله ، و لكن مصقلة أبطأ و لم يف بوعده ، فكتب إليه الإمام يطالبه بالمال ، و ما أن قرأ الكتاب حتى فر و لحق بمعاوية ، و إلى هذا يشير الإمام بقوله : ( و فر فرار العبيد ) . . و هكذا كل لص و خائن ، و كل منافق و مداهن يهرب من عدل الإمام و إيمانه الى أطماع معاوية و أحلامه ، قال طه حسين في كتاب « علي و بنوه » ص 59 : « كان الطامعون يجدون عند معاوية ما يريدون ، و كان الزاهدون يجدون عند علي ما يحبون » . و لكن أين النسبة العددية بين الفئتين ؟ ثم أين هم الزاهدون في المال و الثراء ؟ ان الانسان شره الى المال بالطبع ، و ليس اجتماعيا بالطبع كما يقال :

( فما أنطق مادحه حتى أسكته ) . ما قال القائل : أحسن مصقلة في عتق الأسرى حتى ارتفع صوت يقول : قبحه اللّه من لص محتال . . ما كان أغناه عن الحالين ( و لو أقام لأخذنا ميسوره ، و انتظرنا بماله و فوره ) . لو ثبت و بقي على ما كان لأخذنا منه ما تيسر ، و صبرنا فيما تعسر حتى يستطيع الوفاء .

[ 268 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 45 الدنيا حلوة خضراء :

الحمد للّه غير مقنوط من رحمته ، و لا مخلوّ من نعمته ، و لا مأيوس من مغفرته ، و لا مستنكف عن عبادته . الّذي لا تبرح منه رحمة ،

و لا تفقد له نعمة . و الدّنيا دار مني لها الفناء و لأهلها منها الجلاء .

و هي حلوة خضرة و قد عجلت للطّالب و التبست بقلب النّاظر .

فارتحلوا عنها بأحسن ما بحضرتكم من الزّاد . و لا تسألوا فيها فوق الكفاف و لا تطلبوا منها أكثر من البلاغ .


في ظلال نهج البلاغة ـ ج1

اللغة :

يجوز مأيوس من أيس ، و أيضا يجوز ميؤوس من يئس ، و المعنى واحد ،

و هو القنوط . و نكف : أنف و امتنع ، و استنكف : استكبر . و مني لذا بالبناء على المجهول : وفق له أو قدر ، و الثاني هو المقصود هنا . و التبست : امتزجت و اختلطت . و الكفاف بفتح الكاف ما كف عن الناس و أغنى . و البلاغ و البلغة و التبلغ : الكفاية .

[ 269 ]


في ظلال نهج البلاغة ـ ج1

الإعراب :

غير حال ، و الدنيا مبتدأ أول ، و الدار مبتدأ ثان ، و ما بعده خبر له ،

و الجملة منه و من خبره خبر المبتدأ الأول . و لأهلها خبر مقدم ، و الجلاء مبتدأ مؤخر ،

و خضراء خبر ثان ل « هي » .


في ظلال نهج البلاغة ـ ج1

المعنى :

( الحمد للّه غير مقنوط من رحمته ) . لأنه سبحانه هو القائل : و من يقنط من رحمة ربه إلا الضالون 56 الحجر . و قال نبي الرحمة : « ليغفر اللّه يوم القيامة مغفرة ما خطرت قط على قلب أحد ، حتى إبليس يتطاول اليها » . و قال إمام الهدى : الفقيه كل الفقيه من لا يقنط الناس من رحمة اللّه ( و لا مخلو من نعمته ) .

لأنه قال ، و قوله الحق و وعده الصدق : قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة اللّه ان اللّه يغفر الذنوب جميعا انه هو الغفور الرحيم 53 الزمر . و الرحمة أعم من المغفرة لأنها تكون بالتوفيق و العناية بمن لا ذنب له ،

و بالستر على المذنب ( و لا مستنكف عن عبادته ) . لأنه أهل للعبادة : و من يستنكف عن عبادته و يستكبر فسيحشرهم اليه جميعا 172 النساء .


في ظلال نهج البلاغة ـ ج1

للمنبر الدنيا و الكفاف :

تكلم الإمام ( ع ) عن الدنيا ، فما أبقى لها من حال . . فهي غرّارة ضرارة ،

و أكّالة غوالة ، وحية دنية ، و داهية بغية . . عيشها قصير ، و خطرها يسير ، و أملها حقير . . الى آخر السيئات و اللعنات . . و من أجل هذا ألقى حبلها على غاربها ،

و طلقها ثلاثا لا رجعة فيها أبدا . . و لو أرادها لأقبلت عليه إقبال العاشق الولهان ،

و كانت أطوع اليه من البنان .

و مع هذا أنصفها الإمام فيما لها من حسنات حيث قال : ان الدنيا دار صدق لمن صدقها ، و دار عافية لمن فهم عنها ، و دار غنى لمن تزوّد منها . . و إذن فهي لا تتجرم و تبغي على أحد ، و من كان صادقا مخلصا اتعظ بويلاتها ، و استفاد من خيراتها في يومه هذا و في يوم الفزع الأكبر . أما الذين أعمى الهوى و الجهل

[ 270 ]

عقولهم و قلوبهم فإنهم لا يعقلون عن اللّه فكيف ينتفعون بمواعظ الدنيا ، و عنها يفقهون ؟ .

( و قد عجلت للطالب ) . ان أكثر الناس يؤثرون المنفعة العاجلة ، و ان كانت زهيدة فانية على الآجلة ، و ان كانت عظيمة باقية ، و من أجل هذا تحببت الدنيا اليهم بالعاجلة ( و التبست بقلب الناظر ) . امتزج حب الدنيا بقلب من ركن اليها حتى أعمته عن رشده و مصلحته ( فارتحلوا منها بأحسن ما بحضرتكم من الزاد ) .

ان في الدنيا خيرا و شرا ، و هما بين أيديكم ، فاستبقوا الخيرات تربحوا من اللّه الرحمة و الرضوان .

( و لا تسألوا فيها فوق الكفاف ، و لا تطلبوا منها أكثر من البلاغ ) . ليكتف كل انسان بسد الحاجة فقط من المأكل و المشرب و الملبس و المسكن . . و سد الحاجة وسط بين الترف و الضرورة ، و لو عمل الناس بوصية الإمام ( ع ) لعاشوا جميعا في سعادة و هناء ، لا حرب و فقر ، و لا عبودية و استغلال ، و لا حرص و احتكار ،

و لا من يحزنون . . و لا اعتداء و جريمة أيضا إلا ممن شذ . . و لكل قاعدة شواذ لا يعتنى بها ، و لا يقاس عليها ، و بالتالي تتحقق الحرية و العدالة و المساواة بالمعنى العلمي الدقيق لهذه الكلمات .

[ 271 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 46 اللهم أنت الصاحب :

اللّهمّ إنّي أعوذ بك من وعثاء السّفر و كآبة المنقلب و سوء المنظر في الأهل و المال . اللّهمّ أنت الصّاحب في السّفر و أنت الخليفة في الأهل و لا يجمعهما غيرك ، لأنّ المستخلف لا يكون مستصحبا و المستصحب لا يكون مستخلفا .


في ظلال نهج البلاغة ـ ج1

اللغة :

أعوذ باللّه : اعتصم به . و عثاء السفر : مشقته و صعوبة طريقه . و الكآبة :

الحزن . و المنقلب : الرجوع ، و إنا الى ربنا لمنقلبون أي راجعون .


في ظلال نهج البلاغة ـ ج1

الإعراب :

اللهم أي يا اللّه ، و ضمير التثنية في يجمعهما يعود الى الاستصحاب المفهوم من كلمة الصاحب و الاستخلاف المفهوم من كلمة الخليفة ، و المصدر من لأن المستخلف الخ . مجرور باللام ، و متعلق بيجمعهما .

[ 272 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

( اللهم اني أعوذ بك من وعثاء السفر ) . قال الشريف الرضي : دعاء الإمام بهذا ، و هو يضع رجله في الركاب . و ليس من شك ان الدعاء حسن و محبوب في ذاته لأنه ضرب من العبادة ، و التوكل عليه سبحانه ، و يجوز أن يكون له أثر في خوارق العادات ، و ما أوتينا من العلم إلا قليلا ( و كآبة المنقلب ) يدعو اللّه سبحانه أن يعود الى أهله من سفره مسرورا ( و سوء المنظر في الأهل و المال و الولد ) أن لا يريه اللّه ما يكره في نفسه و ولده و ماله و أحبائه .

( اللهم أنت الصاحب في السفر ، و أنت الخليفة في الأهل ) . ليس للّه زمان و مكان ، فهو مع المسافر تماما كما هو مع المقيم على السواء : و هو معكم أينما كنتم 4 الحديد . ( و لا يجمعهما غيرك ) بحيث يكون مصاحبا للمسافر ، و خليفة على المقيم في آن واحد . . هذا محال بالنسبة لغيره تعالى ( لأن المستخلف ) الباقي مع المقيم ( لا يكون مستصحبا ) أي مصاحبا للمسافر ( و المستصحب ) مع المسافر ( لا يكون مستخلفا ) و حاضرا مع المقيم ، كيف ؟ و هل تجتمع الأضداد .

و الخلاصة ان الإمام ( ع ) التجأ الى خالقه ، و اعتصم به من مشقة السفر ، و الحزن عند مآبه منه ، و من رؤية ما يكره في من يحب ، ثم سأله تعالى متضرعا أن يمد اليه يد العون في سفره ، و يحفظه في أهله الذين تركهم بلا كفيل إلا هو جلّ و عز ، انه على كل شي‏ء قدير « لا يشغله شأن عن شأن ، و لا يغيره زمان ،

و لا يحويه مكان ، و لا يصفه لسان » . كما قال الإمام ( ع ) .

[ 273 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 47 الكوفة :

كأنّي بك يا كوفة تمدّين مدّ الأديم العكاظيّ ، تعركين بالنّوازل و تركبين بالزّلازل . و إنّي لأعلم أنّه ما أراد بك جبّار سوءا إلاّ ابتلاه اللّه بشاغل و رماه بقاتل .


في ظلال نهج البلاغة ـ ج1

اللغة :

الأديم : الجلد المدبوغ . و العكاظي : نسبة الى سوق عكاظ . و العرك : الدلك ،

يقال : عرك الجلد أي دلكه . و المراد بالنوازل و الزلازل هنا الخطوب و الكوارث .


في ظلال نهج البلاغة ـ ج1

الإعراب :

بك ، الأصل كأني أبصرك ، و لما حذف الفعل جي‏ء بالباء ، و جملة تمدين حال من الكوفة ، و العكاظي صفة الأديم ، و المصدر من انه و ما بعدها ساد مسد مفعولي أعلم .


في ظلال نهج البلاغة ـ ج1

المعنى :

( كأني بك يا كوفة تمدّين مد الأديم العكاظي ) . و هو الجلد المنسوب الى

[ 274 ]

سوق عكاظ ، و كان العرب في الجاهلية يجتمعون فيها عشرين يوما من كل عام يبتاعون و يتاجرون ، و كانوا يعرضون الجلود في هذه السوق بكثرة لوفرة الإبل و الغنم عند العرب آنذاك .

و قد تنبأ الإمام ( ع ) للكوفة بأن الطغاة سوف يتسلطون عليها من بعده ،

و يسومون أهلها سوء العذاب ، و عبّر الإمام عن ذلك بمدّ الجلد و عركه حين الدبغ ، و أكده بقوله : ( تعركين بالنوازل و تركبين بالزلازل ) . و قد تحققت نبوءة الإمام على أيدي الأمويين و شياطينهم . و قال في خطبة ثانية : « و أيم اللّه لتجدن بني أمية يا أهل الكوفة أرباب سوء بعدي كالناب الضروس » ، و قال في ثالثة : « تعرككم عرك الأديم ، و تدوسكم دوس الحصيد » . ( و اني لأعلم أنه ما أراد بك جبار الخ ) . و يرجح في الظن ان الإمام ( ع ) ما أراد التخصيص بالكوفة ،

دون غيرها ، و قد أجمع العلماء على أن اللقب لا مفهوم له ، فكل ظالم يلقى جزاء عمله لا محالة سواء أوقع ظلمه على الكوفة ام على فلسطين و فيتنام . . و الأخبار المنقولة عن أهل البيت ( ع ) في أهل الكوفة تحتاج الى تمحيص : و كل خبر جاء في فضل بلد من البلاد هو محل نظر ، و لا نستثني إلا العتبات المقدسة لأن المكان بالمكين ، و كان أكثر الرواة ، أو الكثير منهم يضعون الأخبار في فضل أوطانهم و ديارهم .

[ 275 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 48 بعثت مقدمتي :

الحمد للّه كلّما وقب ليل و غسق ، و الحمد للّه كلّما لاح نجم و خفق .

و الحمد للّه غير مفقود الإنعام و لا مكافا الإفضال . أمّا بعد فقد بعثت مقدّمتي ، و أمرتهم بلزوم هذا الملطاط حتّى يأتيهم أمري .

و قد أردت أن أقطع هذه النّطفة إلى شرذمة منكم موطنين أكناف دجلة ، فأنهضهم معكم إلى عدوّكم و أجعلهم من أمداد القوّة لكم .


في ظلال نهج البلاغة ـ ج1

اللغة :

وقب : دخل أو جاء . و غسقت العين : دمعت ، و غسق الليل : اشتدت ظلمته . و خفق الليل : ذهب أكثره ، و خفق النجم : غاب . و قال ابن أبي الحديد :

الملطاط : حافة الوادي و شفيره أي أعلاه و ساحل البحر . و المراد بالنطفة هنا النهر . و الشرذمة : النفر القليل . و موطنين : مستوطنين . و أكناف : جمع كنف ، و هو الظل و الجانب و الناحية .

[ 276 ]


في ظلال نهج البلاغة ـ ج1

الإعراب :

غير مفقود حال ، و موطنين صفة شرذمة ، و أكناف مفعول موطنين ، و دجلة ممنوعة من الصرف للعلمية و التأنيث .


في ظلال نهج البلاغة ـ ج1

المعنى :

( الحمد للّه كلما الخ ) . قال بعض الشارحين : ان الإمام ( ع ) ذكر الليل هنا من أجل التنبيه الى تعاقب الليل و النهار ، و ذكر النجم كي ينبه العقول الى فائدة الكواكب ، أما قصده من ذكر الإنعام و الإفضال فهو على دعوى الشارح التنبيه الى وجوب شكر المنعم . . و ليس من شك ان شكر المنعم واجب ، و ان تفكّر ساعة في خلق اللّه و آثاره أفضل من عبادة سنين ، و لكن الإمام كما يظهر لا يريد بالحمد هنا و هناك إلا تمجيد اللّه و تعظيمه ، و إلا التبرك بافتتاح الكلام باسمه تعالى و شكره تماما مثل سبحان اللّه و الحمد للّه و لا إله إلا اللّه و اللّه أكبر .

و من أقواله : « الحمد للّه الذي جعل الحمد مفتاحا لذكره » . و قال : « استفتحوا بالدعاء أبواب النعم » . و لكن كثيرا من الشارحين و المفسرين اذا مر بهم كلام واضح يفسر و يشرح نفسه بنفسه أوجدوا من عندياتهم موضوعا للكلام و الشرح و التفسير لا لشي‏ء إلا لأنهم شارحون و مفسرون .

( أما بعد فقد بعثت مقدمتي الخ ) . قيل انه تكلم بهذا عند خروجه من الكوفة الى صفين ، و محصّله ان الإمام ( ع ) كان قد أرسل مقدمة من جيشه ، و أمرهم أن يعسكروا على شاطى‏ء الفرت ، و يبقوا ملازمين له الى ان يأتيهم إشعار منه ،

ثم ذهب قاطعا النهر الى المدائن يستنهض أهلها لينضموا الى جيشه ، و يكونوا عونا له و مددا . فقوله : ( رأيت أن أقطع هذه النطفة ) . أي هذا النهر . و قوله :

( الى شرذمة منكم موطنين أكناف دجلة ) . أي الى أهل المدائن ، و قوله :

( فانهضهم معكم الى عدوكم ) . أي استنهضهم كي يقاتلوا معكم .

[ 277 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 49 تشهد للّه أعلام الوجود :

الحمد للّه الّذي بطن خفيّات الأمور . و دلّت عليه أعلام الظهور .

و امتنع على عين البصير . فلا عين من لم يره تنكره ، و لا قلب من أثبته يبصره . سبق في العلوّ فلا شي‏ء أعلى منه ، و قرب في الدّنوّ فلا شي‏ء أقرب منه . فلا استعلاؤه باعده عن شي‏ء من خلقه ،

و لا قربه ساواهم في المكان به . لم يطلع العقول على تحديد صفته ،

و لم يحجبها عن واجب معرفته . فهو الّذي تشهد له أعلام الوجود على إقرار قلب ذي الجحود ، تعالى اللّه عمّا يقول المشبّهون به و الجاحدون له علوّا كبيرا .


في ظلال نهج البلاغة ـ ج1

اللغة :

بطن خفات الأمور : علم أسرارها ، يقال : فلان باطن فلانا أي سارّه .

و أعلام الظهور : الأدلة الظاهرة بنفسها المظهرة لغيرها .

[ 278 ]


في ظلال نهج البلاغة ـ ج1

الإعراب :

الذي بطن ، صفة للّه . و يطلع من اطلع بسكون الطاء لا بتشديدها ، و لا من طالع ، و لهذا تعدى الفعل الى المفعول ، و هو العقول .


في ظلال نهج البلاغة ـ ج1

للمنبر في عظمته تعالى :

من أراد أن يعرف عظمة اللّه و جلاله ، و علوه و كماله فليقرأ كلمات أهل البيت ( ع ) و أحاديثهم في هذا الموضوع ، فهم الأبواب و الخزنة لعلم الكتاب و السنة ،

فلا إغلاق في تعبيرهم ، و لا إفراط في تفكيرهم . . أبدا لا شي‏ء في أقوالهم الا ما يحسه القلب ، و يستسيغه العقل بمجرد سماعه أو قراءته حتى كأنها تترجم عن إحساس الانسان و مداركه . . و المقطع الذي نحن بصدده هو في تنزيه الباري و تمجيده ،

و يتضمن الحقائق التالية :

1 ( الحمد للّه الذي بطن خفيات الأمور ) . فهو سبحانه يعلم الأشياء من باطنها و أعماقها ، و من جميع جهاتها تماما كما هي في واقعها و حقيقتها منذ وجدت و في شتى شؤونها و أطوارها . . و علمه ، جل ذكره . بالأشياء بعد وجودها هو بالذات علمه قبل أن توجد ، لا تبديل فيه و لا تعديل .

2 ( و دلت عليه أعلام الظهور ) أي آثاره سبحانه في أقطار الأرض و السموات . . و وجه الدلالة فيها انها تخضع في طباعها و أوضاعها لنظام لا تعدوه ،

و قانون لا تتجاوزه . فالشمس مثلا تبعد عن الأرض بنسبة معينة ، و كذلك الكواكب بعضها عن بعض ، و مثلها الضوء و الحرارة و الضغط و الجاذبية . . لكل منها و من غيرها مقدار معين ، و صدق اللّه ، جلت حكمته : و كل شي‏ء عنده بمقدار 8 الرعد .

و قال بعض علماء الطبيعة : ان هذا النظام المبثوث في كل شي‏ء يستحيل أن يكون من عمل الطبيعة العمياء و آثارها ، أو من الصدفة ، أو ان النظام نفسه قد استقل بإيجاد نفسه ، و إذن لا بد لوجوده من سبب غير طبيعي ، و أيضا لا بد أن يكون هذا السبب حكيما عليما ، و قادرا كي يستطيع أن يوجد الكون بحكمته و نظامه .

3 ( و امتنع على عين البصير ) . و لو رأته لكان جسما ، و الجسم يفتقر الى حيز بحكم العيان ، و اللّه في غنى عن كل شي‏ء ، و إليه يفتقر كل شي‏ء ( فلا

[ 279 ]

عين من لم يره تنكره ) . لأنها قد رأت خلقه و آثاره ، فآمنت به تماما كما تؤمن بوجود الرسام إذا رأت رسمه ، و بوجود الباني إذا رأت بناءه ، و سئل الإمام الرضا ( ع ) عن رؤية اللّه بالبصر ؟ فقال ما يتلخص بأن الرؤية لو كانت ممكنة لانحصر طريق الإيمان باللّه بالرؤية البصرية ، و المفروض ان ما من أحد قد رآه سبحانه ،

فلا يكون في الدنيا مؤمن على الاطلاق . . هذا الى أن الإيمان الذي يستند الى العين يموت بموتها ، أما الإيمان الذي يستند الى العقل و القلب فإنه باق ببقاء العقل ،

و خالد بخلود الروح ( و لا قلب من أثبته يبصره ) بالذات ، و يدركه بالكنه و الحقيقة ، و إنما يعرفه سبحانه بخلقه و آثاره .

4 ( سبق في العلو فلا شي‏ء أعلى منه ) . و السر لهذا العلو هو الكمال المطلق من جميع الجهات ، فهو أزلي كان و لم يكن معه شي‏ء ، و أبدي يبقى و يفنى كل شي‏ء ، و قادر لا يعجزه شي‏ء : و عالم يحيط بكل شي‏ء ، و غني عن كل شي‏ء ( و قرب في الدنو فلا شي‏ء أقرب منه ) . و أي شي‏ء أقرب من الخالق الى المخلوق ، و من العلم الى المعلوم ، العالم بخفيات الأمور و ما تنطوي عليه الصدور ؟ .

( فلا استعلاؤه باعده عن شي‏ء من خلقه ) . بل دنوه سبحانه من خلقه و كونهم في قدرته و قبضته ، و في علمه و عنايته هو الذي أبعده عنهم في ذاته و صفاته ( و لا قربه ساواهم في المكان به ) . هو سبحانه قريب من عباده لأنه يراهم و يسمعهم :

و إذا سألك عبادي عني فإني قريب أجيب دعوة الداعي إذا دعان 186 البقرة .

و هو تعالى بعيد عنهم لأنهم لا يرونه و لا يسمعونه ليس كمثله شي‏ء و هو السميع البصير له مقاليد السموات و الأرض 12 الشورى . و من أقوال الإمام :

« قرب فنأى ، و علا فدنا » .

( لم يطلع العقول على تحديد صفته ) . لأن صفته لا حد لها و لا بداية و نهاية و هل للمطلق من حدود و قيود ؟ سمع الإمام الصادق ( ع ) رجلا يقول : اللّه أكبر . فقال له : أكبر من أي شي‏ء ؟ قال الرجل : من كل شي‏ء . فقال الإمام : كان اللّه و لم يكن معه شي‏ء . قال الرجل : فماذا أقول ؟ قال الإمام :

قل ، اللّه أكبر من أن يوصف .

( و لم يحجبها عن واجب معرفته ) . حيث أوجد سبحانه الآيات و البينات على وجوده و عظمته ، و هي ( إعلام الوجود على إقرار قلب ذي الجحود ) . و المراد

[ 280 ]

بأعلام الوجود ما أشار اليه سبحانه بقوله : أو لم يفتكروا في أنفسهم ما خلق اللّه السموات و الأرض و ما بينهما إلا بالحق 8 الروم أي إلا لحكمة و غاية ،

لا لهوا و لا عبثا ، أما قول الإمام ( ع ) : « إقرار قلب ذي الجحود » فإنه يومى‏ء الى ان الدليل الذي يحتج به سبحانه على الجاحدين بوجوده و وجوب الايمان به هو نفس الدليل الذي يستدلون به على وجود الأشياء و التصديق بها في حياتهم اليومية ،

و أعني بهذا الدليل منطق الحس و العقل . . أليس من دأب الناس جميعا الجاحدين و غير الجاحدين انهم اذا رأوا بأعينهم كتابا ، مثلا ، تجزم و تحكم عقولهم بوجود المؤلف ، فيؤمنون و يصدقون ، و اذا سمعوا بآذانهم كلاما من وراء حجاب آمنوا بوجود المتكلم ؟ . و اللّه سبحانه يقول للجاحدين : لقد رأيتم بأعينكم الكون و ما فيه من نظام و إحكام ، كما رأيتم الكتاب و سمعتم المتكلم ، و عقولكم في واقعها و طبيعتها تحكم بوجود المكوّن بعد أن رأت العيون الكون ، بل الدليل هنا أوضح و أقوى . و اذن ما هو المسوغ للجحود و الإنكار ؟ و كيف اعتمدتم على منطق الحس و العقل في إثبات ما أثبتّموه ، و لم تعتمدوا على هذا المنطق نفسه في إثبات الخالق و التصديق به ؟ . و ما هو المبرر لهذا التناقض و فصل الشي‏ء عن نفسه ؟ فإن كان منطق الحس و العقل حجة في إثبات الشي‏ء و التصديق به فهو حجة في كل مورد حتى في دلالة الكون على المكون ، بل هو هنا أدل و أقوى . و ان لم يكن هذا المنطق حجة في إثباته تعالى على الرغم من رؤية الكون و نظامه فلا يكون حجة أيضا في أي شي‏ء من الأشياء ، و القول بالفصل و التجزئة جهالة و ضلالة . . و هذا الرد و الإلزام يقر به قلب الجاحد و يطمئن اليه ، و ان أنكره بلسانه . تعالى اللّه عما يقول الجاحدون علوا كبيرا .

[ 281 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 50 الحق و الباطل :

إنّما بدء وقوع الفتن أهواء تتّبع ، و أحكام تبتدع ، يخالف فيها كتاب اللّه ، و يتولّى عليها رجال رجالا على غير دين اللّه . فلو أنّ الباطل خلص من مزاج الحقّ لم يخف على المرتادين . و لو أنّ الحقّ خلص من لبس الباطل لا نقطعت عنه ألسن المعاندين ، و لكن يؤخذ من هذا ضغث و من هذا ضغث فيمزجان ، فهنالك يستولي الشّيطان على أوليائه و ينجو الّذين سبقت لهم من اللّه الحسنى .


في ظلال نهج البلاغة ـ ج1

اللغة :

الفتن : جمع فتنة بكسر الفاء ، و لها العديد من المعاني ، منها الابتلاء ،

و الضلال و الجنون و الفضيحة و المرض و المال و الأولاد و القتال بالسلاح ، و الاختلاف في الآراء ، و هذا المعنى هو المقصود هنا بدليل قوله ( ع ) : « و أحكام تبتدع

[ 282 ]

يخالف فيها كتاب اللّه . و المرتادون : الطالبون . و الضغث : القبضة من الحشيش يختلط فيها الرطب باليابس .


في ظلال نهج البلاغة ـ ج1

الإعراب :

على غير دين متعلق بمحذوف صفة لرجال ، و المصدر من ان الحق الخ . فاعل لفعل محذوف ، أي : لو ثبت خلوص الحق . و هنالك اشارة الى المكان البعيد ، و استعيرت هنا للاشارة الى الحال المستفادة من قوله : يؤخذ من هذا و من هذا .


في ظلال نهج البلاغة ـ ج1

المعنى :

( انما بدء وقوع الفتن أهواء تتّبع ، و أحكام تبتدع يخالف فيها كتاب اللّه ) .

قدمنا في فقرة « اللغة » ان المراد بالفتن هنا اختلاف الآراء بقرينة السياق . . و كلمة بدء بعد « انما » أداة الحصر ، تدل على ان موضوع كلامه ( ع ) يختص بأول اختلاف بعد رسول اللّه ( ص ) وقع بين الصحابة في الشؤون الدينية و المسائل الشرعية ، و انه لا سبب لهذا الاختلاف إلا الأهواء و الأغراض ، لأن كتاب اللّه ينطق بالحق ، و قد كان و ما زال بين أيدي المسلمين ، و ان أهل بيت النبي ( ص ) كانوا آنذاك بين أظهر الصحابة ، و قد أمر النبي ( ص ) بالتمسك بهم و الرجوع اليهم في المعضلات ،

و ساوى بينهم و بين القرآن في حديث الثقلين الذي رواه مسلم و غيره ، و لكن الأهواء وحدها هي التي صرفت أهلها عن طاعة النبي في أهله .

و قد كان صلى اللّه عليه و آله هو المصدر الأول المعرفة الحق ، فلا رأي و لا اجتهاد في عهده ، و لا فرق و لا مذاهب ، ثم اختلف الصحابة من بعده في العديد من المسائل ، لو جمعت لاستوعب عشرات الصفحات ، و كان اختلافهم هذا سببا لما بحثه السنة في كتب أصول الفقه من ان قول الصحابي هل هو حجة تماما ككتاب اللّه و سنّة نبيه ؟ . و اذا اختلف الصحابة فبأي الأقوال يجب العمل ؟ قال الغزالي في « المستصفى » : « ذهب قوم الى ان قول أبي بكر و عمر مقدّم ، و حجة لازمة ، و قال آخرون : بل قول الخلفاء الأربعة » ثم رد الغزالي عليهم بأن الصحابة قد اتفقوا على مخالفة الصحابة ، و صرحوا بجواز الاجتهاد ، و قال : « لقد اختلف أبو بكر و عمر في التسوية في العطاء فأيهما نتبع ؟ »

[ 283 ]

و هذا الاختلاف لا أثر له عند الإمامية ، لأنهم في غنى عنه بحديث الثقلين الذي جعل أهل البيت عدلا للقرآن .

و من المسائل التي اختلف فيها الصحابة مسألة المتعة ، و نقل الغزالي من المستصفى ان أبا موسى الأشعري كان يقول : النوم لا ينقض الوضوء و كان هذا الأشعري من أصحاب رسول اللّه ( ص ) . و بالمناسبة أشير الى أن شيخا أفغانيا سألني في بلدة قم عن قوله تعالى : و اعلموا أنما غنمتم من شي‏ء فإن للّه خمسه و للرسول و لذي القربى و اليتامى و المساكين و ابن السبيل ان كنتم آمنتم باللّه و ما أنزلنا على عبدنا 41 الأنفال . و قال الشيخ : ان ظاهر الآية يدل على وجوب الخمس في كل غنيمة أيا كان سببها ، و لكن ما نقل ناقل ان الخلفاء بعد رسول اللّه ( ص ) أخذوا بعموم هذا الظاهر و شموله لجميع الغنائم و المكاسب سواء أكان سببها الحرب ،

أم العمل و التجارة كما يقول الإمامية ؟ .

قلت له : آنذاك : العبرة بقوة الدليل حتى يثبت العكس ، و لا شي‏ء في الكتاب و السنة يعارض ظاهر الآية أو يخصصه ، و إذن يجب الأخذ به ، و الاعتماد عليه ، و إن أعرض عنه من أعرض . . و بعد أشهر من جوابي هذا قرأت في ج 1 من « روضة الكافي » للشيخ الكليني : ان أمير المؤمنين ( ع ) قال لجماعة من أهل بيته و خاصة شيعته : ان الولاة السابقين قد عملوا أعمالا خالفوا فيها رسول اللّه ( ص ) ، ثم ذكر الإمام من هذه الأعمال تقسيم العطاء بالتفاضل و التفاوت ،

و متعة الحج و النساء ، و المسح على الخفين ، و الطلاق على غير السنة و بلا شروط ،

و صلاة النوافل جماعة في بعض الحالات الممنوعة ، ثم قال الإمام : « نحن و اللّه ذو القربى الذين عناهم اللّه في الآية ، لقد قرننا سبحانه بنفسه و برسوله ( ص ) فقال : « فلله و للرسول و الذي القربى و اليتامى و المساكين و ابن السبيل » رحمة منه لنا ، و غنى أغنانا اللّه به ، و وصى به نبيه ، و لم يجعل لنا في سهم الصدقة نصيبا ، أكرم اللّه رسوله و أكرمنا أهل البيت أن يطعمنا من أوساخ الناس ،

فكذّبوا اللّه و رسوله » .

قرأت هذا فأدركت ان الدافع الأول على تجاهل آية الأنفال و الإعراض عنها هو ان هذه الآية كرمت و فضلت أهل البيت على الصحابة و غير الصحابة . .

و أدرك حسدة الفضيلة و أهلها انهم لو عملوا بهذه الآية لعمل المسلمون بها جميعا الى آخر يوم ، و معنى هذا ان تطغى عظمة أهل البيت و مكانتهم على شخصية

[ 284 ]

الخلفاء و غير الخلفاء من الصحابة ، فأهملوها ليهملها الناس من بعدهم ، و يبقى لهم شي‏ء من الذكر و الاحدوثة .

و أتمنى لو تتاح الفرصة لي ، أو لأي كاتب من ذوي الكفاءة أن يبحث و ينقب في آثار أهل البيت و أقوالهم عن الأسباب المباشرة لإهمال ما أهمل من نصوص الكتاب و السنة ، ثم يجمعها في كتاب مستقل ، و كنت قد كتبت في بعض ما ألفت ان أهل البيت في علومهم تماما كالكون في كنوزه و أسراره كلما اكتشف العلماء منها سرا طويت عنهم أسرار و أسرار .

( و يتولى عليها رجال رجالا على غير دين اللّه ) . ضمير عليها يعود الى الأحكام المبتدعة ، و المعنى ان أهل الأهواء يستعينون برجال على شاكلتهم لترويج ما يبتدعون في دين الإسلام ، و يخالفون من الأحكام ( فلو ان الباطل خلص الى المعاندين ) . قد يكون الحق واضحا من جميع جهاته كقولنا : الناس سواسية أمام القانون ، و لكل فرد الحق في صيانة حريته و كرامته من غير تمييز . .

و قد يكون الباطل كذلك مثل : لكل قوي أن يستعلي على الضعيف ، و يسخره فيما يشاء من مصالحه بلا سؤال و حرج ، و قد يكون في الحق جهة سلبية تقربه في الظاهر من الباطل ، فيلتبس على كثير من الجهلة كالذين أنكروا المعاد و قالوا :

أ إذا متنا و كنا تراباً و عظاماً أئنا لمبعوثون 48 الواقعة . و قد يكون في الباطل جهة إيجابية ظاهرا تغر الناظرين كأعمال السحر و الشعوذة التي عملها سحرة فرعون : فلما ألقوا سحروا أعين الناس و استرهبوهم و جاءوا بسحر عظيم 116 الأعراف .

و في مثل هذه الحال التي يلتبس بها الباطل بالحق يغتنم الفرصة الذين في قلبهم مرض ، فيبثون الدعايات الكاذبة للباطل على أنه الحق الذي لا ريب فيه . . و قد ينخدع بها الأبرياء السذج فيتبعون الباطل من غير قصد . و العالم يتثبت ، و لا يسرع الى الأخذ بالظواهر إلا بعد الفحص و التدقيق و النظر الى الباطن ، قال الإمام :

« ان أولياء اللّه هم الذين ينظرون الى باطن الدنيا اذا نظر الناس الى ظاهرها » .

و الخلاصة لو اتضح الباطل من كل وجه لما انخدع به انسان ، و أيضا لو اتضح الحق كذلك لأحجم المبطلون عن الألاعيب و الأكاذيب خجلا أو وجلا ( و لكن يؤخذ من هذا ضغث ، و من هذا ضغث فيمزجان ) . أي ان الذي طلب الحق

[ 285 ]

فأخطأه نظر اليه من جهة واحدة ، و هي التي التبس بها مع الباطل ظاهرا ، و لو نظر الى الحق من شتى جهاته و تثبت و حقق لأدركه . أما من طلب الباطل فأدركه فإنه يتستر بالجهة التي التبس بها مع الحق ، و لولاها لافتضح و لعن بكل لسان ،

و ما وجد من يعتذر عنه بأنه اجتهد فأخطأ ( فهنالك يستولي الشيطان على أوليائه ) .

و هم المدلسون الذين سحروا أعين الناس بالتمويه و التضليل ( و ينجو الذين سبقت لهم من اللّه الحسنى ) . و هم الذين عرفوا الحق و صراطه القويم ، و لا يخدعهم عنه منافق و مضلل .

[ 286 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 51 الحياة مع الذل موت :

قد استطعموكم القتال فقرّوا على مذلّة ، و تأخير محلّة . أو روّوا السّيوف من الدّماء ترووا من الماء . فالموت في حياتكم مقهورين ،

و الحياة في موتكم قاهرين . ألا و إنّ معاوية قاد لمّة من الغواة ،

و عمّس عليهم الخبر حتّى جعلوا نحورهم أغراض المنيّة .


في ظلال نهج البلاغة ـ ج1

اللغة :

استطعموكم القتال : طلبوه منكم . و لمّة بضم اللام و فتح الميم مع التخفيف جماعة قليلة . و عمّس : أخفى و تجاهل . و الأغراض : الأهداف .


في ظلال نهج البلاغة ـ ج1

الإعراب :

استطعموكم أي استطعموا منكم ، و القتال مفعول ، و ترووا مجزوم جوابا ل ( قرّوا ) ،

و الموت في حياتكم مبتدأ و خبر ، و مقهورين حال من ضمير المخاطبين ، و مثله الحياة في موتكم قاهرين . و ألا أداة تنبيه .

[ 287 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

سار معاوية بجيشه حتى انتهى الى صفين ، فعسكر على شريعة الفرات ، و أقبل جيش الإمام و نزل بإزاء أهل الشام ، فمنعوهم من الماء ، و أرسل الإمام سفراءه الى معاوية يطلبون اليه أن يخلي الماء حرا للجميع ، فأصر على الامتناع ، و قال له ابن العاص : إن عليا لن يظمأ و أنت ريان ، فأعرض و نأى ، و بعد اليأس قال الإمام لأصحابه : ( قد استطعموكم القتال ) أي ان معاوية و جيشه يطلبونكم للقتال ،

فتهيأوا له و إلا ( فقرّوا على مذلة و تأخير محلة ) . اذا لم تجاهدوا بأرواحكم فقد تنازلتم عن كرامتكم و اعترفتم بالذل على أنفسكم .

( أرووا السيوف من الدماء ترووا من الماء ) . لقد أبى عدوكم إلا أن يميتكم عطشا ، أو تأخذ السيوف من دمه مأخذها ، و اذن هو الذي أباح لكم دمه ( فالموت في حياتكم مقهورين ، و الحياة في موتكم قاهرين ) . فرق بعيد بين ان تعيش مع وحش كاسر لا يرضيه إلا ارغامك و إذلالك ، و بين أن تموت قاهرا لهذا الوحش في سبيل كرامتك . . ان موتك هذا هو الحياة ، و حياتك تلك هي الموت بالذات . . و لا أعرف صورة لكرامة الانسان أكثر إشراقا من هذه الصورة :

« الموت في حياتكم مقهورين » قهر المذلة و الرق و الغلبة ( و الحياة في موتكم قاهرين ) لأعدى أعدائكم و أعداء اللّه و الانسانية . . أبدا لا فرج و لا كرامة إلا بالاستماتة لردع الطغاة العتاة .

( ألا و ان معاوية قاد لمّة من الغواة ، و عمس عليهم الخبر ) . كان ينشر قميص عثمان و يتظلم للحق و العدل كذبا و نفاقا ، و صدقه أهل الشام ( حتى جعلوا نحورهم أغراض المنيّة ) و قتلوا أنفسهم لأجل معاوية و بدعه و مفترياته .

و بعد هذه الخطبة أو هذا التحريض مال جيش الإمام على أعدائهم ، و اضطروهم الى ترك الشريعة ، فسيطر عليها الإمام ، و ألح عليه جماعة من أصحابه أن يمنع معاوية من الماء كما منعه ، فأبى و قال : ان اللّه سبحانه أجرى هذا الماء ليشرب منه الجميع ، لا ليستأثر به فريق دون فريق .

[ 288 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 52


في ظلال نهج البلاغة ـ ج1

أزمعوا الرحيل . . فقرة 1 3 :

ألا و إنّ الدّنيا قد تصرّمت و آذنت بوداع و تنكّر معروفها ،

و أدبرت حذّاء . فهي تحفز بالفناء سكّانها ، و تحدو بالموت جيرانها .

و قد أمرّ منها ما كان حلوا ، و كدر منها ما كان صفوا . فلم يبق منها إلاّ سملة كسملة الإداوة ، أو جرعة كجرعة المقلة ، لو تمزّزها الصّديان لم ينقع ، فأزمعوا عباد اللّه الرّحيل عن هذه الدّار ، المقدور على أهلها الزّوال ، و لا يغلبنّكم فيها الأمل و لا يطولنّ عليكم الأمد . فو اللّه لو حننتم حنين الوله العجال ، و دعوتم بهديل الحمام ، و جأرتم جوار متبتّل الرّهبان ، و خرجتم إلى اللّه من الأموال و الأولاد التماس القربة إليه في ارتفاع درجة عنده أو غفران سيّئة أحصتها كتبه ، و حفظها رسله لكان قليلا فيما أرجو لكم من ثوابه

[ 289 ]

و أخاف عليكم من عقابه . و اللّه لو انماثت قلوبكم انمياثا و سالت عيونكم من رغبة إليه أو رهبة منه دما ، ثمّ عمّرتم في الدّنيا ما الدّنيا باقية ما جزت أعمالكم و لو لم تبقوا شيئا من جهدكم أنعمه عليكم العظام و هداه إيّاكم للإيمان .


في ظلال نهج البلاغة ـ ج1

اللغة :

تصرمت : انقطعت أو فنيت . و آذنت : أعلمت . و تنكر : تغير . و حذاء :

مسرعة . و تحدو : تسوق . و السملة : بقية الماء . و الأداوة : إناء الماء . و المقلة :

حصاة توضع في الإناء لقسمة الماء بالسوية بين الأفراد إذا قل ، فيصب الماء حتى يغمرها ، فيتناول كل فرد مقدار ما غمر الحصاة . و تمززها : رشفها رشفا خفيفا . و الصديان : العطشان . و لم ينقع : لم يسكن عطشه أو لم يرو . و ازمعوا :

عزموا . و الوله : جمع واله و ولهان أي حزين . و العجال بكسر العين جمع العجول ، و الواله و العجول من الإبل الناقة التي فقدت ولدها . و هديل الحمامة :

نوحها . و الجؤار : رفع الصوت . و المتبتل : الذي انقطع للعبادة . و انماثت : ذابت .


في ظلال نهج البلاغة ـ ج1

الإعراب :

حذاء حال من ضمير الدنيا في أدبرت ، و كسملة الكاف بمعنى مثل صفة لسملة ،

و مثلها الكاف في « كجرعة » ، و التماس مفعول من أجله لخرجتم ، و اللام في لكان قليلا واقعة في جواب لو حننتم ، و رهبة مفعول لأجله ، و دما تمييز و ما الدنيا « ما » مصدرية ظرفية أي مدة بقاء الدنيا ، و ما جزت أعمالكم جواب لو انماثت ،

و أنعمه مفعول به لجزعت و العظام صفة للأنعم ، و هداه عطف على أنعمه ، و الضمير له جل ذكره .


في ظلال نهج البلاغة ـ ج1

المعنى :

( ألا و ان الدنيا الى جيرانها ) . تكرر هذا المعنى مرات ، و يتلخص

[ 290 ]

بقوله تعالى : متاع الحياة الدنيا قليل و الآخرة خير لمن اتقى 77 النساء .

و قوله : انما الحياة الدنيا لعب و لهو و زينة و تفاخر بينكم و تكاثر في الأموال و الأولاد 20 الحديد » ( و قد أمرّ فيها ما كان حلوا ، و كدر منها ما كان صفوا ) .

و المراد بالحلو الذي صار مرّا ، و الصفو الذي صار كدرا أيام الطفولة و الشباب ،

و لحظات النشوة و الفرح و في المنام كليلة عرس ، أو ساعة أنس مع صديق قديم ، أو محدث لبق حول الموقدة في ليلة عاصفة ، أو نظرة الى انعكاس الأضواء على الماء ، أو الى صورة ناطقة ، أو جنة ضاحكة ، أو متعة بقراءة كتاب يحدثك عن الأخطاء في تفكيرك أنت لا في تفكير افلاطون و أرسطو . . الى كثير من هذه الطيبات العابرات . . و لكنها لا توقظ إحساسنا بلذة الحياة حتى يصطدم بألف ألم و ألم .

( فلم يبق منها إلا سملة كسملة الإداوة ، أو جرعة كجرعة المقلة ) . و مثله في الخطبة 42 لم يبق منها إلا صبابة كصبابة الإناء ( لو تمززها الصديان لم ينقع ) .

لو ارتشف الظمآن البقية الباقية من الماء لم يرتو ، و كذلك عمر الانسان و ان طال و انتهب فيه جميع الملذات فما هو بشي‏ء إلا اذا كان وسيلة للنجاة في يوم تشخص فيه الأبصار ، و تكشف فيه الأسرار ( فأزمعوا عباد اللّه الرحيل عن هذه الدار المقدور على أهلها الزوال ) . أي اعزموا من الآن على السفر الى الآخرة بزاد كاف واف ( و لا يغلبنكم فيها الأمل ) . فإنه يسهي العقل ، و ينسي الآخرة ( و لا يطولن عليكم فيها الأمد ) . لأن كل آت قريب . . و من حكم الإمام : « نفس المرء خطاه الى أجله ، و كل معدود منقض » . و هذه الحكم و أمثالها ذائعة شائعة ،

و لكنها لا تحرك النفس الى شي‏ء في الغالب سوى خلجة أو صورة تمرّ بالقلب أو الفكر ، ثم ينتهي كل شي‏ء . . أجل ، و هي حجة ظاهرة لا تدع لمقصر من عذر .


في ظلال نهج البلاغة ـ ج1

للمنبر في البذل و الشعور بالمطلق :

( فو اللّه لو حننتم الى عقابه ) . لو ان رجلا يملك آفاق الأرض و السماء ، و أصابه ألم لا يصبر عليه يلازمه في ليله و نهاره ، و لم يجد لتسكينه أو تخفيفه حيلة ، لو حدث هذا لسخت نفسه بكل ما يملك من أجل شفائه و خلاصه

[ 291 ]

حتى و لو كان أشح خلق اللّه ، و عاش فقيرا معدما عن طيب قلب . . و ان انسدت السبل في وجهه انتحر و استراح بالموت من ألمه ، كما حدث لكثيرين ، و اذن فما بال من يؤمن بلقاء ربه و عقابه لا يفتدي نفسه بكل عزيز ، و يتقي هول جهنم و عذابها ، و أدنى شي‏ء منه أشدّ و أقسى من آلام الدنيا مجتمعة ؟ ان أنعم الحياة الفانية لا تقاس باليسير اليسير من ثواب اللّه ، و لا آلامها تقاس بالقليل الخفيف من عذابه ؟ . ما بال هذا المؤمن يحرص على دنياه مع علمه و يقينه بأنه يترك ما جمع للوارث و الحوادث ؟ .

هذا ، الى ان اللّه سبحانه كلف يسيرا ، و أعطى على القليل كثيرا ، و ما أمر ان يخرج الانسان من جميع ما ملك و جمع : ثم يتكفف الناس و يصير عالة عليهم ،

كلا بل أمره بالعمل لدنياه و آخرته ، و أن لا يبغي في الأرض فسادا ، فلا يغدر و لا يمكر ، و لا يظلم و لا يحتال ، و ان يتعاون مع أي انسان يحتاج الى عونه ،

و خير عند اللّه سبحانه من بذل الملايين ان تهي‏ء للمحتاجين أعمالا تناسب كفاءاتهم حتى يشعروا بقيمتهم و لا يحسوا بأنهم عالة على أحد .

و قد تنازل أفراد عن جميع ما يملكون في سبيل اللّه فنهاهم النبي و زجرهم . .

جاء اليه رجل بمثل البيضة من ذهب ، و قال له : يا رسول اللّه خذها صدقة ،

فو اللّه لا أملك غيرها ، فأعرض النبي ( ص ) عنه ، ثم أتاه من بين يديه أعاد القول ، فقال له النبي ( ص ) : هاتها مغضبا ، فأخذها منه ثم حذفه بها ، و قال يأتيني أحدكم بماله لا يملك غيره ، و يجلس يتكفف الناس ، انما الصدقة عن غنى ،

خذها لا حاجة لنا فيها .

( و تاللّه لو انماثت الخ . . ) أي لو ان إنسانا عاش في عمر الدنيا من بدايتها الى نهايتها ، و انقطع الى اللّه وحده ، و عبده حتى ذاب قلبه ذوبان الملح في الماء ،

و سالت عيناه دماء لا دموعا ، و ما أبقى لديه من جهد رغبة في ثواب اللّه ،

و رهبة من عقابه ، لو وجد هذا العابد ما كانت عبادته بكمّها و كيفها تعدل شيئا من نعم اللّه و هدايته للإيمان .

و نتساءل : من أي نوع هذا الاحساس بعظمة الخالق و افضاله ؟ و بأي شي‏ء يحد ؟ و ما هو أصله و مصدره ؟ أما أنا فالذي أتصوره ان إحساس علي بعظمة اللّه لا حد له ، و السر واضح فيما أعتقد و هو انه إحساس طبق الأصل

[ 292 ]

عن الكمال المطلق ، و إذا لم يكن للأصل حد فصورته كذلك . . ان كان للمطلق صورة و لو في عالم الشعور و التصور . . أما مصدره فما هو من نوع التفكير ، لأن التفكير و التأمل من شؤون العقل ، و العقل لا يدرك المطلق لأن العقل محدود ، و إنما هو أي إحساس علي بعظمة اللّه منحة خاصة من خالق العقل لا من غيره « ذلك فضل اللّه يؤتيه من يشاء و اللّه واسع عليم 54 المائدة .

[ 293 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 53 الأضحية :

و من كمال الأضحية استشراف أدنها و سلامة عينها . فإذا سلمت الأذن و العين سلمت الأضحية و تمّت . و لو كانت عضباء القرن تجرّ رجلها إلى المنسك .


في ظلال نهج البلاغة ـ ج1

اللغة :

الأضحية : شاة و نحوها من الأنعام يضحى بها . و الشاة العضباء : مكسورة القرن ، و المراد بالمنسك هنا المذبح .


في ظلال نهج البلاغة ـ ج1

المعنى :

الأضحية واجبة ، و مستحبة ، و يشترط في الواجبة أن تكون تامة الخلقة ، فقد روى الإمام الباقر ( ع ) عن جده رسول اللّه ( ص ) انه قال : لا تضحي بالعرجاء و لا العجفاء ، و لا الخرقاء ، و لا الجذاء ، و لا العضباء . و المراد بالعجفاء الهزيلة ،

و بالخرقاء التي لا أذن لها أو مخروقة الأدن ، و بالجذاء مقطوعتها ، و بالعضباء مكسورة القرن .

[ 294 ]

و أسباب الوجوب أربعة :

1 حج التمتع قال تعالى : فمن تمتع بالعمرة الى الحج فما استيسر من الهدي 196 البقرة .

2 اذا حلق المحرم رأسه لضرورة فعليه كفارة مخيرا بين صيام ثلاثة أيام ،

أو إطعام ستة مساكين ، أو التضحية ، قال تعالى : فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك 196 البقرة و المراد بالنسك هنا الأضحية .

3 اذا اصطاد المحرم فعليه مثل ما قتل من النعم ، قال تعالى : و من قتله منكم متعمدا فجزاء مثل ما قتل من النعم 95 المائدة .

4 هدي الحصر قال سبحانه : فإن أحصرتم فما استيسر من الهدي 196 البقرة . و المراد بالإحصار هنا الحبس أي إذا أحرمتم للحج أو العمرة ، ثم منعكم مانع من إكمال العبادة على وجهها الشرعي من مرض أو عدو ، و ما اليه فعليكم أن تذبحوا ما تيسر .

و لا يشترط في الأضحية المستحبة ما يشترط في الواجبة ، و أيام الأضحية المستحبة أربعة لمن كان في منى : يوم العيد ، و الأيام الثلاثة التي تليه ، و تسمى بأيام التشريق ، و لمن كان في غير منى يوم العيد ، و الحادي عشر و الثاني عشر ،

و أفضل ساعات الأضحية من يوم الأضحى بعد طلوع الشمس .

و تمام الكلام عن الأضحية في كتب الفقه ، و الظاهر ان كلام الإمام ( ع ) هنا يختص بالأضحية المستحبة .

[ 295 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 54 لا يسعني إلا قتالهم :

فتداكّوا عليّ تداكّ الإبل الهيم يوم و ردها و قد أرسلها راعيها و خلعت مثانيها حتّى ظننت أنّهم قاتليّ أو بعضهم قاتل بعض لديّ . و قد قلّبت هذا الأمر بطنه و ظهره حتّى منعني النّوم . فما وجدتني يسعني إلاّ قتالهم أو الجحود بما جاءني به محمّد صلّى اللّه عليه و آله ، فكانت معالجة القتال أهون عليّ من معالجة العقاب . و موتات الدّنيا أهون عليّ من موتات الآخرة .


في ظلال نهج البلاغة ـ ج1

اللغة :

تداكوا : تزاحموا . و الإبل الهيم : العطاش . و مثاني : جمع مثناة ، و هي ما يعقل به البعير .

[ 296 ]


في ظلال نهج البلاغة ـ ج1

الإعراب :

يوم وردها متعلق بمحذوف حالا من الإبل ، و يجوز أن يتعلق بتداكّ على معنى متداكة ، أو بعضهم بالنصب عطفا على اسم ان ، و بطنه و ظهره بدل اشتمال من الأمر ، و النوم منصوب بنزع الخافض أي من النوم ، و الياء في وجدتني مفعول أول ، و جملة يسعني مفعول ثان .


في ظلال نهج البلاغة ـ ج1

للمنبر حول البيعة للإمام :

كان علماء المسلمين و ما زالوا يقيسون جواز العمل بالحديث ، أو عدم جوازه بشهادة المطلعين على أحوال الراوي في عصره ، فإن شهدوا بصدقه و تثبته في النقل أخذوا به و اعتمدوا عليه ، و إلا أهملوه سواء أكان الراوي مجهولا ، أم معروفا بالكذب . . ثم ظهرت نظرية جديدة عند غيرنا نحن الشرقيين تقول : ان صحة النقل لا تقاس بما قيل في حق الراوي فقط ، بل لا بد أيضا أن ندرس و نعرف ميوله و أهدافه ، هل كان من قصده أن يبين للناس مكانته عند من ينقل عنه و قربه منه ، و انه كان يخصه بالحديث أكثر من غيره ؟ و هل كان يهدف من النقل تأييد جهة خاصة ، و سياسة معينة ؟ . و بكلمة : هل كان بنقله يجر النار الى قرصه ؟ . فإن كان شي‏ء من هذا فنقله ليس بحجة و ان شهد بحقه العشرات ،

و مثله قول الفقهاء في باب الشهادات : لا تقبل شهادة من تجلب له نفعا ، أو تدفع عنه ضرا .

و أيضا كان علماء المسلمين و ما زالوا يستدلون في كتب الفضائل و المناقب على عظمة من يعظّمون و يقدسون ، بستدلون بما نزل فيه من الآيات ، و جاء من الروايات ، ثم ظهرت نظرية جديدة تقول : ان العظيم هو الذي يعيش للناس لا لنفسه ، و يهتم بمطالبهم ، و يمثل أمانيهم ، و يعمل من أجلهم ، لا ما قيل عنه و يقال . . أجل ، ان في الآيات و الروايات انعكاسا لأعمال العظيم و جهاده ، و لكن لا بد قبل كل شي‏ء من بيان السبب الأول و المباشر لعظمة العظيم ، و انه أمل الملايين ،

و انه من أجل هذا نزل فيه ما نزل ، و جاء ما جاء .

و كان الملايين في عهد الإمام الذين لا حياة لهم و لا كرامة إلا في ظل الاخاء

[ 297 ]

و العدالة ، كانوا يرون انه ( ع ) هو الذي يحقق لهم هذه الأمنية ، و يساوي بينهم و بين المترفين و الطامحين ، قال الأستاذ أحمد عباس صالح في مجلة « الكاتب » المصرية عدد آذار سنة 1965 : « كان علي في نظر غالبية المسلمين الرجل الوحيد الأقرب الى روح الإسلام و أصوله الصحيحة » . و إذن فلا بدع إذا أسرعوا اليه و تسابقوا الى بيعته حين سنحت لهم الفرصة ، و قد وصف الإمام ( ع ) اندفاعهم و تسابقهم بقوله :

( فتداكوا علي تداك الإبل الهيم يوم وردها ) . و لماذا أسرع أغلبية المسلمين الى الإمام ، و تزاحموا عليه تزاحم الإبل العطاش على الماء ليبايعوه بالخلافة حتى ظن انهم قاتليه أو بعضهم قاتل بعض ؟ ألأنه عالم تقي ، و شجاع قوي ، أو لأنه ابن عم الرسول و زوج البتول ؟ كلا ، لا هذا و لا ذاك ، بل لأنه لهم و لدينهم و دنياهم ، و ان الذليل عنده عزيز حتى يأخذ الحق له ، و القوي عنده ضعيف حتى يأخذ الحق منه ، و ان الناس في إيمانه و عقيدته كلهم عيال اللّه ،

و ان المال مال اللّه يوزع بالسوية بين عياله . و أشرنا فيما تقدم الى قوله ( ع ) :

ان آدم لم يلد عبدا و لا أمة . و في ذات يوم جاءته امرأتان تشكوان فقرهما ،

فأعطاهما ، و لكن احداهما سألته أن يزيدها و يفضلها على صاحبتها ، لأنها هي عربية ، و صاحبتها من الموالي ، فأخذ قبضة من تراب ، و نظر فيه و قال : لا أعلم ان اللّه فضل أحدا من الناس على أحد إلا بالطاعة و التقوى .

و قد ينخدع الناس من غير وعي بمداج لا سابقة و لا منقبة له على الاطلاق سوى أنه يتكلم بإصلاح المجتمع ، و يتستر وراء هذا الشعار ، أما إيمان الملايين بمن سبقت له الحسنى في جميع مواقفه منذ يومه الأول و الى آخر يوم ، و آثر حياة البساطة مع ضعفة الناس ، و رفض كل امتياز عنهم كالإمام ( ع ) أما ايمان الملايين هذا فيستحيل أن يكون وهما و جهلا . . انه ايمان الوعي و العلم بالحق و أهله .

( و قلبت هذا الأمر بطنه و ظهره الى محمد ( ص ) ) تقدم مثله مع الشرح في الخطبة 43 ( فكانت معالجة القتال أهون عليّ من معالجة العقاب ) .

يريد انه لو ترك قتال الناكثين و المارقين و القاسطين لكان مسؤولا أمام اللّه و معاقبا بعذابه على الترك ، و ليس من شك ان القتال شر ، و لكن المسؤول هو من أثار الشر و فتح بابه . و ماذا يصنع الإمام و غير الإمام اذا لم يجد وسيلة للقضاء على العنف

[ 298 ]

إلا العنف ؟ . قال تعالى : فإن قاتلوكم فاقتلوهم 191 البقرة . و قال :

و قاتلوهم حتى لا تكون فتنة و يكون الدين كله للّه 39 الأنفال . و في آية ثانية من هذه السورة « إن لا تفعلوه تكن فتنة في الأرض و فساد كبير » . و قال :

« الفتنة أشد من القتل » . ( و موتات الدنيا أهون عليّ من موتات الآخرة ) .

أي ان آلام الدنيا مهما قست فهي أيسر بكثير من آلام جهنم و عذابها . و من البداهة ان الضرر الأشد يدفع بالضرر الأخف .

[ 299 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 55 دخل الى الموت أو خرج اليه :

أمّا قولكم أكلّ ذلك كراهية الموت فو اللّه ما أبالي أدخلت إلى الموت أو خرج الموت إليّ . و أمّا قولكم شكّا في أهل الشّام فو اللّه ما دفعت الحرب يوما إلاّ و أنا أطمع أن تلحق بي طائفة فتهتدي بي و تعشو إلى ضوئي ، و ذلك أحبّ إليّ من أن أقتلها على ضلالها و إن كانت تبوء بآثامها .


في ظلال نهج البلاغة ـ ج1

اللغة :

المراد بتعشو هنا تقصد ، لأن من رأى ضوءا ، و لو بنظر ضعيف فربما قصده مهتديا به ، و تبوء : ترجع .


في ظلال نهج البلاغة ـ ج1

الإعراب :

أكل ذلك « كل » يجوز نصبها بفعل محذوف أي أتفعل كل ذلك ، و يجوز رفعها

[ 300 ]

بالابتداء و الخبر محذوف أي كائن منك ، و كراهية مفعول من أجله للفعل أو للخبر المحذوف ، و أما قولكم فمبتدأ ، و الخبر محذوف أي أتأخر عن القتال . و المصدر من ان تلحق منصوب بنزع الخافض المحذوف .


في ظلال نهج البلاغة ـ ج1

المعنى :

كان من دأب الإمام ( ع ) أن لا يتعجل الحرب حتى و لو التقى الجمعان . .

و قد كان خصومه ينضحون جيشه بالنبل ، فيحتمل و يصبر ، و يأمر أصحابه بالصبر ،

قال ابن أبي الحديد و غيره من الشارحين : ان أمير المؤمنين ( ع ) بعد ما ملك الماء على أصحاب معاوية في صفين ، و سقاهم منه مكث أياما لا يأمر بالحرب ،

و لما سئم أصحاب الإمام الانتظار و المطاولة قال له البعض : يقولون : انك تكره الحرب كراهية الموت ، أو انك في شك من قتال أهل الشام ، فقال :

( أما قولكم : أكل ذلك كراهية الموت فو اللّه ما أبالي دخلت الى الموت ،

أو خرج الموت إليّ ) . علي يكره الموت ؟ و هل في سيرته ما يشعر بذلك ؟ ألا تدل أفعاله قبل أقواله أنه آنس بالموت من الطفل بمحالب أمه ؟ و هل لعلي من أمنية في حياته غير الاستشهاد في سبيل اللّه و الحق ؟ و من أقواله : « ان الموت طالب حثيث لا يفوته المقيم ، و لا يعجزه الهارب ، ان أكرم الموت القتل ،

و الذي نفس علي بن أبي طالب بيده لألف ضربة بسيف أهون علي من ميتة على فراش في غير طاعة اللّه » . و الكل يعلمون ان كلام الإمام هو نفسه بالذات حتى كأنه خلق منه ، أو خلقا معا .

( و ما قولكم شكا في أهل الشام ) . ان الإمام على يقين من ضلال أهل الشام ، و لكن هذا لا يدعوه الى اليأس منهم ، فكم من فرج جاء بعد الضيق ؟

و ضال عرف مواقع خطأه ، و فاسد آب الى رشده ( فو اللّه ما دفعت الحرب يوما أي أخرتها و سوّفتها الا و أنا أطمع أن تلحق بي طائفة فتهتدي بي ، و تعشو الى ضوئي ) . ان الحرب وسيلة لدفع الشر ، و ليست غاية في نفسها ، و اذن فعلى المحارب أن لا يبادر اليها إلا بعد اليأس ، و الإمام لا يؤخر الحرب لحظة إلا مع الأمل في أن يهتدي البعض بنوره و ضيائه ، و هل الروية و التثبت في الدماء خطأ و جريمة ؟ . و من أقواله : « لا تيأسوا من مدبر ، فإن المدبر عسى أن تزل به

[ 301 ]

إحدى قائمتيه أي رجليه و تثبت الأخرى ، فترجعا حتى تثبتا جميعا » .

( و ذلك أحب إليّ من أن أقتلها على ضلالها ، و ان كانت تبوء بآثامها ) .

ذلك اشارة الى تأخير الحرب مع الأمل بهداية من يهتدي ، و المعنى ان هذا التأخير أحب الى قلبه من الإسراع الى قتل الضال على ضلاله ، و ان كان إثمه على نفسه لا على غيره . . و هذا أشبه بقول من يقول : لئن أحسن الظن بالمسي‏ء أحب إليّ من أن أسرع الى سوء الظن به مع علمي بأن « من عمل صالحا فلنفسه و من أساء فعليها » سواء أظن الناس به خيرا أم شرا .

[ 302 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 56


في ظلال نهج البلاغة ـ ج1

كنا مع رسول اللّه . . فقرة 1 2 :

و لقد كنّا مع رسول اللّه صلّى اللّه عليه و آله نقتل أباءنا و أبناءنا و إخواننا و أعمامنا . ما يزيدنا ذلك إلاّ إيمانا و تسليما و مضيّا على اللّقم و صبرا على مضض الألم وجدّا في جهاد العدوّ . و لقد كان الرّجل منّا و الآخر من عدوّنا يتصاولان تصاول الفحلين ، يتخالسان أنفسهما أيّهما يسقي صاحبه كأس المنون . فمرّة لنا من عدوّنا ،

و مرّة لعدوّنا منّا . فلمّا رأى اللّه صدقنا أنزل بعدوّنا الكبت و أنزل علينا النّصر حتّى استقرّ الإسلام ملقيا جرانه ، و متبوّئا أوطانه .

و لعمري لو كنّا نأتي ما أتيتم ما قام للدّين عمود ، و لا أخضر للإيمان عود . و ايم اللّه لتحتلبنّها دما ، و لتتبعنّها ندما .

[ 303 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

اللقم بتشديد اللام و فتح القاف الطريق الواضح . و مضض الألم : حرقته .

يتصاولان : يحمل كلّ على صاحبه . و يتخالسان : ينتهبان أي كل منهما يريد أن ينتهب نفس الآخر . و الكبت : الاذلال . و جران البعير : منحره أو مقدم عنقه .

و تبوأ الأوطان : سكنها .


في ظلال نهج البلاغة ـ ج1

الإعراب :

إيمانا تمييز ، و منا متعلق بمحذوف حالا من الرجل ، و من عدّونا حال من الآخر ، و جملة يتصاولان خبر كان ، و أيهما يسقي مبتدأ و خبر ، و ملقيا حال ،

و جرانه مفعول ل « لملقيا » و جملة نأتي خبر كنا ، و ما قام جواب لو ، و أيم اللّه مبتدأ ، و الخبر محذوف وجوبا أي قسمي ، و دما تمييز ، و مثله ندما .


في ظلال نهج البلاغة ـ ج1

المعنى :

( و لقد كنا مع رسول اللّه ( ص ) نقتل آباءنا و أبناءنا و اخواننا و أعمامنا ) . ان في الانسان العديد من القوى و الغرائز ، و من أهمها غريزة الغضب و الثورة . .

و توجد في الصغير و الكبير ، و في العالم و الجاهل ، بل و في الحيوان . و تختلف ثورة الانسان بحسب دوافعها و أهدافها ، فقد يكون قويا أو ضعيفا ، و قد لا يظهر له أي أثر خوفا من محذور أشد و أخطر . . و أيضا قد يكون الدافع خاصا كمن يثور و يغضب لرغيفه أو عرضه ، و قد يكون عاما كالثورة ضد سلطة مستبدة أو نظام جائر : أو دين أو مبدأ باطل ، و قد دلت التجارب ان الثورة من أجل الصالح العام يستحيل أن تأتي بخير إذا كانت مشتتة مفتتة ، أو كان قائدها جاهلا ،

أما إذا كان خائنا فإنها تأتي بعكس الهدف .

و قد استطاع رسول اللّه أن يتجه بروح الثورة في كل فرد من أصحابه و أتباعه نحو هدف واحد ، و هو تغيير المجتمع من جذوره و أساسه في عقيدته و عاداته ،

استطاع هذا بعد أن أقنع أصحابه بالحجة الظاهرة و الدليل القاطع انه يتكلم بلسان اللّه لا بلسانه ، و بوحي من السماء لا من الأرض ، و ان من يشاقق الرسول فقد

[ 304 ]

شاقّ اللّه بالذات كما نطقت الآية 13 من سورة الأنفال . . و لا عذر له بحال عند اللّه و لا عند المسلمين ، إذ لا اجتهاد في مورد النص ، و لا في تفسيره ما دام المفسر الأصيل موجودا .

و هذا هو الفرق بين الرسول و الإمام عند من لا يؤمن بعصمته . . و بهذا نجد التفسير الصحيح للفرق بين من قاتل مع الرسول ، و من قاتل مع الإمام . . فلقد كان أمر الرسول بقتل الآباء و الأبناء و الاخوة و الأعمام على الشرك أمرا من اللّه ،

و من خالفه فقد مرق من الدين في عقيدة المسلمين ، و ليس الأمر كذلك بالنسبة الى الإمام عند كثيرين ، بل ثار عليه و حاربه الناكثون و القاسطون و المارقون متذرعين بالاسلام و اسم الاسلام .

( و ما يزيدنا ذلك إلا ايمانا و تسليما ) . ذلك اشارة الى قتل الآباء و الأبناء بأمر الرسول الأعظم ( ص ) و المعنى انهم كانوا يباشرون هذا القتل ، و هم على يقين من دينهم ، و راحة من ضميرهم ( و مضيا على اللقم ) . أي على طريق الحق الواضح دون أن تعترضهم أية شبهة ( و صبرا على مضض الألم ) . و مثله قول النبي ( ص ) حين مات ولده ابراهيم : تدمع العين ، و يحزن القلب ، و لا نقول إلا ما يرضي الرب . . انه أمر حق ، و وعد صدق ( وجدّا في جهاد العدو ) .

أي عدو اللّه و الحق دون و هن و تعليل بعدم الصبر على قتل الآباء و الأبناء .

( و لقد كان الرجل الى لعدونا منّا ) . هذا تصوير لطبيعة الحرب ،

و انها تنتهب روح أحد المتقاتلين ، أو روحيهما معا ، و ان الغلبة لم تكن للمسلم أبدا و دائما ، بل قد و قد ( فلما رأى اللّه صدقنا أنزل بعدونا الكبت ، و أنزل علينا النصر ) . ان اللّه سبحانه يجري المسببات على أسبابها ، و يربط النتائج بمقدماتها ، فمن صدق منه العزم و عمل جاهدا مخلصا في عمله بلغ الغاية بتوفيق اللّه و عنايته : و الذين اهتدوا زادهم هدى 17 محمد . و من راءى و تكاسل فمآله الخسران و الخذلان : في قلوبهم مرض فزادهم اللّه مرضا 10 البقرة .

( حتى استقر الاسلام ملقيا جرانه ، و متبوئا أوطانه ) . بالصدق و الاخلاص ،

و بالتضحية و الفداء توطدت أركان الإسلام ، و انتشر في شرق الأرض و غربها ،

و أظهره اللّه على الدين كله ، لا بالكلام و المزايدات ، و التظاهر بالشعائر و العبادات ( و لعمري لو كنا نأتي ما أتيتم ) من التكاسل و التخاذل ( ما قام للدين عمود ،

و لا اخضر للإيمان عود ) . أبدا . . لن تقوم للدين قائمة ، و لا للحق و العدل

[ 305 ]

إلا بجهاد الباطل و الضلال ، و تقويض أركانه من الأساس ، و لا يكون هذا إلا باجتماع الكلمة ، و لن تجتمع الكلمة إلا بوحدة القيادة و صلاحها . . سئل الإمام الصادق ( ع ) : هل يكون في الأرض إمامان أي في وقت واحد قال :

« لا إلا و أحدهما صامت » . و قال عارف كبير معلقا على هذا الجواب : لو تعددت الرؤساء لأدى ذلك إلى مخاصمات يختل معها النظام : لو كان فيهما آلهة إلا اللّه لفسدتا ( و أيم اللّه لتحتلبنها دما ، و لتتبعنها ندما ) . ان هذا التفريط و التقصير سوف ينتهي بكم الى الأسف و الندم حيث تنتهك منكم الحرمات ، و تستباح منكم الدماء و الأعراض . . و قد حدث كل ما أخبر به الإمام ( ع ) .

[ 306 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 57 سبوا و لا تتبرأوا :

أما إنّه سيظهر عليكم بعدي رجل رحب البلعوم مندحق البطن يأكل ما يجد و يطلب ما لا يجد . فاقتلوه و لن تقتلوه . ألا و إنّه سيأمركم بسبيّ و البراءة منّي . فأمّا السّبّ فسبّوني فإنّه لي زكاة و لكم نجاة . و أمّا البراءة فلا تتبرّأوا منّي فإنّي ولدت على الفطرة ، و سبقت إلى الإيمان و الهجرة .


في ظلال نهج البلاغة ـ ج1

اللغة :

ظهر له : تبين له ، و ظهر عليه : غلبه و تفوق عليه ، قال تعالى : فأيّدنا الذين آمنوا على عدوهم فأصبحوا ظاهرين 14 الصف . و الرحب : الواسع .

و البلعوم : مجرى الطعام في الحلق . و البطن مذكر ، و بطن مندحق : ناتى‏ء و بارز مثل مندلق .

[ 307 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

( أما انه سيظهر عليكم بعدي رجل رحب البلعوم ، مندحق البطن ، يأكل ما يجد ، و يطلب ما لا يجد ) . قال بعض الشارحين : اختلفوا في الذي عناه الإمام ( ع ) بهذا الوصف : من هو ؟ فمن قائل : هو معاوية . و قال آخر :

هو زياد ابن أبيه . و قال ثالث : هو المغيرة بن شعبة . و رابع : انه الحجاج .

و الظاهر أنه معاوية بدليل قول الإمام : « سيأمركم بسبّي و البراءة مني » . و ليس من شك ان معاوية هو الذي سن هذه السنة السيئة . . هذا ، الى ان الرواة قالوا :

كان بطن معاوية كبيرا ، و انه كان يأكل كثيرا ، و إذا قعد وضع بطنه على فخذه ، و في شرح ابن أبي الحديد : « تظاهرت الأخبار ان رسول اللّه ( ص ) دعا على معاوية و قال : اللهم لا تشبع بطنه » .

( فاقتلوه ) . قال الذهبي و هو من أهل السنة و المتعصبين في كتاب « ميزان الاعتدال » ج 2 ص 7 طبعة مصر سنة 1325 ه ، و ابن حجر من السنة في « تهذيب التهذيب » ج 5 ص 110 طبعة حيدر آباد سنة 1325 ه : « قال رسول اللّه ( ص ) : إذا رأيتم معاوية على منبري فاقتلوه » . و رواه أيضا من علماء السنه المناوي في « كنز الحقائق » ص 9 طبعة استانبول سنة 1285 ه ،

و المراد بمنبره ( ص ) هنا الخلافة . و قال الحاكم في « مستدرك الصحيحين » ج 1 ص 121 طبعة حيدر آباد سنة 1324 ه : « ان رسول اللّه قال : من سب عليا فقد سبني » ، و ليس من شك ان من سب رسول اللّه ( ص ) يجب قتله ، و ان معاوية قد سب عليا ، و جعل سبه سنة يشيب عليها الصغير ، و يهرم الكبير على حد تعبير معاوية نفسه ، و معنى هذا ان معاوية سنّ سبّ الرسول بالذات .

( فاقتلوه و لن تقتلوه ) . لأنه قد اشترى دينكم بأمواله . قال طه حسين في كتاب « علي و بنوه » : « ان أشراف أهل العراق كانوا يتصلون بمعاوية أيام علي يتلقون ماله ، و يمهدون له أمره » .

( الا انه سيأمركم بسبي و البراءة مني ) . الظاهر من هذا الكلام ان التقية 1 عن كتاب فضائل الخمسة من الصحاح الستة للفيروز آبادي .

[ 308 ]

تجوز في السب ، و لا تجوز في البراءة من الإمام لأنه ولد على الفطرة أي على دين اللّه الذي أنزله على رسول اللّه ( ص ) ، و البراءة منه تستدعي البراءة من هذا الدين القويم . و قد بالغ الرسول و أهل بيته ( ص ) في النهي عن البراءة من الإسلام ، و ان من تبرأ منه بآية صورة لم يعد اليه بحال . . هذا في البراءة من الاسلام .

أما البراءة من الإمام أمير المؤمنين ( ع ) فإن فيها روايات متعارضة : بعضها في الجواز ، و بعضها الآخر في المنع ، و اذا عرضناها على كتاب اللّه ، و رجحنا الموافق منها دون المخالف كما في كثير من الأخبار تعين ترجيح الروايات الآذنة ، و طرح الروايات المانعة لقوله تعالى : من كفر باللّه من بعد ايمانه إلا من أكره و قلبه مطمئن بالايمان 106 النحل ) . و هذه الآية ظاهرة في انّ من كفر بلسانه مكرها دون قلبه فهو معذور . . و قال الشيخ الأنصاري في « رسالة التقية » المطبوعة في آخر كتاب « المكاسب » : ان بعض الأخبار فيها دلالة على ترجيح أخبار البراءة . ثم قال : و يمكن أن يكون المراد من الأخبار الناهية البراءة حقيقة أي قلبا و لسانا ظاهرا و باطنا بحيث يرتد المبتدئ عن التشيع و الولاية الى الكفر و النصب .

و نحن مع القائلين بجواز النطق بالبراءة ، و التظاهر بها على شريطة الخوف على النفس ، و اطمئنان القلب بالايمان ، و دليلنا أولا : عموم أدلة نفي الضرر . ثانيا :

قوله تعالى : الا من كره و قلبه مطمئن بالايمان . ثالثا : ان هلاك الموالي المخلص و انقطاعه عن مناصرة الولاية و الموالين فيه ضرر كبير و أكثر بكثير من كلمة لا تضر و لا تمس عظمة الإمام ( ع ) من قريب أو بعيد .

و تسأل : لو أصر الموالي على عدم البراءة و قتل ، فهل يكون آثما ؟ .

الجواب :

كلا ، فقد أصر حجر بن عدي و ميثم التمار ، و استشهدا و هما من صفوة الصفوة ، و عليه يكون الموالي معذورا في الحالين ، و لا يلزم بأحدهما . و قد سئل الإمام الباقر ( ع ) عن رجلين من الكوفة أخذا و أمرا بالبراءة من أمير المؤمنين ( ع ) و إلا قتلا ، فتبرأ أحدهما فسلم ، و أبى الآخر فقتل ؟ فقال الإمام ( ع ) : أما الذي تبرأ فرجل فقيه في دينه أي أخذ بقوله تعالى : إلا من أكره . و أما

[ 309 ]

الذي لم يتبرأ فقد تعجل الجنة .

أما سبق الإمام الى الهجرة فإن النبي ( ص ) هاجر من مكة مرارا يطوف أحياء العرب داعيا الى اللّه و عليّ معه دون غيره في هجرته الى بني عامر ، و كان معه في هجرته الى الطائف . . هذا ، الى مبيته في الفراش فداء للرسول و تنفيذه لوصيته ( ص ) بتأدية الأمانات الى أهلها نيابة عن النبي هجرة و زيادة ، و منقبة تفرد بها وحده .

[ 310 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 58 أبعد الايمان و الجهاد مع رسول اللّه ؟

أصابكم حاصب و لا بقي منكم آبر . أبعد إيماني باللّه و جهادي مع رسول اللّه أشهد على نفسي بالكفر . لقد ضللت إذا و ما أنا من المهتدين . فأوبوا شرّ مآب ، و ارجعوا على أثر الأعقاب .

أما إنّكم ستلقون بعدي ذلاّ شاملا ، و سيفا قاطعا ، و أثرة يتّخذها الظّالمون فيكم سنّة .


في ظلال نهج البلاغة ـ ج1

اللغة :

الحاصب : ريح شديدة تحمل حصى صغيرة . و الآبر : من يصلح النخل .

أوبوا : انقلبوا . و الأثرة بفتح الثاء و الراء الاستبداد .

[ 311 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

قال الخوارج للإمام ( ع ) : إما أن تشهد على نفسك بالكفر و تتوب ، و إما قاتلناك ، فقال : ( أبعد ايماني باللّه ، و جهادي مع رسول اللّه ( ص ) أشهد على نفسي بالكفر ) . قال ابن جرير الطبري في تاريخه ج 2 ص 75 طبعة القاهرة سنة 1357 ه : « كان أول ذكر آمن برسول اللّه ( ص ) و صلى معه و صدقه بما جاءه من عند اللّه علي بن أبي طالب ، و هو يومنذ ابن عشر سنين ، و كان مما أنعم اللّه به على علي بن أبي طالب انه كان في حجر رسول اللّه قبل الاسلام » .

و قال السيوطي في « الدر المنثور » طبعة مصر سنة 1314 ه عند تفسير قوله تعالى : فابعثوا حكما من أهله و حكما من أهلها 35 النساء : « أخرج الطبراني و الحاكم و أبو نعيم في الحلية و البيهقي في سننه : ان ابن عباس قال للخوارج :

ماذا تنقمون من علي و هو أول من آمن برسول اللّه ( ص ) ؟ فرجع منهم عشرون الفا ، و بقي أربعة آلاف » . ( كتاب فضائل الخمسة ) .

و قلنا في كتاب « فلسفة التوحيد و الولاية » : قال محمد حسين هيكل في كتابه « حياة محمد » ( ص ) ص 140 طبعة سنة 1965 م : « دعا محمد ( ص ) ابن عمه عليا الى عبادة اللّه وحده لا شريك له ، و الى دينه الذي بعث به نبيه . .

فاستمهل علي ابن عمه محمدا حتى يشاور أباه ، ثم قضى ليله مضطربا حتى إذا أصبح أعلن لرسول اللّه و خديجة انه يتبع دين محمد من غير حاجة الى رأي أبي طالب ، و قال علي : لقد خلقني اللّه من غير أن يشاور أبا طالب ، فما حاجتي أنا إلى مشاورته لأعبد اللّه ؟ » و بعد أن نطق هيكل بهذه الحقيقة أخذه عرق من تربيته و قال : « و كذلك كان علي أول صبي أسلم » .

ان عليا سبق أبا بكر الى الإسلام باتفاق الكل ، و سبقه أبو بكر الى الخلافة ،

فقال من آمن باللّه و رسوله : كيف تقدم أبو بكر على أول القوم إسلاما ، و أقدمهم باللّه إيمانا ، و اللّه يقول : و السابقون السابقون أولئك المقربون 11 الواقعة و حار في الجواب من تنكر للحق و أهله ، و أخيرا أسعفته القريحة ، فلف و دار و تلاعب بالألفاظ و قال : أول من أسلم من النساء خديجة ، و من الصبيان علي ،

و من الرجال أبو بكر .

[ 312 ]

( فأوبوا شر مآب ، و ارجعوا على أثر الأعقاب ، أما انكم ستلقون بعدي ذلا شاملا الخ . ) قال ابن أبي الحديد : هذا الخطاب للخوارج ، و هذا الدعاء عليهم ، و هذا الإخبار عن مستقبل حالهم قد وقع ، فان اللّه تعالى سلط عليهم الذل الشامل ، و السيف القاطع ، و الأثرة من السلطان ، و ما زالت حالهم تضمحل .

و تكلمنا عن سياسة الإمام ( ع ) مع الخوارج في شرح الخطبة 40 فقرة :

« موقف الإمام من الخوارج » .

[ 313 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 59 حول الخوارج :

مصارعهم دون النّطفة . و اللّه لا يفلت منهم عشرة و لا يهلك منكم عشرة .


في ظلال نهج البلاغة ـ ج1

المعنى :

الضمير في مصارعهم يعود الى الخوارج ، و المراد بالنطفة النهر . و جاء في كتاب « علي و بنوه » لطه حسين ص 104 : « وصلت الأنباء الى علي بأن الخوارج نشروا الفساد في الأرض ، و قتلوا عبد اللّه بن خباب بن الأرت ، و هو من خيار الصحابة ، و قتلوا نسوة كنّ معه ، و جعلوا يستعرضون الناس ، و يذيعون الذعر ،

فأرسل اليهم علي رجلا من أصحابه يسألهم الكف عن الفساد ، و قتل النفس المحرمة ،

فقتلوا الرسول ، فسار علي اليهم ، و طلب قتلة عبد اللّه بن خباب و من كان معه ،

فقالوا : كلنا قاتليه » .

و جاء في « مروج الذهب » للمسعودي : ان الإمام ( ع ) وقف بنفسه على الخوارج و قال لهم : ارجعوا و توبوا ، فأبوا و رموا أصحابه . فقيل له : قد رمونا ، قال : كفوا عنهم . فكرروا ، و هو يأمرهم بالكف حتى أتوه برجل

[ 314 ]

قتيل ، فقال : اللّه أكبر ، الآن حل قتالهم ، احملوا ( و اللّه لا يفلت منهم عشرة ،

و لا يهلك منكم عشرة ) . قال الشيخ محمد عبده : ما نجا من الخوارج إلا تسعة ،

تفرقوا في البلاد ، و ما قتل من أصحاب أمير المؤمنين إلا ثمانية .

و كل ما أخبر به الإمام ( ع ) من الغيب فهو عن رسول اللّه ( ص ) عن جبريل عن اللّه ، و الى هذا أشار الإمام بقوله : « ليس بعلم غيب ، و إنما هو تعلّم من ذي علم ، علمه اللّه نبيه فعلّمنيه » .

[ 315 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 60 طلب الباطل فأدركه :

كلاّ و اللّه إنّهم نطف في أصلاب الرّجال و قرارات النّساء . كلّما نجم منهم قرن قطع حتّى يكون آخرهم لصوصا سلاّبين . لا تقتلوا الخوارج بعدي فليس من طلب الحقّ فأخطأه كمن طلب الباطل فأدركه .


في ظلال نهج البلاغة ـ ج1

اللغة :

الأصلاب : جمع صلب بضم الصاد و هو عظم في الظهر ذو فقار .

و المراد بقرارات النساء أرحامهن . و نجم : طلع . و المراد بالقرن هنا الرئيس .


في ظلال نهج البلاغة ـ ج1

الإعراب :

كلا حرف ردع و زجر ، و كل اسم موضوع لاستغراق ما بعده ، و كمن طلب ، الكاف بمعنى مثل خبر ليس .

[ 316 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

قال قائل للإمام ( ع ) بعد وقعة النهروان : هلك الخوارج بأجمعهم يا أمير المؤمنين ، فقال له : ( كلا ، و اللّه انهم نطف في أصلاب الرجال و قرارات النساء ) .

أي ان مذهب الخوارج سوف يجد أتباعا و أنصارا ، و ان النساء سوف يلدن الكثير من أمثالهم يمرقون من الدين كما يمرق السهم من الرمية على حد تعبير الحديث الشريف و مع هذا يصومون و يصلّون و يقرأون القرآن ، و لكن لا تتجاوز كلماته تراقيهم ( كلما نجم منهم قرن قطع ) . لا يخرج منهم ثائر إلا قتل أو هزم ( حتى يكون آخرهم لصوصا سلاّبين ) . أي ينتهي الأمر بهم الى اللصوصية و قطع الطرقات .

( لا تقاتلوا الخوارج بعدي ) من الذين لا يفسدون في الأرض ، و إلا وجب حكم اللّه فيهم ، و هو قوله تعالى : انما جزاء الذين يحاربون اللّه و رسوله و يسعون في الأرض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم و أرجلهم من خلاف أو ينفوا من الأرض 33 المائدة .

( فليس من طلب الحق ) لوجه الحق لا لغاية شخصية ( فأخطأه ) لشبهة عرضت له ، و تمكنت من عقله ( كمن طلب الباطل ) و أقدم عليه مع علمه بأنه باطل ،

فإن المشتبه يدرأ عنه الحد لقول الرسول الأعظم ( ص ) : الحدود تدرأ بالشبهات .

أما هذا الذي طلب الباطل عامدا ( فأدركه ) و دافع عنه بالسيف ، و جيّش الجيوش لمحاربة الحق و أهله ، و ابتدع في الدين ، و كذّب على سيد المرسلين . . أما هذا فلا عذر له ، كما فعل معاوية ، انه لم يكتف بإراقة الدماء و محاربة امام الحق و العدل حتى سن سبه على المنابر ، فقد نقل ابن أبي الحديد عن الواقدي ان معاوية خطب في أهل الشام فقال : ان رسول اللّه قال لي : انك ستلي الخلافة من بعدي ، فاختر الأرض المقدسة ، فإن فيها الإبدال ، و قد اخترتكم ، فالعنوا أبا تراب . فلعنوه . . و أيضا أغرى معاوية سمرة بن جندب بأربعمئة ألف درهم ،

و روى مفتريا ان هذه الآية نزلت في علي بن أبي طالب : « و من الناس من يعجبك قوله في الحياة الدنيا و يشهد اللّه على ما في قلبه و هو ألد الخصام . و إذا تولى سعى في الأرض ليفسد فيها و يهلك الحرث و النسل » . و ان اللّه أنزل في ابن ملجم : « و من الناس من يشري نفسه ابتغاء مرضاة اللّه » .

[ 317 ]

قال طه حسين في كتاب « علي و بنوه » ص 131 و 132 : « لو ردت الى المسلمين أمورهم ، و طلب اليهم أن يختاروا إماما لما اختاروا معاوية بحال من الأحوال ، لأنهم بلوا سياسته و خبروا عماله فرأوا ان أمورهم تصير الى شر عظيم . .

فهم يحكمون بالخوف لا بالرضى ، و يساسون بالرغب و الرهب ، لا بما ينبغي أن يساس به المسلمون من كتاب اللّه و سنة نبيه ، و أموالهم العامة ليست لهم بل الى ملكهم و ولاتهم يتصرفون فيها ما يشتهون ، لا على ما يقتضيه الحق و العدل و المعروف . . و دماؤهم ليست حراما على الملك و عماله ، و إنما يستحل منها الملك و العمال ما حرم اللّه . . لا إقامة لحدود الدين ، و لكن تثبيتا لسلطان الملك » .

[ 318 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 61 الأجل حارس :

و إنّ عليّ من اللّه جنّة حصينة ، فإذا جاء يومي انفرجت عنّي و أسلمتني ، فحينئذ لا يطيش السّهم و لا يبرأ الكلم .


في ظلال نهج البلاغة ـ ج1

اللغة :

الجنة بضم الجيم الوقاية . و يطيش السهم : يخطى‏ء هدفه . و الكلم بفتح الكاف و سكون اللام الجرح .


في ظلال نهج البلاغة ـ ج1

الإعراب :

علي متعلق بمحذوف خبرا مقدما لإن ، و جنة اسمها ، و من اللّه متعلق بمحذوف حالا من جنة ، و حينئذ متعلق ب « لا يطيش » .


في ظلال نهج البلاغة ـ ج1

المعنى :

قيل للإمام ( ع ) : نخشى عليك من الاغتيال ، فأجاب بهذه الكلمة ، و ليس

[ 319 ]

من شك ان الكل الى الموت ، و لكن هذا تمتد به الحياة مئة عام أو تزيد ، و ذاك يوما أو بعض يوم فما هو السر ؟ هل هو قوة أو ضعف في الجسم ، أو هو حظ ،

أو قضاء و قدر ؟ . و هناك فلسفات أو تفلسفات كثيرة ، و لكن لا تركن النفس اليها ، لأن العقل و الحس يشهدان ان صاحب الجسم السقيم قد تمتد به الحياة أكثر من السليم ، و ان انسانا قد يموت بضربة ، و لا يموت آخر بعشر أمثالها . . و ليس لنا في مثل هذه الحال إلا اللجوء الى خالق الموت و الحياة ، و هو يقول جل من قائل : فإذا جاء أجلهم لا يستأخرون ساعة و لا يستقدمون 33 الأعراف .

و في معنى هذه الآية قول الإمام : ( ان عليّ من اللّه جنة حصينة ) . و قوله :

« كفى بالأجل حارسا » . و لكن اللّه سبحانه ما بيّن سبب الأجل ، و الناس يسندونه الى ما يرون من قتل أو مرض أو تردّ أو غرق أو تقدم في السن ،

و اذا لم يروا شيئا قالوا من اللّه مباشرة ان كانوا مؤمنين ، و ليس للعلم الحديث قول قاطع في الموت ، و الذي لا شك فيه ان تقدم الطب قلّل كثيرا من عدد الوفيات ،

كما ان الفقر و سوء التغدية يزيد منها ، و أخيرا اكتشف الأطباء ان تلوث الهواء من تفجير القنابل الذرية ، و من مداخن المصانع و ما اليها يسبب للناس الموت و الاختناق .

كل ذلك تشمله آية « فإذا جاء أجلهم » بلا ريب ، و لكنه من صنع الانسان كما شاهدنا ، فأين الحارس ؟ .

الجواب :

إن وجود الحارس يمنع من وجود السبب الموجب للموت و وصوله الى الحي ،

و لا يمنع من تأثيره بعد وجوده ، كيف و وجود المسبب حتم و طبيعي عند وجود سببه التام ، فإذا تخلى الحارس عن الحي جاء السبب و أثر أثره ، و من مات بالقتل أو الجوع أو المرض أو التلوث انما مات بعد أن تركه الحارس و تخلى عنه . و في الآية 145 من سورة آل عمران : و ما كان لنفس أن تموت إلا باذن اللّه للحارس بأن يذهب و ينصرف « و ما أوتيتم من العلم إلا قليلا » .

[ 320 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 62 الدنيا فتنة :

ألا و إنّ الدّنيا دار لا يسلم منها إلاّ فيها . و لا ينجى بشي‏ء كان لها . ابتلي النّاس بها فتنة فما أخذوه منها لها أخرجوا منه و حوسبوا عليه . و ما أخذوه منها لغيرها قدموا عليه و أقاموا فيه . و إنّها عند ذوي العقول كفي‏ء الظّلّ بينا تراه سابغا حتّى قلص ، و زائدا حتّى نقص .


في ظلال نهج البلاغة ـ ج1

اللغة :

السابغ : الممتد ، و نعمة سابغة أي واسعة ، و قلص الظل أو الفي‏ء : انقبض ،

و قلص الغدير : ذهب ماؤه .


في ظلال نهج البلاغة ـ ج1

الإعراب :

فتنة مفعول مطلق لابتلي لأنها بمعنى الابتلاء ، أو مفعول لأجله أي ابتلي من أجل الاختبار ، و بين ظرف بمعنى وسط ، فإن أضفتها الى الزمان فهي ظرف

[ 321 ]

زمان مثل جاءني بين الطلوعين ، و المكان فهي ظرف مكان مثل جلست بين زيد و عمرو ، و يجوز تكرارها بين زيد و بين عمرو ، و يجب مع الضمير بيني و بينك ،

و ان قلت : « بين بين » فهي مركب مزجي مبني الجزءين على الفتح ، و الأصل بين و بين مثل خمسة عشر أصلها خمسة و عشر ، و لما حذفت الواو جاء التركيب ،

و قد تشبع الفتحة على آخرها فتصير ألفا مثل بينا أو تزاد « ما » مثل بينما ،

و قيل : الألف و « ما » عوض عن محذوف .


في ظلال نهج البلاغة ـ ج1

المعنى :

( ألا و ان الدنيا دار لا يسلم منها إلا فيها ) . قدمنا مرات ان بين الدنيا و الآخرة ترابطا و تشابكا ، فما من نعيم أو جحيم في الآخرة إلا و هو جزاء على عمل من أعمال الدنيا ، فمن أحسن فيها فله غدا من اللّه الحسنى « و من جاء بالسيئة فلا يجزى إلا مثلها » اللهم إلا اذا تاب و عمل صالحا من قبل أن يأتي يوم لا تكليف فيه و لا فداء ، و معنى هذا ان أسباب العذاب في الآخرة و أسباب النجاة فيها كلها قد تجمعت في الدنيا . و لا شي‏ء منها في الآخرة على الاطلاق حيث لا تكليف و لا عمل ، أبدا لا شي‏ء إلا الحساب و الجزاء ، و اذن فأنا و أنت و كل انسان لا نجاة له غدا إلا اذا ابتعد و سلم ، و هو في هذه الدنيا ، من المظالم و المآثم .

( و لا ينجي بشي‏ء كان لها ) وحدها بحيث لا يرى الانسان فيها إلا نفسه و أولاده ، و إلا همومه و مشاكله ، و هو بذلك في شغل شاغل عن العالم كله ( ابتلي الناس بها فتنة ) . و الفتنة هي الأموال و الأولاد و الجاه و ما الى ذاك من متاع هذه الحياة ، و بالفتنة يتميز الطيب من الخبيث ، و تظهر الأفعال التي بها يستجق الانسان الثواب و العقاب .

( فما أخذ منها ) ينظر فيه : فإن كان لسد الحاجة التي تستدعيها الحياة فهو للّه و للانسان ، ما في ذلك ريب ، و ان كان للتضاهر و التباهي ، و للاستعلاء و الطغيان ( أخرجوا منه ) أي مما جمعوا و ادخروا حيث يتركونه بالموت القاهر القابر ( و حوسبوا عليه ) . و بعد الحساب حريق و عذاب ( و ما أخذوه منها لغيرها ) . أي تزودوا بالصالحات من العاجلة الى الآجلة ، و من الفانية الى الباقية ( قدموا عليه و أقاموا فيه ) انجازا لوعده تعالى و قوله : وعد اللّه المؤمنين و المؤمنات

[ 322 ]

جنات تجري من تحتها الأنهار خالدين فيها و مساكن طيبة في جنات عدن و رضوان من اللّه أكبر ذلك هو الفوز العظيم 72 التوبة .

( فإنها أي الدنيا عند ذوي العقول كفي‏ء الظل ) سريعة الزوال ( بينا تراه سابغا ) ممتدا ( حتى قلص ) انقبض ( و زائدا حتى نقص ) عطف تفسير و بيان .

و الخلاصة ان الدنيا في نظر الاسلام و الإمام دار ابتلاء و فتنة لأنها دار التكليف و العمل ، و اللهو و الحيل ، و الطيّب العاقل ينصرف عن مفاتنها و مفاسدها الى الصالحات حيث تنتهي به الى النعيم الخالص ، و الراحة المطلقة : « من عمل صالحا من ذكر أو أنثى و هو مؤمن فلنحيينّه حياة طيبة و لنجزينهم أجرهم بأحسن ما كانوا يعملون 97 النحل . . أبدا لا وسيلة الى الحياة الطيبة للذكور و الاناث إلا العمل الصالح . و من البداهة ان العمل الصالح لا يكون و لن يكون مع الدكتاتورية و الضغط على الحرية ، و لا مع طغيان الرأسمالية و شركاتها الاحتكارية .

[ 323 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 63


في ظلال نهج البلاغة ـ ج1

الآجال و الأعمال . . فقرة 1 2 :

و اتّقوا اللّه عباد اللّه . و بادروا آجالكم بأعمالكم و ابتاعوا ما يبقى لكم بما يزول عنكم . و ترحّلوا فقد جدّ بكم . و استعدّوا للموت فقد أظلّكم . و كونوا قوما صيح بهم فانتبهوا . و علموا أنّ الدّنيا ليست لهم بدار فاستبدلوا ، فإنّ اللّه سبحانه لم يخلقكم عبثا و لم يترككم سدى . و ما بين أحدكم و بين الجنّة أو النّار إلاّ الموت أن ينزل به . و إنّ غاية تنقصها اللّحظة و تهدمها السّاعة لجديرة بقصر المدّة . و إنّ غائبا يحدوه الجديدان : اللّيل و النّهار لحريّ بسرعة الأوبة . و إنّ قادما يقدم بالفوز أو الشّقوة لمستحقّ لأفضل العدّة .

[ 324 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

بادروا آجالكم : اجعلوها تسرع بالأعمال . و ابتاعوا : اشتروا . و جدّ بكم :

أسرع بكم . و يحدوه : يسوقه . و حري و جدير و خليق و أولى بمعنى واحد . و العدة بكسر العين الجماعة ، و بضمّها الاستعداد .


في ظلال نهج البلاغة ـ ج1

الإعراب :

عباد اللّه أي يا عباد اللّه ، و المصدر من ان الدنيا ساد مسد مفعولي علموا ،

و عبثا مصدر في موضع الحال أي عابثا ، و مثله سدى أي مهملين ، و بين أحدكم خبر مقدم و الموت مبتدأ مؤخر ، و المصدر من أن ينزل بدل اشتمال من الموت لأن المعنى نزول الموت فيكون مثل : أعجبني زيد ثوبه ، و الأصل أعجبني ثوب زيد ، و الليل و النهار بدل مفصل من مجمل ، و المبدل منه الجديدان .


في ظلال نهج البلاغة ـ ج1

المعنى :

( و بادروا آجالكم بأعمالكم ) . لا تدعوا أعماركم تذهب سدى ، و في غير الأعمال الصالحات ( و ابتاعوا ما يبقى لكم بما يزول عنكم ) اشتروا النعيم الدائم باللذيذ الزائل ( و ترحلوا فقد جد بكم ) . أنتم تساقون في سفر لا رجعة بعده ، و لا بد للمسافر من الزاد ( و استعدوا للموت فقد أظلكم ) . ليس الموت بعيدا عنكم . .

انه مخيم على رؤوسكم ينذر و يحذر ، فلماذا تتشاغلون عنه ، و لا تعدون له عدته ( و كونوا قوما صيح بهم فانتبهوا ) . صاح بكم الموت للرحيل ، فاستيقظوا من سباتكم ( و علموا ان الدار ليست لهم بدار ) . أي و كونوا من الذين علموا ان الدنيا ليست لهم بدار سعادة و اقامة ، بل دار فناء و بلاء ( فاستبدلوا ) . أي كونوا من الذين استبدلوا الثمين بالرخيص ، و الباقي بالفاني أي اشتروا ذاك بهذا .

( فإن اللّه سبحانه لم يخلقكم عبثا ) . و فيه إيماء الى ان الدنيا لو كانت هي الغاية من خلق الانسان لكان خلقه عبثا لا معنى له ، لأن وجوده أمدا قصيرا في هذه الحياة لا يستدعي كل ما أودع اللّه فيه من أسرار و طاقات ، و إذن فلا بد أن يكون القصد من خلق الانسان و وجوده في الدنيا أن يهيئ نفسه لحياة أسمى

[ 325 ]

و أبقى ، و من أقوال الإمام ( ع ) : الدنيا خلقت لغيرها ، و لم تخلق لنفسها ( و لم يترككم سدى ) بلا تكليف و نذير و بشير ( و ما بين أحدكم و بين الجنة أو النار إلا الموت أن ينزل به ) لا محالة مهما طال عمره ، و بلغ نصيبه من الصحة و الجاه و الثراء ، و ليس بعد الموت إلا الحساب ، و الجزاء بالنعيم على عمل الخير ، أو الجحيم على فعل الشر .

( و ان غاية تنقصها اللحظة ، و تهدمها الساعة لجديرة بقصر المدة ) . المراد بالغاية هنا العمر ، و بالساعة الموت ، لأن الساعة من أسماء القيامة ، و من مات فقد قامت قيامته ، و المعنى ان عمر الانسان أشبه بالحلم و الخيال ينقص و يقصر مع الثواني و اللحظات ، و ما فات منه لا ترجى رجعته ، ثم يزول بالمرة ، و يهدم من الأساس بالموت ، و إذا كان العمر على هذه الحال فهو قصير الأمد مهما طال ،

و العاقل يبادر الفرصة قبل فواتها ( و ان غائبا يحدوه الجديدان : الليل و النهار لحري بسرعة الأوبة ) . المراد بالغائب هنا الموت ، و بالأوبة مجرد الإقدام و الإقبال ،

و ليس المراد بها الرجوع الذي سبقه الحضور ، كي يقال : ان الموت لم يكن حاضرا من قبل كي يؤوب و يرجع ، و مهما يكن فإن المعنى : ان الموت غائب عن الحي ، و لكنه قادم عليه بسرعة الليل و النهار اللذين لا يقفان لحظة فما دونها ،

و من أقوال الإمام : « فإن غدا من اليوم قريب ، ما أسرع الساعات في اليوم ،

و أسرع الأيام في الشهر ، و أسرع الشهور في السنين » .

( و ان قادما يقدم بالفوز أو الشقوة لمستحق لأفضل العدة ) . المراد بالقادم هنا الموت ، و بالفوز النعيم ، و بالشقوة الجحيم ، و بالعدة الاستعداد بالخيرات و الأعمال الصالحات ، و المعنى ان الموت قادم لا محالة ، و بسرعة ، و لا شي‏ء بعده إلا الهناء أو الشقاء ، فأعدوا له عدته منذ الآن لأنه لا يمهلكم اذا جاء لحظة ، و لا يدعكم تنطقون بحرف ، أو تتنفسون بنفس .


في ظلال نهج البلاغة ـ ج1

عمر الانسان حجة عليه . . فقرة 3 4 :

فتزوّدوا في الدّنيا من الدّنيا ما تحرزون به أنفسكم غدا فاتّقى عبد ربّه . نصح نفسه . قدّم توبته ، و غلب شهوته ، فإنّ أجله مستور

[ 326 ]

عنه ، و أمله خادع له ، و الشّيطان موكل به يزيّن له المعصية ليركبها و يمنّيه التّوبة ليسوّفهاحتّى تنجم منيّته عليه أغفل ما يكون عنها ، فيالها حسرة على ذي غفلة أن يكون عمره عليه حجّة ، و أن تؤدّيه أيّامه إلى شقوة . نسأل اللّه سبحانه أن يجعلنا و إيّاكم ممّن لا تبطره نعمة و لا تقصّر به عن طاعة ربّه غاية ، و لا تحلّ به بعد الموت ندامة و لا كآبة .


في ظلال نهج البلاغة ـ ج1

اللغة :

يمنيه : يعده وعدا كاذبا بتحقق أمنيته . ليسوّفها : ليؤخرها . و تبطره :

تطغيه فيتجاوز الحد .


في ظلال نهج البلاغة ـ ج1

الإعراب :

أغفل ما يكون حال من الضمير في « عليه » ، وفيا لها « يا » حرف نداء و المنادى محذوف ، و اللام للتعجب ، و حسرة تمييز ، و هي بيان و تفسير للهاء في « لها » مثل : يا لك من عالم ، فالخطاب هنا للعالم ، و المصدر من أن يكون عمره بدل اشتمال من ذي غفلة ، و يجوز أن يكون منصوبا بنزع الخافض ، و المصدر من أن يجعلنا مفعول نسأل اللّه ، و الغاية فاعل تقصر .


في ظلال نهج البلاغة ـ ج1

المعنى :

( فتزوّدوا في الدنيا من الدنيا ما تحرزون به أنفسكم غدا ) . صونوا أنفسكم من عذاب الآخرة بتقوى اللّه في الدنيا ، و تقدم بالحرف مع الشرح في الخطبة 29 ( فاتقى عبد ربه ، نصح نفسه ، و قدم توبته ، و غلب شهوته ) . بعد أن أمر بالتزوّد الى المعاد فسّر الزاد بالتقوى ، و فسر التقوى بلجم النفس عن الشهوات ،

[ 327 ]

و النصح لها بالمحاسبة و المراقبة ، و التوبة قبل الموت ( فإن أجله مستور عنه ) .

ضمير أجله يعود الى العبد ، و المعنى ان العبد إذا كان لا يدري متى و أين يموت فجدير به أن يكون دائم الاستعداد للموت و ملاقاته ( و أمله خادع له ) . الأمل مع الجد و الاجتهاد عقل و دين ، و مع الإهمال و الكسل سفه و تسويف .

( و الشيطان موكل به ، يزين له المعصية ليركبها ، و يمنيه التوبة ليسوّفها ) .

كل شي‏ء يزين القبح للإنسان ، و يغريه به فهو شيطان إنسانا كان ، أم مالا ،

أم وسوسة ( اذا هجمت منيته عليه أغفل ما يكون عنها ) . بينا هو يتمادى في المعصية و الآثام ، و يؤخر التوبة آنا فآنا ، و إذا بالمنية تغتاله بغتة ، و تختطفه من حيث لا يشعر .

( فيا لها حسرة على كل ذي غفلة أن يكون عمره عليه حجة ، و أن تؤديه أيامه الى الشقوة ) . يتحسر الإمام ( ع ) و يأسف لكل غافل و ذاهل أن يكون عمره الذي منّ اللّه به عليه ، ليغتنم الفرصة ، و يستبق الخيرات . . يتوجع الإمام لهذا المسكين : كيف ضيع الفرصة ، و حوّل النعمة الى نقمة و حجة عليه . . ان حال هذا المهمل المسوّف تماما كحال من ملك ثروة كبرى فبددها و أتلفها فيما يضره و يذله ، و هو في النهاية الى الحضيض ( نسأل اللّه سبحانه أن يجعلنا و إياكم ممن لا تبطره النعمة ) . فتدفع به الى الغرور ، و تميل به عن الحدود ( و لا تقصر به عن طاعة ربه غاية ) . فإن النعمة تستأدي شكر المنعم و طاعته ، لا تجاهله و معصيته .

[ 328 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 64


في ظلال نهج البلاغة ـ ج1

الكمال المطلق . . فقرة 1 2 :

الحمد للّه الّذي لم يسبق له حال حالا ، فيكون أوّلا قبل أن يكون آخرا ، و يكون ظاهرا قبل أن يكون باطنا . كلّ مسمّى بالوحدة غيره قليل ، و كلّ عزيز غيره ذليل ، و كلّ قويّ غيره ضعيف ، و كلّ مالك غيره مملوك ، و كلّ عالم غيره متعلّم ، و كلّ قادر غيره يقدر و يعجز ، و كلّ سميع غيره يصمّ عن لطيف الأصوات و يصمّه كبيرها و يذهب عنه ما بعد منها ، و كلّ بصير غيره يعمى عن خفيّ الألوان و لطيف الأجسام ، و كلّ ظاهر غيره باطن ،

و كلّ باطن غيره غير ظاهر . لم يخلق ما خلقه لتشديد سلطان ،

و لا تخوّف من عواقب زمان ، و لا استعانة على ندّ مثاور ، و لا شريك مكاثر و لا ضدّ منافر . و لكن خلائق مربوبون ، و عباد

[ 329 ]

داخرون . لم يحلل في الأشياء فيقال هو فيها كائن . و لم ينأ عنها فيقال هو منها بائن . لم يؤده خلق ما ابتدأ و لا تدبير ما ذرأ ، و لا وقف به عجز عمّا خلق ، و لا ولجت عليه شبهة فيما قضى و قدّر .

بل قضاء متقن ، و علم محكم ، و أمر مبرم . المأمول مع النّقم و المرهوب مع النّعم .


في ظلال نهج البلاغة ـ ج1

اللغة :

المراد هنا بلطيف الأصوات ما لا يسمع ، و بلطيف الأجسام ما لا يرى .

و الند : النظير . و المثاور : المحارب . و المكاثر : من يفاخر بالكثرة . و المنافر :

يفاخر غيره و يقول : أنا أعزّ منك نفرا . و داخرون : صاغرون . قال تعالى :

سجدا للّه و هم داخرون 48 النحل . و لم ينأ : لم يبعد . و لم يؤده :

لم يثقله و يجهده . و ذرأ : خلق . و ولجت : دخلت .


في ظلال نهج البلاغة ـ ج1

الإعراب :

و كل عزيز غيره يجوز رفع « غير » صفة لكل ، و يجوز جرّها صفة لعزيز ، و نصبها على الاستثناء ، لأنها في مثل هذه الحال تعرب إعراب المستثنى . و خلائق خبر لمبتدأ محذوف أي هم خلائق ، فيقال قرى‏ء بالرفع على الأصل في الفعل المضارع ،

و بالنصب على اضمار « ان » بعد فاء السببية مع تقدم النفي ، و قضاء خبر لمبتدأ محذوف أي ذلك قضاء ، و المأمول أي هو المأمول ، و هو المرهوب .


في ظلال نهج البلاغة ـ ج1

المعنى :

( الحمد للّه الذي لم تسبق له حال حالا ) . نقدم الكلام عن صفاته تعالى في شرح الخطبة الأولى ، و من أجل هذا نوجز هنا بقدر الإمكان . . ان اللّه سبحانه

[ 330 ]

ليس من جنس المعاني العقلية المجردة كالشرف و الكرامة ، لأن هذه لا تستقل بذاتها في الوجود ، و لا هو ، تعالى ذكره ، من جنس الماديات لأنها تنفعل بالغير ،

و تفتقر الى زمان و مكان . . انه ، جل و عز ، قوة عالمة مريدة ، و قادرة ،

و ضرورية الوجود ذاتا و أصالة ، و من أجل هذا هي هي لا تبديل و لا تعديل .

( لم تسبق له حال حالا ) . لأن السبق يستدعي الحدوث ، و اللّه قديم ذاتا و صفات ( فيكون أولا قبل أن يكون آخرا ) . اللّه أول بمعنى انه كان و لم يكن معه شي‏ء ، و انه المبدأ لوجود كل شي‏ء ، و هو ليس بأول على معنى ان لوجوده ابتداء ، و إلا يكون حادثا . و اللّه آخر بمعنى انه يبقى بعد فناء كل شي‏ء ، و اليه ينتهي كل شي‏ء ، و هو ليس بآخر على معنى ان لوجوده نهاية ، كيف و الغرض انه ضروري الوجود ؟ . و اذن يصح لنا أن نقول : هو سبحانه الأول و الآخر الآن و من قبل و من بعد .

( و يكون ظاهرا قبل أن يكون باطنا ) . بل هو ظاهر و باطن في آن واحد ،

هو ظاهر بآياته الدالة على وجوده و عظمته ، و هو باطن لأن العقول تقصر عن إدراك كنهه و حقيقته ، و أيضا لأنه يعلم ما خفي و بطن ( كل مسمى بالوحدة غيره قليل ) . لأن الوحدة لغير اللّه ضعف و قلة ، أما هو سبحانه فقد توحد و تفرد بالقدرة و العزة و البقاء ( و كل عزيز غيره ذليل ) . لأن عزته تعالى ذاتية ، و العزة في غيره مستمدة منه ، و يسلبه إياها متى شاء ، و من هنا شاع و ذاع : من اعتز بغير اللّه ذل .

( و كل قوي غيره ضعيف ) . لنفس السبب السابق أي ان قوته تعالى ذاتية ،

و قوة غيره مستمدة منه ، و أيضا شاع و ذاع : لا حول و لا قوة إلا باللّه العلي العظيم ( و كل مالك غيره مملوك ) . للّه ، هو وحده يؤتي الملك من يشاء ، و ينزعه ممن يشاء . و من أقوال الإمام : لا نملك إلا ما ملكنا ( و كل عالم غيره متعلم ) .

لأن علمه تعالى عين ذاته ( و كل قادر غيره يقدر و يعجز ) . أما هو فلا يعجزه شي‏ء ، قاهر غير مقهور ( و كل سميع غيره يصم عن لطيف الأصوات ، و يصمه كبيرها ، و يذهب عنه ما بعد منها ) . الأذن تضعف عن سمع الهمسات و الوشوشات ،

و تصم من عالي الأصوات ، و لا يصل اليها البعيد عنها ، أما هو سبحانه فلا يسمع بجارحة و أداة ، بل يعلم كل شي‏ء مباشرة و بلا واسطة حتى وسوسات الصدر ،

و خفقات القلب .

[ 331 ]

( و كل بصير غيره يعمى عن خفي الآلوان و لطيف الأجسام ) . استطاع الانسان أن يخترع آلة ، أسماها المجهر ، و قد أتاحت له أن يرى أجساما أدق ألوف الأضعاف مما تستطيع العين المجردة أن تراه ، و مع ذلك هناك أجسام لا ترى بالمجهر كما نظن لأن أصحاب المجهر قالوا : ان أصغر كتلة من المادة الحية تتألف من ألوف الملايين من الذرات ، و معنى هذا انه لو انفصلت هذه الذرات و تفرقت لعجز المجهر عن رؤية الذرة الواحدة . . و على أية حال فإن القصد أن نعلم بأن اللّه وسع كل شي‏ء علما ، أما نحن فما أوتينا من العلم إلا قليلا .

( و كل ظاهر غيره غير باطن ) . هذه الجملة جاءت في بعض النسخ بلفظ « غير باطن » كما رسمناها هنا ، و في بعضها بدون كلمة « غير » أي هكذا « و كل ظاهر غيره باطن » و الصحيح الجملة الأولى كما نرجح و المعنى ان كل كائن غيره تعالى يمكن أن ندرك ذاته ، و نتصورها بوجه من الوجوه سواء أكان جسما ، كالحجر و الشجر ، أم غير جسم كالعقل و العلم ، أما الجسم فنتصور ذاته أو جهة منها بالحس و العيان ، و غير الجسم نتصور ذاته أو جهة منها بآثاره و أعماله ، لأنها انعكاس عن ذاته ، تحكيها و تعبر عنها ، أو عن نوعها بنحو من الأنحاء ، فالكتاب مثلا يحكي عن مبلغ علم المؤلف و نوعه لأن بين الكتابة و الكاتب تشابكا و ترابطا ، بل قيل : ان أسلوب الانسان هو الانسان بالذات ،

و كذلك البناء و الباني و أمثاله . . و لا يصدق هذا بوجه في حقه تعالى ، لأن خلقه و آثاره ليست انعكاسا عن ذاته و لا عن مبلغ علمه و قدرته بوجه من الوجوه ، حيث لا شبه هنا بين الأثر و المؤثر مهما عظم الأثر . . انه فيض و رشحة محدودة من مطلق لا حد له . . و للتقريب لا للتشبيه نشير الى ان خلقه تعالى و آثاره كعرق جسم الإنسان ، فكما أن العرق لا يعبر عن حقيقة الانسان كذلك خلق الكون بما فيه بالنسبة الى خالقه بكلمة « كن » . . مع العلم بأن آثاره سبحانه تنطق بعلمه و قدرته و حكمته و ارادته . . و عليه يصح القول : ان كل ظاهر من الكائنات فهو غير باطن ذاتا و أصالة أي ان العقل يمكن أن يتصور ذاته و لو إجمالا ، أما تصور ذات الواجب فمستحيل تفصيلا و إجمالا .

( و كل باطن غيره غير ظاهر ) في وجوده كظهور اللّه سبحانه ، فالعقل مثلا موجود و باطن ، و اللّه سبحانه موجود و باطن ، و العقل يعرف بآثاره ،

و اللّه تعالى ذكره يعرف بخلقه و آثاره ، و لكن وجود العقل غير ظاهر و واضح

[ 332 ]

كظهوره و وضوح وجوده سبحانه ، لأن آثار العقل تظهر في بعض الأشياء ، أما العلي الأعلى « ففي كل شي‏ء له آية تدل على انه واحد » . ( لم يخلق ما خلقه لتشديد سلطانه ) . لأن سلطانه تعالى شديد و قوي بالذات ، و الخلق و التشديد أثر من آثار السلطان ، و ليس السلطان من آثار التشديد كما هو الشأن بالنسبة الى غيره ( و لا تخوف من عواقب زمان ) . لأن ذات الواجب يستحيل في حقها التغيير و التعديل ، و اذن فمن أي شي‏ء تخاف ؟ . بل لا أمان للانسان إلا مع الخوف من اللّه اصل الأمان و السلام .

( و لا استعانة على ند مثاور ، و لا شريك مكاثر ، و لا ضد منافر ) . ما خلق اللّه سبحانه شيئا كخط دفاع عن ملكه و سلطانه ، و لا للتفاخر و التكاثر ،

و لا لأية مصلحة تعود عليه ، لأنه تعالى في غنى عن كل شي‏ء ، و إليه يفتقر كل شي‏ء . . ان كل ما في الوجود يسير على خطة مرسومة ، و الى غاية معينة ، لأن هذا النظام المتناسق المحكم ، و هذه القوانين الثابتة التي تحكم كل شي‏ء من أكبر الى أصغر جزء ، و تربط كل الموجودات برابط دقيق و متين هذه القوانين و هذا النظام يستحيل أن يحدث من غير قصد ، و لا بد لكل قصد أن يهدف الى غاية تعود الى من يحتاج اليها ، و ينتفع بها ، و اللّه غني عن العالمين .

( و لكن خلائق مربوبون ، و عباد داخرون ) . العالم كله في قبضته تعالى خاضع لأمره و مسبّح بحمده ( لم يحلل في الأشياء فيقال : هو كائن ) . الحلول وجود شي‏ء في شي‏ء ، و هذا مستحيل في حقه تعالى ، لأنه فوق الزمان و المكان ،

و قال ابن أبي الحديد : مراد الإمام بالحلول انه تعالى لم ينأ عن الأشياء نأيا مكانيا . . و ليس هذا ببعيد ، بل يدل عليه قول الإمام بلا فاصل : ( و لم ينأ عنها فيقال : هو منها بائن ) . و على أية حال فإن الغرض الأول و الأخير هو أن نؤمن و نوقن بأن اللّه معنا في السر و العلانية : و هو معكم أينما كنتم و اللّه بما تعملون بصير 4 الحديد .

( لم يؤده خلق ما ابتدأ ، و لا تدبير ما ذرأ ، و لا وقف به عجز عما خلق ) .

أنشأ و حكم ، و قدّر و دبر ، و أمات و أحيا ، لا قسرا و قهرا ، و لا لغاية تعود عليه ، و بلا تعب و كلل ، لأنه اذا قضى أمرا فإنما يقول له كن فيكون 47 آل عمران ( و لا ولجت عليه شبهة فيما قضى و قدر ) من أين تعرض

[ 333 ]

الشبهات لمن هو عالم بالذات ؟ . ان الالتباس يأتي من الأقيسة و مقدماتها ، و الأدلة و كلماتها ، و هو سبحانه المصدر الأول لكل دليل و حجة ( بل قضاء متقن ) لا خلل فيه ( و علم محكم ) لا شك يعتريه ( و أمر مبرم ) لا ناقض له ( المأمول مع النقم ) لأن رحمته وسعت كل شي‏ء ( المرهوب مع النعم ) لأن بأسه قد يأتي بغتة و بياتا . قال الإمام : « لا يشغله غضب عن رحمة ، و لا تولهه أي تذهله رحمة عن عقاب » . فما لرحمته و غضبه ، و لا لشي‏ء من صفاته حد و شرط . .

و هذا هو شأن الكمال المطلق .

[ 334 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 65 عضّوا على النواجذ :

معاشر المسلمين استشعروا الخشية و تجلببوا السّكينة . و عضّوا على النّواجذ فإنّه أنبى للسّيوف عن الهام و أكملوا اللاّمة و قلقلوا السّيوف في أغمادها قبل سلّها ، و الحظوا الخزر و اطعنوا الشّزر و نافحوا بالظّبا و صلوا السّيوف بالخطا . و اعلموا أنّكم بعين اللّه و مع ابن عمّ رسول اللّه صلّى اللّه عليه و آله و سلّم . فعاودوا الكرّ و استحيوا من الفرّ ، فإنّه عار في الأعقاب ، و نار يوم الحساب .

و طيبوا عن أنفسكم نفسا ، و امشوا إلى الموت مشيا سجحا .

و عليكم بهذا السّواد الأعظم ، و الرّواق المطنّب ، فاضربوا ثبجه ، فإنّ الشّيطان كامن في كسره . قد قدّم للوثبة يدا و أخّر للنّكوص رجلا فصمدا صمدا ، حتّى ينجلي لكم عمود الحقّ ،

و أنتم الأعلون و اللّه معكم و لن يتركم أعمالكم .

[ 335 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

استشعروا : اتخذوها شعارا بكسر الشين ، و الشعار : العلامة في الحرب ،

و اللباس على شعر الجسد بلا فاصل . و المراد بالخشية هنا الخوف منه تعالى .

و تجلببوا : البسوا الجلباب ، و هو القميص . و السكينة : الطمأنينة . و النواجذ :

أقصى الأضراس أي آخرها ، و في بعض القواميس انها أربعة ، و تنبت بعد الحلم .

و الهام : جمع هامة ، و هي رأس كل شي‏ء ، و تطلق على الجثة . و اللاّمة :

الدرع ، و تطلق على آلات الحرب . و قلقلوا : حرّكوا . و الحظو الخزر : أي بغضب . و اطعنوا الشزر : أي لا في مكان واحد ، بل هنا و هناك . و نافحوا :

كافحوا . و الظبا : جمع ظبة ، و هي حد السيف . و استحى أو استحيا منه :

خجل منه . و الفر : الفرار . و سجحا : سهلا . و المراد بالرواق خيمة معاوية .

و المطنب : المشدود بالطنب . و ثبجه : وسطه . و الكسر : جانب البيت . و النكوص :

الرجوع . و لن يتركم : لن ينقصكم .


في ظلال نهج البلاغة ـ ج1

الإعراب :

معاشر المسلمين أي يا معاشر المسلمين ، و الخزر صفة لمفعول مطلق محذوف أي اللحظ الخزر ، و مثله الشزر ، و نفسا تمييز ، و صمدا نصب على المصدرية أي اصمدوا صمدا ، و أنتم الأعلون الواو للحال .


في ظلال نهج البلاغة ـ ج1

المعنى :

( استشعروا الخشية ) . اجعلوا الخوف من اللّه شعارا لكم ، لأن هذا الخوف أساس الاتقان و الاخلاص في العمل ، و الدليل على ذلك انك لو أسندت عملا خاصا لمن لا يخاف اللّه ، ثم أسندت هذا العمل بالذات لمن يخاف منه تعالى لوجدت الفرق بينهما كبيرا و بعيدا ( و تجلببوا السكينة ) تحلّوا بالوقار ، و هدوء الأعصاب ، و لا تهتمّوا بالقيل و القال و الدعايات الكاذبة ( و عضّوا على النواجذ فإنه أنبى للسيوف عن الهام ) . اذا عض الانسان على أضراسه تصلبت أعصابه و صارت أشد و أقوى على تحمّل الطعن و الضرب ( و أكملوا اللامة ) أي الدرع

[ 336 ]

و آلات الحرب ( و قلقلوا السيوف في أغمادها ) حرّكوها ( قبل سلها ) كيلا تستعصي عن الخروج ( و الحظوا الخزر ، و اطعنوا الشزر ) . أنظروا عند الحرب بغضب و نوّعوا الضربات ( و نافحوا بالظبا ) اضربوا أعداءكم بالسيوف ( و صلوا السيوف بالخطا ) اذا قصرت السيوف عن الوصول الى الأعداء فصلوها بخطاكم أي تقدموا نحوهم و لا تهابوهم .

و كانت هذه التنبيهات ضرورية آنذاك حيث كانت الحرب بالطعن و الضرب تماما كالملاكمة و المصارعة ، أما اليوم فالقوة للعلم و أدواته لا للجسم و عضلاته .

( و اعلموا انكم بعين اللّه ، و مع ابن عم رسول اللّه ( ص ) ) . أنتم على حق في هذه الحرب تماما كما لو كنتم مع رسول اللّه ( ص ) و اللّه سبحانه يشملكم بعونه و عنايته اذا أخلصتم التوكل عليه ( فعاودوا الكر ) . كرروا هجماتكم على العدو ( و استحيوا من الفر ) . لأن الشجاع لا ينهزم و لا يستسلم ، و يصبر على الشدائد ( فإنه عار في الأعقاب ) . أي ان الناس يعيّرون الأبناء بفرار الآباء ( و نار يوم الحساب ) بالاضافة الى عذاب الحريق بعد الموت ، و قد أجمع الفقهاء على ان الفرار من الزحف من أكبر الكبائر بخاصة اذا كان بأمر المعصوم و قيادته ( و طيبوا عن أنفسكم نفسا ) . ابذلوا أنفسكم في سبيل اللّه عن طيب نفس ( و امشوا الى الموت مشيا سجحا ) أي سهلا ، و المعنى أقبلوا على الموت راغبين لا كارهين ( و عليكم بهذا السواد الأعظم ) . و هو عسكر معاوية ( و الرواق المطنب ) أي خيمة معاوية التي شدت بالأطناب ( فاضربوا ثبجه ) أي وسطه ( فإن الشيطان ) و هو معاوية ( كامن في كسره ) أي في جانبه .

( و قد قدم للوثبة يدا ، و أخر للنكوص رجلا ) . أي ان معاوية ان رأى في جيش الإمام ضعفا و جبنا وثب و أقدم ، و ان رأى فيه شجاعة و جلدا نكص و انهزم ( فصمدا صمدا ) اثبتوا و اصبروا ( حتى ينجلي لكم عمود الحق ) . أي أنتم تحاربون من أجل فكرة تؤمنون بها و تقدمون التضحيات من أجلها ، فاصبروا و استمروا في الجهاد حتى تتحقق هذه الفكرة و تبرز الى الوجود ( و أنتم الأعلون و اللّه معكم ) ان صبرتم في الجهاد ، و رفضتم الاستسلام ، و لم تخدعكم الحيل و الأكاذيب ( و لن يتركم أعمالكم ) . لا ينقصكم اللّه شيئا من الجزاء و الثواب .

[ 337 ]


في ظلال نهج البلاغة ـ ج1

الخطبة [ 1 ] 66 بين المهاجرين و الأنصار :

قبل أن تبرد جثة النبي ( ص ) اختلف رؤوس المهاجرين و الأنصار على الحكم و السلطان من بعده ، ثم قال الأنصار للمهاجرين : منا أمير ، و منكم أمير . .

و كان الإمام أمير المؤمنين ( ع ) و بعض أهله و صحبه الى جوار النبي ( ص ) يبكونه و يعدون العدة لدفنه ، و حين أبلغ الإمام بخبر السقيفة ، و بقول الأنصار : منا أمير و منكم أمير ، قال : ( فهلا احتججتم عليهم بأن رسول اللّه ( ص ) وصى بأن يحسن الى محسنهم ، و يتجاوز عن مسيئهم ؟ ) .

قالوا : و ما في هذا من الحجة ؟ . قال : ( لو كانت الإمامة فيهم لم تكن الوصية بهم ) بل اليهم ، لأن الإمام يوصى اليه بالغير ، و لا يوصى به الى الغير .

ثم قال الإمام : فماذا قالت قريش ؟ قالوا : احتجت بأنها شجرة رسول اللّه ( ص ) . قال : ( احتجوا بالشجرة ، و أضاعوا الثمرة ) . و هي أهل البيت ( ع ) و في معناه قول العباس لأبي بكر : أما قولك نحن شجرة الرسول ( ص ) فإنكم جيرانها ، و نحن أغصانها .

[ 1 في شرح الخطبة 12 بينا السبب الموجب لاطلاق اسم الخطبة على مثل هذا الكلام مع انه ليس من الخطبة في شي‏ء .

[ 338 ]

و تجدر الاشارة الى ان مراد الإمام ( ع ) من قوله هذا مجرد الرد على قريش ،

و إبطال قولهم بأنهم أولى بالنبي لقربهم منه نسبا و عشيرة . . و من أقوال الإمام :

و اعجباه أتكون الخلافة بالصحابة و القرابة ؟ . . ان ولي محمد ( ص ) من أطاع اللّه و ان بعدت لحمته ، و ان عدو محمد من عصى اللّه و ان قربت قرابته .

و من تتبع المناقشات التي دارت في السقيفة حول الخلافة يرى انه لا مصدر للاختلاف بين المهاجرين و الأنصار إلا المصلحة الشخصية و إلا الدنيا و زهرتها ،

فالمهاجر كان يحتج و يزهو بقرابة النبي ( ص ) و الأنصاري كان يحتج و يزهو بأنه آوى النبي ( ص ) . . أما مصلحة الاسلام و المسلمين فما أشار اليها واحد من الجانبين . . و من أجل هذا عارض خلافة الخلفاء الذين لا يستطيعون العيش بحرية و كرامة إلا في ظل العدل و المساواة ، و القرآن الكريم يطلق على هؤلاء كلمة المستضعفين ، و قد أمر بقتال الأقوياء الطغاة من أجل تحريرهم من الظلم و البغي في الآية 75 من سورة النساء : و ما لكم لا تقاتلون في سبيل اللّه و المستضعفين من الرجال و النساء و الولدان » . و كان هؤلاء المستضعفون من الرواد الأوائل للاسلام و من أقوى و أصلب جنوده ، و تحملوا في سبيله الكثير من العذاب و التنكيل كعمّار و سلمان و أبي ذر و غيرهم من العبيد و المستضعفين ، و تطلق اليوم كلمة اليسار على من يمثل آمالهم و يطالب بالمساواة بينهم و بين الأقوياء .

و قال الأستاذ أحمد عباس صالح في مجلة « الكاتب » المصرية عدد كانون الثاني سنة 1965 : « ان اليمين كله قد رحب بخلافة أبي بكر . . و ترحيب اليمين بهذه الخلافة و الاسراع بتأييدها ليس له إلا معنى واحد ، و هو ان غالبية المسلمين كانوا مع الاتجاه اليساري الذي يمثله علي بن أبي طالب و أصحابه ، أعني ان جماهير المسلمين العريصة كانت مع هذا الاتجاه ، لأن النبي ( ص ) نفسه كان زعيمه و واضع مبادئه الأساسية ، و أي اتجاه مضاد كان سيقابل بالعنف ، و كان سيقضى عليه في المهد ، و لذلك جاءت خلافة أبي بكر فرصة ليستجمع اليمين فيها قواه ، و يرتب أمره للوثوب على الحكم بعد ان قضى النبي الذي لم يجرؤ أحد في حياته أن ينحرف بالدعوة الى اتجاه غير اتجاهها . لهذا وافق اليمين على البيعة لأبي بكر ، بل رحب بها و عمل على نجاحها بينما عارضها اليسار ، و على رأسه علي بن أبي طالب ، معارضة صريحة » .

[ 339 ]

و قال الأستاذ أحمد صالح في عدد آذار من السنة المذكورة : « ان بعض المسلمين الكبار الذين كانت أوضاعهم الاجتماعية قبل الاسلام و بعده أوضاعا ممتازة من حيث الثروة و المكانة لم يستطيعوا التخلص تماما من تأثير أوضاعهم عليهم . .

فكان هواهم مع أحزاب اليمين ، و كان اليمين يستغل شهرتهم أحسن استغلال في شدهم اليه ، و ضمهم الى صفوفه » .

[ 340 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 67 مصر و محمد بن أبي بكر :

و قد أردت تولية مصر هاشم بن عتبة و لو ولّيته إيّاها لما خلّى لهم العرصة ، و لا أنهزهم الفرصة . بلا ذمّ لمحمّد بن أبي بكر ، فلقد كان إليّ حبيبا و كان لي ربيبا .


في ظلال نهج البلاغة ـ ج1

اللغة :

العرصة بفتح العين و سكون الراء ساحة الدار ، أو كل بقعة ليس فيها بناء ، و المراد بها هنا ساحة الحرب . و لا أنهزهم : و لا أمكنهم . و الربيب :

ابن زوجة الرجل من غيره .


في ظلال نهج البلاغة ـ ج1

الإعراب :

اياها مفعول ثان لولّيته ، و بلا ذم متعلق بمحذوف أي أقول هذا بلا ذم .


في ظلال نهج البلاغة ـ ج1

المعنى :

( و قد أردت تولية مصر هاشم بن عتبة ) الملقب بالمرقال ، لأنه كان يرقل

[ 341 ]

في الحرب أي يسرع فيها ، و كان صاحب راية الإمام ( ع ) في صفين ، و من أفاضل أصحابه ، و استشهد في نفس اليوم الذي استشهد فيه عمار بن ياسر ،

و قال الإمام هذا حين بلغه مقتل محمد بن أبي بكر ( و لو وليته اياها لما خلّى لهم العرصة ) و فرّ كما فرّ ابن ابي بكر ، و لصبر صبر الأحرار ، و قاتل قتال الأبطال .

( بلا ذم لمحمد بن أبي بكر ، و لقد كان إلي حبيبا ، و كان لي ربيبا ) .

أم محمد بن أبي بكر هي أسماء بنت عميس ، كانت تحت جعفر بن أبي طالب أخي الإمام ، و هاجرت معه الى الحبشة ، و ولدت له هناك عبد اللّه بن جعفر ،

و لما قتل عنها في مؤتة تزوجها أبو بكر ، و ولدت له محمدا ، و لما مات عنها تزوجها الإمام ، فكان ربيبه و خريجه ، رضع التشيّع منذ الصبا ، و كان الإمام يقول : محمد ابني من صلب أبي بكر ، كما في شرح ابن أبي الحديد .

و قال المسعودي في « مروج الذهب » : في سنة 38 وجه معاوية عمرو بن العاص في أربعة آلاف الى مصر ، و اقتتل مع محمد بن أبي بكر ، و كان عامل عليّ عليها ، فانهزم محمد لإسلام أصحابه اياه و تركهم له ، و اختفى في دار بمصر ،

فأحاط ابن العاص و جيشه بالدار ، فخرج محمد اليهم ، و قاتلهم حتى قتل ،

فجعلوه في جلد حمار ، و أضرموه بالنار ، و قيل : انهم فعلوا ذلك و به شي‏ء من الحياة . و بلغ معاوية قتل محمد ، فأظهر الفرح و السرور ، و قال الإمام ( ع ) :

جزعنا عليه على قدر سرورهم .

[ 342 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 68 لا أفسد نفسي بصلاحكم :

كم أداريكم كما تدارى البكار العمدة . و الثّياب المتداعية كلّما حيصت من جانب تهتّكت من آخر . أكلّما أطلّ عليكم منسر من مناسر أهل الشّام أغلق كلّ رجل منكم بابه و انجحر انجحار الضّبّة في جحرها و الضّبع في وجارها . الذّليل و اللّه من نصرتموه . و من رمي بكم فقد رمي بأفوق ناصل . و إنّكم و اللّه لكثير في الباحات ، قليل تحت الرّايات . و إنّي لعالم بما يصلحكم و يقيم أودكم ، و لكنّي لا أرى إصلاحكم بإفساد نفسي . أضرع اللّه خدودكم ،

و أتعس جدودكم ، لا تعرفون الحقّ كمعرفتكم الباطل ، و لا تبطلون الباطل كإبطالكم الحقّ .

[ 343 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

البكار : جمع بكر ، ضرب من الإبل . و العمدة بكسر الميم الناقة مكسورة السنام ، و ظاهره سليم . و حيصت : خيطت . و تهتكت : تخرقت .

و اطلّ : أشرف . و المنسر : القطعة من الجيش . و انجحر : دخل الجحر ، و هو كل مكان تحتفره الهوام و السباع لأنفسها . و الضبّة : أنثى الضب ، و ذنبه كثير العقد ، و تقول العرب : أعقّ من ضب ، و أجبن من ضب ، و أخدع من ضب .

و الضبع : ضرب من السباع معروف . و الوجار : الجحر . و الأفوق من السهام :

ما كسر فوقه . و الناصل : العاري من النصل أي حديدة السهم . و الباحات :

الساحات . و أودكم : اعوجاجكم . و أضرع خدودكم : أذل وجوهكم . و أتعس جدودكم . حط من حظوظكم .


في ظلال نهج البلاغة ـ ج1

الإعراب :

قال النحاة : تستعمل « كم » في معنيين : الأول في كثير ، و تسمى خبرية ،

الثاني في أي عدد ، و تسمى استفهامية ، و تمييز الأولى مخفوض ، و تمييز الثانية منصوب . هذا ما قاله النحاة ، و الذي نفهمه من « كم » في قول الإمام : « كم أداريكم » الى متى أداريكم ، و عليه تكون منصوبة بنزع الخافض ، و « كما » الكاف بمعنى مثل صفة لمفعول مطلق محذوف و « ما » مصدرية . و كلما حيصت « كل » منصوبة على الظرفية لأن المعنى كل وقت حيصت أو حياصة ، و ناصبها تهتكت . قال ابن هشام في المغني : « قالوا : كلما منصوبة على الظرفية باتفاق ،

و ناصبها الفعل الذي هو جواب في المعنى » .


في ظلال نهج البلاغة ـ ج1

المعنى :

تثاقل أصحاب الإمام ( ع ) عن القتال ، و انصرفوا عنه بعد حرب الجمل و صفين و النهروان ، و أصبحوا لا يبالون بأوامر الإمام و توبيخه و مواعظه ، و منها قوله : ( كم أداريكم الى تهتك من آخر ) . أنتم في حال شاذة غير طبيعية ،

و قد اضطرني شذوذكم هذا ان أسوسكم بالرفق و الملاينة تماما كما يدارى البعير المريض ، و الثوب البالي اذا خيط منه جانب انفتق جانب .

[ 344 ]

( كما أطل عليكم منسر من مناسر أهل الشام أغلق كل رجل منكم بابه ) على نفسه جبنا و خورا ( و انجحر ) أي تخبأ و اختفى ( انجحار الضبة ) و هي أنثى الضب ( في جحرها ) أي حفرتها ( و الضبع في وجارها ) أي بيتها أو كهفها ( و الذليل و اللّه من نصرتموه ) لأنكم لا تفيدونه بشي‏ء ( و من رمي بكم فقد رمي بأفوق ناصل ) أي بغير سهم ، أو بسهم محطم ، و تقدم مع الشرح في الخطبة 30 ( انكم و اللّه لكثير من الباحات ) حيث لا حرب و لا جهاد ( و قليل تحت الرايات ) حيث الحرب و الجهاد .

( و اني لعالم بما يصلحكم و يقيم أودكم ، و لكني لا أرى إصلاحكم بإفساد نفسي ) .

أبدا لا شي‏ء عند علي إلا الدين ، فهو آخرته و دنياه ، و نفسه و هواه ، و من أجل هذا ساس به أصحابه ، و ما حاول أو فكر قط أن يستميل أحدا بمال أو منصب أو بالتضليل و التغرير و الخداع ، و من أجل هذا تفلت أصحابه أو أكثرهم من يده ، و هو يعلم علم اليقين انه لو استجاب الى أهوائهم كما يفعل معاوية لكانوا أطوع اليه من بنانه ، و لكنه كما قال لا يطلب النصر بالجور ، و لا يصلح دنياه بإفساد دينه . قال طه حسين في كتاب « مرآة الاسلام » ص 270 : « كان معاوية يشتري ضمائر كثير من أهل البصرة و الكوفة ليفسدهم على علي ، ثم ظل على ذلك بعد أن استقام له الأمر ، و جعل يتألّف الناس حول عرشه بمال المسلمين لا يرى بذلك بأسا ، و لا يرى فيه جناحا ، و مضى الخلفاء من بني أمية على سنته » .

ثم قال طه حسين : « و كان علي كثيرا ما يقول لأهل الكوفة : اني لأعرف ما يصلحكم ، و لكني لا أفسد نفسي بصلاحكم ، و صدق عمر بن الخطاب حين قال : لو ولّوها يريد الخلافة ابن أبي طالب لحملهم على الجادة . و قد همّ علي أن يحمل المسلمين على الجادة ، و لكن المسلمين أبوا عليه . . و من أجل ذلك قال كثير من المتأخرين : انه لم يكن محسنا للسياسة ، و ما أشك في انه كان يحسن السياسة كل الاحسان ، و كان جديرا لو اصطنعها ان يجمع اليه الناس ،

و لكنه آثر الدين على الدنيا ، و أبى أن يصلح الناس و يفسد نفسه . . و فارق الدنيا راضيا مرضيا لم يحتمل خطيئة ، و لم يقترف إثما » .

و قال عبد الكريم الخطيب المصري في كتاب « علي بن أبي طالب بقية النبوة و خاتم الخلافة » في ص 445 : « كان المال في يد علي حربا عليه يكثر من

[ 345 ]

أعدائه ، و يفسد عليه أصحابه و أنصاره بينما نجد المال في يد معاوية جيشا عاملا يبسط له على الناس سلطانا قائما على الرغبة و الأمل » .

( أضرع اللّه خدودكم ) . دعاء عليهم بالمذلة و الهوان ( و أتعس جدودكم ) .

دعاء بالخيبة و سوء الحظ ( لا تعرفون الحق كمعرفتكم الباطل ) . أي يعملون بالباطل دون الحق ، و مثله قوله ( ع ) : و لا في البلاد شي‏ء أنكر من المعروف ،

و لا أعرف من المنكر ( و لا تبطلوا الباطل كإبطالكم الحق ) . و من أجل هذا كانوا هدفا للغزاة و الطامعين ، و عاشوا أذلاء خاسئين .

[ 346 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 69 شكوى الإمام للنبي :

ملكتني عيني و أنا جالس ، فسنح لي رسول اللّه صلّى اللّه عليه و آله فقلت يا رسول اللّه ماذا لقيت من أمّتك من الأود و اللّدد فقال ادع عليهم ، فقلت أبدلني اللّه بهم خيرا منهم و أبدلهم بي شرّا لهم منّي .


في ظلال نهج البلاغة ـ ج1

اللغة :

ملكتني عيني : غلبني النوم . السانح هو الذي يأتي من جانب اليمين ، و البارح من جانب اليسار ، و الناطح الذي يستقبلك ، و القعيد الذي يستدبرك ، و المراد هنا ب ( سنح لي ) انه رأى في المنام رسول اللّه ( ص ) . و الأود : الاعوجاج . و اللدد :

الخصام .


في ظلال نهج البلاغة ـ ج1

الإعراب :

و أنا جالس الواو للحال ، و ماذا مبتدأ و خبر ، أو كلمة واحدة مبتدأ ،

و جملة لقيت خبر .

[ 347 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

يقول الإمام ( ع ) : انه رأى رسول اللّه ( ص ) في منامه ، فشكا اليه ما لاقاه من أمته ، و كان ذلك في آخر الليلة التي قتل في صبيحتها ، فأمره النبي ( ص ) أن يدعو عليهم ، فسأل اللّه سبحانه أن يبدله بالخبيث طيبا ، و يبدلهم بالطيب خبيثا ، فاستجاب له سبحانه ، و نقله الى جواره ، و سلط عليهم معاوية يسومهم خسفا ، و يسوقهم عنفا ، و لا يعطيهم إلا السيف ، و تقدم مثله في الخطبة 26 .

[ 348 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 70

أمّا بعد يا أهل العراق فإنّما أنتم كالمرأة الحامل حملت فلمّا أتمّت أملصت ، و مات قيّمها و طال تأيّمها و ورثها أبعدها . أما و اللّه ما أتيتكم اختيارا و لكن جئت إليكم سوقا ، و لقد بلغني أنّكم تقولون عليّ يكذب . قاتلكم اللّه فعلى من أكذب ، أعلى اللّه ؟ فأنا أوّل من آمن به . أم على نبيّه ؟ فأنا أوّل من صدّقه . كلاّ و اللّه و لكنّها لهجة غبتم عنها ، و لم تكونوا من أهلها . و يلمّه كيلا بغير ثمن ، لو كان له وعاء ، و لتعلمنّ نبأه بعد حين .


في ظلال نهج البلاغة ـ ج1

اللغة :

أملصت المرأة : ألقت حملها ميتا . و القيّم على الأمر : متولّية ، و قيّم المرأة زوجها . و الأيم : غير المتزوج رجلا كان أم امرأة بكرا كانت أم ثيبا . و المراد باللهجة هنا الكلام الذي تضيق عن إدراكه العقول الضعيفة .

[ 349 ]


في ظلال نهج البلاغة ـ ج1

الإعراب :

أما للتفصيل و التوكيد ، و بعد تأتي ظرف زمان مثل أتيت بعد الظهر ، و ظرف مكان مثل أتيت بيروت بعد صيدا ، و إذا قطعت بعد عن الاضافة جاز نصبها و ضمها ،

و هي هنا مبنية على الضم ، و الأصل أما بعد الحمد ، و اختيارا مصدر في مقام الحال أي ما أتيتكم مختارا ، و مثله سوقا أي مسوقا و مضطرا ، و كلاّ حرف ردع و زجر ، و الويل كلمة دعاء بالشر ، و تستعمل للتعجب و استعظام الأمر ، و إذا أضيفت الى الأم كان الدعاء عليها بأن تصاب في أولادها ، و هي مع الإفراد يجوز رفعها بالابتداء ، مثل ويل لزيد ، و نصبها على اضمار الفعل ، و مع الإضافة يجب نصبها لأنها لو رفعت لم يكن لها خبر ، و في الندبة يقال : و يلاه ، و الهاء للسكت ، وكيلا منصوب على المصدرية أي أكيل لكم كيلا .


في ظلال نهج البلاغة ـ ج1

المعنى :

اشتد القتال في صفين ، و لما بدت علامات النصر في جبهة الإمام ( ع ) و ظهر الوهن في جبهة معاوية رفع هذا المصاحف حيلة و خداعا ، و دبّ الخلاف و الاضطراب في أصحاب الإمام ، و لم يكن من المستطاع جمعهم على كلمة سواء ، و تم لمعاوية ما أراد ، فامتلأت نفس الإمام حسرة ، و قال من جملة ما قال : ( أما بعد يا أهل العراق الى ورثها أبعدها ) . يشبّه الإمام أصحابه الذين كفّوا عن قتال معاوية في صفين بعد أن أمكنهم اللّه منه ، يشبههم بالمرأة التي حملت جنينها الى الشهر التاسع ، ثم أسقطته ميتا بصدمة و نحوها ، ثم فقدت زوجها ، فعاشت بلا زوج يكفلها ، و لا ولد يسعدها حتى اذا هلكت لم يرثها ذو نسب أو سبب قريب كالابن و الزوج ، بل الأرحام الأباعد كأبناء العمومة و الخؤولة .

( أما و اللّه ما أتيتكم اختيارا ، و لكن جئت اليكم سوقا ) . بقي الإمام في المدينة أربعة أشهر بعد البيعة له بالخلافة ، ثم خرج منها لحرب أهل الجمل ،

و اضطر الى البقاء في العراق لمقابلة أهل الشام في صفين . . و اذن لم يكن الإمام مالكا ارادة البقاء في المدينة ، و لا ارادة الذهاب الى العراق ، بل كان يتحرك بدافع من الظروف و القضاء على الفتن و الضلال .

( و لقد بلغني الى من صدقه ) . قال الشيخ محمد عبده : « كثيرا ما

[ 350 ]

كان الإمام يخبر أصحابه بما لا يعرفون ، و يعلمهم ما لم يكونوا يعلمون ، فيقول المنافقون من أصحابه : انه يكذب كما كان المنافقون يقولون مثل ذلك للنبي ( ص ) يشير الشيخ محمد عبده الى قوله تعالى : « و قال الكافرون هذا ساحر كذاب 5 ص » فرد الإمام عليهم بقوله : انه أول من آمن باللّه و صدق برسول اللّه ، فكيف يجترى‏ء على الكذب على اللّه أو على رسوله مع قوة إيمانه و كمال يقينه » .

( و لكنها لهجة غبتم عنها ، و لم تكونوا من أهلها ) . أنتم لا تعقلون ما أقول ،

لأنكم لستم من أهل العقول و القلوب التي أضيئت بنور اللّه ( ويل أمه ) أي أم الذي قال : علي يكذب ( كيلا بغير ثمن لو كان له وعاء ) . ان الإمام يكيل العلم بلا حساب لمن يعقل عنه و يقدره ، و لكن أين هو ؟ و مثله : ان ها هنا لعلما جما ( و لتعلمن نبأه بعد حين ) . أي سيعرفون عظمة الإمام ( ع ) بعد أن يبتلوا بغيره .

و قال عبد الكريم الخطيب في كتاب « علي بن أبي طالب » ص 85 : « لم نجد أحدا كان له من طول الصحبة مع النبي و من مخالطته ما كان لعلي ، فلقد صحب عليّ النبيّ صحبة متصلة أكثر من ثلاثين عاما ، و تلك مدة لم يظفر بها أحد من المسلمين جميعا ، فإذا اجتمع الى طول الصحبة قرابة قريبة ، و إلف متصل ، و مخالطة في حلو الحياة و مرها ، ثم صادف ذلك كله أذنا واعية ، و قلبا ذاكرا ، و عقلا حافظا كان ما نسب الى علي من علم و حكمة و نفاذ بصيرة و شفافية روح قليلا الى ما يرجى منه و يؤمل فيه » .

و قال الاستاذ الخطيب في ص 87 : « كان علي بطل الإسلام دون منازع لا يعرف المسلمون سيفا كسيف علي في إطاحته لرؤوس أئمة الكفر و طواغيت الضلال من سادة قريش و قادتها ، و كان علي فقيه الاسلام ، و عالم الاسلام ،

و حكيم الاسلام غير مدفوع عن هذا أو منازع فيه » .

[ 351 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 71


في ظلال نهج البلاغة ـ ج1

اللهم صل على محمد و آله . . فقرة 1 2 :

اللهمّ داحي المدحوّات ، و داعم المسموكات ، و جابل القلوب على فطرتها ، شقيّها و سعيدها . اجعل شرائف صلواتك و نوامي بركاتك على محمّد عبدك و رسولك الخاتم لما سبق ، و الفاتح لما انغلق ،

و المعلن الحقّ بالحقّ و الدّافع جيشات الأباطيل ، و الدّامغ صولات الأضاليل . كما حمّل فاضطلع قائما بأمرك مستوفزا في مرضاتك غير ناكل عن قدم ، و لا واه في عزم ، واعيا لوحيك حافظا لعهدك ، ماضيا على نفاذ أمرك . حتّى أورى قبس القابس و أضاء الطّريق للخابط ، و هديت به القلوب بعد خوضات الفتن . و أقام موضحات الأعلام و نيّرات الأحكام . فهو أمينك المأمون و خازن علمك المخزون . و شهيدك يوم الدّين و بعيثك بالحقّ ، و رسولك إلى

[ 352 ]

الخلق . اللّهمّ افسح له مفسحا في ظلّك و اجزه مضاعفات الخير من فضلك . اللّهمّ أعل على بناء البانين بناءه ، و أكرم لديك منزلته ،

و أتمم له نوره ، و اجزه من ابتعاثك له مقبول الشّهادة و مرضيّ المقالة ذا منطق عدل ، و خطّة فصل . اللّهمّ اجمع بيننا و بينه في برد العيش و قرار النّعمة ، و منى الشّهوات . و أهواء اللّذّات و رخاء الدّعة ، و منتهى الطّمأنينة ، و تحف الكرامة .


في ظلال نهج البلاغة ـ ج1

اللغة :

داحي : باسط . و المدحوات : الأرضون ، و الأرض كرة ، و لكن فيها قطعا مبسوطة . و المسموكات : السموات . و جابل : خالق . و الشرائف : جمع شريفة .

و نوامي البركات : زيادتها أو زوائدها . و جاشت القدر : غلت ، و البحر : هاج ،

و العين : فاضت ، و النفس : اضطربت . و جيشات الأباطيل : ارتفاعها . و اضطلع بالأمر : نهض به و قوي عليه . و مستوفزا : مسرعا . و نكل : نكص و جبن .

و قدم بضم القاف و الدال من مضى قدما أي سار و لم يعرج . و أورى الزند : أخرج ناره . و القبس : شعلة من النار . و القابس : طالب النار .

و الخابط : السائر على غير هدى . و أفسح له : وسع له . و في ظلك : في برك و إحسانك . و ابتعاثك : بعثك له رسولا الى الخلق . و برد العيش : لا شي‏ء يكدر صفوه . و منى الشهوات : ما تتمناه و تشتهيه .


في ظلال نهج البلاغة ـ ج1

الإعراب :

داحي أي يا داحي ، و شقيها و سعيدها بدل من الفطرة ، و عبدك بدل من محمد ، و الخاتم صفة للرسول ، و كما حمل الكاف هنا بمعنى لام التعليل ، و ما مصدرية ، قال ابن هشام في المغني : أثبت ذلك قوم ، و هو ظاهر في قوله

[ 353 ]

تعالى : و اذكروه كما هداكم 198 البقرة أي لهدايته اياكم ، و جيشات مفعول للدافع ، و صولات مفعول للدامغ ، و قائما حال ، و مثله مستوفزا و غير ناكل و واعيا و حافظا و ماضيا ، و مفسحا صفة لموصوف محذوف أي وسع له مكانا متسعا ، و مضاعفات مفعول ثان لأجزه ، و مقبول الشهادة مفعول ثان لأجزه ،

و مرضي المقالة عطف على مقبول الشهادة بحذف الواو ، و ذا منطق حال .


في ظلال نهج البلاغة ـ ج1

المعنى :

دعا الإمام ( ع ) في هذه الخطبة أن يرفع اللّه سبحانه من شأن محمد ( ص ) عنده مع علمه بأن لرسول اللّه عند اللّه ما لا يحلم به ملك مقرّب و لا نبي مرسل ، و اذن فلا معنى لهذا الدعاء إلا العبادة و التقرب الى اللّه بتعظيم حبيبه و تقديسه .

( اللهم داحي المدحوات ) . باسط الأرضين بجعلها للخلق فراشا و معاشا ( و داعم المسموكات ) أي السموات ، و المراد بدعمها إمساكها بقانون الجاذبية ( و جابل القلوب على فطرتها شقيّها و سعيدها ) . و المراد بالفطرة استعداد الانسان لأن يكون خيّرا أو شريرا ، قال تعالى : و نفس و ما سواها فألهمها فجورها و نقواها » أي هداها النجدين : طريق الخير ، و طريق الشر ، و ترك الخيار لصاحبها حرصا على حريته و انسانيته ، و قال سبحانه : قد أفلح من زكاها و هو السعيد الذي آثر الخير على الشر ، و حلال اللّه على حرامه « و خاب من دساها » و هو الشقي الذي آثر الشر على الخير ، و الحرام على الحلال . و هذه الآيات في سورة الشمس .

( اجعل شرائف صلواتك ، و نوامي بركاتك على محمد عبدك و رسولك ) .

محمد ( ص ) عبد اللّه و رسوله : إنما أنا بشر مثلكم يوحى إليّ 6 فصلت » . أجل ، ان محمدا بشر ، ما في ذلك ريب ، و لكنه معجزة السماء ، و العظيم من اقتدى بسيرته ، و منها انه كان يكره الفقر و يحاربه ، و مع هذا كان يمر الشهر و الشهران ، و لا يوقد نارا ، و يعيش على الأسودين : التمر و الماء ، و مات ( ص ) و درعه مرهونة عند يهودي ، و طلب من يهودي آخر أن يبيعه الطعام بالدين فرفض و قال : ما لمحمد زرع و لا ضرع فمن أين يسد ديونه ؟ و ما ملك ثوبين معا و لا نعلين في حياته كلها ، و كان ينام ليلا على حصير أثرت في جنبه ،

[ 354 ]

و يبسطها نهارا فيجلس عليها ، هذا و ثروة الجزيرة العربية كلها طوع ارادته ،

و غرضه من حياة التقشف هذه ان يفهم الأجيال ان الحاكم لا يجوز له أن يجمع بين السلطة و الثروة ، بين الحكم و الترف « و ان على أئمة العدل أن يقدروا أنفسهم بضعفة الناس كيلا يتبيغ بالفقير فقره » . كما قال الإمام ( ع ) أي لا يهيج به ألم الفقر فيهلكه .

( الخاتم لما سبق ) . ختم اللّه النبوة بنبوة محمد ( ص ) و برسالته و شريعته ، رسالة السماء الى أهل الأرض ، و السر شمول الرسالة المحمدية لشتى نواحي الحياة ، فلقد أوضحت بجلاء أسس العقيدة و العبادة ، و علاقة الانسان بربه و بغيره من الناس في جميع المعاملات و الصلات ، و من مظاهر شمولها انها جعلت العمل الصالح في الدنيا وسيلة السعادة في الآخرة ، و اعتبرت تلك مطية لهذه ، بالإضافة الى ان رسالة محمد ( ص ) أول رسالة رفعت من شأن الانسان ذكرا و أنثى ، و وضعت الأساس الحقيقي للمساواة بين الناس ، و لم تجعل لأحد فضلا على أحد إلا بما يقتضيه الحق و الواجب ،

فليس رعاية الفقراء فضلا من الأغنياء عليهم ، بل حقا من حقوقهم واجب الاداء ،

و ليس إنصاف الضعيف أو المظلوم فضلا من الأقواياء أو أولي الأمر ، بل حقا يجب أن يؤدى . و تكلمنا مطولا بعنوان : « لماذا ختمت النبوة بمحمد » ( ص ) في المجلد السادس من « التفسير الكاشف » عند تفسير الآية 40 من سورة الأحزاب .

( و الفاتح لما أغلق ) . كانت العقول قبل محمد ( ص ) مغلقة بالجهل ، و القلوب بالضلال ، فافتتحها محمد بنور العلم و الهداية ( و المعلن الحق بالحق ) . أظهر الحق بالأدلة و البينات التي لا ينكرها إلا الطغاة المعاندون للحق و الصالح العام ، و قد ابتلي بهم رسول اللّه ( ص ) و لكن حربهم له كان من أقوى الأدلة و أوضحها على صدقه و عظمته ( و الدافع جيشات الأباطيل ، و الدامغ صولات الأضاليل ) . كانت حياة البشر قبل الاسلام في ضلال و فساد ، فبعث اللّه محمدا ( ص ) بالهدى و دين الحق ، و دخل الناس في دين اللّه أفواجا بعد أن لاقى صاحب الدعوة في سبيلها ما لاقى من العنت و الأذى .

( كما حمل فاضطلع ) . حمل محمد ( ص ) رسالة الحق الى الخلق ، و بلغها على أكمل وجه بأمانة و إخلاص ( قائما بأمرك ) على ثقله و شدته . . و أي تكليف أشد و أثقل من التكليف بإخراج الناس من الظلمات الى النور ، و القضاء على عقائدهم الفاسدة ، و تقاليدهم الموروثة ، و حمل البشرية كلها على مكارم الأخلاق ؟

[ 355 ]

و من الذي يستطيع أن يغير من أخلاق زوجته و ولده ؟ لكن محمدا ( ص ) تغلب على جميع هذه الصعاب بشخصيته العظيمة ، و صبره على الشدائد ، قال برناردشو :

لو كان محمد في القرن العشرين لقضى على ما فيه من ضلال و فساد ( مستوفزا في مرضاتك ) أي مسرعا في طاعة اللّه ، و من أقواله حين رماه أهل الطائف بالحجارة مخاطبا ربه « لك العتبى حتى ترضى . . ان لم يكن بك غضب عليّ فلا أبالي » .

( غير ناكل عن قدم ) . لا يتأخر و يجبن عما يرضي اللّه ، و يحرص كل الحرص على طاعته مهما تكن النتائج ( و لا واه في عزم ) . قوي في توكله على اللّه ، و في عزمه على أداء رسالته و في صبره على الشدائد في سبيل ذلك ( واعيا لوحيك ، حافظا لعهدك ، ماضيا على نفاذ أمرك ) . و لو لم يكن واعيا للوحي ،

و حافظا للعهد ، و منفذا للأمر لم يكن أهلا للنبوة و الرسالة ( حتى أورى قبس القابس ) . أعلن الحق و أوضحه و مهّد السبيل اليه لكل طالب و راغب ، و ما ترك عذرا لمعتذر ( و أضاء الطريق للخابط ) . أنار سبيل السلامة لمن ضل عنه ( و هديت به القلوب بعد خوضات الفتن و الآثام ) . اهتدى به من كان يخبط حائرا في ظلمة الجهالة و الضلالة ( و أقام بموضحات الأعلام ) . نصب العلامات التي ترشد التائهين الى نهج السبيل ( و نيّرات الأحكام ) . و بيّن مصادر الأحكام الشرعية ( فهو أمينك المأمون ) . ائتمنته على وحيك ، فأدى الأمانة الى عبادك مخلصا لك و لهم ( و خازن علمك المخزون ) . هناك علم كشفه اللّه لجميع خلقه ، و علم اختص به وحده ، و علم اختص به صفوة الصفوة ، و هذا هو المراد بالعلم المخزون ( و شهيدك يوم الدين ) . اشارة الى قوله تعالى : وجئنا بك على هؤلاء شهيداً 41 النساء . ( و بعيثك بالحق ، و رسولك الى الخلق ) . أي مبعوثك بالهدى و دين الحق الى خلقك و عبادك .

( اللهم افسح له مفسحا في ظلك ، و اجزه مضاعفات الخير من فضلك ) .

ارفعه الى أعلى الدرجات و ضاعف له من الأجر ما لا يناله أحد سواه ( اللهم و أعل على بناء البانين بناءه ) . ما تركت شريعة محمد ( ص ) ناحية من نواحي الحياة إلا و سنت لها القواعد الكفيلة ببيان نظامها السليم و حكمها القويم ، و في ذلك يقول صاحبها : « انما مثلي و مثل الأنبياء قبلي كمثل رجل بنى بيتا ، فأحسنه و أجمله إلا موضع لبنة من زاوية ، فجعل الناس يطوفون به و يقولون : هلا وضعت

[ 356 ]

هذه اللبنة ، فأنا اللبنة و أنا خاتم النبيين » . و الإمام ( ع ) يسأل اللّه سبحانه أن تسود هذه الشريعة على جميع الشرائع .

( و أكرم لديك منزلته ، و أتمم له نوره ) . و ليس من شك ان اللّه أكرم محمدا ( ص ) و أتم نوره بانتشار الاسلام في شرق الأرض و غربها ، و لكن الإمام يطلب المزيد ( و اجزه من ابتعاثك له مقبول الشهادة مرضي المقالة ) . اجعل جزاءه على قيامه مجاهدا مخلصا بواجب البعثة و الرسالة الشهادة المقبولة و المقالة المرضية عندك ، و أيضا ليس من شك ان النبي مقبول الشهادة و مرضي المقالة عند اللّه ،

و لكن هذا من باب الذكر و التسبيح و التحميد « و لذكر اللّه أكبر » و كذلك ذكر الرسول الأعظم ( ص ) ( ذا منطق عدل و خطبة فصل ) . أي ان النبي مقبول الشهادة و مرضي المقالة لأن قوله العدل ، و حكمه الفصل .

( اللهم اجمع بيننا و بينه ) في جنات النعيم ، و أشار الإمام ( ع ) الى طرف من نعيم هذه الجنان بقوله : ( في برد العيش ) الذي لا ينغصه شي‏ء ( و قرار النعمة ) التي لا تزول و لا تحول ( و منى الشهوات ) ما تشتهي الأنفس و تلذ الأعين ( و أهواء اللذات ) من الحور و القصور و الأعناب و الأكواب ( و رخاء الدعة ،

و منتهى الطمأنينة ، و تحف الكرامة ) . الرخاء سعة العيش ، و الدعة سكون النفس ،

و التحفة الهدية يكرم بها الانسان . و الرسول الأعظم يتمتع بهذه و بغيرها من النعم التي لا يبلغها الإحصاء ، و الإمام يسأل اللّه أن يجعله غدا في جوار الرسول ليكون له من هذه النعم نصيب ، و هي خير ما أعده اللّه للمطيعين .

[ 357 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 72 مروان بن الحكم :

أو لم يبايعني بعد قتل عثمان لا حاجة لي في بيعته ، إنّها كفّ يهوديّة . لو بايعني بكفّه لغدر بسبته . أما إنّ له إمرة كلعقة الكلب أنفه . و هو أبو الأكبش الأربعة و ستلقى الأمّة منه و من ولده يوما أحمر .


في ظلال نهج البلاغة ـ ج1

اللغة :

يهودية : غادرة . و السبت : الاست . و اللعقة : اللحسة . و كبش القوم :

رئيسهم . يوما أحمر : شديدا .


في ظلال نهج البلاغة ـ ج1

الإعراب :

عثمان ممنوع من الصرف للعلمية و زيادة الألف و النون ، و أنفه مفعول لعقة ،

و أحمر غير مصروف للوصف و وزن الفعل .

[ 358 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

كان الحكم بن أبي العاص يتجسس على رسول اللّه ( ص ) و يحكيه في مشيه و حركاته ، فلعنه و نفاه الى الطائف ، و لم يزل بها حتى تولى عثمان فردّه الى المدينة لأنه أخو أبيه ، و قال عبد الكريم في كتاب « علي بن أبي طالب » « و أبو مروان هو الحكم بن أبي العاص لعين رسول اللّه و طريده ، و قد استأثر مروان عند عثمان بثلاثة : فكان صاحب سره ، و الموجه لسياسته ، و المشير عليه في كل أموره » .

و قال الخطيب في مكان آخر من الكتاب : « و كان النبي قد أهدر دم الحكم ، و قال لا يساكنني و ولده ، فغربهم جميعا الى الطائف . و لما توفي النبي كلم عثمان أبا بكر في عمه الحكم فقال : ما كنت لآوي طريد رسول اللّه ، و كذلك كان موقف عمر ، فلما ولي عثمان الخلافة أدخلهم المدينة ، و اتخذ مروان كاتبا » .

و قال الشريف الرضي في النهج : « قالوا : أخذ مروان بن الحكم أسيرا يوم الجمل ، فاستشفع الحسن و الحسين ( ع ) الى أمير المؤمنين ( ع ) فكلماه فيه ، فخلى سبيله ، فقالا له : يبايعك يا أمير المؤمنين . فقال : ( أو لم يبايعني بعد قتل عثمان ) و نكث بيعتي ، و تطوع لمحاربتي مع عائشة و الزبير و طلحة ( لا حاجة لي في بيعته ، انها كفّ يهودية ) . لا تترك الغدر بحال ، و يومى‏ء هذا الوصف الى ان اليهود كانوا يعرفون بالغدر منذ القديم ، و انهم كانوا يمثلون دور الغادر الفاجر في كل مسرح و مطرح ( لو بايعني بكفه لغدر بسبته ) . قال الشيخ محمد عبده :

« السبت الاست ، و كنى به عن الغدر الخفي لتحقير الغادر » .

( أما ان له إمرة كلعقة الكلب أنفه ) . يخبر الإمام ( ع ) بأن مروان سوف يحكم الناس مدة من الزمن ، و عبّر عنها بلحسة الكلب أنفه لقصرها ، و كانت تسعة أشهر ، و قيل : أربعة أشهر و عشرا ( و هو أبو الأكبش الأربعة ) . اشارة الى أحفاد مروان ، و أولاد عبد الملك الذين حكموا ، و هم عبد الملك و سليمان و يزيد و هشام ، و اجاز ابن أبي الحديد أن يكون المراد بالأربعة أولاد مروان للصلب لا أحفاده أي عبد الملك الذي تولى الخلافة ، و بشر الذي تولى العراق ،

و عبد العزيز الذي تولى مصر ، و محمد صاحب الجزيرة .

( و ستلقى الأمة منه و من ولده يوما أحمر ) . و لاقى الاسلام و المسلمون من الأموية أياما حمراء و سوداء ، و كتب التاريخ متخمة بمثالب الأمويين ، و وضع

[ 359 ]

فيها كتب خاصة . و من أقوال الإمام ( ع ) : « و لكني آسى أن يلي أمر هذه الأمة سفهاؤها و فجّارها ، فيتخذون مال اللّه دولا و عباده خولا ، و الصالحين حربا و الفاسقين حزبا » .

و يصدق هذا الوصف على الخلفاء الأمويين إلا واحدا ، قال العقاد في كتاب « أبو الشهداء » : « لما أصبحت الدولة الاسلامية أموية ما طمع في خيراتها و لا ولاتها إلا من كان من أمية و حزبها ، فمروان بن الحكم وزير عثمان الأكبر يغدق العطاء على الأقرباء ، و يحبس الأموال عن سائر الناس » و عثمان هو الذي جعل للثائرين عليه سبيلا ، و مزق قتله وحدة المسلمين و فرق كلمتهم الى يوم الدين ،

أما معاوية فكان يقول ، ان للّه جنودا من عسل ، و يعني العسل الذي كان يدس فيه السم ، و قتل به الإمام الحسن ريحانة رسول اللّه ، و الاشتر النخعي ، و عبد الرحمن ابن خالد . و قتل ولده يزيد الإمام الحسين ، و ضرب الكعبة بالمنجنيق ، و أباح المدينة . و حاصر عبد الملك مكة و هدم الكعبة ، و أطلق يد الحجاج في دماء المسلمين ،

و بعبد الملك اقتدى أولاده و أحفاده ، و زادوا عليه أضعافا مضاعفة .

[ 360 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 73 أسالم ما سلمت أمور المسلمين :

لقد علمتم أنّي أحقّ النّاس بها من غيري . و و اللّه لأسلّمنّ ما سلمت أمور المسلمين و لم يكن فيها جور إلاّ عليّ خاصّة التماسا لأجر ذلك و فضله ، و زهدا فيما تنافستموه من زخرفه و زبرجه .


في ظلال نهج البلاغة ـ ج1

اللغة :

الزخرف بضم الزاء ، و الزبرج بكسرها و كسر الراء كانا في الأصل للذهب ، ثم أطلقا على كل كاذب مموّه ظاهره الرحمة و باطنه العذاب ، قال تعالى :

يوحي بعضهم الى بعض زخرف القول غرورا 112 الأنعام أي الأباطيل المموهة .


في ظلال نهج البلاغة ـ ج1

الإعراب :

ما سلمت « ما » مصدرية ظرفية أي مدة سلامة الأمور ، و خاصة مصدر في موضع الحال أي مختصا بي ، و التماسا مفعول من أجله لأسلمن .

[ 361 ]


في ظلال نهج البلاغة ـ ج1

للمنبر علي و أعضاء الشورى :

قال الشريف الرضي و ابن أبي الحديد : لما عزموا على بيعة عثمان قال لهم الإمام ( ع ) : ( لقد علمتم اني أحق الناس بها من غيري الخ . . ) . و ضمير بها يعود الى البيعة أو الى الخلافة بقرينة المقام ، و كلام الإمام هنا واضح ، و لا شي‏ء فيه من الغموض ، فالخلافة في مفهومه أداة لتحقيق العدل و تصحيح الخطأ ، فإذا تحققت هذه الغاية هان عليه الضغوط و الأساليب الملتوية التي مارسوها لإقصائه عن الخلافة مع علمه و يقينه بأنه أولى بها و أحق من غيره . و تقدم قوله في الخطبة الشقشقية : « لولا حضور الحاضر و قيام الحجة بوجود الناصر ، و ما أخذ اللّه على العلماء أن لا يقارّوا على كظة ظالم و لا سغب مظلوم ، لألقيت حبلها على غاربها ، و لسقيت آخرها بكأس أولها ، و لألفيتم دنياكم هذه أزهد عندي من عفطة عنز » .

و إذا عطفنا قوله هذا في الشقشقية على قوله هنا : « لأسلمن ما سلمت أمور لمسلمين » و جمعناهما في كلام واحد . . إذا فعلنا ذلك يكون المعنى ان الإمام ( ع ) نما يسكت و لا يعلن الحرب في حالين : الأولى أن يتحقق العدل بأية وسيلة من الوسائل . الثانية أن يحصل الجور ، و لكن الإمام لا يجد من يناصره و يؤازره على إقامة الحق و إزهاق الباطل . و على هذا فإن سكوت الإمام عمن سبقه الى الحكم لا يكشف عن إيمانه بأن حكم السابق لم يكن جائرا ، بل قد يكون السبب المباشر للسكوت هو العجز و عدم التكافؤ بين قوة الإمام ، و قوة الحاكمين .

و من المفيد أن نذكر بهذه المناسبة ما قاله أحمد عباس صالح في مجلة « الكاتب المصرية » عدد شباط 1965 : « عيّن عمر أعضاء مجلس الشورى ليختاروا أحدهم للخلافة ، و هم : عبد الرحمن بن عوف ، و هو من أغنى الأغنياء ، و عثمان أحد أقطاب بني أمية ، و سعد بن أبي وقاص من أغنياء قريش ، ثم الزبير من أثرى أثرياء قريش ، ثم طلحة من سراة قريش ، و أخيرا علي بن أبي طالب ، و كلهم ما عدا عليا في كفة من حيث هواهم السياسي ، و علي وحده في كفة . . و ان وضعهم الطبقي و مصالحهم تجعل لهم مفهوما خاصا للعدل الاجتماعي يختلف مع ما يدعو اليه علي » اي انهم جميعا من طبقة الأغنياء ، و علي من الفقراء و مع الفقراء .

و من أقواله : « اضرب بطرفك من حيث شئت من الناس ، فهل تبصر إلا فقيرا يكابد فقرا ، أو غنيا بدل نعمة اللّه كفرا . . فما جاع فقير إلا بما متع به غني » .

[ 362 ]

ثم قال الأستاذ أحمد عباس صالح : « و لا يستبعد أن يكون تشكيل مجلس الشورى بصورته هذه تم عن قصد و تبصر من عمر كيلا تعلو كلمة اليسار في أجهزة الحكم » .

يريد باليسار أصحاب رؤوس المال ، ثم قال : « من المتصور أن يطمح الزبير أو سعد في الخلافة ، و لكن هذا الطموح يصبح غريبا في وجود علي الذي كان حزب كبير من المسلمين يعتقدون انه كان أولى بالخلافة من أبي بكر ، ثم أولى بها من عمر ، و ليس هناك شك في ان كلا من أعضاء المجلس كان يعتقد انه أقل جدارة بالمنصب من علي . و لكن منطق الحوادث و مركز علي في الاسلام و ميل غالبية المسلمين اليه كل هذا قد يجعلهم يترددون كثيرا أو قليلا في التفكير في منافسة علي بن أبي طالب في قيادة المسلمين . . على ان الذي حدث غير ذلك ،

فقد بدا الجميع يريدون ترشيح أنفسهم و منافسة علي » .

يستدل شيعة علي بالنص كتابا و سنّة على انه أولى بالخلافة من غيره ، أما العلماء في هذا العصر فإنهم لا يؤمنون إلا بالمنهج العلمي على حد تعبيرهم ، و به لا بالنص يثبتون ما يجب الايمان به على كل انسان ، و يريدون بالمنهج العلمي أن ينظر الباحث الى طبيعة الأشياء التي تبدو للعيان ، ثم يشرحها و يحللها ليكشف ما وراءها من حقائق و أسرار ، و بعد أن درسوا على هذا الأساس طبيعة الصراع على خلافة النبي ( ص ) انتهوا الى ان عليا أحق بها من غيره و أولى .

[ 363 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 74 أنا حجيج المارقين :

أو لم ينه أميّة علمها بي عن قرفي . أو ما وزع الجهّال سابقتي عن تهمتي . و لما و عظهم اللّه به أبلغ من لساني . أنا حجيج المارقين و خصيم المرتابين . و على كتاب اللّه تعرض الأمثال و بما في الصّدور تجازى العباد .


في ظلال نهج البلاغة ـ ج1

اللغة :

قرفي : اتهامي . وزع : ردع . و حجيج المارقين : خصيمهم فأخصمهم و أفحمهم . و المارقون : الخارجون من الدين . و المرتابون : المشككون . و المراد بالأمثال هنا متشابهات الأعمال .


في ظلال نهج البلاغة ـ ج1

الإعراب :

الهمزة في « أو لم » للاستفهام مع الإنكار ، و مثلها في « أو ما » . و اللام في « لما وعظهم » للتوكيد ، و « ما » اسم موصول مبتدأ ، و أبلغ خبر .

[ 364 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

اتهم بنو أمية الإمام ( ع ) بدم عثمان ، فرد عليهم بقوله : ( أو لم ينه بني أمية علمها بي عن قرفي ) . من أين جاء اتهامي بدم عثمان ؟ و ما هو مصدره ؟ فهل من شي‏ء في سيرتي يوجب الشك فيّ و الريب ؟ و هل تجهل أمية سيرتي و حقيقتي ؟

انها تعلم حق العلم بأن الذين يحملون قميص عثمان و يطالبون بدمه هم الذين أباحوه و أراقوه ، و تعلم أمية اني بري‏ء من تهمتها ، و لكن أرادت أن تعلن ما في نفسها من حقد علي و شنآن فلم تجد مبررأ ، فابتدعت و افترت .

( أو ما وزع الجهال سابقتي عن تهمتي ؟ ) . إن حياة الإمام كلها فضائل و مكرمات ، و صدق و أمانة تماما كحياة الرسول الأعظم ( ص ) ، و من قبل اتهمت قريش النبي بالسحر و الكذب فأجابهم : فلقد لبثت فيكم عمرا من قبله أي قبل القرآن أفلا تعقلون 16 يونس ، و كذلك اتهمت أمية الإمام ( ع ) فأجاب : أو ما وزع الجهال سابقتي ؟ .

( و لما وعظهم اللّه به أبلغ من لساني ) . نهى اللّه سبحانه عن ظن السوء و الغيبة فلم ينتفعوا ببيانه و يتعظوا بمواعظه ، فهل يقبلون نصحتي و ينتفعون ببياني ؟

( أنا حجيج المارقين ، و خصيم المرتابين ) . أقارع بالحجة الدامغة من مرق من الدين فأخذه مغلوبا ، و أخاصم بالبرهان القاطع من تشكك في دين اللّه فلا أدع له عذرا ( و على كتاب اللّه تعرض الأمثال ) . فهو وحده الميزان و المقياس ، فما اعترف به كان حقا و صدقا ، و ما أنكره كان كذبا و ضلالا ، و علي مع القرآن قولا و عملا ، و القرآن مع علي نصا و روحا .

( و بما في الصدور تجازى العباد ) . و مثله الحديث المشهور : انما الأعمال بالنيات ، و انما لكل ما نوى . . من كانت هجرته الى اللّه و رسوله فهجرته الى اللّه و رسوله ، و من كانت هجرته الى دنيا يصيبها ، أو امرأة ينكحها فهجرته الى ما هاجر اليه » .

[ 365 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 75 كابر هواه و كذّب مناه :

رحم اللّه امرأ سمع حكما فوعى . و دعي إلى رشاد فدنا ، و أخذ بحجزة هاد فنجا . راقب ربّه ، و خاف ذنبه . قدّم خالصا ، و عمل صالحا . اكتسب مذخورا ، و اجتنب محذورا . رمى غرضا و أحرز عوضا . كابر هواه ، و كذّب مناه . جعل الصّبر مطيّة نجاته و التّقوى عدّة وفاته . ركب الطّريقة الغرّاء ، و لزم المحجّة البيضاء . اغتنم المهل و بادر الأجل و تزوّد من العمل .


في ظلال نهج البلاغة ـ ج1

اللغة :

الحجز بفتح الحاء المنع ، و الحجزة بضمها معقد الإزار و موضع التكة ، و المراد بها هنا الاعتصام ، يقال : أخذ بحجزته اذا اعتصم به و التجأ اليه .

و مذخورا : من ذخر الشي‏ء و خبأه لوقت الحاجة . و محذورا : من الحذر و التحرز .

و غرضا : هدفا . و كابر هواه : غالبه و عانده . و الغراء : البيضاء . و المحجة :

الجادة أو معظمها . و المهل بفتح الميم و الهاء التؤدة و الرفق ، و المراد به هنا الفرصة .

[ 366 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

( رحم اللّه امرءا سمع الى فدنا ) . قال عز من قائل : الذين يستمعون القول فيتبعون أحسنه 18 الزمر . ( و أخذ بحجزة هاد فنجا ) .

اعتصم بمن هداه الى الحق ، و استنصحه و عمل بقوله ( راقب ربه ) بطاعته له ( و خاف ذنبه ) أي خاف من اللّه فما أذنب ، و ان حدث منه ما يؤاخذ عليه أسرع الى التوبة ( قدم ) أمامه و قبل وفاته عملا ( خالصا ) لوجه اللّه ( و عمل صالحا ) عطف بيان و تفسير ( اكتسب مذخورا ) أي عمل ليوم تذخر له الذخائر ( و اجتنب محذورا ) . ابتعد عن المحرمات ( و رمى غرضا ، و أحرز عوضا ) .

سلك سبيل الهدى ، و فاز بمرضاة اللّه و ثوابه ( كابر هواه ) . غالبه و قمعه من نفسه ( و كذب مناه ) . لا يغتر بالأماني و الأحلام ، و لا يركن الى النفس الأمّارة بالسوء .

( جعل الصبر مطية نجاته ) . يصبر على طاعة اللّه رغبة في النجاة من غضبه و عذابه ( و التقوى عدة وفاته ) . يتزود بتقوى اللّه ليوم اللّه ( ركب الطريقة الغراء ، و لزم المحجة البيضاء ) . سلك سبيل الهدى ، و تجنب طريق الردى ( اغتنم المهل ) أي الفرصة قبل الفوات ( و بادر الأجل ) قبل حضوره ( و تزود من العمل ) الصالح و لم يقصّر .

[ 367 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 76 اللهم اغفر :

إنّ بني أميّة ليفوّقونني تراث محمّد صلّى اللّه عليه و آله تفويقا ، و اللّه لئن بقيت لهم لأنفضنّهم نفض اللّحّام الوذام التّربة . اللّهمّ اغفر لي ما أنت أعلم به منّي . فإن عدت فعد عليّ بالمغفرة . اللّهمّ اغفر لي ما و أيت من نفسي و لم تجد له وفاء عندي . اللّهمّ اغفر لي ما تقرّبت به إليك بلساني ثمّ خالفه قلبي . اللّهمّ اغفر لي رمزات الألحاظ ، و سقطات الألفاظ ، و شهوات الجنان ، و هفوات اللّسان .


في ظلال نهج البلاغة ـ ج1

اللغة :

يفوقونني : يعطونني القليل . الوذام : جمع و ذمة ، و هي المعى و الكرش .

ما وأيت : ما وعدت . و الرمزات : الاشارات . و سقطات الألفاظ : لغوها .

و الجنان : القلب . و هفوات اللسان : زلاته .

[ 368 ]


في ظلال نهج البلاغة ـ ج1

الإعراب :

الوذام مفعول لنفض ، و التربة بدل اشتمال من الوذام ، و الأصل نفض التربة عن الوذام .


في ظلال نهج البلاغة ـ ج1

المعنى :

كان عثمان يغدق مال اللّه على أهله و حزبه بالقناطير المقنطرة ، فيبذّرونه على القصور و الرياش و الجواري و القيان ، و يرسل عثمان الوشل من هذا المال الى الإمام ( ع ) فقال : ( ان بني أمية ليفوقونني تراث محمد ( ص ) تفويقا ) . أي ان هذه الأموال التي يتنعم بها بنو أمية ، و يجعلونها دولة بينهم هي الفي‏ء الذي أنعم اللّه به على المسلمين ببركة محمد ( ص ) و رسالته ، و للإمام منها ما للمسلمين ،

و لكن عثمان كان يمنعه حقه إلا القليل ( و اللّه لئن بقيت لهم لأنفضنهم نفض اللحام الوذام التربة ) . يقسم الإمام ( ع ) لئن تولى الخلافة ليردن الأموال التي اغتصبها الأمويون الى بيت المال ، و لا يبقي شيئا منها تماما كما ينفض القصاب التراب عن الكرش إذا أصابه ، و قال الإمام بعد أن تولى الخلافة : و اللّه لو وجدته أي المال قد تزوج به النساء ، و ملك به الإماء لرددته .

و كأن الإمام ( ع ) أحس بأن في كلامه هذا شائبة من الغضب لنفسه مع العلم بأنه من أجل الظلم و الجور على الدين و حرماته فقال : ( اللهم اغفر لي ما أنت أعلم به مني ) . يتهم نفسه عملا بقوله تعالى : فلا تزَكوا أنفسكم هو أعلم بمن اتقى 32 النجم . ( اللهم اغفر لي ما و أيت من نفسي و لم تجد له وفاء عندي ) . قد أعد نفسي و أعاهدها على القيام بأمر اللّه ، ثم أخلف ، فإن حدث شي‏ء من هذا فامنن اللهم عليّ بعفوك و صفحك عن هذا الخلف ( اللهم اغفر لي ما تقربت به اليك بلساني ، ثم خالفه قلبي ) . كل الناس إلا من عصم ربك يقولون بألسنتهم ما ليس في قلوبهم ( اللهم اغفر لي رمزات الألحاظ ) .

الإيماء و الإشارة إلى عيوب الناس و مساوئهم ( و سقطات الألفاظ ) أي ما ينطق به اللسان مما لا يرضي الرحمن ( و شهوات الجنان ) أي ما يميل القلب اليه من متاع الحياة و زينتها ( و هفوات اللسان ) عطف تفسير على سقطات الألفاظ .

[ 369 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 77 المنجّم كاذب :

أتزعم أنّك تهدي إلى السّاعة التّي من سار فيها صرف عنه السّوء ؟

و تخوّف من السّاعة الّتي من سار فيها حاق به الضّرّ ؟ . فمن صدّق بهذا فقد كذّب القرآن و استغنى عن الاستعانة باللّه في نيل المحبوب و دفع المكروه . و تبتغي في قولك للعامل بأمرك أن يوليك الحمد دون ربّه لأنّك بزعمك أنت هديته إلى السّاعة الّتي نال فيها النّفع و أمن الضّرّ . أيّها النّاس ، إيّاكم و تعلّم النّجوم إلاّ ما يهتدى به في برّ أو بحر ، فإنّها تدعو إلى الكهانة و المنجّم كالكاهن ، و الكاهن كالسّاحر ، و السّاحر كالكافر ، و الكافر في النّار ، سيروا على اسم اللّه .

[ 370 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

حاق به : أحاط به . يوليك الحمد : يمطرك الحمد أو يقلدك الحمد أو يجعلك جديرا به ، كل هذه من معاني الولاية . و الكهانة : الحكم على الشي‏ء بالغيب .


في ظلال نهج البلاغة ـ ج1

الإعراب :

التي من سار صفة للساعة ، و المصدر من ان يوليك مفعول تبغي ، و دون متعلق بمحذوف حالا من كاف يوليك ، و إياكم من باب التحذير ، و هو مفعول لفعل محذوف وجوبا ، لأن لفظ « إياكم » قائم مقامه ، و التقدير جنبوا أنفسكم تعلم النجوم .


في ظلال نهج البلاغة ـ ج1

المعنى :

حين عزم الإمام ( ع ) على السير الى تأديب الخوارج قال له بعض أصحابه :

ان سرت في هذا الوقت خشيت أن لا تظفر بمرادك من طريق علم النجوم فقال له الإمام : ( أتزعم انك تهدي الى الساعة الى حاق به الضرر ) . الإسلام إيمان باللّه و بالعلم و العمل لحياة أفضل ، و بالقيم التي لا ينكر شيئا منها عاقل على وجه الأرض من حيث هي قيم و مثل عليا ، و من البداهة و هذه هي حقيقة الاسلام أن يرفض الكهانة و لا يقبلها بحال ، كيف و الاسلام يدعو الى تحرير الانسان من الأغلال و العقل من الأوهام ، و يأمر باتباع العقل و العلم و لو أقر الاسلام الكهانة و الخرافة لم يكن له تاريخ و لا حضارة ، و لا أتباع يعدون بمئات الملايين في شرق الأرض و غربها .

( فمن صدق بهذا فقد كذّب القرآن ) . لأنه يربط الأحداث بأسبابها ، و النتائج بمقدماتها طبيعية كانت أم اجتماعية ، و قد صرح القرآن بهذا في العديد من الآيات ،

منها : و خلق كل شي‏ء فقدره تقديراً 2 الفرقان . إنا كل شي‏ء خلقناه بقدَر 49 القمر . فهذا المبدأ إلهي كوني لا يقبل التبديل و التعديل : سنة اللّه في الذين خلوا من قبل و لن تجد لسنة اللّه تبديلاً 62 الأحزاب . و معنى

[ 371 ]

هذا ان كل شي‏ء يأتي وفقا لقوانين مطردة ، و معناه أيضا ان القرآن يقر مبدأ التطور . و قال الإمام الصادق ( ع ) : أبى اللّه الا أن يجري الأمور على أسبابها .

و حث الإسلام على طلب العلم بهذه الأسباب و لو في الصين ، و أمر بالرجوع الى العلماء فيما يعود الى اختصاصهم . . و من جملة ما قرأت : ان سائلا قال لبعض الشيوخ : هل في القرآن آية تشير الى عدد الأرغفة التي تخبز من كيس الطحين ؟ فقال له الشيخ : نعم . و اتصل تلفونيا بمدير المخابز و سأله عن ذلك فأعطاه ، فقال السائل : و لكن هذا ليس من القرآن ، ورد الشيخ : ألم تقرأ : « فاسألوا أهل الذكر إن كنتم لا تعلمون » و قد فعلت .

( و استغنى عن الاستعانة باللّه ) الذي ربط الأحداث بأسبابها الطبيعية ، و جعل من العمل و الجهاد و العزم و التوكل عليه تعالى سببا ضروريا ( في نيل المحبوب و دفع المكروه ) . قال سبحانه : فإذا عزمت فتوكل على اللّه 59 آل عمران لا على أقوال المنجمين .

( و تبغي من قولك إلى أمن الضر ) . أي انك تحب أن تحمد من دون اللّه بما لا أثر لك فيه إلا الكذب و الرياء ( أيها الناس ، اياكم و تعلّم النجوم إلا ما يهتدى به في بر أو بحر ) . كل ما ينفع الناس بجهة من الجهات فهو علم و عقل و دين و سياسة حقة سواء أطلقنا عليه كلمة فلك أم جبر و هندسة أم ميكانيك أم « لونا و أبوللو » و بعلم الكواكب تعرف الجهات و يهتدى إلى مسالك البراري و البحار ، قال تعالى : و بالنجم هم يهتدون 16 النحل . و قال : و هو الذي جعل لكم النجوم لتهتدوا بها في ظلمات البر و البحر 97 الأنعام . و اذا كان الغرض من هذه الآيات بيان الشواهد على القدرة الإلهية فإنها تتضمن أيضا الحث على طلب العلم بالنجوم لأن الانسان كلما ازداد علما بخلق اللّه ازداد ايمانا و تسليما به و بعظمته .

( فإنها تدعو الى الكهانة ) . الهاء في « انها » تعود الى حركات النجوم و آثارها التي يخبر بها المنجم رجما بالغيب ، و هذا الرجم و الزعم هو الكهانة بالذات ( و المنجم كالكاهن ) في أباطيله و أكاذيبه لأن علم الغيب للّه وحده ( و الكاهن كالساحر ) في شعوذته و شيطنته ( و الساحر كالكافر ) . جاء في كتاب الوسائل للحر العاملي : ان الإمام الصادق ( ع ) روى عن جده ( ص ) : من مشى الى ساحر

[ 372 ]

أو كاهن أو كذاب يصدّقه فقد كفر بما أنزل اللّه . و في رواية ثانية : ساحر المسلمين يقتل ، و ساحر الكفار لا يقتل ( و الكافر في النار ) سواء أكفر نظريا و عمليا ، أم عمليا فقط . قال الشيخ محمد عبده : « كلام أمير المؤمنين حجة حاسمة لخيالات المعتقدين بالرمل و الجفر و التنجيم و ما شاكلها ، و دليل واضح على عدم صحتها و منافاتها للأصول الشرعية و العقلية » ( سيروا على اسم اللّه ) الى حرب الخوارج ، و لا تعبأوا بأقوال المنجمين . و كانت الغلبة للإمام و أصحابه الذين ساروا للحرب في نفس الساعة التي نهى عنها المنجم .

[ 373 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 78 نواقص العقول :

معاشر النّاس إنّ النّساء نواقص الإيمان نواقص الحظوظ نواقص العقول . فأمّا نقصان إيمانهنّ فقعودهنّ عن الصّلاة و الصّيام في أيّام حيضهنّ . و أمّا نقصان حظوظهنّ فمواريثهنّ على الأنصاف من مواريث الرّجال . و أمّا نقصان عقولهنّ فشهادة امرأتين كشهادة الرّجل الواحد . فاتّقوا شرار النّساء ، و كونوا من خيارهنّ على حذر ، و لا تطيعوهنّ في المعروف حتّى لا يطمعن في المنكر .


في ظلال نهج البلاغة ـ ج1

للمنبر على و المرأة :

تكلم الباحثون كثيرا عن المرأة و مواهبها و خصائصها ، و عن حقوقها و واجباتها ،

و تكلموا عن المرأة في الاسلام أو في القرآن ، و عن المرأة الشرقية و الغريبة ، و عن دور المرأة و تأثيرها في حياة العباقرة و المجانين أيضا . . و طال حولها الجدال و النقاش و سيبقى قائما الى آخر يوم ، و إن دل هذا على شي‏ء فإنه يدل على ان المرأة هي ذلك الانسان أو اللغز المجهول .

[ 374 ]

و أيضا تكلموا عن علي و المرأة ، و قال قائل : ان الإمام نظر الى المرأة من خلال رأيه بعائشة صاحبة الجمل ، حيث عارضت حكمه و خلافته ، و ألّبت عليه الجموع و جيّشت الجيوش ، و لو لا موقفها هذا لم ينظر الى المرأة هذه النظرة التي تحط من شأنها و قدرها .

و أجبنا عن هذا في كتاب « علي و الفلسفة » بخمسة أجوبة ، و هي :

1 ان موقف عائشة من الإمام ( ع ) ليس بأعظم من موقف طلحة و الزبير اللذين بايعا ثم نكثا و حرّضا عائشة على الخروج ، و لا بأعظم من موقف معاوية و ابن العاص ، و لا بأعظم من موقف الخوارج . . و لو صح تفسير رأي الإمام في المرأة بكراهية عائشة لوجب أن يكون رأيه في الرجل تماما كرأيه في المرأة ، لأن طلحة و الزبير و معاوية و ابن العاص و من لف لفهم فعلوا ما فعلت عائشة و زيادة .

2 جرت العادة أن يكره الانسان و يحقد على القوي دون الضعيف ، و على الغالب دون المغلوب ، و عائشة كانت أسيرة بين يدي الإمام حتى قالت آسفة نادمة : « ليتني لم أكن و أخلق » .

3 هل بلغ الذهول بعلي و هو باب مدينة العلم أن يحكم على النساء ،

كل النساء ، من خلال امرأة واحدة تلقب بصاحبة الجمل ، و يقيس النوع على الفرد ؟ . ان هذا منطق أهل الجهل و الغباء لا منطق المعصومين و العلماء .

4 متى كان لعلي الذي يدور الحق معه كيفما دار شهوات و ميول حتى يستمد منها آراءه و ينطق بوحيها ؟ . أحين أكرم عائشة و أطلقها من الأسر ، أو حين تمكن سيفه من رقبة ابن العاص و بسر ابن ارطاة فعفا عنهما ، أو حين سقى الماء لمعاوية بعد أن منعه منه ؟ .

5 قالوا : ان النبي ( ص ) كان يحب عائشة . . و عليه ينبغي أن يكون رأيه في المرأة حسنا يخالف رأي الإمام ( ع ) مع أن النبي ( ص ) بالذات وصفها بنفس الوصف الذي نعتها به الإمام ، بل ان الإمام نقله بالحرف الواحد عن النبي ، فقد جاء في الجزء الأول من صحيح البخاري ، كتاب « الحيض » ، باب : ترك الحائض الصوم ، ما نصه بالحرف الواحد :

« خرج رسول اللّه في أضحى أو فطر الى المصلّى ، فمر على النساء ، فقال يا معشر النساء تصدّقن فإني رأيتكن أكثر أهل النار ، فقلن بم يا رسول اللّه ؟

فقال : تكثرن اللعن ، و تكفرن العشيرة ، ما رأيت ناقصات عقل و دين أذهب

[ 375 ]

للب الرجل الحازم من احداكن . قلن له : و ما نقصان ديننا و عقلنا يا رسول اللّه ؟

قال : أليس شهادة المرأة مثل نصف شهادة الرجل ؟ قلن : بلى . قال فذاك من نقصان عقلها . أليس إذا حاضت لم تصلّ و لم تصم ؟ قلن : بلى . قال ذاك من نقصان دينها » .

هن ناقصات عقل و دين عند النبي الذي قيل : انه كان يحب عائشة ، و أخذ عنه قوله هذا بالحرف ربيبه و تلميذه الذي قيل : انه كان يبغض عائشة ، فإذا كان قول النبي في المرأة بوحي من اللّه فيجب أن يكون قول الإمام كذلك ، و ان كان قول الإمام بوحي من بغضه لعائشة فيجب أن يكون قول النبي كذلك . .

و الفرق تناقض ظاهر .

و قال الشيخ محمد عبده : خلق اللّه النساء ، و حملهن على ثقل الولادة و تربية الأطفال الى سن معينة لا تكاد تنتهي حتى تستعد لحمل و ولادة ، و هكذا فلا يكدن يفرغن من الولادة و التربية . . فكأنهن قد خصصن لتدبير أمر المنزل و ملازمته ،

و هو دائرة محدودة يقوم عليهن فيها أزواجهن ، فخلق اليهن من العقول بقدر ما يحتجن اليه في هذا ، و جاء الشرع الشريف مطابقا للفطرة ، فكنّ في أحكامه غير لاحقات للرجال ، لا في العبادة ، و لا الشهادة ، و لا الميراث .

[ 376 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 79 التورع عند المحارم :

أيّها النّاس ، الزّهادة قصر الأمل ، و الشّكر عند النّعم ، و الورع عند المحارم . فإن عزب ذلك عنكم فلا يغلب الحرام صبركم ، و لا تنسوا عند النّعم شكركم فقد أعذر اللّه إليكم بحجج مسفرة ،

ظاهرة و كتب بارزة العذر واضحة .


في ظلال نهج البلاغة ـ ج1

اللغة :

تورع عند المحارم : تحرّج منها و ابتعد عنها . و عزب : بعد .


في ظلال نهج البلاغة ـ ج1

المعنى :

لا يكون الزهد إلا في المقدور ، و لو بالجد و الطلب ، أما الزهد في غير المقدور فهو تماما كزهد الثعلب في العنب الذي قصرت يده عنه . و قد حدد الإمام الزهد بثلاثة أوصاف : الأول ( قصر الأمل ) و هو أن يحسب الانسان لنزول الموت به

[ 377 ]

في أية لحظة تماما كالمحتضر ، و يستعد له بالعمل الصالح . الثاني ( الشكر عند النعم ) بالطاعة ، و بالفعل لا بالقول ، و أوضح مظاهر الجحود و كفران النعم أن يستعين بها الانسان على معصية المنعم . الثالث ( التورع عن المحارم ) . يكف عن المحرمات ، و يقف عند الشبهات . و من أقوال الإمام : لا ورع كالوقوف عند الشبهة ، و لا زهد كالزهد في الحرام .

( فإن عزب ذلك عنكم فلا يغلب الحرام صبركم ، و لا تنسوا عند النعم شكركم ) .

ذلك اشارة الى العمل بالأوصاف الثلاثة مجتمعة ، و المعنى اذا لم تعملوا بالثلاثة فعليكم أن تعملوا بالوصفين الأخيرين ، و لا يجوز تركهما بحال ، و هما الكف عن المحرمات ، و شكر المنعم ، أما طول الأمل فإذا لم يؤد الى فعل الحرام فليس بحرام لأنه أشبه بحديث النفس الذي لا مؤاخذة عليه ، و من أجل هذا رخص به الإمام .

( فقد أعذر اللّه اليكم ) أي لم يدع لكم عذرا تعللون به ، ذلك بأنه تعاهدكم ( بحجج مسفرة ظاهرة ) من منطق الحس و العقل ( و كتب بارزة العذر واضحة ) .

ان ما أنزله سبحانه في كتابه من آيات محكمات هي عذر واضح له ، جلت حكمته ،

فيما ينزله بالعاصي من العقوبات .

و الخلاصة ان اللّه تعالى منح الانسان العقل و القدرة و الارادة ، و أوضح له نهج السبيل ، و لم يدع له من عذر إن تنكب عنه ، و هذه بمجموعها حجة كاملة للّه على من سوّلت له نفسه أن يتعدى حدوده و أحكامه .

[ 378 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 80 الدنيا :

ما أصف من دار أوّلها عناء ، و آخرها فناء . في حلالها حساب و في حرامها عقاب ، من استغنى فيها فتن و من افتقر فيها حزن ،

و من ساعاها فاتته ، و من قعد عنها و اتته ، و من أبصر بها بصّرته و من أبصر إليها أعمته .


في ظلال نهج البلاغة ـ ج1

اللغة :

ساعاها : غالبها ، يقال ساعاني فلان فسعيته أي غلبته في المشي ، و من ملك شيئا من متاع الدنيا بالجد يظن انه غلبها ، و لكنها هي الغالبة على كل حال كما يتضح من الشرح . و اتته : طاوعته . و الفرق بين أبصر بها و أبصر إليها كالفرق بين من أبصر الأشياء بسبب ضوء الشمس ، و بين من نظر الى الشمس بالذات فأعشت بصره .

[ 379 ]


في ظلال نهج البلاغة ـ ج1

الإعراب :

ما اصف « ما » استفهام مبتدأ ، و جملة أصف خبر ، و الباء في « بها » للسببية . و أبصر اليها أي نظر اليها كما يقال دخلت الى البيت أي ولجت الى البيت على حد تمثيل ابن أبي الحديد .


في ظلال نهج البلاغة ـ ج1

المعنى :

( ما أصف من دار أولها عناء ) . تعب و آلام منذ اللحظة الأولى التي يولد فيها الانسان حتى النفس الأخير ( و آخرها فناء ) موت لا يرده جاه و لا مال ،

و لا كفر و لا ايمان و به تختم دنيا الأحياء ( في حلالها حساب ، و في حرامها عقاب ) .

يسأل المرء غدا عن الحلال و الحرام ، أما السؤال عن المال الحلال فعلى أي شي‏ء أنفقه و أتلفه ، أما المال الحرام فيسأل من أين ؟ والى أين ؟ و في الحديث : « يسأل العبد غدا عن عمره فيم أفناه ؟ و عن جسده فيم أبلاه و ماله من أين اكتسبه ؟ و أين وضعه ؟ » و في القرآن الكريم : ثم لتسألن يومئذ عن النعيم 8 التكاثر .

و قال أبو ذر : ان صاحب الدرهم يوم القيامة أخف حسابا من صاحب الدرهمين .

و اذن فما هي حال أصحاب الملايين التي يبذرونها على التضاهي و التباهي و الفساد و الضلال ؟ .

( و من استغنى فيها فتن ) . أي من حاز شيئا من المال اغتر به و طغى ، قال تعالى : ان الانسان ليطغى ان رآه استغنى 6 العلق . و قال الإمام : ان استغنى بطر و فتن ، و ان افتقر قنط و وهن ( و من افتقر فيها حزن ) . و اذن فالدنيا شر على الفقير و الغني إلا من آمن و اتقى ، و تزود منها لآخرته ، و اتخذها وسيلة الى الظفر برضوان اللّه . و خير الوسائل لهذه الغاية خدمة الناس و نصح الناس . قال بعض العارفين : لو قيل لي : خذ بيد خير أهل المسجد أي المصلين العابدين لقلت :

دلوني على أنصحهم للناس .

( و من ساعاها فاتته ) . أي من غالبها قد يملك شيئا منها و لكن تفوته أشياء و أشياء كثيرة . قال الشيخ محمد عبده معلقا على هذه الجملة : « كلما نال الانسان من الدنيا شيئا فتحت له أبواب الأمل فيها ، فلا يقضي مطلوبا واحدا حتى يهتف به ألف مطلوب » . و هذا ما أراده الإمام بقوله : منهومان لا يشبعان طالب علم ،

و طالب دنيا ( و من قعد عنها و اتته ) . أي من لا يجعل الدنيا كل همه و اهتمامه ،

[ 380 ]

و يقنع منها بسد الحاجة فإنه يحصل على ما يريد لا محالة . قيل لزاهد : أما تخاف الفاقة ؟ قال : بلى . و اذا أصابتني حملت المسحاة و عملت مع الفعلة ، و عشت كما يعيشون .

( و من أبصر بها بصّرته ) . أي من تدبر الدنيا في ضوء ما فيها من عيوب و مساوى‏ء تدبر و اعتبر ، و كرر الإمام هذا المعنى بأساليب شتى منها : « الدنيا صدق لمن صدقها ، و دار عافية لمن فهم عنها . . و قد ذمها رجال غداة الندامة :

و مدحها آخرون يوم القيامة ، ذكّرتهم فتذكروا ، و حدثتهم فصدقوا ، و وعظتهم فاتعظوا » . و قال أيضا : نعت الدنيا لك نفسها ، و تكشفت عن مساويها . .

يأكل عزيزها ذليلها ، و يقهر كبيرها صغيرها ( و من أبصر اليها أعمته ) . أي من ركن اليها ، و انصرف الى ملذاتها صرفته عما فيها من حسنات و استباق خيرات .

[ 381 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 81


في ظلال نهج البلاغة ـ ج1

أنتم مختبرون و محاسبون . . فقرة 1 2 :

الحمد للّه الّذي علا بحوله ، و دنا بطوله . مانح كلّ غنيمة و فضل ،

و كاشف كلّ عظيمة و أزل . أحمده على عواطف كرمه و سوابغ نعمه ، و أومن به أوّلا باديا ، و أستهديه قريبا هاديا ، و أستعينه قادرا قاهرا ، و أتوكّل عليه كافيا ناصرا . و أشهد أنّ محمّدا صلّى اللّه عليه و آله عبده و رسوله ، أرسله لإنفاذ أمره و إنهاء عذره ،

و تقديم نذره . أوصيكم عباد اللّه بتقوى اللّه الّذي ضرب لكم الأمثال و وقّت لكم الآجال ، و ألبسكم الرّياش و أرفع لكم المعاش ،

و أحاطكم بالإحصاء ، و أرصد لكم الجزاء ، و آثركم بالنّعم السّوابغ و الرّفد الرّوافغ ، و أنذركم بالحجج البوالغ ، و أحصاكم

[ 382 ]

عددا ، و وظّف لكم مددا في قرار خبرة و دار عبرة . أنتم مختبرون فيها و محاسبون عليها .


في ظلال نهج البلاغة ـ ج1

اللغة :

بحوله : بقدرته على كل شي‏ء ، و معنى لا حول و لا قوة إلا باللّه لا حركة و لا قوة إلا بمشيئة اللّه . و بطوله : بعطائه . و المراد بالأزل هنا الضيق و المشقة .

و سوابغ النعمة كواملها ، و نعمة سابغة أي تامة كاملة . و الإنهاء : الإبلاغ ، تقول :

أنهيت اليه أي أبلغته ، و نهيته أي زجرته . و الرياش : اللباس . و أرفغ : أوسع .

و الرفد : العطية . و وظف : قدر . و في قرار : في دار . و خبرة : ابتلاء و اختبار .

و عبرة : اعتبار و اتعاظ .


في ظلال نهج البلاغة ـ ج1

الإعراب :

أولا حال ، و مثله ما بعده من المنصوبات ، و الآجال و الرياش و المعاش مفعولات به ، و الإحصاء مفعول مطلق ، مثل قعدت جلوسا ، لأن الإحاطة تستدعي الإحصاء ، و عددا مفعول مطلق لأحصاكم ، و قيل : تمييز محول عن مفعول و الأصل أحصى عددكم ، مثل و فجّرنا الأرض عيونا أي عيون الأرض .


في ظلال نهج البلاغة ـ ج1

المعنى :

( الحمد للّه الذي علا بحوله ) . ارتفع بقدرته على كل شي‏ء ( و دنا بطوله ) .

قرب من خلقه بعطائه و إحسانه ، و في معناه قوله ( ع ) : قرب فنأى ، و علا فدنا ، و ظهر فبطن . أي دنا من الخلق بعلمه بهم و تدبيره لهم ، و علا عنهم بحقيقته و صفاته ، و ظهر للعقول بآثاره ، و خفي عنها بذاته ( مانح كل غنيمة و فضل ) يعطي الخيرات ، و يكشف الكربات ، قال عز من قائل في الآية 2 من سورة فاطر : ما يفتح اللّه للناس من رحمة فلا ممسك لها و ما يمسك فلا مرسل له .

( أحمده على عواطف كرمه ، و سوابغ نعمه ) . كنعمة الوجود و القدرة و الإدراك ،

[ 383 ]

و الدين و الإيمان ، و قبول التوبة و الغفران . . الى ما لا يبلغه الإحصاء ، و هناك نعم خفية لا يتنبه إليها إلا القليل ، و منها انه تعالى جعل نفسه كالمقترض من الباذل في سبيله ، و هذا كالقارض مع ان الكل منه و اليه .

( و اؤمن به أولا باديا ) . أولا حال من الضمير في « به » العائد اليه تعالى ،

و المعنى أصدّق باللّه الأول بلا أول كان قبله ، و الظاهر للناظرين بعجائب خلقه و تدبيره ( و استهديه قريبا هاديا ) . أطلب منه تعالى الهداية ، و هو الهادي و المجيب ،

و الرحيم و القريب ( و أستعينه قاهرا قادرا ) . أستعين باللّه وحده القاهر فوق عباده على كل ما أهمني ، و بخاصة على طاعته و رعاية حقوقه ( و أتوكل عليه كافيا ناصرا ) . أفوض أمري الى اللّه ، فهو يغنيني عن جميع خلقه ، و يكشف عني شر كل ذي شر .

( و أشهد ان محمدا ( ص ) عبده و رسوله أرسله لإنفاذ أمره ) و هو القيام بواجب الرسالة ( و انهاء عذره ) بإبلاغ الحجج و البينات الى عباده ( و تقديم نذره ) بتهديد من عاند بعذاب الحريق .

( أوصيكم عباد اللّه بتقوى اللّه الذي ضرب الأمثال ) . أي الآيات التي ذكرها في كتابه دليلا على وجوب الإيمان به و باليوم الآخر ، و بكتبه و رسله ، و هذه الآيات على أنواع : منها ما يصدق عليه المنهج الطبيعي كقوله تعالى : أو لم ينظروا في ملكوت السموات و الأرض و ما خلق اللّه من شي‏ء 185 الأعراف .

و منها ما يدخل في المنهج العقلي : انما أعظكم بواحدة أن تقوموا للّه مثنى و فرادى ثم تتفكروا ما بصاحبكم من جنة 46 سبأ و منها من باب المنهج الروحي :

و لا تحسبن الذين قتلوا في سبيل اللّه أمواتاً بل أحياء عند ربهم يرزقون 169 آل عمران .

( و وقّت ) عين ( لكم الآجال ) . إشارة الى قوله تعالى : فإذا جاء أجلهم لا يستأخرون ساعة و لا يستقدمون 34 الأعراف . ( و ألبسكم الرياش ) اللباس ( و ارفع لكم المعاش ) أوسع باب الرزق و سبله ، و كل سبب من الأسباب الطبيعية ينتهي اليه تعالى ، لأنه المبدأ الأول لكل موجود ( و أحاط بكم الاحصاء ) .

و الاحاطة أعم من الاحصاء لأنها تشمل الموجود و المعدوم ، و لا يكون الاحصاء إلا في الموجود : لا يغادر صغيرة و لا كبيرة إلا أحصاها 49 الكهف .

[ 384 ]

( و ارصد لكم الجزاء ) . ان خيرا فخير ، و ان شرا فشر .

( و آثركم بالنعم السوابغ ) . و الإيثار عطاؤك ما أنت محتاج اليه ، و هذا لا يجوز في حقه تعالى ، لأنه غني عن العالمين ، و عليه يكون المعنى ان اللّه سبحانه خصكم بالنعم التامة الكاملة : و أسبغ عليكم نعمه ظاهرة و باطنة 20 لقمان .

و الظاهرة تدرك بالحس ، و الباطنة بالوحي و العقل ( و الرّفد الروافغ ) . أي و خصكم أيصا بالعطايا الواسعة : كلاً نمد هؤلاء و هؤلاء من عطاء ربك و ما كان عطاء ربك محظوراً 20 الاسراء أي ممنوعا ، و هؤلاء و هؤلاء إشارة الى أصحاب الجنة و أصحاب النار ، فعطاؤه يعم الجميع في الدنيا دون استثناء .

( و أنذركم بالحجج البوالغ ) . و ذكّرنا سبحانه مرات و مرات في كتابه و على لسان أنبيائه ، و لم يدع عذرا لنا بجهل أو غفلة ( فأحصاكم عددا ) توكيد لقوله :

و أحاط بكم الإحصاء ( و وظف لكم مددا ) توكيد لقوله : و وقّت لكم الآجال ،

و الحكمة من هذا التوكيد و التكرار أن يمهد به لقوله : ( في قرار خبرة ) . أي في دار الدنيا التي يبتلى فيها الانسان و يختبر بالنعم و النقم : و بلوناهم بالحسنات و السيئات لعلهم يرجعون 168 الأعراف . و من البداهة انه لولا وجود الدعوة و التكليف لكان الاختبار و الابتلاء لغوا و عبثا ( و دار عبرة ) . أي اعتبار بما يحدث فيها من مصائب و متاعب ، و هذه العبرة ، و تلك الخبرة ضرب من اقامة الحجة على من عاند و خالف ( أنتم مختبرون فيها ) للتمييز بين المخلص و الخائن ، و المتواضع و المتكبر ( و محاسبون عليها ) بما معكم من عقل و قدرة و ارادة ، و بما جاءكم من رسول و كتاب .


في ظلال نهج البلاغة ـ ج1

ضنك المضجع و وحشة المرجع . . فقرة 3 5 :

فإنّ الدّنيا رنق مشربها ردغ مشرعها . يونق منظرها و يوبق مخبرها . غرور حائل ، و ظلّ زائل ، و سناد مائل حتّى إذا أنس نافرها ، و اطمأنّ ناكرها قمصت بأرجلها ، و قنصت بأحبلها ،

و أقصدت بأسهمها ، و أعلقت المرء أوهاق المنيّة . قائدة له إلى

[ 385 ]

ضنك المضجع و وحشة المرجع ، و معاينة المحلّ و ثواب العمل و كذلك الخلف يعقب السّلف . لا تقلع المنيّة اختراما و لا يرعوي الباقون اجتراما . يحتذون مثالا و يمضون أرسالا إلى غاية الانتهاء ،

و صيّور الفناء حتّى إذا تصرّمت الأمور و تقضّت الدّهور و أزف النّشور أخرجهم من ضرائح القبور و أوكار الطّيور ، و أوجرة السّباع ، و مطارح المهالك سراعا إلى أمره . مهطعين إلى معاده ،

رعيلا صموتا قياما صفوفاينفذهم البصر و يسمعهم الدّاعي . عليهم لبوس الاستكانة ، و ضرع الاستسلام و الذّلّة . قد ضلّت الجبل ،

و انقطع الأمل ، و هوت الأفئدة كاظمة و خشعت الأصوات مهينمة ،

و ألجم العرق ، و عظم الشّفق و أرعدت الأسماع لزبرة الدّاعي إلى فصل الخطاب و مقايضة الجزاء ، و نكال العقاب و نوال الثّواب .


في ظلال نهج البلاغة ـ ج1

اللغة :

رنق الماء : كدر . و المشرب : مورد الشرب . و ردغ مشرعها : كثير الطين و الوحل . و يونق : يعجب . و يوبق : يهلك . و أفل القمر : غاب . و سناد بكسر السين ما يستند اليه . و نافرها : أي من كان نافرا عنها . و ناكرها :

أي من كان منكرا لها . و قمص الفرس : رفع يديه معا و طرحهما و عجن برجليه .

و قنصت : اصطادت . و اقصدت : أصابت القصد . و أعلقت : ربطت . و أوهاق :

جمع وهق و هو الحبل . لا تقلع : لا تكف . و الاخترام : الاستئصال ، يقال :

تخرمت المنية القوم أي استأصلتهم . و اجترم . ارتكب الجرائم ، و اجترح : اكتسب .

و يحتذون : يقتدون . و صيور : مصير . و تصرمت : انقضت . و ازف : قرب .

[ 386 ]

و مهطعين : مسرعين . و الرعيل : القطعة المتقدمة من الخيل أو الرجال أو الطير أو غير ذلك . و اللبوس : ما يلبس . و الاستكانة : الخضوع . و الكاظمة :

الكاتمة . و الهينمة : الصوت الخفي . و زبرة الداعي : زجره و انتهاره . و المقايضة :

المعاوضة و المبادلة .


في ظلال نهج البلاغة ـ ج1

الإعراب :

الدنيا اسم ان ، و مشربها مبتدأ مؤخر ، و رنق خبر مقدم ، و الجملة خبر ان ،

و مشرعها مبتدأ مؤخر ، ردغ خبر مقدم ، و غرور خبر مبتدأ محذوف أي هي غرور ،

و حائل صفة غرور ، و قائدة حال من المنية ، و اختراما منصوب بنزع الخافض أي عن اخترام ، و مثله اجتراما ، و مثالا حال أي مشابهين ، أو مفعول مطلق لأن الاحتذاء يتضمن معنى المماثلة و المشابهة ، و مثله ارسالا ، و سراعا مصدر في موضع الحال من مفعول أخرجهم أي مسرعين ، و مثله ما بعده من المنصوبات ، و عليهم خبر مقدم للبوس .


في ظلال نهج البلاغة ـ ج1

المعنى :

( فإن الدنيا رنق مشربها ) . أي مشوب بالكدر ، و في خطبة ثانية : يشربون الرنق أي الكدر ( ردغ مشرعها ) . و الردغ كثير الوحل ، و المراد به هنا مصائب الدنيا و نكباتها ، و المشرع مورد الشرب ، و القصد منه في هذا المكان المورد الذي يطلب فيه الانسان شيئا من أشياء الدنيا و زينتها ، و المعنى ان الدنيا حفت بالمكاره و المخاوف ( يونق منظرها ، و يوبق مخبرها ) . ظاهرها الرحمة ، و باطنها العذاب ( غرور حائل ) تخدع ضعاف العقول حتى اذا ركنوا اليها تحولت عنهم و غدرت بهم ( وضوء آفل ) كالبرق ما إن يلمع حتى يختفي ( و ظل زائل ) . كل نعيم في الدنيا الى انتهاء ، و كل حي فيها الى فناء ( و سناد مائل ) . من اعتمد عليه سقط و هوى .

( حتى اذا أنس نافرها ) أي ركن اليها بعد أن نفر منها ( و اطمأن ناكرها ) .

عطف تفسير لأن المعنى أنس بها بعد أن تنكر لها ( قمصت بأرجلها ) . جواب

[ 387 ]

اذا ، و المعنى بعد أن اطمأن الى الدنيا غدرت به تماما كالذي علا ظهر الدابة ،

و لكنها امتنعت عن السير ، و رفعت يديها في الهواء و طرحتهما تفعل ذلك مرات ،

و أطلق الإمام ( ع ) هنا الأرجل على الأيدي تنزيلا لها منزلة الأرجل لأن الدابة تمشي على أربع ، فأشبهت الأيدي الأرجل من هذه الناحية ( و قنصت بأحبلها ) .

اصطادت بحبالها ( و أقصدت بأسهمها ) . أي أصابت بها المقتل ( و أعلقت المرء أوهاق المنية ) . ربطت بعنقه حبل المشنقة ( قائدة له الى ضنك المضجع ) أي ضيق اللحد ( و وحشة المرجع ) و هو المعاد للحساب و الجزاء ( و معاينة المحل و ثواب العمل ) . غدا يشاهد الانسان مكانه في الجنة أو النار قبل أن يدخلها . و الخلاصة :

ما من شي‏ء في الدنيا يسرك إلا و ألصق به شي‏ء يسوؤك .

( و كذلك الخلف يعقب السلف ) . هذه هي الحال تجري و تطرد على الآباء و الأبناء ( لا تقلع المنية اختراما ) . لا تكف عن إهلاك الناس و استئصالهم ( و لا يرعوي الباقون اجتراما ) . إن الخلف رأى أو سمع ما حل بالسلف و لكنه لم يعتبر و يتعظ ، بل ارتكب الجرائم تماما كما ارتكبوا ( يحتذون مثالا ) . يفعل الأواخر كما يفعل الأوائل ( و يمضون إرسالا ) . يسيرون على رسلهم في طريق السابقين ( الى غاية الانتهاء و صيور الفناء ) . أي بلغوا الغاية من ارتكاب المعاصي ،

و استمروا عليها حتى هلكوا .

( حتى إذا تصرمت الأمور ) أي انقطعت الأعمال في هذه الحياة ، و انسد باب التوبة حيث جاءت الساعة بعلاماتها و دلالاتها ( و تقضت الدهور ) . انتهى عمر الدنيا ، و جاء أجلها المقدر عند اللّه تعالى ( و أزف النشور ) . قرب البعث و إعادة الأموات الى الحياة ( أخرجهم اللّه من ضرائح القبور ) و جمع كل ذرة من الأجساد البالية ، و ان استحالت الى تراب أو حيوان أو نبات ( و أوكار الطيور و أوجرة السباع ) . الأوكار و الاوجرة كناية عن بطون الطيور و الحيوانات المفترسة ، و المعنى ان اللّه سبحانه يعيد جسم الانسان الى ما كان حتى و لو كان قد أكله الطير أو الحيوان ، أما شبهة الآكل و المأكول التي أطال الكلام حولها أهل المعقول فقد أجاب سبحانه عنها بقوله : و هو على جمعهم إذا يشاء قدير 29 الشورى .

و تعرضنا في « التفسير الكاشف » لهذه الشبهة بمناسبة ما جاء في الآية 4 من

[ 388 ]

سورة ق ، و في كتاب « فلسفة التوحيد و الولاية » ، و ملخص هذه الشبهة :

إذا أكل الكافر مؤمنا ، و استحال الى لحمه و دمه فإن أدخل اللّه الكافر النار بالنظر الى كفره تعذب المؤمن « و ان أدخله الجنة بالنظر الى إيمان المؤمن تنعم الكافر » . .

و اطلعت على أجوبة هذه الشبهة في كتاب « الأسفار » للملا صدره و غيره من كتب الفلسفة و الكلام ، و ما اقتنعت بشي‏ء إلا بقدرة اللّه على كل شي‏ء . و من أجوبتهم :

ان في كل إنسان أجزاء أصيلة لا تتغير و لا تتبدل آكلة كانت أم مأكولة ،

و أخرى دخيلة تتطور و تزول ، و المعاد الأجزاء الأصيلة لا الدخيلة . . و هذا الجواب أو التفلسف يعبر عن ذات صاحبه ، و ليس بفلسفة تعكس الواقع .

( و مطارح المهالك ) كالغرق في البحار أو الاحراق بالنار أو القتل في ميدان القتال ، أو مكان الاغتيال و نحو ذلك ( سراعا الى أمره ) يستجيبون لدعوة اللّه ( مهطعين ) مسرعين ( الى معاده ) ، و هو اليوم الذي أشار اليه سبحانه بقوله :

يوم لا ينفع مال و لا بنون إلا من أتى اللّه بقلب سليم 89 الشعراء .

( رعيلا صموتا ) جماعات صامتين ( قياما صفوفا ) قائمين صافين ( ينفذهم البصر ) أي انه تعالى يحيط بهم علما : يومئذ تعرضون لا تخفى منكم خافية 18 الحاقة . أي يعلم أعمالهم و سرائرهم في الدنيا و مواقفهم في الآخرة .

( و يسمعهم الداعي ) . كل واحد يسمع صيحة البعث للحساب و الجزاء ،

و يسرع الى اللّه أهل السماء و الأرض ( عليهم لبوس الاستكانة ، و ضرع الاستسلام و الذلة ) . يأتون الى اللّه أذلاء خاضعين خاشعين لا حول لهم و لا طول إلا الاستسلام لعزة الواحد القهار ( قد ضلت الحيل ، و انقطع الأمل ) حيث لا عمل آنذاك ،

و لا خيار و استغفار ، و لا صلات و علاقات . . أبدا لا شي‏ء إلا السؤال و الأهوال ،

و الندم على ما مضى وفات ، و أشقى الناس من كان قد قصر و سوّف .

( و هوت الأفئدة كاظمة ) . أي ان القلوب يوم القيامة تكون هواء و خواء قد أذهب الرعب كل ما فيها من شعور و إدراك ، و أمل و رجاء بالنجاة و السلامة ،

و مع هذا لا يستطيع الانسان قولا و لا عملا إلا تجرع الغيظ و كتمه ( و خشعت الأصوات مهينمة ) أي سكنت و ذلت متخافتة : و خشعت الأصوات للرحمن فلا تسمع إلا همساً 108 طه . ( و ألجم العرق ) لأنه بلغ الأفواه ( و عظم الشفق ) أي الخوف ( و ارتعدت الأسماع ) أصابتها الرعدة خوفا من اللّه تعالى و أيضا ( لزبرة الداعي ) أي صيحته ( الى فصل الخطاب ) . الحساب الكامل ،

[ 389 ]

و القضاء العادل ( و مقايضة الجزاء ) أي المبادلة بالمثل ، ان خيرا فخير ، و ان شرا فشر ( و نكال العقاب ) لمن عصى ( و نوال الثواب ) لمن أطاع .


في ظلال نهج البلاغة ـ ج1

وجل فعمل . . فقرة 6 8 :

عباد مخلوقون اقتدارا ، و مربوبون اقتسارا ، و مقبوضون احتضارا ،

و مضمّنون أجداثا ، و كائنون رفاتا ، و مبعوثون أفرادا ، و مدينون جزاء ، و مميّزون حسابا . قد أمهلوا في طلب المخرج و هدوا سبيل المنهج ، و عمّروا مهل المستعتب ، و كشفت عنهم سدف الرّيب ،

و خلّوا لمضمار الجياد ، و رويّة الارتياد ، و أناة المقتبس المرتاد في مدّة الأجل و مضطرب المهل . فيا لها أمثالا صائبة ، و مواعظ شافية . لو صادفت قلوبا زاكية ، و أسماعا واعية ، و آراء عازمة ،

و ألبابا حازمة . فاتّقوا اللّه تقيّة من سمع فخشع ، و اقترف فاعترف ،

و وجل فعمل ، و حاذر فبادر ، و أيقن فأحسن ، و عبّر فاعتبر ، و حذّر فحذر و زجر فازدجر و أجاب فأناب ، و رجع فتاب ، و اقتدى فاحتذى ،

و أري فرأى . فأسرع طالبا و نجا هاربا . فأفاد ذخيرة ، و أطاب سريرة ، و عمر معادا ، و استظهر زادا . ليوم رحيله ، و وجه سبيله ، و حال حاجته ، و موطن فاقته ، و قدّم أمامه لدار مقامه .

فاتّقوا اللّه عباد اللّه جهة ما خلقكم له ، و احذروا منه كنه ما

[ 390 ]

حذّركم من نفسه ، و استحقوا منه ما أعدّ لكم بالتّنجّز لصدق ميعاده ، و الحذر من هول معاده .


في ظلال نهج البلاغة ـ ج1

اللغة :

مربوبون : مملوكون . اقتسارا : قسرا و قهرا . و الاحتضار : حضور الموت .

و الأجداث : القبور . و الرفات : الحطام . و المخرج : طريق الخلاص . و المنهج :

الطريق الواضح . و المهل : الإمهال . و المستعتب : طالب العتبى أي الرضا ، و عليه فمعنى المستعتب المسترضي . و سدف بضم السين جمع سدفة بفتحها ، و هي الظلمة . و الريب بفتح الياء جمع ريبة أي الشك و التهمة . و المضمار : المكان أو الزمان الذي تضمّر فيه الخيل . و الروية : إعمال الفكر . و الارتياد : طلب ما يراد . و المضطرب : مكان أو زمان الحركة . و اقترف : اكتسب . و عبّر أي أراه الواعظ أو أسمعه العبر . و استظهر على فلان : غلبه ، و استظهر القرآن :

حفظه ، و استظهر الزاد : أعده . و المراد بالكنه هنا الغاية . و المعاد : من الإعادة ،

و المراد به هنا الآخرة ، و الميعاد من الوعد .


في ظلال نهج البلاغة ـ ج1

الإعراب :

عباد أي أنتم عباد ، و مخلوقون صفة ، و قيل : إن اقتدارا و اقتسارا منصوبان على التمييز ، و الصحيح أنهما : مفعول مطلق مبينان للنوع ، مثل سرت حسنا ،

أي أنتم مخلوقون بقدرة اللّه لا صدفة ، و مملوكان قسرا لا اختيارا ، و قيل :

ان احتضارا حال ، و هذا جائز أي مقبوضون محتضرين ، و يجوز أيضا أن يكون مفعولا مطلقا ، لأن القبض يتضمن معنى الاحتضار أي حضور الموت ، و أجداثا مفعول فيه أي في الأجداث ، و رفاتا منصوب ب « كائنون » أي يصيرون رفاتا ،

و أفرادا حال ، و جزاء مفعول مطلق لأن « مدينون » بمعنى مجازين ، و قال بعض الشارحين : ان حسابا مفعول مطلق ، ورد عليه شارح آخر بقوله : بل هو منصوب بنزع الخافض و الصحيح انه مفعول من أجله ، أي أنتم مميزون غدا

[ 391 ]

من أجل الحساب ، و أصل عمروا مهل المستعتب عمروا مدة مثل مدة إمهال المستعتب ،

ثم حذف المضاف اليه و أقيم المضاف مقامه ، و انتصب انتصابه ، و يا لها « يا » حرف نداء ، و المنادى محذوف أي يا قوم ، و اللام في « لها » للتعجب ، و أمثالا تمييز مبين لضمير « لها » و صائبة صفة ، و طالبا حال ، و مثله هاربا ، و جهة ظرف متعلق بمحذوف حالا من واو اتقوا أي متوجهين الى الجهة أو الناحية التي خلقتم لها ، و بالتنجز متعلق باستحقوا .


في ظلال نهج البلاغة ـ ج1

المعنى :

( عباد مخلوقون اقتدارا ، و مربوبون أي مملوكان اقتسارا ) . الكون بما فيه فيض من قدرته تعالى ، و في ملكه و سلطانه قسرا و قهرا عن المملوك ، لأن من ملك الاختيار لا يكون رقا مستعبدا ( و مقبوضون احتضارا ) ان اللّه سبحانه يقبض كل حي بحضور الموت ( و مضمّنون أجداثا ) و يا لها من حفرة موحشة ( و كائنون رفاتا ) ترابا و عظاما ( و مبعوثون أفرادا ) بلا مال و لا ناصر : و لقد جئتمونا فرادى كما خلقناكم أول مرة و تركتم ما خولناكم وراء ظهوركم و ما نرى معكم شفعاء 94 الأنعام . ( مدينون جزاء ) حسب ما كنتم تعملون ، و في خطبة ثانية : كما تدين تدان ، و كما تزرع تحصد ، و ما قدّمت اليوم تقدم عليه غدا ( و مميزون حسابا ) يميز اللّه العباد يوم القيامة بعضهم عن بعض من اجل الحساب كلا على حدة ، أو ان الخبيث يتميز عن الطيب بعد الحساب .

( قد أمهلوا في طلب المخرج ) . اللّه عادل و رحيم ، و من عدله أن لا يعذب أحدا حتى يقيم الحجة عليه بالبيان منه تعالى ، و العصيان من العبد ، و من رحمته ،

جلت حكمته ، أن يمهل العاصي في دار الدنيا ، و يفتح له باب التوبة من الذنب و الخلاص من العذاب ، فإن تاب و أناب غفر له ، و ان أصر و استمر في التقصير و الإهمال استحق العقاب بإرادته و سوء اختياره ( و هدوا سبيل المنهج ) .

أرشد سبحانه عباده الى الطريق الواضح للخلاص و النجاة بما منحهم من إدراك و قدرة و إرادة ، و بما أرسل من رسل و أنزل من كتب .

( و عمروا مهل المستعتب ) . بعد أن هداهم سبحانه و أقدرهم أعطاهم من العمر ما لا عذر لهم معه ان قصروا و أهملوا ، لقد أمهلهم أمدا يتسع للتوبة و طلب

[ 392 ]

المغفرة تماما كما يجد أحدهم الوقت الكافي لطلب الرضا ممن يبتغي مرضاته و القرب منه ( و كشف عنهم سدف الريب ) عطف تفسير على قوله : « و هدوا سبيل المنهج » لأن الهداية الى الطريق الواضح و الكشف عن ظلمة الشك و الجهل بمعنى واحد ( و خلّوا لمضمار الجياد ) و هي الخيل ، و المعنى انه تعالى أفسح المجال في الدنيا لعباده كما يفسح المضمار للخيل كي يستبقوا الخيرات قبل الممات ( و روية الارتياد ) . و أيضا أفسح لهم المجال كي يفكروا و يتدبروا فيما ينبغي أن يطلب و يراد ، و هو الخلاص من العقاب و العذاب ( و أناة المقتبس المرتاد ، و مضطرب المهل ) . قال الشيخ محمد عبده : « المقتبس المرتاد أي الذي أخذ بيده مصباحا ليرتاد على ضوئه شيئا غاب عنه ، و مثل هذا يتأنى في حركته خوف أن يطفأ مصباحه ، و خشية أن يفوته في بعض خطواته ما يفتش عليه لو أسرع ، فلذا ضرب المثل به ، و المضطرب مدة الاضطراب أي الحركة في العمل » .

( فيا لها الى عازمة ) . يقول الإمام ( ع ) : بثثت لكم من المواعظ ما لو صادفت قلوبا طيبة لآتت أكلها الطيب في كل حين ، و من البداهة أن البذر الصالح لا يجدي شيئا اذا زرع في أرض خبيثة : و البلد الطيب يخرج نباته بإذن ربه و الذي خبث لا يخرج إلا نكداً 58 الأعراف . و قال الإمام في خطبة ثانية :

قد بثثت لكم المواعظ التي وعظ الأنبياء بها أممهم ، و أديت اليكم ما أدت الأوصياء الى من بعدهم ، و أدبتكم بسوطي فلم تستمعوا .

( فاتقوا اللّه تقية من سمع الموعظة فخشع ) للّه وحده ، أما من يخشع و يخضع لعبد مثله فهو ذليل و حقير ، و مجرم آثم ( و اقترف فاعترف ) . اكتسب إثما فندم و تاب ( و وجل فعمل ) لأن من خاف من شي‏ء ظهر خوفه في عمله ( و حاذر فبادر ) عطف تفسير على وجل فعمل ( و أيقن فأحسن ) أي فهم الحق و الدين على وجهه ، و أحسن في العمل به ( و عبّر الى فرأى ) . هذه الجمل السبع ترجع كلها الى معنى واحد ، و هو وعظ فاتعظ ، و كما يكون الوعظ بآية أو رواية أو حكمة يكون أيضا بالتجارب ، بل هي أنفع و أبلغ ، و من لا ينتفع بها فهو مجرم أصيل ، أو قاصر عليل .

( فأسرع طالبا ، و نجا هاربا ) . هرب من المحرمات ، و سارع الى الواجبات ،

فنجا و سلم ( فأفاد ذخيرة ) ليوم تبلى فيه السرائر ، و تذخر فيه الذخائر ( و أطاب

[ 393 ]

سريرة ) بحسن النية و سلامة القصد ( و عمّر معادا الى دار مقامة ) . أي تزود بالعمل الصالح ليوم الفزع الأكبر ، فهو وجه السبيل ، و اليه الرحيل ،

و الإقامة فيه دائمة ، و لا يسد فاقته إلا زاد التقوى ( فاتقوا اللّه عباد اللّه وجهة ما خلقكم له ) . خلق اللّه العباد لحياة أفضل ، و لا تكون و لن تكون هذه الحياة إلا لمن جاهد و أخلص .

( و احذروا منه كنه ما حذركم من نفسه ) . احترزوا من معصية اللّه ، و ابتعدوا عنها ، و أطيعوه في أمره و نهيه حتى تبلغوا الغاية و النهاية من طاعته . . و قد حذر سبحانه العصاة ، و هددهم بعذابه حيث قال : و إياي فارهبون 40 البقرة .

و قال : و من يعص اللّه و رسوله و يتعد حدود اللّه يدخله ناراً خالداً فيها و له عذاب مهين 14 النساء . و تقدم مثله في الخطبة 23 فقرة 2 ( و استحقوا منه ما أعد لكم بالتنجز لصدق ميعاده ، و الحذر من هول معاده ) . يستحق العباد من خالقهم حسن الثواب شريطة أن يصدقوه في وعده فعلا و قولا ، و قد أشار الى هذا الوعد بقوله : وعد اللّه الذين آمنوا و عملوا الصالحات لهم مغفرة و أجر عظيم 9 المائدة أما من كذّب و تولى فقد توعده بقوله : وعد اللّه المنافقين و المنافقات و الكفار نار جهنم 68 التوبة .


في ظلال نهج البلاغة ـ ج1

القلوب قاسية لاهية . . فقرة 9 13 :

جعل لكم أسماعا لتعي ما عناها ، و أبصارا لتجلو عن عشاها ،

و أشلاء جامعة لأعضائها ، ملائمة لأحنائها ، في تركيب صورها و مدد عمرها ، بأبدان قائمة بأرفاقها ، و قلوب رائدة لأرزاقها ،

في مجلّلات نعمه ، و موجبات مننه ، و حواجز عافيته‏و قدّر لكم أعمارا سترها عنكم ، و خلّف لكم عبرا من آثار الماضين قبلكم من مستمتع خلاقهم و مستفسح خناقهم . أرهقتهم المنايا دون

[ 394 ]

الآمال ، و شذّبهم عنها تخرّم الآجال . لم يمهدوا في سلامة الأبدان ،

و لم يعتبروا في أنف الأوان . فهل ينتظر أهل بضاضة الشّباب إلاّ حواني الهرم ، و أهل غضارة الصّحّة إلاّ نوازل السّقم ، و أهل مدّة البقاء إلاّ آونة الفناء مع قرب الزّيال و أزوف الانتقال و علز القلق ، و ألم المضض و غصص الجرض ، و تلفّت الاستغاثة بنصرة الحفدة و الأقرباء و الأعزّة و القرناء . فهل دفعت الأقارب أو نفعت النّواحب . و قد غودر في محلّة الأموات رهينا ، و في ضيق المضجع وحيدا . قد هتكت الهوامّ جلدته ، و أبلت النّواهك جدّته ،

و عفّت العواصف آثاره ، و محا الحدثان معالمه ، و صارت الأجساد شحبة بعد بضّتها ، و العظام نخرة بعد قوّتها ، و الأرواح مرتهنة بثقل أعبائها ، موقنة بغيب أنبائها . لا تستزاد من صالح عملها ،

و لا تستعتب من سيّى‏ء زللها . أ و لستم أبناء القوم و الآباء ،

و إخوانهم و الأقرباء . تحتذون أمثلتهم ، و تركبون قدّتهم ، و تطأون جادّتهم . فالقلوب قاسية عن حظّها ، لاهية عن رشدها سالكة في غير مضمارها . كأنّ المعنيّ سواها ، و كأنّ الرّشد في إحراز دنياها .


في ظلال نهج البلاغة ـ ج1

اللغة :

جلا المرآة صقلها ، و جلا عن الأمر أوضحه و أزال عنه الشك و الريب ، و عن

[ 395 ]

البلد فارقه ، و هذا المعنى هو المراد من قوله : لتجلو عن عشاها أي عن عماها .

و الاشلاء : جمع الشلو بكسر الشين و هو العضو ، و المراد به هنا الجسد .

و الأحناء : جمع حنو بكسر الحاء و هو كل ما اعوجّ من البدن ، و قيل :

يجوز فتح الحاء . و الارفاق : جمع الرفق أي اللطف و اللين ، و لكن المراد بها هنا الأعضاء التي يستعان بها على قضاء الحاجة . و الرائدة : الهادية ، لأن الرائد يهدي أهله الى طريق السلامة . و مجللات : من جلل الشي‏ء أي عمّ ، و يقال :

جلل المطر الأرض إذا عمها و طبقها . و الخلاق : النصيب ، قال تعالى : ما له في الآخرة من خلاق 102 البقرة . و الخناق : ما يخنق به من حبله و نحوه .

و أرهقتهم : أعجلتهم . و شذبهم : فرقهم . و أنف بضمّ الألف و النون أول .

و البضاضة : الرقة و النعومة ، و المراد بها هنا القوة و النشاط . و الحواني : جمع الحنو بفتح الحاء و سكون النون ضد الاستقامة . و الغضارة : طيب العيش و سعته . و آونة : أزمنة ، و المفرد أوان مثل أزمنة و زمان . و الزيال : الفراق .

و الأزوف : القرب . و علز : اضطرب أو هلع أو ارتعد . و جرض بريقه :

ابتلعه على هم . و هتكت : قطعت . و الهوام : كل ذي سم قاتل كالحيات و ما اليها . و الحدثان : النوائب . و المعالم : الآثار التي يستدل بها . و شحبة : هازلة حلة . و نخرة بالية . و الأعباء : الأثقال . و القدة بتشديد الدال الطريقة .


في ظلال نهج البلاغة ـ ج1

الإعراب :

و اشلاء عطف على « أسماعا » و جامعة صفة لها ، و ملائمة حال من الأعضاء ،

و في مجللات متعلق بمحذوف حالا من الخطاب في « لكم » أي كائنين في مجللات نعمه ، و رهينا حال من ضمير غودر ، و مثله وحيدا ، فالقلوب مبتدأ ، و قاسية و لاهية و سالكة اخبار له .


في ظلال نهج البلاغة ـ ج1

المعنى :

أشار الإمام ( ع ) هنا الى طرف من نعم اللّه على عباده التي لا يبلغها الإحصاء ،

و منها ( جعل لكم اسماعا لتعي ما عناها ، و أبصارا لتجلو ما عشاها ) . أي مما عمي عنه غير أولي الأبصار . . و من البداهة أن السمع و البصر طريقان للعلم و الفهم

[ 396 ]

و قد عبّر بهما سبحانه عن علمه حيث قال : ليس كمثله شي‏ء و هو السميع البصير 11 الشورى أي العالم بكل شي‏ء ، كما وصف عظمت كلمته ،

الجاهلين و المعاندين بالصم البكم ، العمي . و قدم الإمام السمع على البصر في الذكر تبعا للقرآن الكريم حيث ذكر السمع أولا في العديد من الآيات ، منها آية السميع العليم ، و منها : و جعل لكم السمع و الأبصار 78 النحل .

و قرأت نقلا عن علماء التشريح : ان جهاز السمع أرهف و أدق من جهار البصر ، فهو يدرك المجردات كالموسيقى و تداخل النغمات ، و ان الولد قد يتوه عن عين أمه في الحزام ، و لا يتوه عن سمعها . . و كلنا يعلم ان علم التشريح لم يصل عند نزول القرآن إلى ما وصل اليه اليوم و مع ذلك يذكر القرآن السمع مقدما على البصر في أكثر من سبعة عشر موضعا . . فمن أين جاء محمد ( ص ) بهذا العلم ان لم يكن من عند اللّه ؟ و بهذه المناسبة نشير الى ان الغالب ان يذهب السمع و يضعف عند الكبر قبل ذهاب البصر ، أو ضعفه .


في ظلال نهج البلاغة ـ ج1

هل أعضاء الانسان تعقل ؟

( و أشلاء جامعة الى حوافز عافيته ) ملائمة لاحنائها أي ان انحناء كل عضو يناسب وظيفته ، و قائمة بأرفاقها : بأعمالها و وظائفها ، و رائدة لأرزاقها :

تهدي الى طريق الرزق ، و في مجللات نعمه : أنتم غارقون في نعم اللّه ، و حواجز عافيته : منحكم اللّه العافية التي تحجز و تدفع عنكم الكثير من المتاعب و الآلام ،

و المعنى الجامع لذلك كله انه من عظيم نعم اللّه على الانسان ، و عجيب حكمته أن يتكوّن جسمه من أعضاء تقوم بأعمالها و وظائفها بيسر و سهولة بحيث لو كان العضو على غير الكيفية التي هو عليها ، أو في غير المكان الذي هو فيه لتعذر الانتفاع به على الوجه المطلوب .

و أغرب ما قرأت في هذا الباب أن متخصصا بعلم وظائف الأعضاء ، اسمه الدكتور « اليكسيس كاريل » ، قال في كتابه « الانسان ذلك المجهول » : ان كل عضو من جسم الانسان هو بالذات يعقل و يدرك ما يطلب منه في الحاضر و المستقبل ، و يعمل في ضوء معرفته هذه لصالح الجسم ، و يدرك الجسم كل ما

[ 397 ]

هو قريب و بعيد ، و كل ما هو آني و مقبل فيما يختص به و يعود عليه بالنفع .

و نحن لا نشك في ان الأعضاء لا تدرك شيئا . . و لكن كل نظام متناسق و مستمر لا يمكن أن يحدث إلا عن قصد حكيم ، و كل قصد لا بد أن يهدف الى غاية ، و يسمى هذا عند الفلاسفة « بقانون الغائية » . و من البداهة ان الأعضاء وسيلة لا غاية . و اذن فالعالم القاصد الحكيم هو الذي خلق الأعضاء و سوّاها ،

و جعلها وسائل الى مصلحة الانسان و أغراضه .

( و قدر لكم أعمارا سترها عنكم ) . لحياة الانسان أجل يسدد الحساب عند حلوله ، و لكن متى و أين يحل و يجب ؟ ذلك في علم اللّه وحده : و ما كان لنفس أن تموت إلا بإذن اللّه كتاباً مؤجلاً 145 آل عمران . ( و خلف لكم عبرا من آثار الماضين قبلكم ) . جعل سبحانه لكم من آثار الأولين تبصرة و مزدجرا عن معصيته ان كنتم تعقولن ، ثم أشار الإمام الى بعض تلك الآثار بقوله : ( من مستمتع خلاقهم ، و مستفسح خناقهم ) . مستمتع بفتح التاء اسم مفعول ، و مثله مستفسح ، و المعنى ان اللّه قد أفسح للماضين ، و أمدّ في حياتهم ،

و لم يأخذ الموت بخناقهم حتى استوفوا نصيبهم من متع الحياة و زينتها .

( أرهقتهم المنايا دون الآمال ، و شذّبهم عنها تخرّم الآجال ) . لم يكتفوا بما نالوا من متع الحياة ، بل كانت لهم آمال طوال عراض ، و لكن الموت بدّد شملهم و أعجلهم قبل أن يبلغوا ما كانوا يطمحون اليه ، و لم يبق منهم إلا الآثار لتكون عبرة لمن اعتبر ( لم يمهدوا في سلامة الأبدان ) . أي لم يستعدوا و يتزودوا في دار الدنيا و هم في تمام الصحة و كمال العافية ليوم الآخرة ( و لم يعتبروا في أنف الأوان ) في أول زمانهم حيث كان في مقدورهم أن يعملوا لأنفسهم ما يجدونه ذخرا عند اللّه .

( فهل ينظر أهل بضاضة الشباب إلا حواني الهرم ) . لا شي‏ء بعد الشباب إلا المشيب ، و لا شي‏ء مع المشيب إلا الهزال و الأدواء و الآلام و الانحناء ( و أهل غضارة الصحة إلا نوازل السقم ) . قد يفاجئك المرض ، و أنت آنس ما تكون في صحتك ، و يداهمك الحزن و الفزع ، و أنت في ساعة الأمن و السرور ( و أهل مدة البقاء إلا آونة الفناء ) . كل مدة في الدنيا الى انتهاء ، و كل حي الى فناء 1 كتاب كيف يحيا الانسان للفيلسوف الصيني « لين يوتانج » ص 61 طبعة سنة 1967 .

[ 398 ]

( مع قرب الزيال ) الفراق ( و أزوف الانتقال ) عطف تفسير عن قرب الزيال ( و علز القلق ) . أي ان القلق يجعله يرتعد و يضطرب ، يقال : بات فلان علزا أي قلقا مضطربا .

( و ألم المضض ) . و هو ما يحسه الانسان من الحزن عند المصيبة ( و غصص الجرض ) . يبتلع ريقه على همّ و غمّ ( و تلفت الاستغاثة بنصرة الحفدة و الأقرباء و الأعزة و القرناء ) . اذا جاءت سكرة الموت بالحق نظر المحتضر الى الأهل و الأصحاب كأنه يطلب منهم النجدة ، و لكن « متطلبا في الماء جذوة نار » .

و من خطبة ثانية : فصار بين أهله لا ينطق بلسانه ، و لا يسمع بسمعه ، يردد طرفه بالنظر في وجوههم يرى حركات ألسنتهم و لا يسمع رجع كلامهم ( فهل دفعت الأقارب ، أو نفعت النواحب ) . أي الباكون . . كلا ، لا يدفع و لا ينفع إلا العمل الصالح .

( و قد غودر في محلة الأموات رهينا ، و في ضيق المضجع وحيدا ) حبيسا في لحده الى يوم يبعثون ( قد هتكت الهوام جلدته ) . أكلت الحشرات لحمه ، و امتصت دمه حتى صار عظاما و حطاما ( و أبلت النواهك جدته ) . النواهك النوائب ،

و الجدة ضد البلى أي صيّرته النوائب رثا باليا بعد أن كان ناميا قويا ( و عفت العواصف آثاره ، و محا الحدثان معالمه ) . درست الرياح و الأمطار و مرور الزمان قبره و دياره ، و اسمه و أخباره ، و لم يبق من شي‏ء يدل عليه ، و يومى‏ء اليه من قريب أو بعيد ( و صارت الأجساد شحبة بعد بضتها ) . كان الجسم ممتلئا ناعما ،

فأصبح هزيلا واهيا ( و العظام نخرة ) أي بالية ( بعد قوّتها ) أيام حياته و شبابه .

( و الأرواح مرتهنة بثقل أعبائها ) . الانسان روح و بدن ، و البدن بعد الموت للعفونات و الحشرات ، أما الروح فلهول الحساب عن الأعمال و ما حملت من الأثقال ( موقنة بغيب أنبائها ) . جمع نبأ ، و هو الخبر ، و المعنى ان اللّه سبحانه يكشف للروح غدا عن جزاء ما عملت من خير أو شر : يوم تجد كل نفس ما عملت من خير محضرا و ما عملت من سوء 30 آل عمران . ( لا تستزاد من صالح عملها ) . أي لا تكلف الأرواح في الآخرة بأن تزيد من صالح الأعمال حيث لا شي‏ء هناك إلا الحساب و الجزاء ( و لا تستعتب من سيى‏ء زللها ) . لا تتاح لها الفرصة لكي تتوب عن سيئاتها و تطلب الإقالة منها .

[ 399 ]

( أو لستم أبناء القوم و الآباء و اخوانهم و الأقرباء ) . كل انسان هو ابن أو ابن و أب و أخ و قريب لغيره ، و ما من أحد إلا و فقد أباه أو ابنه أو واحدا من من أقاربه ، و قد رآه في سكرات الموت و هو يجود بنفسه ، و محمولا في جنازته ،

و موسدا في لحده ، و أيضا بكاه و عزي به ، و اذن كيف لا يعتبر و يتعظ بما رأى و سمع ؟ ( تحتذون أمثلتهم ، و تركبون قدتهم ، و تطأون جادتهم ) . اعتبروا و اتعظوا بمن كان قبلكم ، فإنكم سالكون مسلكهم ، و منتهون الى مصيرهم لا محالة .

( فالقلوب قاسية عن حظها ) . يقال : أرض قاسية أي لا تنبت و لا تنتج شيئا ، و المراد هنا ان قلوبهم لا نصيب لها من حسن الثواب لأنها ما أنتجت شيئا يعود عليها أو على غيرها بالخير ( لاهية عن رشدها ، سالكة في غير مضمارها ) .

أي غافلة ذاهلة عن مصلحتها ، و عما يراد بها ، و سلكت طريقا تؤدي بها الى الهاوية ( كأنّ المعني سواها ) من خطاب الإرشاد و الهداية ( و كأن الرشد في إحراز دنياها ) فقط ، أما الآخرة فهي نسيا منسيا . و من أقوال الإمام ( ع ) : ما نقص من الدنيا ، و زاد في الآخرة خير مما نقص من الآخرة ، و زاد في الدنيا ،

فكم من منقوص رابح ، و مزيد خاسر .

و بعد ، فإن من يمعن النظر في أقوال الإمام ( ع ) و هو يصف الانسان في دنياه ، و في قبره ، ثمّ في موقفه للحساب لا بد أن يتساءل : لماذا كل ذلك ؟

و هل المراد مجرد التخويف من المعصية ، و الترغيب في الطاعة ؟ .

و ليس من شك ان كلام الإمام شرح و تفسير لظاهر القرآن الكريم ، و ما زاد عليه شيئا ، و العمل بالظاهر هو الأصل ، و لا يجوز العدول عنه إلا بدليل يصرف الكلام عن ظاهره ، و لا دليل من النقل و لا من العقل ، و عليه فحساب القبر حق .


في ظلال نهج البلاغة ـ ج1

المجاز على الصراط . . فقرة 14 16 :

و اعلموا أنّ مجازكم على الصّراط و مزالق دحضه ، و أهاويل زلله و تارات أهواله فاتّقوا اللّه تقيّة ذي لبّ شغل التّفكّر قلبه ، و أنصب

[ 400 ]

الخوف بدنه ، و أسهر التّهجّد غرار نومه و أظمأ الرّجاء هواجر يومه و ظلف الزّهد شهواته ، و أرجف الذّكر بلسانه و قدّم الخوف لأمانه ، و تنكّب المخالج عن وضح السّبيل ، و سلك أقصد المسالك إلى النّهج المطلوب ، و لم تفتله فاتلات الغرور ، و لم تعم عليه مشتبهات الأمور . ظافرا بفرحة البشرى و راحة النّعمى في أنعم نومه و آمن يومه . قد عبر معبر العاجلة حميدا ، و قدّم زاد الآجلة سعيدا ، و بادر من وجل ، و أكمش في مهل و رغب في طلب و ذهب عن هرب و راقب في يومه غده ، و نظر قدما أمامه فكفى بالجنّة ثوابا و نوالا ، و كفى بالنّار عقابا و وبالا ، و كفى باللّه منتقما و نصيرا ، و كفى بالكتاب حجيجا و خصيماأوصيكم بتقوى اللّه الّذي أعذر بما أنذر ، و احتجّ بما نهج ، و حذّركم عدوّا نفذ في الصّدور خفيّا و نفث في الآذان نجيّا ، فأضلّ و أردى ، و وعد فمنّى ،

و زيّن سيّئات الجرائم ، و هوّن موبقات العظائم ، حتّى إذا استدرج قرينته و استغلق رهينته أنكر ما زيّن و استعظم ما هوّن و حذّر ما أمّن .


في ظلال نهج البلاغة ـ ج1

اللغة :

مزالق : جمع مزلق ، و هو المكان الذي لا يثبت عليه قدم . و الدحض :

الزلق و البطلان ، قال تعالى : حجتهم داحضة عند ربهم 16 الشورى

[ 401 ]

أي باطلة . و التارات : جمع تارة ، و هي المرة و الدفعة و الفرصة و الحين . و التهجد :

سهر الليل للعبادة . و الغرار : القليل . و أنصب : أتعب . و هواجر : جمع هاجرة ، و هي نصف النهار في القيظ . و ظلف : كفّ . و أوجف : أسرع .

و تنكّب : مال . و المخالج : الطرق المتشعبة المتفرعة عن الطريق الأصيل . و أقصد المسالك : أقومها . و لم تفتله : لم ترده . و النعمى : سعة العيش . و العاجلة :

الدنيا . و الآجلة : الآخرة . و أكمش : مضى و أسرع . في مهل : في مهلة الحياة و فرصتها . و ذهب عن هرب : هرب مما يجب الهروب منه . بما نهج :

بما وضح و تبين . و قرينته : النفس التابعة له ، قال تعالى : نقيض له شيطانا فهو له قرين 36 الزخرف .


في ظلال نهج البلاغة ـ ج1

الإعراب :

خبر ان مجازكم محذوف ، تقديره كائن لا محالة . و ظافرا حال من ضمير « عليه » ، و بفرحة متعلق ب « ظافرا » ، و في أنعم متعلق براحة ، و قدما بضم القاف و الدال قائم مقام الحال أي متقدما لا يلوي على شي‏ء ، و بالجنة الباء زائدة ، و الجنة فاعل كفى ، و ثوابا تمييز ، و مثله كفى بالنار عقابا ، و منتقما حال ، و مثله حجيجا و خفيا و نجيا .


في ظلال نهج البلاغة ـ ج1

للمنبر حول الصراط :

( اعلموا ان مجازكم الى أهواله ) . قال جماعة كثر : ان الصراط شي‏ء يرى و يحس ، و هو فوق جهنم ، أوله في الموقف ، و آخره عند أبواب الجنة ، أدق من الشعرة ، و أحدّ من السيف ، و أشد حرا من نار جهنم ، و اللّه سبحانه يأمر عباده جميعا أن يمروا عليه ، فمن ساء عمله يهوي في النار قبل أن يتم الخطوة الأولى ، و من أحسن عملا و لم يكتسب إثما مر عليه كالبرق الخاطف ،

و اما الذين اعترفوا بذنوبهم و خلطوا عملا صالحا و آخر سيئا فيجتازونه على حسب أعمالهم ، فمنهم من يمشي على بطنه ، و منهم من يمشي على رجليه ، و منهم كراكب الفرس .

[ 402 ]

و ليس في كتاب اللّه أية إشارة الى هذا الصراط الدقيق الحطير ، و الآيات التي ذكرت كلمة الصراط تدل بصراحة على ان المراد بالصراط طريق الحق و الهداية ،

و من أجل هذا اضطر الشيخ الصدوق و غيره من القائلين بالصراط الحسّي أن يستدلوا بقوله تعالى : و انْ منكم إلا واردها 71 مريم . و لم يتضح لدي وجه الدلالة في هذه الآية على الصراط ، و لا العلاقة بينه و بين الورود ، و الأصل عدم التأويل ، و أبعد من هذا الاستدلال و أغرب استدلال ابن عربي في الفتوحات المكيّة بقوله تعالى : ان ربك لبالمرصاد .

و غير بعيد أن يكون المراد بالصراط هنا في قول الإمام ( ع ) نقاش الحساب الذي يرهق و يهلك المجرمين و المترفين و وطأة الحساب تشبه و طأة الحريق الى حد بعيد .

و قال زاهد لصاحبه : أتحب انك شجرة ، و تنجو من الحساب ؟ قال صاحبه :

لا . قال الزاهد : أما أنا فأود اني شجرة تأكلني الراحلة ، ثم تقذفني بعرا ،

و لا أكابد الحساب يوم القيامة ، اني أخاف الداهية الكبرى ، و قال تعالى :

و وضع الكتاب فترى المجرمين مشفقين مما فيه و يقولون يا ويلتنا مال هذا الكتاب لا يغادر صغيرة و لا كبيرة إلا أحصاها و وجدوا ما عملوا حاضراً و لا يظلم ربك أحداً 49 الكهف . و على أية حال فإن على المؤمن أن يعتقد بالحساب و الجزاء العادل ، أما التفاصيل و الكيفيات فغير مسؤول عنها .

( فاتقوا اللّه عباد اللّه تقية ذي لب شغل التفكر قلبه ) . أعمل فكره في كل آية وعظة ، فتدبرها و اتعظ بها . . فكر ذو اللب طويلا لكي يعلم و يعمل على هدى و بصيرة ( و أنصب الخوف بدنه ) . خاف فأطال في مرضاة اللّه اجتهاده ، و أتعب نفسه و بدنه ليأمن من غضبه تعالى و عذابه ( و أسهر التهجد غرار نومه ) . سهر طويلا يتعبد و يتضرع ، و أفضل أنواع العبادة بلا استثناء العمل لمنفعة الناس و الصالح العام ( و أظمأ الرجاء هواجر يومه ) . المؤمن الأصيل يظمأ و يتشوق الى ما أعد اللّه له من حسن الثواب ، تماما كالظمآن في شدة الحر يتشوق الى الماء ،

و ما طمع المؤمن المخلص بثوابه تعالى و حسن جزائه إلا لثقته باللّه و وعده ، و بدافع من هذه الثقة أتعب نفسه و بدنه في سبيل مرضاته تعالى ، و لولاها ما عمل و لا رجا .

[ 403 ]

( و ظلف الزهد شهواته ) . زهد في الدنيا فاستهان بها ، و ألجم نفسه عما يغضب خالقه ، و قادها الى مرضاته ( و أوجف الذكر بلسانه ) . أسرع لسانه الى الصدق و الذكر ، لا الى الكذب و الكفر ( و قدّم الخوف لامانه ) . عمل في دنياه لآخرته ليكون في سلام و أمان من آلامها و سهامها ( و تنكب المخالج عن وضح الطريق ) . عدل عما يبعده عن السبيل الواضح الى اللّه و ثوابه ( و سلك أقصد المسالك ) أي أقومها ( الى النهج المطلوب ) للّه تعالى ( و لم تفتله ) أي ترده و تقصده ( فاتلات الغرور ) . و هي التي تغري بالرذيلة ، و تصد عن الفضيلة ( و لم تعم عليه مشتبهات الأمور ) . لأنه لا يقول و لا يفعل حتى يكون على بينة من ربه .

( ظافرا بفرحة البشرى ، و راحة النعمى ) . المراد بالبشرى ما أشارت اليه الآية 25 من سورة البقرة : و بشّر الذين آمنوا و عملوا الصالحات ان لهم جنات تجري من تحتها الأنهار . اما الفرحة فعند دخول هذه الجنة ( في انعم نومه ،

و آمن يومه ) . كناية عن متعة الروح ، و راحة البدن ، و بهما غنى عن الحرام و لذته ( و قد عبر معبر العاجلة حميدا ، و قدّم زاد الآجلة سعيدا ) . خرج من الدنيا طاهرا نقيا ، و ورد الآخرة راضيا مرضيا بما قدم لها من صالح الأعمال ،

و محامد الأفعال ( و بادر من وجل ) . أسرع الى مرضاة اللّه خوفا من غضبه ( و اكمش في مهل ) . انتهز الفرصة أيام حياته و عمل للجنة عملها ، قال الإمام :

اعملوا و الألسنة مطلقة ، و الأبدان صحيحة قبل إرهاق الفوت ، و حلول الموت .

( و رغب في طلب ) الحق ( و ذهب عن هرب ) أي ابتعد عما يجب الابتعاد عنه خوفا من اللّه ( و راقب في يومه غده ) . عمل في دنياه لآخرته ( و نظر قدما أمامه ) مضى في سبيل الخير لا يلوي على شي‏ء ( و كفى بالجنة ثوابا و نوالا ،

و كفى بالنار عقابا و بالا ) . لأن كل نعيم دون الجنة فهو محقور ، و كل بلاء دون النار عافية كما قال الإمام ( و كفى باللّه منتقما ) من أهل الشر و الفساد ( و نصيرا ) لأهل الخير و الصلاح ( و كفى بالقرآن حجيجا و خصيما ) . القرآن برهان قاطع ،

و حجة دامغة لمن حاجّ به و خاصم .

( أوصيكم بتقوى اللّه الذي أعذر بما أنذر ) في كتابه المنزل ، و بلسان نبيه المرسل ( و احتج بما نهج ) أي بما بيّن و أوضح من طرق الخير و الهداية ( و حذركم عدوا نفذ في الصدور خفيا ) كالوسوسة ، قال تعالى : الذي يوسوس في

[ 404 ]

صدور الناس من الجنة و الناس . ( و نفث في الآذان نجيا ) . يلقي في أذنه بما يريه انه خير له و صالح ، قال عز من قائل : يوحي بعضهم الى بعض زخرف القول غروراً 112 الأنعام . ( فأضل ) بأباطيله من يستمع اليه و يثق به ( و أردى ) أي أهلكه ( و وعد فمنى ) . غره بالأماني الكاذبة ( و زين سيئات الجرائم ) بالتمويه و التدليس .

( و هوّن موبقات العظائم ) . أي قرّب البعيد ، و بعّد القريب ، و أغرى بكبائر الذنوب و الاستخفاف بها ( حتى اذا استدرج قرينته ، و استغلق رهينته ) .

المراد بالقرينة و الرهينة هنا النفس التي أغراها و اصطادها ، و يقال : استغلق الرمن اذا عجز الراهن عن فكه عند حلول الأجل ، و المعنى ان النفس بعد إغوائها يصعب تحريرها من الضلال و الغواية حيث تصبح رقا و ملكا للغاوي و تضليله ( أنكر ما زيّن ، و استعظم ما هوّن ، و حذر ما أمّن ) . أضله عن سبيل النجاة ،

و أغراه بطريق الهلاك و سلوكه ، و لما سلكه و هلك خذله و عذله تماما كالشيطان إذ قال للانسان اكفر فلما كفر قال اني بري‏ء منك اني أخاف اللّه رب العالمين 16 الحشر .


في ظلال نهج البلاغة ـ ج1

حول الانسان . . فقرة 17 19 :

أم هذا الّذي أنشأه في ظلمات الأرحام ، و شغف الأستار نطفة دهاقا و علقة محاقا ، و جنينا و راضعا ، و وليدا و يافعا . ثمّ منحه قلبا حافظا و لسانا لافظا و بصرا لاحظا . ليفهم معتبرا ، و يقصّر مزدجرا . حتّى إذا قام اعتداله و استوى مثاله ، نفر مستكبرا و خبط سادرا . ماتحا في غرب هواه ، كادحا سعيا لدنياه . في لذّات طربه ،

و بدوات أربه لا يحتسب رزيّة ، و لا يخشع تقيّة . فمات في فتنته غريرا ، و عاش في هفوته يسيرا . لم يفد عوضا ، و لم يقض

[ 405 ]

مفترضا . دهمته فجعات المنيّة في غبّر جماحه ، و سنن مراحه . فظلّ سادرا و بات ساهرا . في غمرات الآلام ، و طوارق الأوجاع و الأسقام . بين أخ شقيق و والد شفيق ، و داعية بالويل جزعا ،

و لادمة للصّدر قلقا . و المرء في سكرة ملهية ، و غمرة كارثة ،

و أنّة موجعة ، و جذبة مكربة ، و سوقة متعبة . ثمّ أدرج في أكفانه مبلسا ، و جذب منقادا سلسا . ثمّ ألقي على الأعواد .

رجيع وصب ، و نضو سقم تحمله حفدة الولدان ، و حشدة الإخوان ،

إلى دار غربته ، و منقطع زورته ، حتّى إذا انصرف المشيّع ، و رجع المتفجّع أقعد في حفرته نجيّا لبهتة السّؤال و عثرة الامتحان . و أعظم ما هنالك بليّة نزول الحميم ، و تصلية الجحيم و فورات السّعير و سورات الزّفير . لا فترة مريحة ، و لا دعة مزيحة ، و لا قوّة حاجزة ، و لا موتة ناجزة ، و لا سنة مسلية بين أطوار الموتات ،

و عذاب السّاعات إنّا باللّه عائذون .


في ظلال نهج البلاغة ـ ج1

اللغة :

شغف بضم الشين و الغين جمع شغاف ، و هو غلاف القلب ، و قيل :

سويداؤه ، و مهما يكن فإن المراد بالشغاف هنا المشيمة . و دهق الكأس دهقا :

ملأه ، أو أفرغه بشدة : من الأضداد ، و نطفة دهاقا : صبها بقوة ، أو هي ممتلئة من جراثيم الحياة . و علقة محاقا : ناقصة ، أو محيت عنها الأشكال و الصور .

و يفع الغلام فهو يافع : ناهز البلوغ ، و قيل : راهق العشرين . و المراد بمثاله هنا

[ 406 ]

قامته ، و باستوائها و بلوغها الحد الأخير من النمو . و سادرا : متحيرا . و الماتح :

نازع الدلو من البئر . و الغرب : الدلو . و البدوات : ما يبدو للمرء من خواطر .

و غير بضم الغين و تشديد الباء جمع غابر أي باق « إلا امرأته كانت من الغابرين » أي من الباقين . و السنن بفتح السين و النون الطريقة . و مبلسا :

يائسا أو ساكتا . و سلسا : سهلا . و الرجيع : ما رجع به من سفر الى آخر ،

و الوصب : التعب . و النضو بكسر النون المهزول . و السورات : جمع سورة ، و هي الشدة . و الناجزة : الحاضرة .


في ظلال نهج البلاغة ـ ج1

الإعراب :

أم هنا للاستفهام بقصد التقريع لأنها تأتي بمعنى همزة الاستفهام ، و قيل :

منقطعة بمعنى بل ، و نطفة حال من هاء انشأه ، و مثلها ما بعدها ، و سعيا مفعول مطلق ل « كادحا » مثل قمت وقوفا ، و رزية مفعول به : و تقية مفعول مطلق مبين للنوع أي خشوع التقوى ، و قيل : مفعول لأجله ، و يسيرا صفة لمحذوف أي زمنا يسيرا ، و عوضا مفعول به و مثله مفترضا ، و جزعا مفعول لأجله ،

و العامل فيه داعية ، و مثله قلقا ، و العامل لادمة .


في ظلال نهج البلاغة ـ ج1

المعنى :

( أم هذا الى « يافعا » ) . خلق الانسان من نطفة ، الأرض أصلها ،

و الأرحام مقرها ، قال سبحانه : يخلقكم في بطون أمهاتكم خلقاً من بعد خلق في ظلمات ثلاث 6 الزمر . و هي ظلمة البطن ، و الرحم و المشيمة ،

و كل واحدة من هذه الثلاث في داخل الأخرى ، و النطفة في قلبها ، ثم ترتقي النطفة الى علقة ، و منها الى جنين ، فإذا ولد فهو وليد ، و ما دام يرضع فرضيع ،

فإذا فطم ففطيم ، فإذا مشى فدارج ، فإذا سقطت أسنانه فمثغور ، فإذا نبتت من جديد فمثغر ، فإذا بلغ عشرا فمترعرع ، فإذا كاد يبلغ الحلم فمراهق ، فإذا احتلم فشاب الى الأربعين ، فإذا تجاوزها فكهل الى الستين ، و بعدها يكون شيخا .

1 أكتب هذه الكلمات ، و أنا على عتبة السبعين .

[ 407 ]


في ظلال نهج البلاغة ـ ج1

للمنبر حول الذاكره و النطق و البصر :

( ثم منحه قلبا حافظا ، و لسانا لافظا ، و بصرا لاحظا ) . في الانسان أسرار و روائع ، بها تفوّق على كثير من المخلوقات ، قال تعالى : و لقد كرمنا بني آدم الى قوله و فضلناهم على كثير مما خلقنا تفضيلاً 70 الاسراء .

و قد أشار الإمام ( ع ) الى ثلاث من صفات الانسان : الذاكرة و النطق و البصر ،

و فيما يلي التفصيل :


في ظلال نهج البلاغة ـ ج1

الذاكرة :

ليس المهم أن نعرف : هل الذاكرة من صفات العقل أو القلب ؟ و إنما المهم أن نشير الى فوائدها و منافعها ، و هي إحدى الوسائل التي نهتدي بها في حياتنا العملية مثلا نحن نجرب هذا الشي‏ء مرة واحدة فنجده نافعا ، و نجرب غيره أيضا مرة واحدة فنجده ضارا ، ثم تظهر آثار هذه التجربة في سلوكنا و نشاطنا ما دمنا أحياء دون أن نعيد التجربة ثانية ، و الفضل في ذلك للذاكرة ،

و أيضا نحفظ قواعد العلوم أيام الدراسة ، فنفرع عنها ، و نقيس عليها دون أن نعود الى قراءتها مرة ثانية ، و الفضل للذاكرة ، و بكلمة لولا الذاكرة ما كانت العلوم و الحضارة ، و لا استقامت الحياة .

و هذا أحد الفروق بين الانسان و الحيوان الذي لا يملك التصور لشي‏ء من الماضي و لا المستقبل .

و قرأت نقلا عن كتاب ذكاء القردة العليا ل « كوهلر » : « ان القرد إذا رأى موزة معلقة ، و رأى عصا في آن واحد ، فإنه لا يلبث حتى يستعين بالعصا من أجل الوصول الى الموزة ، أما إذا رأى العصا فقط ، ثم رأى الموزة فإنه لا يفكر في العصا حين يرى الموزة ، لأنه لا يملك الذاكرة و التأمل ، و من أجل هذا لم يكن له تاريخ و تراث مع أنه أرقى أنواع الحيوان ذكاء و احتيالا . »


في ظلال نهج البلاغة ـ ج1

الكلمة :

أما النطق أو الكلمة فهي من أعظم ما فى الانسان من روعة و إبداع . . فيها

[ 408 ]

يعبر عن اللّه ، و الكائنات ، و بها يبتدى‏ء الوحي و التنزيل ، و فيها تنعكس أفعال الانسان و مشاعره و مقاصده ، و عليها ترتكز العلوم و الآداب و الفنون . قال عالم قديم : كل ما يتناوله العلم يعبر عنه بالكلمة ، و لا شي‏ء إلا و العلم يتناوله .

و تقول النظرية الحديثة : إن اللغة ليست لمجرد التعبير عن أفكار تكونت ، بل هي جزء لا يتجزأ من عملية التفكير و تكوينه . و نقل الدكتور زكي نجيب محمود في كتاب « تجديد الفكر العربي » ان « دي تراسي » قال : « ان تكوين الأفكار وثيق الصلة بتكوين الكلمات ، و ان « كوندياك » قال : ان عملية الفكر نفسها مستحيلة بغير اللغة و رموزها » . و معنى هذا ان الانسان هو الكلمة لأنها جزء من تفكيره الذي به قوامه و كيانه ، و لا شي‏ء أدل على هذه الحقيقة من ان كل ما فعلته الانسانية ، أو فكرت فيه قد ذهب مع الأيام إلا ما حفر فوق الصخور ،

أو سطّر في صفحات الكتب . . و كل ميت الى النسيان و الإهمال إلا من ترك كلمة تنير العقل ، و تحرك الضمير ، و تهدي الى حياة أحسن .


في ظلال نهج البلاغة ـ ج1

البصر :

و نعمة البصر تماما كنعمة البصيرة ، لأن الانسان بعقله و حواسه ، و لولاها لكان أشبه بالجماد لا يميز بين الظلمة و النور . . و الحديث عن فائدة البصر نافلة و فضول تماما كالحديث عن فائدة الماء و الضياء . و أشار الإمام الى الغاية من البصر و البصيرة بقوله : ( ليفهم معتبرا ) أي ان اللّه سبحانه منح الانسان نعمة البصر و البصيرة لينتفع بتجاربه الحسية ، و يهتدي بها الى معرفة الخطأ و الصواب ، و الضار و النافع ، فيفعل هذا ، و يبتعد عن ذاك ، و هذا البعد عن الخطأ و الضار هو المراد من قوله : ( و يقصر مزدجرا ) .

( حتى اذا قام اعتداله ) . أي انتظمت و تناسبت أعضاؤه ، قال سبحانه :

لقد خلقنا الانسان في أحسن تقويم 5 التين . ( و استوى مثاله ) . بلغت قامته من النمو الغاية و النهاية ( نفر مستكبرا ) على آيات اللّه و أحكامه ، و صدق عليه قوله عز من قائل : كذلك يطبع اللّه على قلب كل متكبر جبار 35 غافر .

( و خبط سادرا ) . كناية عن جهله و قصور عقله كما وصفه الإمام ( ع ) في مقام آخر : خباط جهالات . . لم يعض على العلم بضرس قاطع ( ماتحا في غرب هواه ) .

[ 409 ]

أي مندفعا وراء أهوائه لا يردعه عنها دين و لا عقل ( كادحا سعيا لدنياه في لذات طربه و بدوات أربه ) يجدّ و يكدح في ليله و نهاره للحصول على الأرباح و تكديس الثروات و لو على حساب الضعفاء و المعذبين .

( ثم لا يحتسب رزية ) لا يفكر في المصير و سوء العاقبة ( و لا يخشع تقية ) لا يخشع قلبه لموعظة ، و لا يتقي اللّه في شي‏ء ( فمات في فتنته غريرا ، و عاش في هفواته يسيرا ) . عاش في الدنيا أياما قصارا أمضاها في اللهو و الملذات مغترا بها ، مطمئنا اليها حتى اختطفه الموت ، و هو على أسوأ حال ( دهمته فجعات المنية في غير جماحه ، و سنن مراحه ) . رأى دلائل الموت بغتة ، و هو غارق في شهواته و أفراحه ( فظل سادرا ) أي حائرا ، لا يدري ماذا يصنع ؟ و كيف يتلافى ما فرط و قصر ؟ .

( و بات ساهرا الى سوقة متعبة ) . يصف الإمام ( ع ) بهذه الكلمات المرء ، و هو على فراش الموت حيث تتراكم عليه الأسقام و الأوجاع ، و الخوف و الأحزان ، و اللهثات و الأنّات ، و اليأس و المرارة . . الى بكاء و عويل ، و لدم و نجيب من الأهل و الأصحاب الذين لا يملكون له نفعا و لا ضرا . . و الغريب انهم يتوجعون له و يتفجعون ، و مع هذا لا يعتبرون و يتعظون .

( ثم أدرج في أكفانه مبلسا ) ساكتا ( و جذب منقادا سلسا ) لا يدافع و لا يمانع ( ثم ألقي على الأعواد رجيع و صب ، و نضو سقم ) أي وضع في النعش بعد أن لاقى الكثير الكثير من التعب و المرض ( تحمله حفدة الولدان ) . و الحفدة هنا جمع حافد ، و يطلق على الخادم و الناصر و التابع ، و المعنى ان الذين يحملون الجنازة هم أعوان أولاد الميت ( و حشدة الاخوان ) الذين تجمعوا من هنا و هناك للتشيع ( الى دار غربته ، و منقطع زورته ، و مفرد وحشته ) أسلموه الى لحده وحيدا فريدا ، و غريبا تريبا .

( حتى إذا انصرف الى الامتحان ) . بعد أن يوضع في قبره ، و يهال عليه التراب تنقطع بينه و بين أهل الدنيا كل علاقة ، و يعود من شيع الجنازة الى شأنه ، و يهدأ من تفجع و توجع ، و ينسى مع الأيام ، أما حساب الميت في قبره فقد ثبت بالنقل المتواتر من طريق الشيعة و السنة ، و أنكره بعض علماء الكلام ،

و مما استدل به المثبتون قوله تعالى : النار يعرضون عليها غدواً و عشياً و يوم

[ 410 ]

تقوم الساعة 46 غافر . فالمعطوف عليه العرض على النار صباحا و مساء ،

و المعطوف قيام القيامة ، و أحدهما غير الآخر ، و المفروض انه لا عرض في الحياة الدنيا فتعين ان يكون في البرزخ أي بعد الموت و قبل البعث ، و قال العلامة الحلي في شرح التجريد : « و هذا نص في الباب » .

( و أعظم ما هنالك بلية نزول الحميم ، و تصلية جحيم ، و فورات السعير ،

و سورات الزفير ) . و السورة الشدة ، و الزفير صوت النار ، و المعنى ان ما قاساه المرء في الدنيا من النكبات ، و في قبره من الأهوال ليس بشي‏ء إذا قيس بعذاب الحريق يوم القيامة ، الحريق بنار اشتد لهبها ، و هدد و زمجر ( لا فترة مريحة ) بل عذاب دائم و متواصل ( و لا دعة مزيحة ) أي تنحي العذاب عنه ،

أو تنحيه عن العذاب ( و لا قوة حاجزة ) بينه و بين النار ، و هذه الجمل الثلاث بمعنى واحد أو متقاربة المعنى .

( و لا موتة ناجزة ) لا يقضى عليهم فيموتوا و لا يخفف عنهم من عذابها 36 فاطر . ( و لا سنة مسلية ) . و السنة بكسر السين أول النوم أو النعاس الذي يسبقه ، و المراد بها هنا الموت ( بين أطوار الموتات ، و عذاب الساعات ) .

كل نوبة من نوبات العذاب ، و لحظة من لحظاته هي موت أو أشد ( أنا باللّه ) و بالولاء للنبي و آله ( عائذون ) من عذاب الجبار و غضبه .


في ظلال نهج البلاغة ـ ج1

هل من مناص ؟ فقرة 20 21 :

عباد اللّه أين الّذين عمّروا فنعموا و علّموا ففهموا و أنظروا فلهوا و سلموا فنسوا . أمهلوا طويلا ، و منحوا جميلا ، و حذّروا أليما ،

و وعدوا جسيما . احذروا الذّنوب المورّطة و العيوب المسخطة ،

أولي الأبصار و الأسماع ، و العافية و المتاع ، هل من مناص أو خلاص ، أو معاذ أو ملاذ ، أو فرار أو محار ، أم لا فأنّى تؤفكون أم أين تصرفون ، أم بماذا تغترّون . و إنّما حظّ أحدكم

[ 411 ]

من الأرض ذات الطول و العرض ، قيد قدّه ، متعفّرا على خدّه .

الآن ، عباد اللّه و الخناق مهمل و الرّوح مرسل في فينة الإرشاد و راحة الأجساد و باحة الاحتشاد ، و مهل البقيّة ، و أنف المشيّة ،

و إنظار التّوبة و انفساح الحوبة قبل الضّنك و المضيق و الرّوع و الزّهوق و قبل قدوم الغائب المنتظر و أخذة العزيز المقتدر .


في ظلال نهج البلاغة ـ ج1

اللغة :

الورطة : التهلكة ، و المورطة بتشديد الراء المهلكة . و المحار : المرجع .

و تؤفكون : تصرفون أو تنقلبون . و القد : مقدار القامة . و متعفرا على خده :

واضعا خده على التراب . و الفينة : الساعة و الحين . و الباحة : الساحة . و أنف بضم الألف و النون الأول أو المستأنف . و الضنك : الضيق . و الروع :

الخوف . و الزهوق : الاضمحلال .


في ظلال نهج البلاغة ـ ج1

الإعراب :

طويلا صفة لمحذوف أي أمدا طويلا ، و جميلا أي منحوا منحا جميلا ،

و جسيما أي وعدوا وعدا جسيما . و أولي الأبصار أي يا أولي الأبصار ، و من مناص « من » زائدة ، و مناص مبتدأ ، و الخبر محذوف أى هل لكم مناص ،

و أنّى مفعول مطلق أي أيّ افك تؤفكون ، و ذات صفة للأرض ، و قيد خبر لحظ ، و متعفرا حال من الضمير المجرور بإضافة قده ، و الآن متعلق بمحذوف أي اعملوا الآن ، و في فينة متعلق بمرسل ، و قبل متعلق بانفساخ .


في ظلال نهج البلاغة ـ ج1

المعنى :

( عباد اللّه أين الذين عمروا فنعموا ؟ ) . هذا تذكير بحال الماضين الذين

[ 412 ]

عاشوا طويلا ، و تقلبوا في الملذات كثيرا ( و علّموا ففهموا و نظروا ) . و أرشدو الى الطريق القويم ، فرأوه و عرفوه و لكنهم ( لهوا ) عنه بالدنيا و زينتها ( و سلّموا ) أي عاشوا أمدا غير قصير في سلامة الأبدان و الأرزاق و لكنهم ( نسوا ) الطريق القويم الذي كانوا قد أرشدوا اليه فعرفوه و فهموه ( و أمهلوا طويلا ) كي يعملوا ( و منحوا جميلا ) كي يشكروا ( و حذروا أليما ) أي من عذاب أليم كي يتقوا ( و وعدوا جسيما ) على صالح الأعمال كي يرغبوا ( احذروا الذنوب المورطة ) أي المهلكة ( و العيوب المسخطة ) أي التي تؤدي بكم الى عذاب اللّه و سخطه .

( أولي الأبصار و الأسماع الى بماذا تغترون ؟ ) . خاطب الإمام بهذا المترفين الطغاة ، و قال لهم : الى متى التمادي في العدوان و العصيان ؟ أما لكم من اللّه أو الضمير رادع و زاجر ؟ و بأي شي‏ء تغترون ؟ و على أي شي‏ء تعتمدون ؟

أعلى مال تتركونه للوارث و الحوادث ، أو على صحة و جاه الى زوال ، أم معكم أمان من اللّه و عذابه ، أم تستطيعون الفرار مما خبى‏ء لكم ؟ . لكم الويل مما تفعلون و تكتسبون .

( و انما حظ الى خده ) . كل انسان صعلوكا كان أم ملكا يسيطر على الأرض بطولها و عرضها لا بد أن ينتهي الى لحد ، طوله خمسة أشبار أو ستة في عرض شبرين و نصف أو ثلاثة . . قدرا بقدر . . مفترشا التراب ، و ملتحفا الصخور و الأحجار . . اذن فعلام الغرور و الكبرياء ما دام هذا هو المصير و العاقبة ؟ .

و قال واعظ لمن يعظه : « احمل القبر دوما معلث ، و لا أقول : احمل تربته ،

بل احمل فكرته » و من حمل فكرة أي شي‏ء ظهر أثرها في عمله .

( الآن عباد اللّه و الخناق مهمل ) أي مطلق لم يشدّ به شي‏ء ( و الروح مرسل في فينة الإرشاد ) . الروح ما كان به الحياة يذكّر و يؤنّث ، و المعنى ان أرواحكم متروكة لم تقبض في زمن التكليف و العمل ( و راحة الأجساد ) أي وقت قوّتهما و قدرتها على العمل ( و باحة الاحتشاد ) أي تستطيعون أن تجتمعوا و تعملوا يدا واحدة على ما فيه خير الجميع ( و مهل البقية ) . لقد بقي لكم من العمر ما يمكنكم معه أن تتوبوا الى اللّه عما كان ، و تتلافوا ما فاتكم من الإهمال و التقصير ( و أنف المشيئة ) . لو كان لكم عزم صادق على الطاعة لابتدأتم من الآن بما افترض اللّه عليكم ( و إنظار التوبة ) . في الوقت متسع للتوبة ان بادرتم الآن ( و انفساح الحوبة ) أي الحاجة ، و المعنى انكم قادرون على عمل ما تحتاجون اليه في آخرتكم .

[ 413 ]

( قبل الضنك و المضيق و الروع و الزهوق ) . اغتنموا الفرصة ، فإنكم ضيوف مؤقتون في هذه الأرض ، فإذا جاء وقت الرحيل و الفزع و الاضمحلال ضاق عليكم المخرج ، و لم تملكوا من الأمر شيئا ( و قبل قدوم الغائب المنتظر بالفتح اسم مفعول و أخذة العزيز المقتدر ) و هو الموت ، و إنما و صفه الإمام بالمنتظر و العزيز المقتدر لأنه آت لا محالة ، و غالب قاهر في شتى الأحوال ، و قال عنه في خطبة ثانية : زائر غير محبوب ، و قرن غير مرغوب ، و واتر غير مطلوب .

[ 414 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 82 شر القول الكذب :

عجبا لابن النّابغة يزعم لأهل الشّام أنّ فيّ دعابة و أنّي امرؤ تلعابة أعافس و أمارس ، لقد قال باطلا و نطق آثما . أما و شرّ القول الكذب إنّه ليقول فيكذب ، و يعد فيخلف ، و يسأل فيلحف ،

و يسأل فيبخل ، و يخون العهد ، و يقطع الإلّ فإذا كان عند الحرب فأيّ زاجر و آمر هو ، ما لم تأخذ السّيوف مآخذها فإذا كان ذلك كان أكبر مكيدته أن يمنح القرم سبّته . أما و اللّه إنّي ليمنعني من اللّعب ذكر الموت ، و إنّه ليمنعه من قول الحقّ نسيان الآخرة ،

إنّه لم يبايع معاوية حتّى شرط له أن يؤتيه أتيّة و يرضخ له على ترك الدّين رضيخة .

[ 415 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

الدعابة : المزاح . و التلعابة : مبالغة في اللعب . و الإل : الرحم . و أعافس :

ألاعب ، يقال : عافس أهله أي لاعبها و عالجها ، و مثله أمارس . و يلحف :

يلح ، قال تعالى : لا يسألون الناس الحافاً 273 البقرة . و السبة بضم السين و تشديد الباء السوءة . و أتية بتشديد الياء العطية . و مثلها الرضيخة مع كون العطاء قليلا .


في ظلال نهج البلاغة ـ ج1

الإعراب :

عجبا نصب على المصدرية أي أتعجب ، و المصدر من ان و ما بعدها ساد مسد مفعولي « يزعم » و باطلا صفة لمفعول مطلق محذوف أي قال قولا باطلا ، و آثما حال ، و أي خبر مقدم ، و « هو » مبتدأ مؤخر أي فهو اي زاجر ، و قيل ان « أي » هنا حال ، و لم يتضح لديّ وجه الحالية .


في ظلال نهج البلاغة ـ ج1

المعنى :

( عجبا لابن النابغة ) . و هي أم عمرو بن العاص ، قال ميثم البحراني :

سميت ام عمرو النابغة لشهرتها بالفجور و تظاهرها به ، و جاء في شرح ابن الحديد أن النابغة أم عمرو بن العاص وقع عليها أبو لهب و أمية بن خلف و هشام بن المغيرة و أبو سفيان بن حرب و العاص ، وقعوا عليها جميعا في طهر واحد ، فولدت عمرا ، فادعاه كلهم ، و لكن أمه اختارت العاص لأنه كان ينفق عليها كثيرا ،

و كان عمرو أشبه بأبي سفيان ، و في ذلك يقول أبو سفيان بن الحرث بن عبد المطلب في عمرو بن العاص :

أبوك أبو سفيان لا شك قد بدت
لنا فيك منه بيّنات الشمائل

( يزعم لأهل الشام ان فيّ دعابة ، و اني امرؤ تلعابة أعافس و أمارس ) .

أي ألاعب و أداعب . . فكر ابن العاص طويلا ليجد مأخذا واحدا على الإمام ( ع ) تصدقه الناس فيه و لما عجز و يئس افترى و قال : ان عليا لا يصلح للخلافة ،

[ 416 ]

لأنه مزّاح هزّال . . و اللّه يعلم و الصالحون من عباده أنه ( قال باطلا ، و نطق آثما أما و شر القول الكذب ) في الجد و الهزل باتفاق أهل الأرض منذ و جدوا على ظهرها ، و لكن ابن النابعة يتخطى القيم ( انه يقول فيكذب ) بلا خجل من الناس ، و وجل من اللّه ( و يعد فيخلف ) كما هو دأب الكذوب و المنافق ( و يسأل ) بالبناء للمجهول ( فيبخل ) . و البخل جامع لمساوى‏ء العيوب ، و هو زمام يقاد به لكل سوء كما قال الإمام ( ع ) .

( و يسأل ) بالبناء للمعلوم ( فيلحف ) أي يلح في السؤال ، و يطلب من غيره بإلحاح ما ضنت به نفسه . . و هنا مكان الغرابة ( و يخون العهد ) . و الخيانة من علامات الغدر و النفاق ( و يقطع الإل ) . و ليس قطع الرحم بغريب على من يغدر و يفجر ( فإذا كان عند الحرب فأي زاجر و آمر هو ما لم تأخذ مآخذها ) . انه يحارب . . و لكن بالكلام ، و في موطن الأمن و الأمان ( فإذا كان ذلك ) . أي استعرت نار الحرب ، و اشتبكت السيوف و الأسنة ( كان أكبر مكيدته أن يمنح القرم سبته ) . يشير الإمام بهذا الى ما حدث له مع عمرو بن العاص لما حمل عليه في صفين ، و كشف عمرو عن سوءته لينجو بحشاشته ، فأعطاه الإمام ( ع ) ظهره ، و صار عمرو مثلا لمن يدفع المكروه عن نفسه بالذل و العار ، و في ذلك يقول الشاعر :

و لا خير في دفع الأذى بمذلة
كما ردها يوما بسوءته عمرو

( أما و اللّه انه ليمنعني من اللعب ذكر الموت ) . و لا نعرف أحدا على الاطلاق وصف الموت و غمراته و سكراته ، و أنزله حق منزلته كالإمام ( ع ) و الشاهد هي أقواله في النهج و غير النهج ، و ما انتقلت من موضوع الى موضوع في خطب الإمام ( ع ) ، أيا كان نوعه إلا و رأيت معه بطريق أو بآخر التحذير من زينة الحياة و أوزارها ، و معصية اللّه و آثارها . . و يصح لقائل أن يقول : ان هذا التحذير هو القدر الجامع و القاسم المشترك بين خطبة كلها أو جلها . . لقد نظر الإمام الى الدنيا من خلال الموت ، و به قاس بهجتها و زينتها ، و من أجل ذلك خاطبها بقوله : فعيشك قصير ، و خطرك يسير و أملك حقير . . و أيضا من أجل ذلك طلقها ثلاثا لا رجعة فيها ، و كلنا يعلم ان أقوال الإمام عين أفكاره ، و ان أفكاره عين أفعاله ، و ان شخصيته واحدة لا تعدد فيها ، و لا انفصام لها .

[ 417 ]

( و انه أي ابن العاص ليمنعه من قول الحق نسيان الآخرة ) . و من يبحث عن السبب المباشر لعداوة من عادى الإمام و حاربه لا يجد إلا سببا واحدا ، و هو ان الإمام لا يعمل و يستحيل عليه أن يعمل إلا لربه و آخرته ، و ان أعداءه يعملون للدنيا و زينتها كابن العاص الذي سيطرت الأهواء على دينه و عقله و قلبه ، و الدليل ( انه لم يبايع معاوية حتى شرط أن يؤتيه أتيّة ، و يرضخ له على ترك الدين رضيخة ) .

و المراد بالأيته و الرضيخة هنا ولاية مصر ، و القصة معروفة ، و أشهر من أن تذكر ،

و مع هذا أشرنا اليها فيما سبق . . و ليس بغريب أن يسوى الحساب بين معاوية و ابن العاص على حساب الاسلام و دماء المسلمين ما دام كل منهما يحرص على دنياه و لا يترك منها شيئا لآخرته .

[ 418 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 83 درجات متفاضلات :

و أشهد أن لا إله إلاّ اللّه وحده لا شريك له . الأوّل لا شي‏ء قبله ، و الآخر لا غاية له . لا تقع الأوهام له على صفة و لا تقعد القلوب منه على كيفيّة ، و لا تناله التّجزئة و التّبعيض . و لا تحيط به الأبصار و القلوب . . فاتّعظوا عباد اللّه بالعبر النّوافع ، و اعتبروا بالآي السّواطع ، و ازدجروا بالنّذر البوالغ ، و انتفعوا بالذّكر و المواعظ . فكأن قد علقتكم مخالب المنيّة ، و انقطعت منكم علائق الأمنيّة ، و دهمتكم مفظعات الأمور ، و السّياقة إلى الورد المورود ، و كلّ نفس معها سائق و شهيد . سائق يسوقها إلى محشرها و شاهد يشهد عليها بعملها . درجات متفاضلات ، و منازل

[ 419 ]

متفاوتات . لا ينقطع نعيمها و لا يظعن مقيمها ، و لا يهرم خالدها ،

و لا يبأس ساكنها .


في ظلال نهج البلاغة ـ ج1

اللغة :

الآي : جمع آية . و السواطع : جمع الساطع ، و هو الظاهر الواضح .

و البوالغ : جمع البالغة ، و معنى الحجة أو الموعظة البالغة انها بلغت الغاية من الوضوح و الكشف عن العواقب و الآثار . و علائق : من تعلق به . و المفظعات :

الشدائد . و السياقة : من ساق يسوق . لا يظعن : لا يرحل . لا يبأس : لا يحتاج .


في ظلال نهج البلاغة ـ ج1

الإعراب :

أشهد أن لا إله إلا اللّه « ان » مخففة ، و اسمها ضمير الشأن أي انه ، و جملة لا بعدها خبر ، و الأول بدل من اللّه ، أو خبر لمبتدأ محذوف أي هو الأول ،

و كأن مخففة ، و اسمها محذوف مثل « ان » و « سائق » الثاني بدل من « سائق » الأول ، و شاهد بدل من شهيد . و درجات مبتدأ ، و متفضلات صفة ، و الخبر محذوف أي لأهل الجنة .


في ظلال نهج البلاغة ـ ج1

المعنى :

( وحده لا شريك له ) و إلا فسدت الأرض و السماء كما قال سبحانه : لو كان فيهما آلهة إلا اللّه لفسدتا 22 الأنبياء . و تقدم الكلام عن ذلك . و أيضا لو كان لربك شريك لأتتك رسله كما قال الإمام ( الأول لا شي‏ء قبله ، و الآخر لا غاية له ) . أي هو سبحانه أول بلا ابتداء ، و آخر بلا انتهاء ، أبدي سرمدي ،

و لو سبقه العدم أو انتهى اليه لكان حادثا ، و لا بد لوجود الحادث من سبب ،

فإن لم يكن هذا السبب ذاتيا كما هو الفرض احتاج الى غيره ، و إذن فلا مفر من الانتهاء الى سبب الأسباب ، و مثله قولك : لا تصح النظرية إلا مع

[ 420 ]

البرهان على صحتها : و لا بد أن يكون هذا البرهان صحيحا بالذات ، أو ينتهي الى برهان كذلك و إلا غرقنا في بحر الجهل و الظلمات .

( لا تقع الأوهام له على صفة ) . مهما سمت العقول فلا تبلغ كنه عظمته تعالى ، و إنما تدرك منها بمقدار ما يدل عليها خلقه و آثارها ، و ليس من شك ان في الفاعل و الخالق صفات لا تظهر و لا يمكن أن تظهر في الفعل و المخلوق ،

و من هنا قيل : العلة أكمل من المعلول ، و تقدم الكلام عن ذلك مرارا ( و لا تعقد القلوب منه على كيفية ) . ليس للّه سبحانه هيئة و صورة كي تعتقد و تحكم بوجودها العقول و إلا كان شبيها بخلقه ، فتعالى اللّه الذي ليس كمثله شي‏ء .

و عن الإمام الصادق ( ع ) : لا تتكلموا في ذات اللّه . . و إياكم و التفكير في ذلك . .

و لكن انظروا الى عظيم خلقه ( و لا تناله التجزئة و التبعيض ) . لأن التجزئة من خواص الأجسام ، و اللّه ليس بجسم و إلا افتقر الى مكان . . و أيضا التجزئة تستدعي التركيب ، و المركب يفتقر الى أجزائه . . هذا ، الى أن التجزئة كثرة ، و اللّه واحد ( و لا تحيط به الأبصار و القلوب ) . عطف تفسير على : « لا تقع الأوهام . .

و لا تقعد القلوب » .

( فاتعظوا الى البوالغ ) . و الموت أظهر الآيات و العبر و النذر حيث يتساوى فيه الملوك و الصعاليك ، و لو تساوى الناس في كل شي‏ء كما تساووا في الموت لأحب بعضهم بعضا حتى و لو قال لهم الوعاظ : تباغضوا و تحاسدوا ، و لا أعرف أحدا إلا من عصم ربك عمل بهذه الوصية : « أحبب لغيرك ما تحب لنفسك ، و اكره له ما تكره لها » و في ظني أن المراد بهذه الوصية الحث و التأكيد على الاغاثة و العون ( و انتفعوا بالذكر و المواعظ ) : مثل و تعاونوا على البر و التقوى . . و لا تبغ الفساد في الأرض . . فقاتلوا التي تبغي حتى تفي‏ء الى أمر اللّه ، و ما أشبه .

( فكأن قد علقتكم مخالب المنية ) . أتاكم الموت بغتة ( و انقطعت منكم علائق الأمنية ) . إذا جاء الموت ذهبت الأمنيات ، و انقطعت العلاقات ( و دهمتكم مفظعات الأمور ) أي شدائدها كسكرة الموت ، و حسرة الفوت ، و هذه أشد عنفا ،

و أصعب وطأ ( و السياقة الى الورد المورود ) أي دهمتكم المنية لتسوقكم الى القبر ،

ثم الى الحشر و النشر ( فكل نفس معها سائق ) و هو أمر اللّه ( يسوقها الى محشرها ) للحساب و الجزاء ( و شاهد ) من الأنبياء أو العلماء ، أو من عقل الانسان و أعضائه

[ 421 ]

( يشهد عليها بعملها من خير أو شر .

( درجات متفاضلات ، و منازل متفاوتات ) . الانسان غدا الى نعيم أو جحيم حسبما يعمل و يقدم ، و في الجحيم مراتب على حسب سيئات المجرمين ، و في الجنة أيضا مراتب على حسب حسنات المؤمنين ، و كلام الإمام هنا يشير الى مراتب أهل الجنة التي ( لا ينقطع نعيمها ) كما قال سبحانه : أكلها دائم . ( و لا يظعن الى ساكنها ) . ليس في الجنة هموم و آلام ، و شيخوخة و اسقام ،

و لا بغض و حسد ، و لا موت و فراق . . أبدا لا شي‏ء إلا الخلوة و النعيم .

[ 422 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 84


في ظلال نهج البلاغة ـ ج1

لم يخلقكم عبثا . . فقرة 1 2 :

قد علم السّرائر ، و خبر الضّمائر . له الإحاطة بكلّ شي‏ء ، و الغلبة لكلّ شي‏ء و القوّة على كلّ شي‏ء . فليعمل العامل منكم في أيّام مهله قبل إرهاق أجله ، و في فراغه قبل أو ان شغله ، و في متنفّسه قبل أن يؤخذ بكظمه ، و ليمهّد لنفسه و قدمه ، و ليتزوّد من دار ظعنه لدار إقامته . فاللّه اللّه أيّها النّاس فيما استحفظكم من كتابه و استودعكم من حقوقه . فإنّ اللّه سبحانه لم يخلقكم عبثا و لم يترككم سدى و لم يدعكم في جهالة و لا عمى . قد سمّى آثاركم ،

و علّم أعمالكم و كتب آجالكم ، و أنزل عليكم الكتاب تبيانا لكلّ شي‏ء و عمّر فيكم نبيّه أزمانا حتّى أكمل له و لكم فيما أنزل من كتابه دينه الّذي رضي لنفسه و أنهى إليكم على لسانه محابّه من الأعمال

[ 423 ]

و مكارهه و نواهيه و أوامره . فألقى إليكم المعذرة و اتّخذ عليكم الحجّة ، و قدّم إليكم بالوعيد ، و أنذركم بين يدي عذاب شديد .


في ظلال نهج البلاغة ـ ج1

اللغة :

الإرهاق : الإعجال . و الكظم : الفم أو مخرج النفس . و سمى : بيّن .

و أنهى : أبلغ . و محابه : ما يحب . و مكارهه : ما يكره .


في ظلال نهج البلاغة ـ ج1

الإعراب :

له خبر مقدم ، و الإحاطة مبتدأ مؤخر ، فليعمل اللام للآمر ، و تجزم فعلا واحدا ، و مثلها اللام في ليمهد . فاللّه اللّه نصب بفعل محذوف أي فاتقوا اللّه ،

أو احذروا عذاب اللّه ، و تبيانا حال من الكتاب .


في ظلال نهج البلاغة ـ ج1

المعنى :

( قد علم اللّه السرائر ، و خبر الضمائر ، له الإحاطة بكل شي‏ء ) كليا كان أو جزئيا ، صغيرا أو كبيرا . . و علمه تعالى بالشي‏ء عند حدوثه هو بالذات علمه به قبل حدوثه . . هذا ما يجب علينا الايمان به ، و الدليل عليه كتاب اللّه ،

أما أقوال الفلاسفة و أدلتهم في مسألة العلم بالكليات دون الجزئيات أو العلم بهما معا فهو تكثير كلام لا يهتدي به أحد في حياته العملية ، و لا يحل مشكلة من مشكلاته ( و الغلبة لكل شي‏ء ، و القوة على كل شي‏ء ) . و الفرق بين القوة و الغلبة ان القوة هي مصدر الخلق و الايجاد ، أما الغلبة فهي السيطرة على الشي‏ء بعد وجوده .

( فليعمل العامل الى دار إقامته ) . تقدم هذا المعنى في الخطبة 82 و 76 و يتلخص بأن العلم بما هو ليس بشي‏ء ، و ان الايمان وحده غير كاف ، و المهم العمل عن بصيرة ، و ما دام الانسان على وجه الأرض يمكنه أن يعمل ، فإذا مات انقطع عمله من الدنيا ، فالعاقل اذن من بادر الأجل ، و تزود من العمل ( فاللّه اللّه أيها الناس فيما استحفظكم من كتابه ، و استودعكم من حقوقه ) . الضمير

[ 424 ]

من حقوقه يعود الى الكتاب ، و المعنى اتقوا اللّه في القرآن الكريم الذي ائتمنكم عليه سبحانه ، و استودعكم اياه لتقدروه حق قدره عاملين بأحكامه و تعاليمه ، و مثله قوله تعالى : بما استخلفوا من كتاب اللّه و كانوا عليه شهداء 44 المائدة أي ان الذين يعملون بكتاب اللّه مخلصين قد شهدوا بالفعل لا بالقول فقط انه حق و صدق .

( فإن اللّه سبحانه لم يخلقكم عبثا ، و لم يترككم سدى ) . لقد دلنا العقل الأكتروني و الهبوط على القمر ان في الانسان مواهب و طاقات لو استغلها جميعا الى أقصى حدودها ان كان لها حدود لم يبق فوقه شي‏ء إلا خالق كل شي‏ء . . و من الأحاديث القدسية : « يا عبدي أطعني تكن مثلي ، تقول للشي‏ء كن فيكون » . و أخشى أن يقول قائل : ان معنى هذا الحديث يا عبدي اعمل في استغلال مواهبك ، و ما منحتك من طاقات تكن مثلي تحقق كل ما تبغي و تريد . .

و قلت في « التفسير الكاشف » : ان هذا الوصف يكون للمطيع في الجنة التي فيها ما تشتهي الأنفس ، و تلذ الأعين ، لا في الدنيا . و مهما يكن فهل بعد هذه المواهب و الطاقات التي أودعها سبحانه في الانسان يصح فيه القول : انه خلق و وجد سدى و عبثا ؟ كلا ، و ألف كلا .

( و لم يدعكم في جهالة و لا عمى ) بل أرسل الينا رسلا مبشرين و منذرين ،

و أنزل الكتاب تبيانا لكل شي‏ء ، و في أصول الكافي قال الإمام الصادق ( ع ) :

ما من شي‏ء إلا و فيه كتاب و سنة ، و قال أبوه ( ع ) : إذا حدثتكم بشي‏ء فاسألوني عن كتاب اللّه ، ثم قال : ان رسول اللّه ( ص ) نهى عن القيل و القال ، و فساد المال ، و كثرة السؤال . فقيل له : أين هذا من كتاب اللّه ؟ قال : ان اللّه عز و جل يقول : لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو اصلاح بين الناس 114 النساء و هذا نهي عن القيل و القال و قال سبحانه : و لا تأتوا السفهاء أموالكم التي جعل اللّه لكم قياما 5 النساء و هذا نهي عن فساد المال و قال ، لا تسألوا عن أشياء أن تبد لكم تسؤكم 101 المائدة و هذا نهي عن كثرة السؤال .

( و عمّر فيكم نبيه الخ . . ) عاش رسول اللّه ( ص ) ثلاثا و ستين سنة ، مات أبوه قبل أن يولد ، فكفله جده عبد المطلب ثماني سنين كما في اعلام الورى للطبرسي

[ 425 ]

ثم كفله عمه أبو طالب ، و تزوج بخديجة ، و هو ابن خمس و عشرين سنة ، و بعث ،

و له من العمر 40 سنة ، و لما توفي أبو طالب كان عمر النبي ( ص ) ستا و أربعين سنة و بضعة أشهر ، فكان زمن بعثته 23 سنة ، نزل فيها القرآن الكريم ، و تمت السنة النبوية ، و فيها أحكام كثيرة لم ينص عليها القرآن صراحة ، و لكنها جزء متمم له بنص الآية 7 من سورة الحشر : و ما آتاكم الرسول فخذوه و ما نهاكم عنه فانتهوا . و عليه يكون كل من الكتاب و السنة جزءا متمما للآخر ، و حجة قائمة على العباد ، و ما لأحد معهما من عذر ، و في أصول الكافي عن الإمام الصادق ( ع ) : في تفسير الآية 8 من سورة الشمس : فألهمها فجورها و تقواها انه قال : بيّن لها ما تأتي ، و ما تترك . . و قال أيضا : لا يعذب اللّه العباد حتى يعرّفهم ما يرضيه و ما يسخطه . . ان اللّه احتج على العباد بما آتاهم و عرّفهم .


في ظلال نهج البلاغة ـ ج1

الحسد يأكل الايمان . . فقرة 3 4 :

فاستدركوا بقيّة أيّامكم ، و اصبروا لها أنفسكم فإنّها قليل في كثير الأيّام الّتي تكون منكم فيها الغفلة و التّشاغل عن الموعظة ، و لا ترخّصوا لأنفسكم فتذهب بكم الرّخص فيها مذاهب الظّلمة و لا تداهنوا فيهجم بكم الإدهان على المصيبة . عباد اللّه إنّ أنصح النّاس لنفسه أطوعهم لربّه ، و إن أغشّهم لنفسه أعصاهم لربّه ، و المغبون من غين نفسه و المغبوط من سلم له دينه ، و السّعيد من وعظ بغيره و الشّقيّ من انخدع لهواه . و اعلموا أنّ يسير الرّياء شرك و مجالسة أهل الهوى منساة للإيمان ، و محضرة للشّيطان . جانبوا الكذب فإنّه مجانب للإيمان . الصّادق على شرف منجاة و كرامة ، و الكاذب على

[ 426 ]

شفا مهواة و مهانة . و لا تحاسدوا فإنّ الحسد يأكل الإيمان كما تأكل النّار الحطب ، و لا تباغضوا فإنّها الحالقة ، و اعلموا أنّ الأمل يسهي العقل و ينسي الذّكر فأكذبوا الأمل فإنّه غرور ، و صاحبه مغرور .


في ظلال نهج البلاغة ـ ج1

اللغة :

الادهان : النفاق بإظهار الطاعة ، و إخفاء المعصية . و المنساة : ما يدعو الى النسيان . و الشفا : طرف كل شي‏ء ، و المراد به هنا القرب . و الحالقة : الماحية .


في ظلال نهج البلاغة ـ ج1

الإعراب :

لها يعود الضمير على بقية الأيام ، و اللام بمعنى « في » ، مثل قوله تعالى : و نضع الموازين القسط ليوم القيامة 47 الأنبياء أي في يوم القيامة . فإنها الحالقة ،

الضمير في « انها » يعود على البغضاء ، و تدل عليها كلمة « تباغضوا » .


في ظلال نهج البلاغة ـ ج1

المعنى :

( فاستدركوا بقية أيامكم ) . تداركوا بالتوبة فيما بقي لكم من العمر ما أسلفتم من المعاصي و الآثام ( و اصبروا لها أنفسكم ) على طاعة اللّه ، و جاهدوها فيما بقي من أيامكم ( فإنها قليل في كثير الأيام التي تكون منكم فيها الغفلة و التشاغل عن الموعظة ) . ان أيامكم الباقية قليلة بالنسبة الى الماضية ، و قد قتلتم هذه باللهو و الغفلة عما تنتفعون به ، فاجعلوا عملكم فيما بقي كفارة عما مضى ( و لا ترخّصوا أنفسكم ) أي تطلقوا لها العنان وراء الشهوات ( فتذهب بكم الرخص مذاهب الظلمة ) و تقودكم الى الهلكة ، و هي المصير الحتم لكل من أهمل و تجاهل ( و لا تداهنوا فيهجم بكم الادهان على المعصية ) . المداهنة و الرياء بمعنى واحد ،

[ 427 ]

و هي محرمة بذاتها ، و أيضا تقود الى العديد من المعاصي ، فإن أدت اليها اشتد التحريم و تضاعف .

( عباد اللّه ان أنصح الى شرك ) . للانسان ميول و رغبات فردية ،

كميله الى المأكل و المشرب و الجنس و الراحة و الصحة و ما اليها من لذة و متعة ،

و لا شي‏ء من ذلك محرم في دين اللّه ، و النقيض هو الصحيح على شرط اللّه و رسوله ، و في حدود الكتاب و السنة ، و انما المحرم هو التبذير و الإسراف ،

و التضاهي و التباهي ، و إشباع الشهوات على حساب الآخرين ، قال سبحانه :

قل من حرم زينة اللّه التي أخرج لعباده و الطيبات من الرزق 32 الأعراف .

و اضافة الزينة اليه تعالى تومى‏ء الى شرطه و حدوده كما أشرنا .

و ما دام الأمر على هذا فمن اقتنع بالحلال من رزق اللّه و زينته و طيباته فقد أخلص لربه ، و نصح لنفسه و أراحها و استراح من غضب اللّه و عذابه ، و عاش سعيدا كريما في دنياه و آخرته ، و من اندفع وراء شهواته ، و تجاوز حدود اللّه و شريعته فقد هلك و أهلك ، و عاش في الجهل و الغرور في دنياه ، و الشقاء و البلاء في آخرته ( و اعلموا ان يسير الرياء شرك ) . المرائي يضمر شرا ، و يظهر خيرا ، و المراد بالشرك هنا العمل لغير اللّه ، و قال الإمام الصادق ( ع ) : « كل رياء شرك . . انه من عمل للناس كان ثوابه على الناس ، و من عمل للّه كان ثوابه على اللّه » . هذا ، الى ان المرائي لن تطول به الحال حتى يفتضح و يتكشف على حقيقته . . و من علاماته كما في بعض الروايات انه ينشط اذا كان الناس عنده ، و يكسل اذا كان وحده ، و يحب أن يحمد بما لم يفعل .

( و مجالسة أهل الهوى منساة للايمان ، و محضرة للشيطان ) . للعدوى قوة و سيطرة على ضعاف النفوس ، و تنفذ اليها من عدة مسالك ، منها المعشر و الكتب و الصحف و الاستماع الى الاذاعات و الجلوس الى التلفزيون ، و كلما زادت وسائل النشر تجاوبت و تداخلت العزائم ، و الشاهد أخبار الجرائد عن الجرائم و المجرمين ،

و قال الرسول الأعظم ( ص ) : المرء على دين خليله و قرينه ، و في الأمثال : قل لي من تعاشر أقول لك من أنت .

( جانبوا الكذب فإنه مجانب للإيمان ) . أي لا يسلم للمرء دين و لا إيمان إلا إذا ابتعد عن الكذب ، و من أقوال الإمام : لا يجد عبد طعم الإيمان حتى يترك الكذب جده و هزله . و قلت في المجلة الرابع من كتاب « التفسير الكاشف »

[ 428 ]

ص 554 : ان الكاذب يعامل في الدنيا معاملة المسلم إذا نطق بالشهادتين ، و يعامل في الآخرة معاملة الكافر ، لقوله تعالى : إنما يفتري الكذب الذين لا يؤمنون بآيات اللّه 105 النحل . و قول الرسول الأكرم ( ص ) : المؤمن لا يكذب .

و صرف الكلام عن ظاهره خلاف الأصل .

( الصادق على شرف منجاة و كرامة ) أي ان الصادق المخلص في قصده و سلوكه قريب من اللّه و جنته و مرضاته ، و في عقيدتي انه المثل الأعلى للإنسانية ( و الكاذب على شفا مهواة و مهانة ) . أي مشرف على الهلاك و الهوان ( و لا تحاسدوا فإن الحسد يأكل الإيمان كما تأكل النار الحطب ) لأنه يقود الى الافتراء و البغي ،

و الفرق بين الحسود و المعجب بنفسه أن الحسود ساخط على اللّه و الناس أجمعين ،

و المعجب يرى نفسه فوق الناس أجمعين . . و على أية حال فمن ابتلي بالحسد فليمسك لسانه عن الباطل ، فإن الحسد من حيث هو ليس بمحرم ، و المحرم منه ما كان وسيلة الى الحرام كالغيبة و الكذب و النميمة ، و لذا قال الرسول الأعظم ( ص ) :

إذا حسدت فلا تبغ ، و لم يقل : لا تحسد ، حتى و لو نهى عن الحسد فإن مراده النهي عن أثره ، لأن التكليف بتركه من حيث هو تكليف بما لا يطاق .

( و لا تباغضوا فإنها أي البغضاء الحالقة ) للدين تماما كما تحلق الموسى الشعر ، و المعنى افشوا السلام بينكم ، و تعاونوا على ما فيه خيركم ، قال سبحانه :

يا أيها الذين آمنوا ادخلوا في السلم كافة 208 البقرة . ( و اعلموا أن الأمل يسهي الخ . . ) الأمل من حيث هو لا يذم و لا يمدح ، بل ينظر الى نتائجه و آثاره ، و يحكم عليه بحسبها ، فالأمل في الحياة و طولها مع التقوى و عمل الخير ممدوح ، و هو مع الشره و الحرص على الأموال كغاية مذموم لأنه يعمى العقل عن الصواب ، و يبعث في النفوس الغرور ، و يصرفها عن التفكير في مصيرها ،

قال سبحانه في ذم اليهود : و لتجدنهم أحرص الناس على حياة 96 البقرة .

[ 429 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 85


في ظلال نهج البلاغة ـ ج1

نظر فأبصر . . فقرة 1 2 :

عباد اللّه إنّ من أحبّ عباد اللّه إليه عبدا أعانه اللّه على نفسه فاستشعر الحزن و تجلبب الخوف ، فزهر مصباح الهدى في قلبه و أعدّ القرى ليومه النّازل به ، فقرّب على نفسه البعيد و هوّن الشّديد .

نظر فأبصر ، و ذكر فاستكثر ، و ارتوى من عذب فرات . سهلت له موارده فشرب نهلا ، و سلك سبيلا جددا . قد خلع سرابيل الشّهوات و تخلّى من الهموم إلاّ همّا واحدا انفرد به ، فخرج من صفة العمى و مشاركة أهل الهوى ، و صار من مفاتيح أبواب الهدى و مغاليق أبواب الرّدى . قد أبصر طريقه ، و سلك سبيله . و عرف مناره ، و قطع غماره . استمسك من العرى بأوثقها ، و من الحبال بأمتنها .

[ 430 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

استشعر الحزن : حزن . و تجلبب الخوف : خاف . و زهر : صفا و أضاء .

و القرى بكسر القاف ما يهيأ للأضياف . و النهل : أول الشرب ، و المراد هنا انه شرب ما فيه الكفاية . و الجدد بفتح الجيم الأرض الصلبة المستوية .

و الغمار : جمع الغمر ، و هو الماء الكثير . و العروة : ما يؤخذ باليد كالحلقة .


في ظلال نهج البلاغة ـ ج1

الإعراب :

عبدا اسم ان مؤخر ، و جملة اعانه صفة ، و من أحب خبر مقدم ، و نهلا مفعول مطلق مبين للنوع ، و من العرى « من » بيانية ، و المجرور متعلق بأوثقها .


في ظلال نهج البلاغة ـ ج1

المعنى :

( ان من أحب عباد اللّه اليه عبدا أعانه اللّه على نفسه ) . المراد بالنفس هنا الاهواء و الشهوات المفسدة المهلكة ، و المعنى ان الانسان القريب من اللّه سبحانه هو الذي يتغلب على نفسه الامارة حين يقع الصدام و الصراع بينها و بين إيمانه و معتقده ، و ليس هذا من الديانة المتزمتة ، بل من العمل بوحي الضمير المبدئي الخلقي ( فاستشعر الحزن ) أي يشعر من نفسه بالتقصير في جنب اللّه ، فيحزن و يتألم ( و تجلبب الخوف ) . تورع عن محارم اللّه خوفا منه ، و المراد هنا بالخوف ما ثبت و دام ، أما الحال التي تأتي و تزول فما هي في شي‏ء من الخوف الذي خالط النفس ، و نبع من القلب ، و من دعاء الإمام زين العابدين ( ع ) اللهم اني أسألك خوف العابدين ، و عبادة الخاشعين .

( فزهر مصباح الهدى في قلبه ) . اهتدى بنور العلم و الايمان الى نهج السبيل ( و أعدّ القرى ليومه النازل به ) أي أعد العمل الصالح للموت و القبر كما يعد الزاد للأضياف ( فقرب على نفسه البعيد ، و هوّن الشديد ) . المراد بالبعيد هنا الموت ، و هو قريب في واقعه ، و لكنه بعيد عن عقول المستهترين و أفكارهم ،

و بهذا الاعتبار وصفه الإمام بالبعد ، و المراد بالشديد الصبر على ما أوجب اللّه ،

[ 431 ]

و عما حرم ( نظر ) الى باطن الأمور ( فأبصر ) الواقع ( و ذكر ) اللّه ( فاستكثر ) من العمل في رضاه .

( و ارتوى من عذب فرات ) أي من دين اللّه و شريعته ( سهلت له موارده فشرب نهلا ) هذا ، بعد أن أخلص النية ، و صدق منه العزم ، وجد في العمل ( و سلك سبيلا جددا ) أي طريق العلم و العمل ، لا طريق النفاق و الشعارات الزائفة ( قد خلع سرابيل الشهوات ) التي تقف حاجزا بينه و بين الشعور بالمسؤولية عن أعماله و تصرفاته ( و تخلى من الهموم ) كحب الجاه و المال ، و الاهتمام بالقيل و القال ( إلا هما واحدا انفرد به ) . و هو أن يلقى اللّه راضيا مرضيا ، أما في الدنيا فليكن ما كان ، تماما كما قال سيد الكونين : ان لم يكن بك غضب عليّ فلا أبالي .

( فخرج من صفة العمى ) عن نهج الهداية ( و مشاركة أهل الهوى ) في الفساد و الضلال ( و صار من مفاتيح أبواب الهدى ) لعلمه بهذه الأبواب و السبيل اليها ( و مغاليق أبواب الردى ) حيث ابتعد عنها رحمة بنفسه ( قد أبصر طريقه الى بأمتنها ) . هذه الجمل بكاملها معطوفة للبيان و التفسير على قوله :

« فخرج من صفة العمى ، و مشاركة أهل الهوى » و تتلخص بمجموعها في كلمتين و جملة واحدة ، و هي علم فعمل .


في ظلال نهج البلاغة ـ ج1

يصف الحق و يعمل به . . فقرة 3 6 :

فهو من اليقين على مثل ضوء الشّمس . قد نصب نفسه للّه سبحانه في أرفع الأمور من إصدار كلّ وارد عليه ، و تصيير كلّ فرع إلى أصله . مصباح ظلمات ، كشّاف عشاوات ، مفتاح مبهمات ، دفّاع معضلات ، دليل فلوات . يقول فيفهم و يسكت فيسلم ، قد أخلص للّه فاستخلصه ، فهو من معادن دينه ، و أوتاد أرضه ، قد ألزم نفسه العدل فكان أوّل عدله نفي الهوى عن نفسه ، يصف الحقّ

[ 432 ]

و يعمل به ، لا يدع للخير غاية إلاّ أمّها و لا مظنّة إلاّ قصدها . قد أمكن الكتاب من زمامه فهو قائده و إمامه ، يحلّ حيث حلّ ثقله و ينزل حيث كان منزله ، و آخر قد تسمّى عالما و ليس به .

فاقتبس جهائل من جهّال ، و أضاليل من ضلاّل ، و نصب للنّاس شركا من حبائل غرور و قول زور . قد حمل الكتاب على آرائه ،

و عطف الحقّ على أهوائه يؤمن النّاس من العظائم و يهوّن كبير الجرائم .

يقول أقف عند الشّبهات و فيها وقع ، و أعتزل البدع و بينها اضطجع ،

فالصّورة صورة إنسان ، و القلب قلب حيوان ، لا يعرف باب الهدى فيتّبعه ، و لا باب العمى فيصدّ عنه . فذلك ميّت الأحياء فأين تذهبون ، و أنّى تؤفكون ، و الأعلام قائمة ، و الآيات واضحة ،

و المنار منصوبة فأين يتاه بكم ، بل كيف تعمهون و بينكم عترة نبيّكم و هم أزمّة الحقّ و أعلام الدّين و ألسنة الصّدق ، فأنزلوهم بأحسن منازل القرآن وردوهم ورود الهيم العطاش .


في ظلال نهج البلاغة ـ ج1

اللغة :

عشاوات : جمع عشاوة ، و هي سوء البصر . و المعضلات : جمع معضلة ،

و هي المشكلة التي يصعب حلها . و فلوات : صحراوات يتيه فيها من يريد الخروج منها . و أمّها : قصدها . و مظنة الشي‏ء : موضعه الذي يظن وجوده فيه . و ثقل الكتاب : أحكامه و تعاليمه . و تؤفكون : تصرفون . و تعمهون : تجهلون ، و قيل :

[ 433 ]

العمى في البصر ، و العمه في البصيرة . و الأزمة : جمع زمام أي ما يشد به .

و الهيم بكسر الهاء الإبل .


في ظلال نهج البلاغة ـ ج1

الإعراب :

مصباح ظلمات ، و ما بعدها إخبار عن مبتدأ محذوف أي هو الخ ، و اسم ليس ضمير مستتر و « به » خبرها ، فأين تذهبون « أين » محلها النصب بنزع الخافض أي الى أين ، و أنّى تؤفكون « أنّى » بمعنى أين ، و عليه يكون إعرابها مثل أين تذهبون ، و كيف تعمهون « كيف » محلها النصب على الحال أي على حال تعمهون ، و يجوز أن تكون مفعولا مطلقا على معنى أي عمه تعمهون .


في ظلال نهج البلاغة ـ ج1

المعنى :

( فهو من اليقين على مثل ضوء الشمس ) . ضمير « هو » يعود الى العبد الذي أعانه اللّه على نفسه ، و استشعر الحزن . . الى آخر الأوصاف التي نعته بها الإمام ( ع ) و المعنى ان هذا العبد الصالح هو عالم بحق ، لأنه في علمه و عمله على بينة واضحة من ربه تماما كوضح النهار ( قد نصب نفسه للّه سبحانه في أرفع الأمور ) أي انه بعد أن درس و سهر الليالي في طلب العلم ، و أتقنه خير اتقان ،

بعد هذا تعرض لأرفع الأمور ، و هي الفتوى و القضاء بين الناس ، و ما يرشدهم الى الحق و سبيله ، و اذا حرم سبحانه على الجاهل هذا المنصب الخطير فقد أوجب على العالم أن يبث علمه ، و لا يمنعه عن الناس ، قال الإمام : ما أخذ اللّه على أهل الجهل أن يتعلموا حتى أخذ على أهل العلم ان يعلموا .


في ظلال نهج البلاغة ـ ج1

كل مجتهد مصيب :

( من اصدار كل وارد عليه ) . أي يجيب بالحق عن كل سؤال يسأل عنه ( و تصيير كل فرع الى أصله ) . هذا أوضح و أوجز تعريف للمجتهد ، فهو الذي يحيط بمدارك الشريعة ، و يتمكن منها حتى اذا عرضت له حادثة من الحوادث

[ 434 ]

استخرج حكمها و هو المراد بالفرع من مداركه و أصوله ، و هي أربعة :

1 العقل ، و هو المدرك الأول و الأساس ، فبمنطقه و منطق الحس يثبت وجود اللّه سبحانه ، و بحكمه تؤوّل آيات القرآن التي لا تتفق بظاهرها مع بديهة العقل ، و أيضا بالعقل و المعجزة تثبت نبوة الأنبياء ، و لولاه لانهار الدين من أساسه ، و أيضا بالعقل تثبت الأحكام القائمة على رعاية مصالح الناس و التيسير عليهم ، و العدل بينهم ، لأن هذه من شوون العقل و أحكامه ، و قد جرت عادة الفقهاء أن يقدموا القرآن في الذكر على العقل حين يشيرون الى أدلة الشرع تعظيما لكلام اللّه الذي خلق العقل و الشرع ، و إلا فهو أسبق من القرآن من حيث الدلالة على صدقه و إعجازه .

2 القرآن الكريم ، و هو كلام اللّه سبحانه بالحرف بلا زيادة أو نقصان ،

و قد ضم أصول الدين بكاملها حتى ولاية الرسول و أهل بيته ( ع ) كما في الآية 55 من سورة المائدة و الآية 33 من الأحزاب ، و تقدمت اليهما الاشارة ، أما الفروع و الأحكام فقد نص عليها بالتفصيل أو الاجمال كما أوضحنا في الخطبة 84 فقرة 1 .

3 ما ثبت بالتواتر ، أو بخبر الثقة من قول النبي ( ص ) و فعله و تقريره ،

و هذه الطرق الثلاث تسمى بالسنة النبوية منفردة و مجتمعة ، و هي بحكم القرآن حجة و دليلا ، لقوله : و ما آتاكم الرسول فخذوه و ما نهاكم عنه فانتهوا 7 الحشر .

4 إجماع الفقهاء ، و لنا فيه نظر . . إلا إذا كان المجمع عليه من ضرورة الدين أو المذهب ، و من البداهة ان الضرورة لا تحتاج الى دليل ، بل تكون هي دليلا على غيرها .

و اختلف الفقهاء : هل الواقعة التي لم نعثر على النص على حكمها المعين ،

و نطلبه من الأصول و القواعد العامة ، هل للّه سبحانه في هذه الواقعة بالذات حكم معين قد يصيبه ظن المجتهد ، و قد يخطئه ، أو ان هذه الواقعة لا حكم فيها للّه من الأساس ، و إنما حكمه تعالى يتبع ظن المجتهد ، و عليه يكون هذا الظن مصيبا في شتى الحالات ، اذ المفروض ان الواقعة صحيفة بيضاء ، و حكم اللّه فيها هو حكم المجتهد و ظنه ؟ .

ذهب الشيعة الى الأول أي ان للّه حكما معينا في كل واقعة ، سواء أثبت

[ 435 ]

النص ، أم لم يثبت ، و بهذا قال الشافعي : و ذهب مالك و ابو حنيفة الى الثاني ،

و ان كل مجتهد مصيب في الظنيات . ( انظر كتاب اللمع لأبي اسحق الشيرازي ص 71 طبعة 1939 ) .

و في رأينا أن كل مجتهد مصيب للحكم الإلهي المعين في الواقع ، أو للحكم المقرر الذي أوجبه سبحانه في حق المجتهد عندما يخطى‏ء الحكم المعين ، فالطبيب مثلا قد يخطى‏ء في تشخيص حالة من الحالات ، و المهندس قط يخطى‏ء في عملية من العمليات ، و الكيماوي قد يخطى‏ء في تجربة من التجارب ، و مع هذا الخطأ هنا و هناك فإن كل واحد من هؤلاء و غيرهم من العلماء يلزمه حتما العمل برأيه ،

و يلزمنا نحن أن نأخذ بقوله إن كان قد اجتهد و افرغ الوسع ، لأن الرفض ،

و هذه هي الحال ، معناه رفض العلم من الأساس أيا كان نوعه .

و الخلاصة ان المجتهد فقيها كان أم طبيبا أم مهندسا أم عالما بالطبيعة لا يقرر أحكامه على سبيل الواقع ، بل على ما أدى اليه بحثه و اجتهاده و مع هذا فإن عليه أن يترتب آثار الواقع ، و إلا انسد باب العلم بشتى أنواعه . . و لا تفوتنا الاشارة بهذه المناسبة الى ان العالم يتهم فهمه و أفكاره ، و انه كلما ازداد علما ازداد توقعا للخطأ ، و قبولا للنقد ، و على قدر ما يكون العلم أو الجهل على الأصح يكون الإصرار على الرأي و التهرب من النقد .

( مصباح ظلمات الى فلوات ) . أي هو علم على الحق ، و منار في الشرع ( يقول فيفهم ) أي لا يقول بلسانه ما ليس في قلبه ، و لا يلوك لفظا غير واضح و محدد المعنى في الافهام كما يفعل عباقرة الكلام ( و يسكت ) عما يحسن السكوت عنه ( فيسلم ) من الأخطاء و الآثام ، و في أقوال أهل البيت ( ع ) :

« حق اللّه على العباد أن يقولوا ما يعلمون ، و يقفوا عند ما لا يعلمون . . و اذا سئل العالم عن شي‏ء ، و هو لا يعلمه ، ان يقول : اللّه أعلم ، و ليس لغير العالم أن يقول ذلك ، بل يقول : لا أدري » . و قد يكون السر في ذلك ان كلمة لا أعلم تشعر بأن قائلها على شي‏ء من العلم دون كلمة لا أدري . و اللّه العالم .

( قد أخلص للّه ) في قصده و قوله و فعله ( فاستخلصه ) أي قربه و كرمه ( فهو من معادن دينه ، و أوتاد أرضه ) أي من حفظة الدين ، و خلفاء اللّه في الأرض ،

و خليفة اللّه في أرضه هو الذي يخضع فكرا و سلوكا لأحكامه تعالى و تعاليمه التي

[ 436 ]

أمرت بعمارة الأرض و إصلاحها لخير العباد و صلاحهم ( قد ألزم نفسه العدل الى منزله ) . يريد الإمام ( ع ) ان المؤمن الصادق هو الذي يعيش دينه و ايمانه ، و يعبر عن عقيدته بالعمل المجسد المحسوس ، و لا ينفصم عن نفسه و ايمانه بحال ، و لا يقيس أي عمل من أعماله ، أو قول من أقواله بغير القرآن ، فهو وحده قائده و الآخذ بزمامه .

و بعد أن ذكر الإمام ( ع ) المؤمن العالم ، وحدده بما ذكر من الأوصاف ،

أشار الى الجاهل المنافق بقوله : ( و آخر قد تسمى عالما الى قول زور ) .

العالم العامل قوة و دعامة للدين و الحق ، أما الجاهل المنافق فهو حرب على الدين و الانسانية بأكاذيبه و احتياله ، و غروره و ضلاله ، و في بعض الأحاديث : ان من اتسم بسمة أهل العلم و الدين ، و ليس منهم فهو من قطّاع الطريق ، و أشد على الاسلام من جيش يزيد بن معاوية ( قد حمل الكتاب على آرائه ) لا على ما أراد اللّه من كلامه . و قال السيد رشيد رضا في المنار عند تفسير الآية 166 من سورة البقرة : « ان الكرخي و هو من أئمة الأحناف في الفقه قال بأن الأصل هو قول أبي حنيفة ، فإن وافقته نصوص الكتاب و السنة فذاك ، و إلا وجب تأويل نصوص القرآن و السنة على قول أبي حنيفة » . و معنى هذا في واقعه ان اللّه و الرسول تبع لأبي حنيفة . . تعالى اللّه عما يقول المشركون علوا كبيرا .

( و عطف الحق على أهوائه ) أي يقيس الحق بمنافعه ، لا بمقاييسه المقررة ( يؤمن الناس من العظائم ، و يهون كبير الجرائم ) كأن يقول لهم : الى يوم اللّه يهون اللّه . . ان اللّه غفور رحيم . . قال الإمام ( ع ) : الفقيه كل الفقيه من لم يقنط الناس من رحمة اللّه ، و لم يؤمنهم من مكر اللّه ( يقول : أقف عند الشبهات ، و فيها وقع ) . الشبهات منطقة « حرام » بين الحلال البيّن و الحرام البيّن ، و فيها يلتبس الحلال بالحرام ، و من الورع أن بتجنبها المسلم كيلا تجره الى مواقعة الحرام . و في الحديث : حلال بيّن ، و حرام بيّن ، و شبهات بين ذلك ، فمن ترك الشبهات نجا من المحرمات ، و من أخذ بالشبهات وقع في المحرمات و هلك من حيث لا يعلم .

يقول : ( و اعتزل البدع ، و بينها اضطلع ) . البدعة احداث في الدين ايجابا أو سلبا ، أي نفي الثابت ، أو اثبات المنفي ، و هذا الجاهل المنافق يدعي تجنب

[ 437 ]

البدع و الشبهات ، و هو غارق فيها الى أذنيه ( فالصورة صورة إنسان ، و القلب قلب حيوان ) . الطبيعة البشرية واحدة في كل فرد ، و التفاوت بين الأفراد إنما هو نتيجة عوامل خارجة عن طبيعته ، و هي كثيرة :

منها التربية و الوراثة و الجو الذي يعيش فيه ، و الغذاء الذي يتغذى به ، و اللباس الذي يلبسه ، و الكلام الذي يسمعه أو يقرأه ، و الشي‏ء الذي يراه و يشاهده . .

الى غير ذلك . و إذن للإنسان طبيعة ذاتية أولية يشاركه فيها جميع الأفراد ،

و تقبل كل ما يمر بها من الهيئات و الصفات تماما « كالريح آخذة مما تمر بها :

نتنا من النتن أو طيبا من الطيب » و له أي للإنسان طبيعة ثانية مكتبسة ،

و بها يقاس لا بطبيعته الأولى . . فإن نشأ و اعتاد على الكذب و الخداع فهو شيطان في صورة إنسان ، و ان نشأ جاهلا شرها فهو في واقعه حيوان ، و في ظاهره إنسان . . و قال الملا صدرا في الأسفار : « إذا تمكنت الصفات المختلفة منه خرجت النفوس من القوة الى الفعل أي من طبيعة اللاخير و اللاشر و تتصور بصورة ملك أو شيطان أو بهيمة أو سبع » .

( لا يعرف باب الهدى فيتبعه ، و لا باب العمى فيصد عنه ) لأنه حيوان ( فذلك ميت الأحياء ) . هو ميت بطبيعته من حيث الانسانية ، و هو حي بطبيعته من حيث البهيمية ( فأين تذهبون الى يتاه بكم ) . أتدبرون منصرفين عن دعوة الهدى و الحق تائهين في ظلمات الضلال و الهلاك ، و طريق النجاة بمرأى منكم واضحا كالشمس ؟ ثم بيّن هذا الطريق بقوله :

( و كيف تعمهون ؟ و بينكم عترة نبيكم ) و هم عدل القرآن ، و الوسيلة الى الجنان بشهادة جدهم في حديث الثقلين ( و هم أزمة الحق ) يقودون اليه من و الاهم ، و استرشد بهديهم ( و اعلام الدين ) لأنهم خزنة علمه ، و حفظة عهده ( و ألسنة الصدق ) بشهادة القرآن الذي طهرهم من الرجس بشتى أنواعه ( فأنزلوهم بأحسن منازل القرآن ) . لتعظيم القرآن و احترامه منازل و مراتب ، منها أن نحفظ آياته ، و منها أن نجيد تلاوته ، أو نفهم مراده ، و خير المراتب كلها أن نعرف أحكامه ، و نعمل بها ، و أيضا لتعظيم أهل البيت الذين هم ترجمان القرآن منازل ،

منها أن نصلي عليهم أينما ذكروا ، و منها أن نزور عتباتهم المقدسة ، و أن نفرح لفرحهم ، و نحزن لحزنهم ، و خير المنازل اطلاقا أن نعرف تعاليمهم ، و نلتزمها قولا و عملا .

[ 438 ]

( و ردوهم ورود الهيم العطاش ) . قال الشيخ محمد عبده : « هلموا الى بحار علوم أهل البيت مسرعين كما تسرع الى الماء الإبل العطاش » . فهم المورد العذب ،

و الشاهد حياتهم و سيرتهم بصرف النظر عما نزل فيهم من الآيات ، و جاء من الروايات ، فلقد جاهدوا في سبيل الإسلام و المسلمين ، و لاقوا في هذه السبيل ما لا قوه من التقتيل و الأسر و السبي و التشريد و التنكيل .


في ظلال نهج البلاغة ـ ج1

لا تستعملوا الرأي . . فقرة 7 9 :

أيّها النّاس خذوها عن خاتم النّبيّين صلّى اللّه عليه و آله و سلّم إنّه يموت من مات منّا و ليس بميّت . و يبلى من بلي منّا و ليس ببال فلا تقولوا بما لا تعرفون . فإنّ أكثر الحقّ فيما تنكرون . و اعذروا من لا حجّة لكم عليه . و أنا هو . ألم أعمل فيكم بالثّقل الأكبر ، و أترك فيكم الثّقل الأصغر . و ركزت فيكم راية الإيمان .

و وقفتكم على حدود الحلال و الحرام ، و ألبستكم العافية من عدلي و فرشتكم المعروف من قولي و فعلي ، و أريتكم كرائم الأخلاق من نفسي . فلا تستعملوا الرّأي فيما لا يدرك قعره البصر و لا تتغلغل إليه الفكر . حتّى يظنّ الظّانّ أنّ الدّنيا معقولة على بني أميّة ،

تمنحهم درّها ، و توردهم صفوها ، و لا يرفع عن هذه الأمّة سوطها و لا سيفها . و كذب الظّانّ لذلك ، بل هي مجّة من لذيذ العيش ،

يتطعّمونها برهة ثمّ يلفظونها جملة

[ 439 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

فرشتكم : بسطت لكم . و تغلغل في الشي‏ء : دخل فيه ، و تغلغل و غلغل :

أسرع . و معقولة عليهم : مسخّرة لهم ، من العقال . و المجّة : القليل من الشراب تذوقه ثم تقذفه . و البرهة : مدة غير قصيرة من الزمن . و يتطعمونها : يتذوقونها .


في ظلال نهج البلاغة ـ ج1

الإعراب :

الهاء في خذوها يعود الى الحقيقة و هي : « انه يموت الخ . . » ، و من لذيذ متعلق بمجّة أو بمحذوف صفة لها ، و جملة حال من هاء يلفظونها .


في ظلال نهج البلاغة ـ ج1

المعنى :

( خذوها عن خاتم النبيين ( ص ) انه يموت من مات منا و ليس بميت ) .

قيل : أشار الإمام ( ع ) بهذا الى الآية الكريمة : و لا تحسبن الذين قتلوا في سبيل اللّه أمواتا بل أحياء عند ربهم يرزقون 169 آل عمران . و قيل : المراد ان أهل البيت أحياء بحياة آثارهم و تديّن الملايين بمبادئهم و تعاليمهم ، و كل من القولين صحيح في نفسه ، و غير بعيد عن مدلول الكلام ، و لكن القول الثاني أرجح فيما يظن بقرينة السياق .

( و يبلى من بلي منا و ليس ببال ) . قال جماعة : ان أبدان الأولياء لا تبلى أبدا ، بل هي في جوف الأرض غضة طرية كما كانت على وجهها . و قال آخرون : ترفع بأعيانها الى ملكوت السماء ، و ذهب فريق ثالث الى ان أرواحهم تنتقل الى أبدان مثالية . و رابع الى انها كأبدان غيرهم من غير فرق . و نحن لا نرى أية جدوى وراء هذا النزاع حيث لا نهتدي به في حياتنا العملية الى شي‏ء ،

و لسنا بمسؤولين عن ذلك يوم القيامة ، و كل ما يجب علينا اعتقاده ان أولياء اللّه لا خوف عليهم و لا هم يحزنون كما أشارت الآية 62 من سورة البقرة .

( فلا تقولوا بما لا تعرفون ، فإن أكثر الحق فيما تنكرون ) . أجمع القدامى على ان الماء بسيط ، و أثبت العلم انه مركب ، و أنكروا على « جاليلو » ان الأرض

[ 440 ]

تدور حول الشمس ، و ليس الشمس هي التي تدور حول الأرض ، و يحلف الألوف في عصرنا ان الانسان ما صعد و لن يصعد على القمر . . الى ما لا يبلغه الإحصاء من الأمثلة . . و اذا كانت هذه هي الحال في المحسوسات فكيف بغيرها من المعقولات و المغيبات ؟ .

( و اعذروا من لا حجة لكم عليه ، و أنا هو ) . يجب عقلا و شرعا و عرفا على الجاهل أن يقلد العالم فيما يعود الى اختصاصه ، كالأعمى يقلد البصير في معرفة الطريق ، و المريض يقلد الطبيب في تشخيص الداء و معرفة الدواء . . و الإمام ( ع ) باب مدينة العلم ، و القرآن الناطق يدور معه كيفما دار ، و أيضا يجب على العالم أن يعلّم الجاهل ، و يبشر و ينذر ، و قام الإمام بهذا الواجب ، و أداه بإخلاص ،

و على أكمل وجه ، و الذي وصل الى الأجيال من حكمه و خطبه و رسائله في هذا الباب هو أقل بكثير مما ضاع و لم يحفظ ، و إذن فلا عذر لأصحابه ، و لا حجة لهم عليه و لا على غيره إن خالفوا و أهملوا ، بل الحجة عليهم للّه و له ، ثم أكد الإمام هذه الحجة بقوله و خطابه : ( ألم أعمل فيكم بالثقل الأكبر ، و أترك فيكم الثقل الأصغر ) . و يشبه هذا القول الآية 71 من سورة الزمر : ألم يأتكم رسل منكم يتلون عليكم آيات ربكم .

و المراد بالثقل بفتح الثاء الأكبر القرآن الكريم ، و الأصغر أهل البيت ،

و يطلق الثقل في اللغة على كل نفيس ، و علّق الشيخ محمد عبده على قول الإمام ( ع ) بما نصه : « في الحديث عن النبي ( ص ) انه قال : تركت فيكم الثقلين : كتاب اللّه ، و عترتي ، و أمير المؤمنين قد عمل بالثقل الاكبر ، و هو القرآن ، و ترك الثقل الأصغر ، و هو ولداه » أي الحسن و الحسين ( ع ) .

و من قرأ سيره الإمام يجد أنه قد حول آيات القرآن من كلمات تحفظ أو تكتب الى واقع يحس و يلمس في شخص الإمام و صفاته ، و في كل خطوة خطاها في سلوكه و حياته ، و لو ان اللّه خلق القرآن على صورة رجل لكان هذا الرجل علي ابن أبي طالب ، و فيما سبق من شرح الخطب تكلمنا عن الإمام و حديث الثقلين .

( و ركزت فيكم الى قولي و فعلي ) . يشير بهذا الى انه ما ترك شيئا تتم به الحجة عليهم من بيان الأحكام و وسائل الإقناع إلا و ذكره بصراحة و وضوح في أقواله حيث حذر و أنذر ، و في أفعاله حيث ساوى و عدل ( و أريتكم

[ 441 ]

كرائم الأخلاق من نفسي ) . و في طليعتها الصبر عليهم بلا حقد و ضغينة ، و لا ختل و مواربة ، و لا هدف إلا اللّه و الصالح العام .


في ظلال نهج البلاغة ـ ج1

القياس :

( فلا تستعملوا الرأي الخ . . ) . ما لأحد بالغا ما بلغ من العلم أن ينسب شيئا الى دين اللّه إلا بدليل منه تعالى و فهم عنه ، و من تصور و تخيل حكما من الأحكام بوحي من ذاته ، و نسبه الى الدين فهو من الذين افتروا على اللّه الكذب ،

و منهم أهل العمل بالقياس الذين يثبتون لما لا نص عليه من الشارع حكم المنصوص عليه توهما من أنفسهم ان العلة الموجبة لحكم المنصوص عليه هي بالذات علة لحكم المسكوت عنه مع اعترافهم صراحة بأن الشارع لم يشر الى علة المنصوص عليه من قريب أو بعيد ، و معنى هذا انهم ينسبون الى الشارع نصا لا علم له به . . و من هنا أطلقوا على القياس كلمة النص غير المباشر ، و قالوا أيضا : يأتي القياس في المرتبة الرابعة بعد الكتاب و السنة و الاجماع » أي هو مقدم على الاستصحاب و البراءة و غيرهما من الأصول العملية تماما كالقرآن و السنة ( أنظر كتاب الفقه الاسلامي في ثوبه الجديد للشيخ الزرقا ، مادة 10 و 531 ) ، و لا أدري كيف ألحقوا المسكوت عنه بالمنطوق به ، و المظنون بالمعلوم ، و اللّه سبحانه يقول :

و ان الظن لا يغني عن الحق شيئاً 28 النجم . و تكلمنا عن القياس بنحو من التفصيل في كتاب « من هنا و هناك » ، و عند تفسير الآية 59 من سورة النساء في الكاشف .

( حتى يظن الظان ان الدنيا معقولة على بني أمية ) . قال ابن أبي الحديد :

« هذه الخطبة طويلة ، و قد حذف الكثير منها الشريف الرضي » . و بهذا نجد تفسير عدم الربط و المناسبة بين الاشارة الى الأمويين ، و ما تقدمها من الكلام ،

و المعنى ان الدنيا سوف تقبل على بني أمية بزحرفها و بهجتها حتى يخيل الى كثير من الناس انها وقف عليهم ( تمنحهم درها ، و توردهم صفوها ) . أي تغدق عليهم المال و السلطان ، و الرخاء و الأعوان ( و لا يرفع عن هذه الأمة سوطها و لا سيفها ) . أي و أيضا سوف يظن الظان أن جور الأمويين و خوضهم في دماء المسلمين يدوم الى اليوم الأخير .

[ 442 ]

( و كذب الظان لذلك ) لأن العباسيين و جلادهم أبا مسلم يسلبون الملك منهم ،

و يسومونهم سوء العذاب ( بل هي مجة من لذيذ العيش ) ينعمون بها قليلا ، ثم تتكشف الأمور عن أوخم العواقب و أسوئها ( يتطعّمونها برهة ) أي يتذوقونها أمدا قد يطول بعض الوقت ( ثم يلفظونها جملة ) واحدة ، و لن تعود اليهم أبدا . .

و هذا من الاخبار بالمغيبات ، يرويها الإمام ( ع ) عن النبي ( ص ) عن جبريل عن اللّه ، كما قال : « انما هو تعلم من ذي علم » .

[ 443 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 86 ما كل ذي قلب بلبيب :

أمّا بعد فإنّ اللّه لم يقصم جبّاري دهر قطّ ، إلاّ بعد تمهيل و رخاء ، و لم يجبر عظم أحد من الأمم إلاّ بعد أزل و بلاء ، و في دون ما استقبلتم من عتب و ما استدبرتم من خطب معتبر .

و ما كلّ ذي قلب بلبيب ، و لا كلّ ذي سمع بسميع ، و لا كلّ ناظر ببصير . فياعجبي و مالي لا أعجب من خطا هذه الفرق على اختلاف حججها في دينها ، لا يقتصّون أثر نبيّ ، و لا يقتدون بعمل وصيّ ، و لا يؤمنون بغيب ، و لا يعفّون عن عيب ، يعملون في الشّبهات و يسيرون في الشّهوات ، المعروف عندهم ما عرفوا ،

و المنكر عندهم ما أنكروا ، مفزعهم في المعضلات إلى أنفسهم ،

[ 444 ]

و تعويلهم في المبهمات على آرائهم كأنّ كلّ امرى‏ء منهم إمام نفسه قد أخذ منها فيما يرى بعرى ثقات و أسباب محكمات .


في ظلال نهج البلاغة ـ ج1

اللغة :

لم يقصم : لم يهلك ، و القصم في الأصل الكسر . و الأزل بسكون الزاء الشدة . و العتب بفتح التاء لا بسكونها الشدة أيضا . لا يقتصون : لا يتبعون .

و المفزع : الملجأ .


في ظلال نهج البلاغة ـ ج1

الإعراب :

قط بتشديد الطاء ظرف زمان لاستغراق ما مضى ، و يا عجبا منصوب على المصدر ، و المنادى محذوف أي يا قوم أو يا نفس أعجب عجبا ، و يجوز أن يكون « عجبا » منادى ، و التنوين عوض عن المضاف أي احضر يا عجبي ،

و ما لي مبتدأ و خبر ، أي ما شأني ؟ .


في ظلال نهج البلاغة ـ ج1

المعنى :

( فإن اللّه لم يقصم جباري دهر قط إلا بعد تمهيل و رخاء ) . و جبّار و الدهر هم الذين يمارسون المعارك ضد الانسانية ، و يدبرون المؤامرات و الانقلابات ضد الحرية ، و تدفع الشعوب الثمن من خبزها و دمائها ، و المعنى ان اللّه سبحانه لا يدع هؤلاء الطغاة يعملون ما يشتهون حتى النهاية ، و لكنه يمهلهم الى حين ، ثم يأخذهم من حيث لا يشعرون ، و قد شاهدنا ما حل بهتلر الذي كان يتحدث عن استعمار الكرة الأرضية ، و لا يرضى بديلا عن شرقها و غربها ، و أمثاله كثيرون سابقا و لا حقا ، و لا تقلّ أطماع ورّاثه و خلفائه عن أهدافه و أطماعه . . و المصير واحد بعون اللّه و حوله ، و بنضال من يخلقون التاريخ و الحضارات ( و لم يجبر عظم أحد من الأمم إلا بعد أزل و بلاء ) . أي ان الأمم المستضعفة لا تتحرر من الجبابرة الطغاة ، و تحصل على أهدافها إلا بعد التضحيات و الصبر على البلاء و الشدائد من

[ 445 ]

أجل ما تريد . . و الشاهد الآن على ذلك الشعب الفييتنامي في الهند الصينية ، و الأنغولي في افريقيا .

( و في دون ما استقبلتم من عتب ، و ما استدبرتم من خطب معتبر ) . أنتم الآن في شدة ، و أيضا قاسيتم الكثير من قبل ، فلماذا لا تعتبرون و لا تتعظون ؟

أليس الجدير بكم أن تعتبروا بأقل مما ادبر عنكم ، و أقبل عليكم ؟ . و كأنّ الإمام ( ع ) يعنينا نحن العرب و المسلمين بهذا الخطاب . . قاسينا من تركيا و فرنسا و انكلترا ما فيه الكفاية ، و نقاسي الآن من أمريكا و الصهيونية ما لا مزيد عليه ، و برغم التجارب كلها و ما فيها من قسوة نصبر على الهوان و لا نحرّك ساكنا ( و ما كل ذي قلب بلبيب ) لأن صاحب القلب السليم لا يرضى بالراحة مع الهوان ، و لا بالعبودية مع الأمان ، و يضحي بنفسه حرصا على حقه و كرامته ( و لا كل ذي سمع بسميع ) لما يهديه و يرشده الى الخير و الصلاح ( و لا كل ناظر ببصير ) يرى ما يضره و ينفعه ، فيفعل هذا ، و يجتنب عن ذاك .

( فيا عجبا الى وصي ) . لماذا هذه الفرق و التفرقة في أمة واحدة ؟

و ما هو السبب لتناقضها و تنافرها ؟ و هل ما استندت اليه كل فرقة حق و صواب ؟ .

كلا فإن الحق لا يتجزأ و لا ينقسم الى سلب و ايجاب . . و هو يقاس بقول النبي و فعله و تقريره ، فلماذا لا يأخذ المسلمون جميعا بهذا القياس كما فعل الأولياء و الأتقياء ؟ . و تجدر الاشارة الى ان الإمام أعرف الناس بالأسباب المباشرة لتعدد الفرق ، و انها ترجع الى الاختلاف في اثبات النص عن المعصوم ، أو الى فهمه ،

أو الى الجهل و التعصب ، أو حب الرياسة و الشهرة . . الى غير ذلك ، ان الإمام يعرف هذا ، و أيضا يعرف ان الانسان لا يعجز عن مواجهة هذه الأسباب لو عزم و صدقت منه النية ، و على هذا الأساس قال سبحانه : و اعتصموا بحبل اللّه جميعا و لا تفرقوا 103 آل عمران . و قال : ان اقيموا الدين و لا تفرّقوا فيه 13 الشورى .

( و لا يؤمنون بغيب ) أي بالوحي ، و قيل : كل ما لا يدرك بالحواس الخمس فهو من عالم الغيب ( و لا يعفّون عن عيب ) كالبغضاء و شتات الكلمة ، و يعفون بتشديد الفاء : من العفة و العفاف ( يعملون في الشبهات ) و هي « المنطقة الحرام » بين الحرام البيّن ، و الحلال البين ، و تكلمنا عن الشبهة في الخطبة 85 ( و يسيرون في الشهوات ) التي تلقي بهم في التهلكة ( المعروف عندهم ما عرفوا ، و المنكر

[ 446 ]

عندهم ما أنكروا ) . فهم وحدهم على حق ، و كل من خالف و يخالف فهو على باطل و ضلال .

( مفزعهم في المعضلات الى أنفسهم ، و تعويلهم في المبهمات على آرائهم ) فهي عندهم مصدر الحق و القيم ( كأن كل امرى‏ء منهم إمام نفسه ) . يضع عقله و رأيه فوق علم اللّه و حكمته ، و صدق اللّه العظيم : أرأيت من اتخذ إلهه هواه 43 الفرقان . ( قد أخذ منها فيما يرى بعرى ثقات ، و أسباب محكمات ) . ضمير منها يعود الى نفسه ، و المعنى يعتمد على أهوائه في تشريع الأحكام ، و تقدير مصالحها ،

و مع ذلك يرى انه قد استمسك بالعروة الوثقى ، و أخذ بالنص الواضح القطعي متنا و سندا .

و هذه المزايا و العيوب تنطبق على الكثير من أهل العمائم في عصرنا . . جهل و غرور . . بعضه فوق بعض ، تستره عمة بيضاء أو سوداء حتى التبس على العامة التمييز بين الأصيل و الدخيل . . فإلى اللّه المشتكى .

[ 447 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 87


في ظلال نهج البلاغة ـ ج1

الرسول الأعظم . . فقرة 1 :

أرسله على حين فترة من الرّسل . و طول هجعة من الأمم و اعتزام من الفتن ، و انتشار من الأمور ، و تلظّ من الحروب ، و الدّنيا كاسفة النّور ظاهرة الغرور . على حين اصفرار من ورقها ، و إياس من ثمرها ، و اغورار من مائها . قد درست منار الهدى ، و ظهرت أعلام الرّدى . فهي متجهّمة لأهلها ، عابسة في وجه طالبها . ثمرها الفتنة ، و طعامها الجيفة . و شعارها الخوف و دثارها السّيف .

فاعتبروا عباد اللّه . و اذكروا تيك التّي آباؤكم و إخوانكم بها مرتهنون ، و عليها محاسبون .


في ظلال نهج البلاغة ـ ج1

اللغة :

الهجعة : النومة الخفيفة ليلا . و اعتزام الفتن : غلبتها . و تلظّ : مثل نار

[ 448 ]

تلظى : تلتهب . و الأغورار : الذهاب . و درست : انطمست . و الردى ، السقوط و الهلاك . و الشعار : الثوب يلبس على البدن ، و الدثار : فوق الشعار ، و الداثر :

الهالك .


في ظلال نهج البلاغة ـ ج1

الإعراب :

جملة قد درست حال من الدنيا ، و تيك إشارة للمؤنث بمعنى تلك ، و التي عطف بيان ، و آباؤكم مبتدأ ، و مرتهنون خبر ، و الجملة صلة الموصول ، و هو « التي » .


في ظلال نهج البلاغة ـ ج1

المعنى :

( أرسله ) . أرسل اللّه سبحانه محمدا ( ص ) . ( على حين فترة من الرسل ) بينه و بين من بعث قبله ( و طول هجعة من الأمم ) أي غفلتهم و اعراضهم عن اللّه و أحكامه ( و اعتزام من الفتن ) بتغلب الخير على الشر ، و الصلاح على الفساد ( و انتشار من الأمور ) و شتاتها بسبب الفوضى و التحرر من القيود الانسانية و الاجتماعية ( و تلظ من الحروب ) التي انهكت العباد و دمرت البلاد ( و الدنيا كاسفة النور ) .

لا عامل فيها بخير ، و لا هادي الى رشد ( ظاهرة الغرور ) بظهور المغترين بها و كثرتهم ( على حين اصفرار من أوراقها ) . آذنت الدنيا أو المغرور بها بالرحيل تماما كأوراق الشجر حين تذبل و تصفر ( و إياس من ثمرها ، و اغورار من مائها ) .

لا أمل و خير من شجرة اصفر ورقها ، و غار ماؤها .

( قد درست منار الهدى ) حيث لا منقذ من الجهل و التضليل ، و لا مرشد الى نهج السبيل ( و ظهرت أعلام الردى ) بظهور المفسدين و المضللين ( فهي متجهمة لأهلها ، عابسة في وجه طالبها ) تستقبلهم بما يكرهون و يمقتون حتى و لو أغدقت عليهم المال و الجاه ، انها تعطي بيد ، و تطعن بأخرى ، قال الإمام : « ان جانب منها اعذوذب و احلولى أمرّ منها جانب فأوبى » .

( ثمرها الفتنة ) الفساد و الضلال ( و طعامها الجيفة ) لأنه يؤول الى الجيفة كما يؤول الانسان الى التراب ( و شعارها الخوف ) . الفقير يخاف الأقوياء و الأغنياء ،

و الغني يخاف زوال النعمة و ثورة الفقراء ( و دثارها السيف ) أي الصراع و التناحر

[ 449 ]

على السلطان و الحطام ( فاعتبروا عباد اللّه ، و اذكروا تيك ) اشارة الى السيئات ( التي آباؤكم و اخوانكم بها مرتهنون ، و عليها محاسبون ) حتى الهفوة الصغيرة يسأل المرء عنها ، و يعاقب عليها ، و في الآثار : « إياكم و محقرات الذنوب ،

فانها تجتمع على العبد ، و هو يستهين بشأنها حتى تهلكه » .

و قدمنا أكثر من مرة ان الدنيا المذمومة هي دنيا البغي و الاستغلال ، و الفساد و الضلال ، أما دنيا الخير ، و العلم النافع ، و العمل الصالح فهي دنيا اللّه و سبيل رضوانه و جنانه ، و لا شي‏ء أدل على ذلك من أنه سبحانه و تعالى ربط خير الآخرة بخير الدنيا ، و شرها بشرها ، قال عز من قائل : فمن يعمل مثقال ذرة خيراً يره و من يعمل مثقال ذرة شراً يره 8 الزلزلة . و قال : و من كان في هذه أعمى فهو في الآخرة أعمى و أضل سبيلاً 72 الاسراء .


في ظلال نهج البلاغة ـ ج1

أنا مسمعكم . . فقرة 2 :

و لعمري ما تقادمت بكم و لا بهم العهود ، و لا خلت فيما بينكم و بينهم الأحقاب و القرون . و ما أنتم اليوم من يوم كنتم في أصلابهم ببعيد و اللّه ما أسمعهم الرّسول شيئا إلاّ و ها أنا ذا اليوم مسمعكموه .

و ما أسماعكم اليوم بدون أسماعهم بالأمس . و لا شقّت لهم الأبصار و لا جعلت لهم الأفئدة في ذلك الأوان إلاّ و قد أعطيتم مثلها في هذا الزّمان . و واللّه ما بصرتم بعدهم شيئا جهلوه و لا أصفيتم به و حرموه . و لقد نزلت بكم البليّة جائلا خطامها ، رخوا بطانها .

فلا يغرّنّكم ما أصبح فيه أهل الغرور . فإنّما هو ظلّ ممدود إلى أجل معدود .

[ 450 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

الأحقاب : جمع حقب ، و هو ثمانون سنة ، و قيل : أكثر . و القرون :

جمع قرن ، و هو مئة سنة ، و قيل : أقل ، و الجيل أهل الزمان الواحد . و لا أصفيتم : و لا خصصتم . و الخطام : ما يجعل في أنف البعير ليقاد به . و بطانها :

حزامها .


في ظلال نهج البلاغة ـ ج1

الإعراب :

ببعيد الباء زائدة ، و بعيد خبر « أنتم » أو خبر « ما » على تقدير انها عاملة عمل ليس ، و كل من اليوم و من يوم متعلق ببعيد ، ها أنا « ها » للتنبيه ، و جائلا حال من البلية ، و خطامها فاعل « جائلا » و مثله رخوا بطانها ، و الى أجل متعلق بممدود .


في ظلال نهج البلاغة ـ ج1

المعنى :

( و لعمري ما تقادمت الى ببعيد ) . يتعجب الإمام ( ع ) كيف ان الخلف لم يتعظ بما آل اليه السلف مع ان العهد بينهما ليس ببعيد ، بل ان الكثير ممن تأخر قد شاهد و رأى ما حل بمن تقدم . . و مثله : أن يصيبكم مثلما أصاب قوم نوح أو قوم هود أو قوم صالح و ما قوم لوط منكم ببعيد 89 هود . ( و اللّه ما أسمعهم الرسول شيئا إلا و ها أنا ذا مسمعكموه ) . جمع اللّه سبحانه لمحمد ( ص ) علم النبيين ، و جمع محمد ذلك كله لأمير المؤمنين ( ع ) فبث على كل ذي سمع ما بلغه الرسول ( ص ) للناس ، و لم يكتم الإمام منه شيئا .

( و ما أسماعكم بدون الى هذا الزمان ) . ان الشي‏ء الذي سمعتموه مني هو بالذات ما سمعه الصحابة من الرسول ، و ان الهدي الذي رأيتموه مني قولا و عملا هو نفس الهدي الذي رآه الصحابة من رسول اللّه ، و مدارككم تماما كمداركهم ، و اذن فلا عذر لكم بجهل ، لأني قد بلغت كما بلغ الرسول ، و أيضا لا عذر لكم بعجز لأنكم مثل الصحابة عقلا و سمعا و بصرا ( و واللّه ما بصرتم بعدهم شيئا جهلوه ، و لا أصفيتم به و حرموه ) أي انكم لا تختصون بشي‏ء من

[ 451 ]

دونهم ، بل ان حالكم كحالهم من حيث التبليغ ، و تيسير السبيل للعلم بدين اللّه و أحكامه ، كما ان حالي كحال الرسول الأعظم ( ص ) في قطع المعذرة و قيام الحجة .

( و لقد نزلت بكم البلية جائلا خطامها رخوا بطانها ) . هذا انذار بأنهم سيلاقون من بعد الإمام بلاء يكونون معه كراكب البعير الذي أفلت من أنفه الخطام ، و استرخى من تحت بطنه الحزام ، و أوشك راكبه على السقوط ( فلا يغرنكم ما أصبح فيه أهل الغرور ) كالجاه و المال ( فإنما هو ظل ممدود الى أجل معدود ) يذهب و يبقى و زره و تبعته . و من أقواله : شتان بين عملين : عمل تذهب لذته و تبقى تبعته ، و عمل تذهب مؤونته و يبقى أجره .

[ 452 ]


في ظلال نهج البلاغة ـ ج1

الخطبة 88


في ظلال نهج البلاغة ـ ج1

إليه الخلق و رازقه . . فقرة 1 :

الحمد للّه المعروف من غير رؤية ، و الخالق من غير رويّة الّذي لم يزل قائما دائما إذ لا سماء ذات أبراج ، و لا حجب ذات أرتاج ،

و لا ليل داج ، و لا بحر ساج ، و لا جبل ذو فجاج ، و لا فجّ ذو اعوجاج ، و لا أرض ذات مهاد ، و لا خلق ذو اعتماد . ذلك مبتدع الخلق و وارثه و إله الخلق و رازقه ، و الشّمس و القمر دائبان في مرضاته يبليان كلّ جديد و يقرّبان كلّ بعيد ، قسم أرزاقهم ،

و أحصى آثارهم و أعمالهم و عدد أنفاسهم و خائنة أعينهم ، و ما تخفي صدورهم من الضّمير ، و مستقرّهم و مستودعهم من الأرحام و الظّهور ،

إلى أن تتناهى بهم الغايات .

[ 453 ]


في ظلال نهج البلاغة ـ ج1

اللغة :

الرويّة بالفكر ، و الرؤية بالبصر . و رتج و أرتج الباب : أغلقه ، و الرتاج :

الباب العظيم . و دجا الليل : أظلم ، و ليل داج : مظلم . و سجا البحر : اذا سكن ، قال سبحانه : و الليل اذا سجا : أي سكن أهله . و فجاج : جمع فج ،

و هو الطريق الواسع بين جبلين . و المهاد : الفراش . و دائبان : جادان و مستمران ،

و اذا أطلقت كلمة « الدائبان » بلا قرينة انصرفت الى الليل و النهار .


في ظلال نهج البلاغة ـ ج1

الإعراب :

سماء مبتدأ ، أو اسم « لا » بناءا على انها عاملة عمل ليس ، و الخبر محذوف أي موجودة ، و ذات صفة لسماء . و جملة يبليان حال من الشمس و القمر ،

و المصدر من أن تتناهى متعلق بمستقر و مستودع .


في ظلال نهج البلاغة ـ ج1

المعنى :

( الحمد للّه المعروف من غير رؤية ، و الخالق من غير روية ) . نحن نعرف اللّه سبحانه بالتفكر و التدبر في خلقه و آثاره ، لا بالرؤية و المشاهدة ، و أيضا نحن نعمل و ندبر أمورنا بواسطة الشعور و التعليم و الجوارح و الآلات ، أما هو ، جلت كلمته ، فإنه يقول للشي‏ء : كن فيكون أي يريد فيوجد المراد ، ليس كمثله شي‏ء طبيعي أو غير طبيعي ، انه يؤثر و لا يتأثر ( الذي لم يزل قائما ) بذاته غنيا عن غيره ، و لا غنى لغيره عنه ( دائما ) بلا ابتداء و لا انتهاء كما هو شأن الواجب أي الموجود بذاته لا بسبب خارج عنها .

( إذ لا سماء الى ذو اعتماد ) أي ذو قوة ، و يتلخص المعنى بأنه تعالى كان و لم يكن معه شي‏ء ، لأنه المبدأ الأول لكل شي‏ء ، و لا بداية له و إلا كان حادثا . . و تكلم بعض الشارحين ، و أطال عن المراد بالحجب في قوله : « و لا حجب ذات ارتاج » . و قال فيما قال : ان دون اللّه سبعين ألف حجاب مستندا الى رواية نقلها صاحب البحار عن الدر المنثور . . لا تركن النفس اليها متنا و لا سندا . و قال آخر : المراد بالحجب ظلمات النفس و شهواتها . .

[ 454 ]

و في رأينا أن نفي الحجب هنا عنه سبحانه من باب السلب بانتفاء الموضوع تماما كقولنا : ليس للّه ولد ، لأن معنى الحجاب نسبي يحتاج الى اثنين : محتحب بكسر الجيم و محتجب بفتحها فإذا انتفى هذا كما هو الفرض انتفى ذاك حتما و ذاتا .

( ذلك مبتدع الخلق و وارثه ) . ذلك إشارة اليه تعالى حيث كان و لا كائن محجوب و غير محجوب . و البديع هو الذي لا شبيه له و لا نظير ، و مبتدع الشي‏ء موجده من لا شي‏ء ، و على غير مثال سابق . . و ربما قال قائل : كيف وصف سبحانه نفسه بالوارث ، و هو المالك الأول و الأصيل لكل شي‏ء ، و ما من أحد يملك الا ما ملّكه ، و في الآية 128 من سورة الأعراف : ان الأرض للّه يورثها من يشاء من عباده . و الجواب واضح ، و هو ان المراد بالوارث هنا الحي الباقي بلا نهاية لبقائه .

( و إله الخلق و رازقه ) عن طريق الكدح و العمل : هو الذي جعل لكم الأرض ذلولاً فامشوا في مناكبها و كلوا من رزقه 15 الملك . و ( الشمس و القمر دائبان في مرضاته ) أي مستمران في تحقيق الفائدة منهما ، و ثابتان على قوانين و خصائص لا تتغير ، و لولا هذا الاطراد و الاستمرار في جميع الكائنات ما ثبت شي‏ء في ميدان العلم ، و بكلمة أصح ما كان للعلم عين و لا أثر . . و نسأل : من أين جاءت هذه القوانين و الخصائص ، من الطبيعة العمياء ، أو من الصدفة ؟ و إذا كنا نحن لا نفسر بالصدفة أفعالنا فكيف نفسر بها عظمة الكون و نظامه ؟ و اذن فلا محيص عن الايمان بالقوة العليمة الحكيمة .

( يبليان كل جديد ، و يقربان كل بعيد ) بمرور الأيام و السنين كما قال الإمام في وصيته لولده الإمام الحسن : من كانت مطيته الليل و النهار فإنه يسار به و ان كان واقفا .

( قسم ارزاقهم ) على أساس ما بينه في كتابه : « فامشوا في مناكبها و كلوا من رزقه » . . أبدا لا صداقة للّه مع الناس كي يحابي و يعطي جزافا و اعتباطا ،

و انما يتعامل معهم على وفق ما حدد و شرع ، و هو لا يحدد و يشرع شيئا منافيا لمقتضى نواميس الطبيعة ، كيف و واضع الشريعة هو خالق الطبيعة ؟ . و من أجل هذا ربط سبحانه صلاح الناس و نجاحهم بإخضاع سلوكهم و أعمالهم لنواميس كونية و أسباب طبيعية ، فمن أهمل و عطّل هذه الأسباب ، فآثر البطالة على العمل ،

[ 455 ]

و الخرافة على العلم كان مسؤولا عن تقصيره و إهماله أمام اللّه و الناس .

( و أحصى آثارهم الى الغايات ) . و المراد بهذه الغايات مصير الانسان من سعادة أو شقاء في اليوم الآخر ، و في بعض خطب النهج : الجنة غاية السابقين ،

و النار غاية المفرطين . و يتلخص بأن اللّه على كل شي‏ء شهيد و حفيظ و وكيل ، و انه أعلم بالشي‏ء من نفسه ، لأنه خالق كل شي‏ء و مالكه .


في ظلال نهج البلاغة ـ ج1

من توكل عليه كفاه . . فقرة 2 :

هو الّذي اشتدّت نقمته على أعدائه في سعة رحمته ، و اتسعت رحمته لأوليائه في شدّة نقمته قاهر من عازّه و مدمّر من شاقّه و مذلّ من ناواه و غالب من عاداه ، و من توكّل عليه كفاه ، و من سأله أعطاه و من أقرضه قضاه ، و من شكره جزاه . عباد اللّه زنوا أنفسكم من قبل أن توزنوا ، و حاسبوها من قبل أن تحاسبوا ، و تنفّسوا قبل ضيق الخناق ، و انقادوا قبل عنف السّياق و اعلموا أنّه من لم يعن على نفسه حتّى يكون له منها واعظ و زاجر لم يكن له من غيرها زاجر و لا واعظ .


في ظلال نهج البلاغة ـ ج1

اللغة :

عازّه : رام أن يغلبه في العز . و شاقه : خالفه . و ناواه : عاداه .


في ظلال نهج البلاغة ـ ج1

الإعراب :

قاهر يجوز أن يكون خبرا ثانيا لضمير « هو » المنطوق ، و خبر المبتدأ محذوف أي هو قاهر .

[ 456 ]


في ظلال نهج البلاغة ـ ج1

المعنى :

( هو الذي اشتدت نقمته على أعدائه في سعة رحمته ، و اتسعت رحمته لأوليائه في شدة نقمته ) . و نلتمس تفسير هذه الرحمة و النقمة منه تعالى ، نلتمسه بهذا المثال : من البداهة ان الشمس و ضياءها رحمة من اللّه سبحانه ، و كذلك الهواء و الغيث و الخصب لما فيه من الفوائد و المنافع التي تشمل و تعم البرّ و الفاجر ، و المؤمن و الكافر ، و معنى هذا ان اللّه ، جلت حكمته ، يرحم في الدنيا أعداءه ، و هو كاره لهم و ناقم عليهم ، و أيضا يرسل سبحانه الطوفان و العواصف و الزلازل ، و هي غضب منه و نقمة لما فيها من شرور و مضار تعم كل من يصادفها صالحا كان أم طالحا ، و تجتاح كل ما يعترض طريقها ، سواء أكان قصرا لجبار أم كوخا لأيتام ،

و معنى هذا ان نقمته في الدنيا قد تنزل بالأولياء و الأتقياء ، و هو محب لهم و راض عنهم . . و الى هذا تومى‏ء الآية 25 من سورة الأنفال : و اتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة .

و من طريف ما قرأت في هذا الباب قول لفيلسوف معاصر : ان المؤمن يشكر اللّه على نعمة أنعمها عليه مع ان هذا الشكر و قاحة و أنانية ، إذ يعني بهذا الشكر ان اللّه لا يحب المحرومين من هذه النعمة . و نحن مع هذا الفيلسوف إن كان الدافع للمؤمن هو اختصاصه بالنعمة ، و حرمان الآخرين منها . . و سمع رسول اللّه ( ص ) رجلا يقول : اللهم ارحم محمدا و ارحمني معه ، و لا ترحم أحدا غيرنا . فقال له : يا هذا ضيقت واسعا .

( قاهر من عازه ) . للّه العزة وحده ، و لا شي‏ء منها لمخلوق إلا بدين اللّه و طاعته ، و من انتحلها فهو من الأخسرين تماما كما خسر فرعون من قبل ، و هتلر من بعد ( و مدمر من شاقه ) خالفه ( و مذل من ناواه ) عاداه ( و غالب من عاداه ) عطف تفسير ( و من توكل عليه كفاه ، و من سأله أعطاه ) . و التوكل أن تعمل معتقدا ان وراءك قوة خفية تراك و تسمع نجواك ، و تقدر و تدبر كل ما يقع في الكون من دقيق الحوادث و جليلها ، أما سؤاله سبحانه فمفتاحه العمل و إلا ذهب السؤال و الدعاء مع الريح ، فبالعمل يقاس النوال و إجابة السؤال منه ،

عظمت كلمته ، لا بالدعوات و الشعارات . . و الشاهد المحسوس تأخر الشرقيين مع حرصهم على الشعارات دون العمل ، و تقدم الغربيين بسبب مصانعهم و حساباتهم و معادلاتهم العلمية الدقيقة .

[ 457 ]

( و من أقرضه قضاه ) . يشير بهذا الى قوله تعالى : ان تقرضوا اللّه قرضاً حسناً يضاعفه لكم 17 التغابن . و خير تفسير لهذه الآية قول الإمام :

استقرضكم ، و له خزائن جنود السموات و الأرض ، و هو الغني الحميد ، و إنما أراد أن يبلوكم أيكم أحسن عملا ( و من شكر جزاه ) . ليس المراد بالشكر ترداد الكلمات ، بل الطاعة و العمل النافع وفاء لفضله تعالى ( زنوا أنفسكم من قبل أن توزنوا الى عنف السياق ) الجمل عطف على « زنوا » و هي للبيان و التفسير ،

و المعنى انظروا الى أنفسكم : هل أدت الواجبات ، و تركت المحرمات ، أو أهملت و قصرت ، فإن تكن الأولى فهي المطلوب ، و ان تكن الثانية فاستدركوا بالتوبة و طلب المغفرة قبل الحساب و الجزاء .

( و اعلموا انه من لم يعن على نفسه الخ . . ) المراد بالنفس هنا الأمّارة ،

و بالاعانة عليها أن يغلبها هو على الحق ، و لا تغلبه هي على الباطل ، و ان لا يعطيها فضائل ليست فيها ، أما الواعظ الزاجر من داخل النفس فالمراد به العقل السليم أو الضمير الحي أو الوجدان اليقظ . . مهما شئت فعبّر ، و العقل السليم هو الذي يدرك النتائج و العواقب على حقيقتها ، و يعرف الحوادث قبل وقوعها مستندا في ذلك الى ما شاهد و رأى .


في ظلال نهج البلاغة ـ ج2

في ظلال نهج البلاغة [2]

في ظلال نهج البلاغة الجزء الثاني
الخطبة 89
حول صفاته تعالى . . فقرة 1 4 :
اللغة :
الإعراب :
المعنى :
من هم الراسخون في العلم ؟
هو القادر . . فقرة 5 8 :
اللغة :
الإعراب :
المعنى :
قدر ما خلق . . فقرة 9 12 :
اللغة :
الإعراب :
المعنى :
خلائق معصومون . . فقرة 13 16 :
اللغة :
الإعراب :
الغيب :
المعنى :
حلاوة المعرفة . . فقرة 17 20 :
اللغة :
الإعراب :
المعنى :
الأرض . . فقرة 21 23 :
اللغة :
الإعراب :
علم الطبيعة كل يوم هو في شأن :
المعنى
السحاب تحيي الموات . . فقرة 24 25 :
اللغة :
الإعراب :
الماء :
المعنى :
حول آدم . . فقرة 26 28 :
اللغة :
الإعراب :
للمنبر حول الإسلام و العمل :
الأرض و الانسان :
حول علمه تعالى . . فقرة 29 31 :
الإعراب :
المعنى :
لا كلفة و لا ملالة . . فقرة 32 33 :
اللغة :
الإعراب :
المعنى :
الخطبة 90 التمسوا غيري :
اللغة :
الإعراب :
المعنى :
الخطبة 91
اسألوني . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
فتنة بني أمية . . فقرة 3 4 :
اللغة :
الإعراب :
المعنى :
الخطبة 92
قاموا بدين اللّه . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 93 حول بعثة النبي :
اللغة :
الإعراب :
المعنى :
الخطبة 94 ألّف به اخوانا :
اللغة :
المعنى :
السكوت :
الخطبة 95
التخاذل عن الحق و الإسراع الى الباطل . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
يا أشباه الإبل . . فقرة 4 6 :
اللغة :
الإعراب :
المعنى :
الخطبة 96 بنو أمية :
اللغة :
الإعراب :
المعنى :
الخطبة 97
كل مدة الى انتهاء . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
الخطبة 98
راية الحق . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 99
كله عن النبي ( ص ) . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 100 نقاش الحساب و جزاء الأعمال :
اللغة :
الإعراب :
المعنى :
للمنبر حول راية البغي :
الخطبة 101
كل متوقع آت . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
قيمة العلم :
الخطبة 102 لأبقرنّ الباطل :
اللغة :
الإعراب :
المعنى :
الخطبة 103
لا يعجزه من طلب . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
وظيفة الإمام . . فقرة 3 4 :
اللغة :
الإعراب :
المعنى :
الخطبة 104
الإسلام . . فقرة 1 2 :
اللغة :
الإعراب :
شريعة الإسلام :
و احشرنا في زمرته . . فقرة 3 :
اللغة :
الاعراب :
محمد و علي :
المعنى :
لا يغضبون للّه . . فقرة 4 5 :
المعنى :
الخطبة 105 يوم من أيام صفين :
اللغة :
الإعراب :
المعنى :
الخطبة 106
أشباح بلا أرواح . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
للمنبر أين من يخلق من لا شي‏ء ؟
غار الصدق ، و فاض الكذب . . فقرة 4 6 :
اللغة :
الإعراب :
المعنى :
الخطبة 107
عظمة اللّه تعالى . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
سبحانك خالقا و معبودا . . فقرة 3 5 :
اللغة :
الإعراب :
المعنى :
لا إقالة و لا رجعة . . فقرة 6 8 :
اللغة :
الإعراب :
المعنى :
من أوصاف القيامة . . فقرة 9 11 :
اللغة :
الإعراب :
للمنبر حول القيامة :
للمنبر حول أهل المعصية :
اللّه المؤلف ، و علي المخرج :
الخطبة 108
فرائض الإسلام . . فقرة 1 :
اللغة :
الإعراب :
المعنى :
ذكر اللّه و القرآن . . فقرة 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 109
غرارة ضرارة . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
بئست الدار لمن يتهمها . . فقرة 4 6 :
اللغة :
الإعراب :
المعنى :
الخطبة 110 حقيقة الموت :
اللغة :
الإعراب :
المعنى
الخطبة 111
العمر يفنى فناء الزاد . . فقرة 1 :
اللغة :
الإعراب :
المعنى :
اسمعوا دعوة الموت . . فقرة 2 3 :
اللغة :
الإعراب :
المعنى :
المذاهب الأربعة :
الخطبة 112
ايمان من عاين الغيب . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
كم من مزيد خاسر . . فقرة 4 5 :
اللغة :
الإعراب :
المعنى :
للمنبر حول الدين و الحياة :
الخطبة 113
اللهم سقيا منك . . فقرة 1 2 :
اللغة :
الإعراب :
الى اللّه المفزع :
أنت الولي الحميد . . فقرة 3 :
اللغة :
الإعراب :
صلاة الاستسقاء :
صلاة الاعرابي :
الخطبة 114 نسيتم ما ذكّرتم :
اللغة :
الإعراب :
المعنى :
الخطبة 115 ابذلوا مال الله على عباده :
الإعراب :
معظم الزعماء و بعض العلماء :
الخطبة 116 أنتم الأنصار :
اللغة :
المعنى :
الخطبة 117
أمخرسون أنتم . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 118 شرائع الدين واحدة :
اللغة :
الإعراب :
المعنى :
الخطبة 119
هذا جزاء من ترك العقدة . . فقرة 1 :
اللغة :
الإعراب :
المعنى :
اقبلوا النصيحة . . فقرة 2 3 :
اللغة :
الإعراب :
المعنى :
الخطبة 120
قاتلوا الآباء و الأبناء . . فقرة 1 2 :
اللغة :
الإعراب :
للمنبر حول عشاق الكراسي :
الخطبة 121 اكرم الموت القتل :
اللغة :
الإعراب :
المعنى :
الخطبة 122
اليوم تبلى الأخبار . . فقرة 1 2 :
اللغة :
الإعراب :
السلاح بين القديم و الجديد :
لا دواء للعناد إلا الطعن و الضرب . . فقرة 3 :
اللغة :
الإعراب :
المعنى :
الخطبة 123
لا بد للقرآن من ترجمان . . فقرة 1 2 :
اللغة :
الاعراب :
المعنى :
أف لكم . . فقرة 3 :
اللغة :
الإعراب :
المعنى :
الخطبة 124 لا أطلب النصر بالجور :
اللغة :
الإعراب :
المعنى :
الإسلام و المال :
الخطبة 125
محب غال و مبغض قال . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الجماهير :
الحكمان . . فقرة 3 :
اللغة :
الإعراب :
المعنى :
الخطبة 126
ليس هو بعلم غيب . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
ثورة الزنج :
الخطبة 127
الأغنياء و الفقراء . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
اللّه لا يخدع . . فقرة 3 :
اللغة :
الإعراب :
المعنى :
الخطبة 128 الغضب للّه :
اللغة :
الإعراب :
أبو ذر :
الخطبة 129 متى يأمن المظلوم :
اللغة :
الإعراب :
المعنى
شروط الوالي :
الخطبة 130
عاقبة المترفين . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
فلسفة الأمل :
الخطبة 131
اللّه و محمد و القرآن . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 132 اعزاز الحوزة :
اللغة :
الإعراب :
المعنى :
الخطبة 133 أبعد اللّه نواك :
اللغة :
الإعراب :
المعنى :
الخطبة 134 بيعة الإمام :
اللغة :
الإعراب :
بيعة أبي بكر فلتة :
الخطبة 135
يطلبون دما هم سفكوه . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 136
الهدى و الهوى فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الدولة الانسانية :
الخطبة 137 الشورى :
اللغة :
الإعراب :
المعنى :
الخطبة 138
يعيب ما فيه مثله . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
للمنبر حول التعيير بالذنب :
الخطبة 139 أربع أصابع :
اللغة :
الإعراب :
المعنى :
الخطبة 140 صانع المعروف :
اللغة :
الإعراب :
المعنى :
الخطبة 141
التمحيص بالبلاء . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
اللهم فاسقنا غيثك . . فقرة 3 4 :
اللغة :
الإعراب :
المعنى :
الخطبة 142
حجة اللّه على خلقه . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
للمنبر حول أهل البيت :
أين العقول و القلوب . . فقرة 3 4 :
اللغة :
الإعراب :
المعنى :
الخطبة 143 مع كل جرعة شرق :
اللغة :
الإعراب :
المعنى :
الخطبة 144
العرب كثيرون بالاسلام . . فقرة 1 2 :
اللغة :
الاعراب :
لا نصر إلا بالإخلاص و التماسك :
لا نقاتل بالكثرة . . فقرة 3 :
المعنى :
الخطبة 145
نبذ الكتاب حملته . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
جار اللّه آمن . . فقرة 4 5 :
اللغة :
الإعراب :
المعنى :
الخطبة 146 لكل ضلة علة :
اللغة :
الإعراب :
مشكلة الخلافة و الفتن :
الخطبة 147 الانسان في مهب الريح :
اللغة :
الإعراب :
المعنى :
الخطبة 148
لا تستبطئوا ما يجي‏ء به الغد . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
حول السرعة :
حملوا بصائرهم على أسيافهم . . فقرة 3 4 :
اللغة :
الإعراب :
المعنى :
الخطبة 149
يتكالبون على جيفة . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
لا تدخلوا بطونكم الحرام . . فقرة 3 5 :
اللغة :
الإعراب :
المعنى :
الخطبة 150
صفات اللّه تعالى . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الأئمة قوام اللّه على خلقه . . فقرة 3 4 :
اللغة :
الإعراب :
المعنى :
للمنبر الاسلام سلامة و كرامة :
الخطبة 151
البصير من سمع و تفكر . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
سيئات لا تنفع معها الحسنات . . فقرة 4 :
اللغة :
الإعراب :
المعنى :
المرأة و زينة الحياة :
الخطبة 152
العامل بغير علم . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
ما طاب سقيه طاب غرسه . . فقرة 3 :
اللغة :
المعنى :
الخطبة 153
لم تبلغه العقول . . فقرة 1 :
اللغة :
الإعراب :
المعنى :
الخفافيش . . فقرة 2 4 :
اللغة :
الإعراب :
الأدلة على وجوده تعالى :
الخطبة 154
الأمر بالمعروف . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
لا ايمان بلا عمل :
أين الفتنة و الردة . . فقرة 4 5 :
اللغة :
الإعراب :
المعنى :
الخطبة 155
الفاجر ذليل . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
نفسك تشهد عليك . . فقرة 4 5 :
اللغة :
الإعراب :
المعنى :
الضمير :
الخطبة 156
سينتقم اللّه ممن ظلم . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
من إعجاز القرآن :
الخطبة 157 أحسنت جواركم :
اللغة :
الإعراب :
المعنى :
الخطبة 158
عظمته تعالى . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
معنى الحمد الدائم :
يدعي انه يرجو اللّه . . فقرة 4 5 :
اللغة :
الإعراب :
فلسفة الخوف و الرجاء :
المعنى :
محمد و موسى و داود و عيسى . . فقرة 6 9 :
اللغة :
الإعراب :
المعنى :
الدنيا و محمد . . فقرة 10 13 :
اللغة :
الإعراب :
المعنى :
مدرعة الإمام تنص عليه :
الخطبة 159
رسول اللّه ( ص ) . . فقرة 1 :
اللغة :
المعنى :
كل من استسلم للحق فهو مسلم :
اغلب نفسك . . فقرة 2 3 :
اللغة :
الإعراب :
المعنى :
الخطبة 160
حاول القوم اطفاء نور اللّه . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
سلمان الفارسي و النقابات :
الخطبة 161
لا يقال له متى ؟ . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
ابن تيمية و الاسرائيليات :
أيها المخلوق السوي . . فقرة 3 4 :
اللغة :
الإعراب :
المعنى :
الكون و النظام :
الخطبة 162
شر الناس امام جائر . . فقرة 1 3 :
اللغة :
الاعراب :
المعنى :
الخطبة 163
الخلق العجيب . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
كل ما في الكون عجيب :
جناح الطاووس و ذنبه . . فقرة 2 :
اللغة :
الإعراب :
المعنى :
الطاووس و الجنس . . فقرة 3 :
اللغة :
المعنى :
كل الألوان في الطاووس . . فقرة 4 9 :
اللغة
الإعراب :
المعنى :
الجنة . . فقرة 11 12 :
اللغة :
الإعراب :
المعنى :
الخطبة 164
اعقلوا عن اللّه . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
يطمع فيكم من ليس مثلكم . . فقرة 3 :
المعنى :
الحائط الواطى‏ء :
الخطبة 165 حرمة المسلم :
اللغة :
الإعراب :
المعنى :
كرامة الانسان :
الخطبة 166 أمسك الأمر ما استمسك :
اللغة :
الإعراب :
المعنى :
الخطبة 167 سلطان الإسلام :
اللغة :
الإعراب :
المعنى :
الخطبة 168 الرائد لا يكذب أهله :
اللغة :
الإعراب :
المعنى :
الخطبة 169 دعاء :
اللغة :
المعنى :
الخطبة 17
الإمام و قريش . . فقرة 1 :
اللغة :
الإعراب :
المعنى :
أصحاب الجمل . . فقرة 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 171
أقاتل رجلين . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
من هو الخليفة ؟
الدنيا . . فقرة 3 4 :
اللغة :
الإعراب :
المعنى :
الخطبة 172 تهديد الإمام بالحرب :
اللغة :
الإعراب :
المعنى :
طلحة و عثمان :
الخطبة 173 أيها الغافلون :
اللغة :
الإعراب :
المعنى :
الخطبة 174
النار و الشهوات . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
القرآن و فن الإعلان :
القرآن . . فقرة 3 4 :
اللغة :
الإعراب :
المعنى :
اللسان و الاستقامة . . فقرة 5 6 :
اللغة :
الإعراب :
المعنى :
بين العقل و اللسان :
الحلال ما أحل اللّه . . فقرة 7 9 :
اللغة :
الإعراب :
التحليل و التحريم بين الاسلام و المسيحية :
الظلم ثلاثة . فقرة 9 :
اللغة :
الإعراب :
لا اسلام مع ظلم :
المعنى :
الوحدة الوطنية :
الخطبة 175 مهزلة الحكمين :
اللغة :
الإعراب :
المعنى :


Ýí ÙáÇá äåÌ ÇáÈáÇÛÉ Ü Ì2

This page uses frames, but your browser doesn't support them.


في ظلال نهج البلاغة ـ ج2

في ظلال نهج البلاغة

الجزء الثاني


في ظلال نهج البلاغة ـ ج2

الخطبة 89


في ظلال نهج البلاغة ـ ج2

حول صفاته تعالى . . فقرة 1 4 :

الحمد للّه الّذي لا يفره المنع و الجمود ، و لا يكديه الإعطاء و الجود . إذ كلّ معط منتقص سواه ، و كلّ مانع مذموم ما خلاه .

و هو المنّان بفوائد النّعم ، و عوائد المزيد و القسم . عياله الخلائق .

ضمن أرزاقهم و قدّر أقواتهم . و نهج سبيل الرّاغبين إليه ، و الطّالبين ما لديه ، و ليس بما سئل بأجود منه بما لم يسأل . الأوّل الّذي لم يكن له قبل فيكون شي‏ء قبله ، و الآخر الذي ليس له بعد فيكون شي‏ء بعده . و الرّادع أناسيّ الأبصار عن أن تناله أو تدركه . ما اختلف عليه دهر فيختلف منه الحال ، و لا كان في مكان فيجوز عليه الانتقال ، و لو وهب ما تنفّست عنه معادن الجبال ،

و ضحكت عنه أصداف البحار من فلزّ اللجين و العقيان ، و نثارة

[ 6 ]

الدّرّ و حصيد المرجان ما أثّر ذلك في جوده ، و لا أنفد سعة ما عنده و لكان عنده من ذخائر الإنعام ما لا تنفذه مطالب الأنام ، لأنّه الجواد الّذي لا يغيضه سؤال السّائلين و لا يبخله إلحاح الملحين .

فانظر أيّها السّائل فما دلّك القرآن عليه من صفته فائتم به ، و استضى بنور هدايته ، و ما كلّفك الشّيطان علمه ممّا ليس في الكتاب عليك فرضه ، و لا في سنّة النّبيّ صلّى اللّه عليه و آله و أئمة الهدى أثره فكل علمه إلى اللّه سبحانه ، فإنّ ذلك منتهى حقّ اللّه عليك . و اعلم أنّ الرّاسخين في العلم هم الّذين أغناهم عن اقتحام السّدد المضروبة دون الغيوب الإقرار بجملة ما جهلوا تفسيره من الغيب المحجوب ، فمدح اللّه اعترافهم بالعجز عن تناول ما لم يحيطوا به علما . و سمّى تركهم التّعمّق فيما لم يكلّفهم البحث عن كنهه رسوخا . فاقتصر على ذلك و لا تقدّر عظمة اللّه سبحانه على قدر عقلك فتكون من الهالكين .


في ظلال نهج البلاغة ـ ج2

اللغة :

لا يفره : لا يزيده . و المراد بالجمود هنا شدة البخل . و لا يكديه : لا ينقصه بدليل قوله بلا فاصل : « إذ كل معط منتقص سواه » . و اناسي الأبصار :

جمع إنسان البصر ، و هو في وسط حدقة العين . و الفلز : الجواهر النفيس .

و اللجين : الفضة الخالصة . و العقيان : الذهب الخالص .

[ 7 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

ما خلا « ما » هنا زائدة لأن معنى « ما خلاه » غيره . أي كل مانع مذموم غير اللّه ، و قيل : هي مصدرية ، و اسم ليس ضمير مستتر ، و الباء في بأجود زائدة ، و أجود خبر ليس ، و المجرورات كلها متعلقة بأجود ، و التقدير هو أجود منه الخ . و الأول خبر لمبتدأ محذوف أي هو الأول ، و أناسي مفعول الرادع ،

و المصدر من أن تناله متعلق بالرادع ، و ما أثر ذلك جواب « لو » و ما كلف « ما » اسم موصول مبتدأ ، و جملة فكل علمه خبر ، و الإقرار فاعل أغناهم ،

و علما تمييز محوّل عن فاعل ، و الأصل لم يحط به علمهم ، و رسوخا مفعول ثان لسمى .


في ظلال نهج البلاغة ـ ج2

المعنى :

روي أن سائلا سأل الإمام أن يصف له اللّه كأنه يراه ، فصعد المنبر ، و ألقى هذه الخطبة التي تسمى بخطبة الأشباح أي الأشخاص ، لأن فيها ذكر الأشخاص و الملائكة ، و قد افتتحها بقوله : « الحمد للّه الذي لا يفره المنع و الجمود ، و لا يكديه الإعطاء و الجود » . و في بعض حكمه : « المال تنقصه النفقة ، و العلم يزكو على الانفاق » . و يصدق هذا في حق من يعجز عن شي‏ء ، و يقدر على شي‏ء بأسبابه و مقدماته ، أما موجد الأشياء من لا شي‏ء فهو هو ، أمسك أو أنفق ( إذ كل معط منتقص سواه ) لأن سواه ينفق مما هو موجود بالفعل و الذي جمعه شيئا فشيئا ، أما الواحد الأحد فانه يقول للشي‏ء : كن فيكون ( و كل مانع مذموم ما خلاه ) لأن اللّه سبحانه لا يمنع خوفا من الفقر ، و لا يدخر لوقت الحاجة كما هو الشأن في غيره .

( و هو المنان بفوائد النعم ) . كثير الإنعام و الإفضال على من سأله و من لم يسأله ( و عوائد المزيد و القسم ) . العوائد هنا من العود ، قال الإمام مخاطبا ربه :

فإن عدت فعد علي بالمغفرة ، و القسم من قسمة الأرزاق ، و المعنى انه تعالى يعطي و يعيد العطاء ، و يقدر الأرزاق ، و يقسمها بين العباد ( عياله الخلائق الى لم يسأل ) . الناس عيال اللّه لأنه هو الذي أوجدهم ، و أبو العيال يطعم و يكسو الخ . . .

و لكنه يوجه كل واحد من أفراد العائلة الى وظيفته و عمله ، و من أهمل و تكاسل

[ 8 ]

كان مسؤولا عن نفسه ، و اللّه سبحانه أمر بالعمل و بيّن الطريق الواضح اليه في العديد من آيات كتابه ، و على لسان رسله ، و من ذلك قوله : « فانتشروا في الأرض و ابتغوا من فضل اللّه 11 الجمعة » . . و عن الإمام الصادق ( ع ) : أرأيت لو أن رجلا دخل بيته ، و أغلق عليه بابه أكان يسقط عليه شي‏ء من السماء ؟

( الأول الذي لم يكن له قبل ، فيكون شي‏ء قبله ، و الآخر الذي ليس له بعد ،

فيكون شي‏ء بعده ) . أي هو أول بلا ابتداء ، و آخر بلا انتهاء ، و اليه تنتهي جميع الأسباب الممكنة ، و الغايات الجزئية ، و إلا بقي كل شي‏ء في طي العدم ( و الرادع أناسي الأبصار عن ان تناله أو تدركه ) . و الردع هنا كناية عن ان الذات القدسية لا تدرك بحال ، و ان العقول تعلم بوجوده عن طريق الخلق و الآثار ( و ما اختلف عليه دهر فيختلف منه الحال ) حيث لا قبل له و لا بعد ، و يؤثر و لا يتأثر ، فمن أين تأتيه الأوضاع و الأحوال .

( و لا كان في مكان فيجوز عليه الانتقال ) حيث كان قبل الزمان و المكان ،

و تستوي لديه جميع الأمكنة ، فكيف يوصف بالانتقال من مكان الى مكان ( و لو وهب الى مطالب الأنام ) . المعادن في الجبال و بطن الأرض و على سطحها ،

و في البحار و أعماقها ، و المعنى انه تعالى لو وهب كل غال و ثمين كان و يكون في البر و البحر لبقيت خزائنه على ما هي لا ينقصها شي‏ء : « ما عندكم ينفد و ما عند اللّه باق 96 النحل » . ( لأنه الجواد الذي لا يغيضه سؤال السائلين ،

و لا يبخله إلحاح الملحين ) . نحن نغضب و نضجر عند السؤال و الطلب ، و إذا ألح السائل خرجنا عن الحد ، لأن لنا معدة ، و نعمل لنستجيب الى مطالبها ،

لا لنطعم الآخرين ، أما هو سبحانه فإنه الواجد الغني عن كل ما سواه ، و الرازق كل ما عداه .

( فانظر أيها السائل فما دلّك القرآن عليه من صفته فائتم به ، و استضى‏ء بنور هدايته ) . لا فرق بين أسمائه تعالى و صفاته لأنها عين ذاته ، و بخاصة ان الاسم مأخوذ من السمة ، و هي العلامة . و ظاهر كلام الإمام ان أسماء اللّه و صفاته وقف على ما جاء في القرآن الكريم . و في رأينا ان كل كلمة تليق بجلاله تعالى و عظمته يصح إطلاقها عليه ، و إن لم يرد النص عليها . و مراد الإمام من قوله : « فما دلّك عليه القرآن » هو النهي عن وصفه ، جلت عظمته ، بما لا يليق بتنزيهه و مكانته .

[ 9 ]

( و ما كلفك الشيطان الى حق اللّه عليك ) . المراد بالشيطان كل مضلل كائنا من كان و ما كان ، و المعنى : على المؤمن أن يعتقد أن اللّه سبحانه يتصف بكل ما جاء في كتاب اللّه و سنّة نبيه ، و ما عدا ذلك فمن الشيطان ، أو لا يكلف به الانسان ، و لا يسأل عنه ، و من اشتبه عليه شي‏ء من أمر الصفات القدسية فعليه أن يسكت عما سكت اللّه عنه و رسوله ، و يدع ذلك الى اللّه ، كما قال الرسول الأعظم : دع ما يريبك الى ما لا يريبك . و الذي لا ريب فيه هو الوقوف على النص ، و الذي فيه الريب التجاوز عنه الى قول الفلاسفة و المتفلسفة بلا مصدر من آية منزلة أو رواية متواترة .


في ظلال نهج البلاغة ـ ج2

من هم الراسخون في العلم ؟

( ان الراسخين في العلم ) . كثر الكلام حول المراد من الراسخين في العلم ،

فقال قوم : هم الأئمة المعصومون . و قال الصوفية : هم الذين أحاطوا علما بتفسير الرموز و الإشارات . و كلام الإمام ( ع ) هنا يدل بصراحة على ان الراسخين في العلم هم الذين يعرفون و يميزون بين ما يمكن العلم به ، و بين ما لا يمكن ،

و يقفون عند هذا الغيب المحجوب ، و يعترفون بجهلهم به ، و لا يتكلفون معرفته و يتعسفون ، و في الوقت نفسه يحاولون جهدهم أن يعرفوا ما أنزل اللّه على نبيّه .

و من أقوال الإمام ( ع ) : « سكت اللّه عن أشياء لم يدعها نسيانا فلا تتكلفوها » .

و ليس من شك انه لو كان في علم المحجوب أدنى منفعة للناس ما حجبه اللّه عنهم ،

و من تكلف و تعسف لإدراك هذا المحجوب تذهب محاولته لغوا و عبثا .


في ظلال نهج البلاغة ـ ج2

هو القادر . . فقرة 5 8 :

هو القادر الّذي إذا ارتمت الأوهام لتدرك منقطع قدرته و حاول الفكر المبرّأ من خطرات الوساوس أن يقع عليه في عميقات غيوب ملكوته و تولّهت القلوب إليه لتجري في كيفيّة صفاته و غمضت

[ 10 ]

مداخل العقول في حيث لا تبلغه الصّفات لتناول علم ذاته ردعها و هي تجوب مهاوي سدف الغيوب متخلّصة إليه سبحانه ، فرجعت إذ جبهت معترفة بأنّه لا ينال بجور الاعتساف كنه معرفته و لا تخطر ببال أولي الرّويّات خاطرة من تقدير جلال عزّته‏الّذي ابتدع لخلق على غير مثال امتثله و لا مقدار احتذى عليه من خالق معهود كان قبله . و أرانا من ملكوت قدرته ، و عجائب ما نطقت به آثار حكمته ، و اعتراف الحاجة من الخلق إلى أن يقيمها بمساك قدرته ما دلّنا باضطرار قيام الحجّة له على معرفته . و ظهرت في البدائع الّتي أحدثها آثار صنعته و أعلام حكمته . فصار كلّ ما خلق حجّة له و دليلا عليه ، و إن كان خلقا صامتا فحجّته بالتّدبير ناطقة ، و دلالته على المبدع قائمة ، و أشهد أنّ من شبّهك بتباين أعضاء خلقك ، و تلاحم حقاق مفاصلهم المحتجبة لتدبير حكمتك لم يعقد غيب ضميره على معرفتك . و لم يباشر قلبه اليقين بأنّه لا ندّ لك و كأنّه لم يسمع تبرّأ التّابعين من المتبوعين إذ يقولون « تاللّه إن كنّا لفي ضلال مبين إذ نسوّيكم بربّ العالمين » كذب العادلون بك إذ شبّهوك بأصنامهم و نحلوك حلية المخلوقين بأوهامهم .

و جزّعوك تجزئة المجسّمات بخواطرهم و قدّروك على الخلقة المختلفة القوى بقرائح عقولهم . و أشهد أنّ من ساواك بشي‏ء من خلقك

[ 11 ]

فقد عدل بك . و العادل بك كافر بما تنزّلت به محكمات آياتك .

و نطقت عنه شواهد حجج بيّناتك . و أنّك أنت اللّه الّذي لم تتناه في العقول فتكون في مهبّ فكرها مكيّفا و لا في رويّات خواطرها فتكون محدودا مصرّفا .


في ظلال نهج البلاغة ـ ج2

اللغة :

ارتمى : مطاوع رمى ، يقال : رماه فارتمى ، و المراد بارتمت هنا أسرعت .

و منقطع الشي‏ء منتهاه . و الفكر المبرأ : الخالص من الشوائب . و ملكوت اللّه :

سلطته و سلطانه . و الوله : الجزع و ذهاب العقل من الوجد . و غمضت : خفيت .

و المداخل : جمع مدخل : و هو طريق الدخول . و تجوب : تقطع . و المهاوي :

المهالك . و سدف بضم السين و فتح الدال جمع سدفة ، و هي الظلمة .

و متخلصة : أي هذبها التمحيص و التخليص . و جبهت : خيبت . و الاعتساف :

الانحراف . و الروايات : جمع الروية ، و هي التأني و إعمال الفكر . و احتذى عليه :

سار على طريقه . و المساك : ما يمسك الشي‏ء . و الحقاق بكسر الحاء جمع حق بضم الحاء أي رأس العظم عند المفصل . و المراد بغيب الضمير العلم و اليقين .

و نحلوك : أعطوك . و المراد بالحلية هنا الصفة . و كل محدود يسمى مصرفا حيث تتصرف به العقول حسبما ترى .


في ظلال نهج البلاغة ـ ج2

الإعراب :

المصدر من أن تقع مفعول حاول ، و ردعها جواب اذا ارتمت ، و هي تجوب الواو للحال ، و متخلصة حال ثانية من العقول ، و معترفة حال من الضمير المستتر في جبهت ، و الذي ابتدع صفة لجلال عزته ، لأن المراد بالجلال هنا الخالق عز و جل ، و يجوز أن يكون الذي خبرا لمبتدأ محذوف ، أي هو الذي ابتدع ، و في

[ 12 ]

أرانا فاعل مستتر يعود اليه تعالى ، و « نا » مفعول أول ، و ما دلنا مفعول ثان ،

و المصدر من أن يقيمها متعلق بالحاجة ، و لم يعقب خبر ان من شبّهك .


في ظلال نهج البلاغة ـ ج2

المعنى :

ذكر الإمام أربع جمل لفعل الشرط مترادفة المعنى ، و مختلفة المبنى ، و هي :

1 ( هو القادر الذي اذا ارتمت الأوهام لتدرك منقطع قدرته ) أي أسرعت لتدرك الى أي مدى تبلغ قدرة اللّه سبحانه .

2 ( و حاول الفكر المبرأ من خطرات الوساوس أن يقع عليه في عميقات غيوب ملكوته ) . تطلع أسمى العقول ، و أبعدها عن الشوائب لتعرف الغيب العميق من سلطان اللّه و سلطته .

3 ( و تولهت القلوب اليه لتجري في كيفية صفاته ) أي ان القلوب المؤمنة اذا تحرقت شوقا لمعرفة صفاته التي هي عين ذاته .

4 ( و غمضت مداخل العقول في حيث لا تبلغه الصفات لتناول علم ذاته ) .

خفي على العقول كل طريق يؤدي الى العلم بذاته تعالى .

( ردعها ، و هي تجوب مهاوي سدف الغيوب متخلصة اليه سبحانه ) ردعها جواب اذا و ما بعدها من الجمل الأربع التي جاءت أفعالا للشرط ، و المعنى ان ذاته تعالى يستحيل رؤيتها بالعين ، لأن كلا من العقل و الحس يدرك المتناهي و المحدود ،

و اللّه متعال عن الحصر و الحد ( فرجعت ) العقول بعد المحاولة ( اذ جبهت ) خيبت ( معترفة بأنه لا ينال بحور الاعتساف كنه معرفته ) . المراد بالجور هنا العدول عن الطريق السليمة و بالاعتساف سلوك الطريق الشائكة التي لا تؤدي الى خير ، و المعنى ان العقول بعد أن حاولت معرفة الذات القدسية و عجزت عن ذلك اعترفت مذعنة بأنها كانت تحاول المحال ، و تسلك طريقا لا تنتهي بها الى شي‏ء ( و لا تخطر ببال أولي الرويات خاطرة من تقدير و جلال عزته ) . كل ما تتصوره العقول من معاني الجلال و العظمة فهو دون عزة اللّه و مكانته .

( الذي ابتدع الخلق على غير مثال امتثله ) . أوجد سبحانه الخلائق على غير مثال سابق ، و من لا شي‏ء ، و بلا هندسة و تصميم ، بل بكلمة كن و كفى .

[ 13 ]

( و لا مقدار احتذى عليه من خالق معبود كان قبله ) . ما كان اللّه مقلدا لأحد في شي‏ء من خلقه ، كيف و لا خالق الا هو ؟ ( و أرانا من الى معرفته ) .

المراد بملكوت القدرة ما أوجده سبحانه بقدرته ، و بآثار الصنعة و الحكمة الكون و ما فيه من بديع الصنع و دقته ، و ضمير يقيمها يعود الى الخلق لأنه بمعنى المخلوقات ،

و المعنى ان هذه الكائنات بنظامها و سيرها الى غاية مقصودة هي حجة واضحة للّه على من أنكر و عاند .

( فظهرت البدائع الى قائمة ) . كل نظام متناسق و مستمر لا يمكن أن يحدث من غير قصد ، و اذا استحال القصد على الأسباب الطبيعية القريبة لهذا النظام فإنه لا بد لتفسيره من إثبات قاصد قادر في عالم الغيب ، يحمل في ذاته سبب وجوده و بقائه ، و يكون هو السبب الأول لسلسلة الأسباب ، و إذا لم يعلن النظام و أسبابه عن وجود القاصد المدبر بلسان المقال ، فقد أعلن ذلك بلسان الحال ، و الى هذا أشار الإمام بقوله : « و ان كان خلقا صامتا » . ( فاشهد ان من شبهك الى لا ند لك ) . المراد بتباين الأعضاء و تلاحم رؤوس المفاصل أعضاء الانسان و الحيوان المتباينة المتلاحمة ، و قد سترها سبحانه باللحم ،

و أحياها بالدم ، و ربطها بالعروق لكي تؤدي وظائفها بيسر و سهوله ، و يحفظها من الفساد و الجفاف ، و المعنى ان من شبه اللّه بشي‏ء من خلقه فهو جاهل ، لأنه تعالى ليس كمثله شي‏ء و هو السميع البصير .

( و كأنه أي الذي شبه اللّه لم يسمع تبرؤ التابعين من المتبوعين اذ يقولون تاللّه ان كنا لفي ضلال مبين إذ نسويكم برب العالمين ) . المراد بالتابعين المشركون و بالمتبوعين الأصنام . . و في يوم الحساب و الجزاء يتبرأ أولئك من هؤلاء ، و يقولون كنا في بحر من الجهالة و الضلالة اذ عبدنا الأصنام ليقرّبونا من اللّه زلفى ( كذب العادلون بك ) الى غيرك ( إذ شبهوك بأصنامهم ) التي لا تضر و لا تنفع ( و نحلوك حلية المخلوقين بأوهامهم ) . شبهوا الله سبحانه بخلقه ، و ما عناه من شبّهه ،

و لا قصده من أشار اليه و توهمه ( و جزأوك الى عقولهم ) . للجسم أعضاء و أجزاء ، و فيه عناصر متعددة و متناهية ، و اللّه سبحانه منزه عن ذلك .

( و أشهد ان من ساواك الى بيناتك ) . من نسب الى اللّه شيئا من صفات المخلوق ، أو نسب الى المخلوق شيئا من صفات الخالق فهو كافر إجماعا

[ 14 ]

و كتابا و سنّة : « إذ تأمروننا ان نكفر باللّه و نجعل له أندادا 33 سبأ » .

( و انك أنت الخ ) . . مكيفا أي على وضع خاص ، و مصرفا أي تتصوره العقول حسبما ترى ، و المعنى يستحيل على العقول معرفة ذات اللّه و كنهه حيث لا أوضاع له و أحوال ، و لا بداية و نهاية ، و لا زمان و مكان ، و اذن بأي شي‏ء تحده ؟ و من أية جهة تتصوره ؟ . . أبدا لا سبيل إلا الخلق و الآثار الناطقة بمجرد وجود القادر العليم الحكيم .


في ظلال نهج البلاغة ـ ج2

قدر ما خلق . . فقرة 9 12 :

قدّر ما خلق فأحكم تقديره ، و دبّره فألطف تدبيره و وجّهه لوجهته فلم يتعدّ حدود منزلته ، و لم يقصّر دون الانتهاء إلى غايته و لم يستصعب إذ أمر بالمضيّ على إرادته . و كيف و إنّما صدرت الأمور عن مشيئته . المنشى‏ء أصناف الأشياء بلا رويّة فكر آل إليها و لا قريحة غريزة أضمر عليها ، و لا تجربة أفادها من حوادث الدّهور ،

و لا شريك أعانه على ابتداع عجائب الأمور فتمّ خلقه و أذعن لطاعته . و أجاب إلى دعوته و لم يعترض دونه ريث المبطى‏ء ، و لا أناة المتلكّى‏ء ، فأقام من الأشياء أودها ، و نهج حدودها ، و لاءم بقدرته بين متضادّها ، و وصل أسباب قرائنها ، و فرّقها أجناسا مختلفات في الحدود و الأقدار و الغرائز و الهيئات . بدايا خلائق أحكم صنعها ، و فطرها على ما أراد و ابتدعها . و نظم بلا تعليق رهوات فرجها ، و لاحم صدوع انفراجها ، و وشج بينها و بين

[ 15 ]

أزواجها ، و ذلّل للهابطين بأمره و الصّاعدين بأعمال خلقه حزونة معراجها ، ناداها بعد إذ هي دخان . فالتحمت عرى أشراجها ،

و فتق بعد الارتتاق صوامت أبوابها ، و أقام رصدا من الشّهب الثّواقب على نقابها ، و أمسكها من أن تمور في خرق الهواء بأيده . و أمرها أن تقف مستسلمة لأمره . و جعل شمسها آية مبصرة لنهارها ، و قمرها آية ممحوّة من ليلها ، فأجراهما في مناقل مجراهما . و قدّر سيرهما في مدارج درجهما ، ليميّز بين الليل و النهار بهما ، و ليعلم عدد السّنين و الحساب بمقاديرهما . ثمّ علّق في جوّها فلكها ، و ناط بها زينتها من خفيّات دراريّها و مصابيح كواكبها ،

و رمى مسترقي السّمع بثواقب شهبها و أجراها على إذلال تسخيرها من ثبات ثابتها و مسير سائرها و هبوطها و صعودها ، و نحوسها و سعودها .


في ظلال نهج البلاغة ـ ج2

اللغة :

لوجهته بكسر الواو لجهته و غايته . و لم يستصعب : انقاد بسهولة .

و الغريزة : الطبيعة ، و قريحتها قدرتها على الفهم . و الريث : المهل . و الأناة :

التؤدة مع الروية . و التباطؤ : التأخير . و الأولاد : الاعوجاج . و نهج : عيّن و رسم . و بدايا : جمع بدى‏ء أي مصنوع ، أو جمع بديئة أي النشأة و أول الحال .

و فطرها : خلقها . و رهوات : جمع رهوة للمكان المرتفع و للمنخفض أيضا ، من الأضداد . و الفرج بضم الفاء و فتح الراء جمع فرجة ، و هي المكان الخالي .

و وشج بتشديد الشين شبك . و الأزواج : الأمثال . و الحزونة : الصعوبة .

و الأشراج : جمع الشرج ، و هو المقبض و العروة . و الارتتاق : الالتصاق . قال

[ 16 ]

سبحانه : « . . . أن السماء و الأرض كانتا رتقا ففتقناهما 30 الأنبياء » . و صوامت :

مغلقة . و الرصد و الراصد : المراقب . و الثاقب : المضي‏ء . و النقاب : جمع نقب ،

و هو الطريق في الجبل . و تمور : تضطرب . و بأيده بسكون الياء بقدرته .

و الجو : الهواء . و الفضاء : بين الأرض و السماء . و الفلك : مدار الكوكب .


في ظلال نهج البلاغة ـ ج2

الإعراب :

فاعل يستصعب ضمير مستتر يعود الى ما خلق ، فكيف محلها النصب على الحال ، و العامل بها محذوف ، و هو من باب حذف الثاني لدلالة الأول عليه أي على أية حال يستصعب ، و المنشى‏ء خبر لمبتدأ محذوف أي هو المنشى‏ء ، و أجناسا نصب بنزع الحافض ، و قيل : حال ، و بدايا صفة لأجناس ، أو خبر لمبتدأ محذوف أي هي بدايا ، و حزونة مفعول ذلل ، و محل إذ الجر بإضافة بعد ، و آية مفعول ثان لجعل ، و ممحوة صفة لآية .


في ظلال نهج البلاغة ـ ج2

المعنى :

( قدر ما خلق فأحكم تقديره ) . أراد سبحانه أن يوجد الخلائق على وضع معين ، فوجدت كما أراد ، و على أحسن وجه و أكمله : « فتبارك اللّه أحسن الخالقين 14 المؤمنون » . و في رواية : إن سائلا قال للإمام الرضا ( ع ) :

ما معنى قدر ؟ قال : تقدير الشي‏ء من طوله و عرضه . قال السائل : ما معنى قضى ؟ قال الإمام : اذا قضى أمضاه ، فذلك الذي لا مرد له .

( و دبره فألطف تدبيره ) . التدبير حسن التصرف ، و لطفه أعلى مراتب الحسن ، و المعنى ما من شي‏ء في الكون من صغير أو كبير إلا و تشمله عناية اللّه و لطفه في التدبير و السير على قانون ثابت و حكيم الى غاية معينة ، و معنى هذا ان كل كائن جزئيات كان أم كليا فهو مفتقر اليه سبحانه تماما كما هو مفتقر اليه في أصل وجوده .

( و وجهه الى مشيئته ) . كل شي‏ء خاضع لمشيئة اللّه و ارادته ، و هي تسير به على نظام ، و الى غاية ، و يتجلى نظام الكواكب في بعد بعضها عن بعض

[ 17 ]

بنسب معينة ، و في مقادير ضوئها و حرارتها و ضغطها . . و الكائنات الحية تنتقل من طور الى طور حسب خطة مرسومة ، و أخيرا الى الموت . . أما الغاية من ذلك فهي في الفلسفة الهندية إبراز عظمة اللّه في قالب حي من صور الخليقة . و قال جماعة من علماء الكلام : إن المصلحة تعود الى المخلوقات بالذات .

( المنشى‏ء أصناف الى أناة المتلكى‏ء ) . كما ان ذاته تعالى بما هي سبب كاف لوجودها فهي أيضا سبب تام للفيض و الايجاد ، يريد سبحانه فيوجد المراد بلا توسط شي‏ء على الاطلاق ، سواء أكان الشي‏ء من نوع الفكر و القريحة أم من نوع التجربة و الصنع ، أم غير ذلك . . كيف ؟ و هل يستعين بشي‏ء من يخلق الأشياء من لا شي‏ء ؟ . ( فأقام من الأشياء أودها ، و نهج حدودها ) . أنشأ سبحانه الموجودات كاملة ، و على مقتضى الحكمة من جلب المنافع للخلق ، و دفع المفاسد عنهم .

( و لاءم بقدرته بين متضادها ) كالتلاؤم بين النفس و البدن ، و تأثير كل منهما في الآخر على ما بينهما من التباعد و التفاوت طبيعة و آثارا ، بل لاءم سبحانه بين الحب و البغض ، و الرأفة و القسوة ، و الحزن و الفرح بالنظر الى انها صفات لموصوف واحد ( و وصل أسباب قرائنها ) . القرائن جمع قرين ، و يطلق على النفس و العشير و المقارن ، و قال الشيخ محمد عبده و غيره : ان المراد بالقرائن هنا النفوس ،

و هي من عالم النور ، و قد وصل سبحانه بينها و بين الأبدان التي هي من عالم الظلمة . . و الذي نراه ان المراد بها الأشباه و النظائر ، و المعنى انه ، جلت قدرته ،

هو الذي أوجد المقارنة و المشابهة بين الأشياء ، كما أوجد الملاءمة بين الأضداد في جهة من الجهات .

( و فرجها أجناسا مختلفات في الحدود و الأقدار و الغرائز و الهيئات ) . لا عد و لا حصر للكائنات ما انقرض منها ، و ما بقي ، و هي على أجناس و أنواع ،

و كل جنس يختلف عن غيره شكلا و طبيعة ، و عمرا و حياة ، و حركة و سكونا ،

و نورا و ظلاما ( بدايا خلائق أحكم صنعها ) . انه تعالى يخلق النواة و البيضة و النطفة ،

و من النطفة يوجد الحيوان ، و من البيضة يوجد الطير ، و من النواة يوجد الشجرة ،

توجد هذه و غيرها على أكمل وجه ، و أبدع ما ينبغي أن تكون ، ثم يمدها سبحانه بعونه حتى تؤدي الغاية المطلوبة ( و فطرها على ما أراد و ابتدعها ) . أراد وجودها فوجدت كما قدر و أراد ، و على غير مثال سابق .

[ 18 ]

و بعد أن ذكر الإمام ( ع ) خلق الكائنات على سبيل العموم و الاجمال أشار الى خلق السموات بقوله : ( و نظم بلا تعليق رهوات فرجها ) . الكواكب قائمة في الجو بلا دعائم و تعليق ، و هي منظمة تنظيما محكما ، و كل واحد منها عبد لوظيفته ،

و مسخر لمهمة خاصة ، و ما من شك ان السبب المباشر لذلك هو قوانين الطبيعة ،

و لكن من أوجد هذه القوانين ، و أناط بها سير الكواكب و استمرارها في تأدية الوظيفة ؟ و لا مناص أبدا من القول : ان سلسلة الأسباب مهما تعددت حلقاتها فإنها تنتهي لا محالة الى المبدأ الأول الذي لا سبب له و إلا بقي كل شي‏ء في طي العدم . ( و لا حم صدوع انفراجها ) أي ألصق أجزاء الجرم الواحد بعضها ببعض .

( و وشّج بينها و بين أزواجها ) . أي جعل بين الكواكب المتشابهة تجاذبا و تماسكا على ما بينها من البعد ( و ذلّل للهابطين بأمره ، و الصاعدين بأعمال خلقه حزونة معراجها ) . قال الشيخ محمد عبده : المراد بالهابطين و الصاعدين الأرواح السفلية و العلوية ، و قال غيره : المراد بهم الملائكة ، و مهما يكن فان الروايات عن أهل البيت ( ع ) تقول : ان الكواكب السماوية مأهولة بالسكان حتى الشمس ،

و سنشير الى بعضها ، و إذا تعذر علينا نحن الآدميين ان نحيا هناك فليس معنى هذا ان الحياة بشتى أنواعها مستحيلة على الكواكب ، فإن الأجسام و الأرواح تتكيف بحسب الظروف و البيئات ، كالسمك يحيا في الماء ، و البط فيه و في البر ،

و بعض الكائنات الحية في الفضاء ، و أخرى في آبار النفط ، و من الحيوانات و الحشرات و الطيور ما يعيش في منطقة من الأرض دون أخرى .

( و ناداها بعد إذ هي دخان فالتحمت عرى أشراجها ) . يشير بهذا الى مادة الكواكب ، و انها كانت في البدء أشبه بالدخان أو البخار ، و في الآية 11 من سورة فصّلت : « ثم استوى الى السماء و هي دخان فقال لها و للأرض ائتيا طوعا أو كرها » . و يقرب من هذا قول بعض علماء الطبيعة : ان أصل الكون مادة لطيفة كانت في الفضاء ، و أسموها بالأثير تارة ، و بالسديم أخرى أي الضباب الرقيق . و سبق الكلام عن ذلك في شرح الخطبة الأولى . و قوله : فالتحمت عرى أشراجها ، معناه ان أجزاء الكوكب التصق بعضها ببعض ، و تماسك تماما كما تمسك عروة الإبريق بيدك .

( و فتق بعد الارتتاق صوامت أبوابها ) يشير الى الآية 30 من سورة الأنبياء :

« إن السموات و الأرض كانتا رتقا ففتقناهما » . فتق سبحانه السماء بالمطر ، و الأرض

[ 19 ]

بالنبات و ينابيع الماء و النفط ( و أقام رصدا من الشهب الثواقب على نقابها ) . قال الشيخ محمد عبده : « كون الرصد من الشهب في أصل تكوين الخلقة كما قال الإمام دليل على ما أثبته العلم من ان الشهب مغذيات لبعض أجرام الكواكب بما نظمه لها من التفاتق ، فما نقب و خرق من جرم عوض بالشهاب ، و ذلك أمر آخر غير ما جاء في الكتاب العزيز » .

( و أمسكها ان تمور في خرق الهواء بأيده ) أي بقدرته سبحانه انه خلق في الكواكب خصائص ثابتة ، و بواسطتها يدور الكوكب في فلكه ، و لا يتجاوز الحد المقرر له ، و لو لا ذلك لاضطرب و انهار . و في الآية 71 من سورة يس أطلق سبحانه كلمة أيدينا على الأسباب الكونية : « أ و لم يروا انا خلقنا لهم مما عملت أيدينا أنعاما » . ( و أمرها أن تقف مستسلمة لأمره ) . كناية عن كمال قدرته و وقوع مراده ( و جعل شمسها آية مبصرة لنهارها ) . إشارة الى قوله تعالى : و جعلنا آية النهار مبصرة 12 الإسراء أي نيّرة تكشف كل شي‏ء للأبصار ( و قمرها آية ممحوة من ليلها ) يمحى ضوء القمر في الطرف الأول و الأخير من ليالي الشهر .

( و اجراهما في مناقل مجراهما ، و قدر سيرهما في مدارج درجهما ) . ضمير التثنية يعود الى الشمس و القمر ، و هو أقرب الأجرام السماوية الى الأرض ، و تقطع الشمس فلكها أي مدارها في سنة ، و القمر في شهر كانا كذلك منذ ملايين السنين ، و يبقيان عليه الى ما شاء اللّه ، و ان دل هذا الضبط على شي‏ء فإنما يدل على القصد و التصميم ( ليميز بين الليل و النهار بها ، و ليعلم عدد السنين و الحساب بمقاديرهما ) . الشمس تعرّفنا باليوم ، و القمر بالشهر ، و متى عرفنا الشهر عرفنا السنة ، و تكلمنا عن ذلك بنحو من التفصيل في ج 4 من « التفسير الكاشف » ص 39 عند تفسير الآية 36 من سورة التوبة .

( ثم علق في جوها فلكها ) . المراد بالتعليق هنا جذب الكواكب بعضها البعض ، و بالجو الهواء و الفضاء ما بين الأرض و السماء ، و بالفلك المدار ، و المعنى ان اللّه سبحانه وضع كل كوكب في مكانه اللائق به و بحركاته ليؤدي الغرض المسخر له ( وناط بها زينتها من خفيات دواريها و مصابيح كواكبها ) . المراد بخفيات الدراري النجوم الصغار ، و بالكواكب الكبيرة المضيئة . و من هذه و تلك يكون

[ 20 ]

النور و الجمال ( و رمى مسترقي السمع بثواقب شهبها ) . لعلّه كناية ان سكان الأرض لا يعرفون شيئا عن سكان الكواكب الأخرى ، كما ان هؤلاء لا يعرفون شيئا عن سكان الأرض ، فقد نقل عن الإمام الصادق ( ع ) انه قال : « من وراء شمسكم هذه أربعون شمسا ، فيها خلق كثير ، و من وراء قمر كم هذا أربعون قمرا فيه خلق كثيرون لا يدرون ان اللّه خلق آدم أم لم يخلقه ، بل في القرآن ما يومى‏ء الى ذلك ، قال سبحانه : و من آياته خلق السموات و الأرض و ما بث فيهما من دابة 29 الشورى أي في السموات و الأرض .

( و أجراها على اذلال تسخيرها من ثبات ثابتها و مسير سائرها ) . المراد بالإذلال الطريق ، و بالسائر ما يدور حول كوكب آخر [ 1 ] . و المعنى ان الكواكب بشتى أنواعها تسير على هدى من اللّه حيث ربطها سبحانه برابط وثيق من سنن الكون و نظامه ( و هبوطها و صعودها ) في رؤية العين لا في الواقع كقولنا :

أشرقت الشمس ، و نزلت في البحر ( و نحوسها ) حيث يسقط منها بعض النيازك أحيانا على الأرض ، و تحدث بعض الأضرار ( و سعودها ) بما لها من الفوائد كالضوء و نحوه . و تقدم في الخطبة 76 ان الإمام ( ع ) نهى عن التنبؤ بالنحوس و السعود عن طريق النجوم .


في ظلال نهج البلاغة ـ ج2

خلائق معصومون . . فقرة 13 16 :

ثمّ خلق سبحانه لإسكان سمواته . و عمارة الصّفيح الأعلى ، من ملكوته خلقا بديعا من ملائكته ملأ بهم فروج فجاجها ، وحشى بهم فتوق أجوائها . و بين فجوات تلك الفروج زجل المسبّحين منهم في حظائر القدس و سترات الحجب و سرادقات المجد . و وراء ذلك الرّجيج الّذي تستكّ منه الأسماع سبحات نور تردع الأبصار عن

[ 1 ] في كتاب مع اللّه في السماء لأحمد زكي : « الكواكب السيارة كل يوم و كل شهر و كل عام في موضع . . و سائر أجرام السماء النجوم الثوابت » .

[ 21 ]

بلوغها ، فتقف خاسئة على حدودها . أنشأهم على صور مختلفات و أقدار متفاوتات . أولي أجنحة تسبّح جلال عزّته لا ينتحلون ما ظهر في الخلق من صنعته ، و لا يدّعون أنّهم يخلقون شيئا ممّا انفرد به . بل عباد مكرمون « لا يسبقونه بالقول و هم بأمره يعملون » جعلهم فيما هنا لك أهل الأمانة على وحيه ، و حمّلهم إلى المرسلين و دائع أمره و نهيه ، و عصمهم من ريب الشّبهات فما منهم زائغ عن سبيل مرضاته ، و أمدّهم بفوائد المعونة ، و أشعر قلوبهم تواضع إخبات السّكينة ، و فتح لهم أبوابا ذللا إلى تماجيده ، و نصب لهم منارا واضحة على أعلام توحيده . لم تثقلهم موصرات الآثام ، و لم ترتحلهم عقب الّليالي و الأيّام ، و لم ترم الشّكوك بنوازعها عزيمة إيمانهم ، و لم تعترك الظّنون على معاقد يقينهم ، و لا قدحت قادحة الإحن فيما بينهم ، و لا سلبتهم الحيرة ما لاق من معرفته بضمائرهم ،

و ما سكن من عظمته و هيبة جلالته في أثناء صدورهم ، و لم تطمع فيهم الوساوس فتقترع برينها على فكرهم . منهم من هو في خلق الغمام الدّلّح ، و في عظم الجبال الشّمّخ و في قترة الظّلام الأبهم و منهم من خرقت أقدامهم تخوم الأرض السّفلى . فهي كرايات بيض قد نفذت في مخارق الهواء ، و تحتها ريح هفّافة تحبسها على حيث

[ 22 ]

انتهت من الحدود المتناهية . قد استفرغتهم أشغال عبادته و وصلت حقائق الإيمان بينهم و بين معرفته ، و قطعهم الإيقان به إلى الوله إليه .


في ظلال نهج البلاغة ـ ج2

اللغة :

العمارة : الآهلة بالسكان ، من عمر المنزل بأهله . و الصفيح : السماء .

و الملكوت : السلطان . و الفروج : جمع فرج ، و هو الفراغ بين شيئين . و الفجاج :

فجّ الطريق الواسع الواضح بين جبلين . و الزجل : رفع الصوت . و حظائر القدس :

أمكنة الطهر من الرجس ، و حظيرة القدس الجنة . و سترات : من الستر .

و السرادقات : جمع السرادق ، و هو الخيمة تمد فوق صحن الدار . و الرجيج :

الاضطراب . و تستك : تصم . و المراد بسبحات النور هنا طبقاته . و الإخبات :

الخشوع و التواضع . و السكينة : الوقار و الطمأنينة . و ذللا : سهلة هينة . و تماجيد :

جمع تمجيد . و الموصرات : المثقلات . و لم ترتحلهم : لم يشهد عليهم الرجل للركوب كما يشد على البعير . و عقب : من تعاقب الليل و النهار . و معاقد اليقين : إبرامه و إحكامه ضد الحل . و الإحن : الضغائن و الأحقاد . و المراد بما لاق ما نبت . و تقترع : من القرعة . و الرين : الدنس . و الدلّح : جمع دالح أي الثقيل بالماء من السحاب . و الشّمخ : جمع الشامخ . و المراد بالقترة هنا الخفاء . و الأبهم : الأسود أو الأعجم . و تخوم الأرض حدودها . و كرايات :

الكاف للتشبيه ، و رايات جمع راية . و هفافة : طيبة ساكنة . و الوله : شدة الحزن و الوجد .


في ظلال نهج البلاغة ـ ج2

الإعراب :

بين فجوات خبر مقدم ، و زجل مبتدأ مؤخر ، وراء ذلك خبر مقدم ،

و سبحات مبتدأ مؤخر ، و في تقف ضمير يعود الى الأبصار ، و خاسئة حال منه ،

و أولي أجنحة حال من مفعول أنشأهم ، و « فيما » خبر مقدم ، و هنا لك مبتدأ

[ 23 ]

مؤخر ، و تواضع مفعول ثان لأشعر ، و منارا أي علامة أو أدلة و من أجل هذا وصفها بواضحة ، و ما لاق « ما » اسم موصول مفعول سلبتهم ، فتقترع منصوب بأن مضمرة بعد الفاء .


في ظلال نهج البلاغة ـ ج2

الغيب :

تكلم الإمام ( ع ) هنا و في المقطع الآتي عن الملائكة . و لا شك ان الحديث عنهم و عن الجن حديث عن الغيب ، و أيضا لا شك ان الايمان بالغيب ينبع من القلب ، و لا يمكن اقامة الدليل عليه من الحس سلبا و لا ايجابا ، أما العقل فإنه لا يأبى الغيب ما دام ممكنا في ذاته ، و إن امتنع عرفا و عادة « فمن كفر فعليه كفره » و لا يضر الحق شيئا . . و نحن مع كتاب اللّه الذي اعتبر الايمان بالغيب شرطا أساسيا في الدين ، و قوة في اليقين و الثقة باللّه تتحكم في عواطف الانسان و مشاعره ، و في كثير من أقواله و أفعاله . و من البديهة ان الإمام خاطب بكلامه هذا الذين يؤمنون بالغيب ، أما من كفر و جحد فقد خاطبه بمنطق الحس و العقل في الكثير من خطبه و مواقفه .


في ظلال نهج البلاغة ـ ج2

المعنى :

( ثم خلق الى ملائكته ) . يدل ظاهر هذا الكلام ان في السماء ملائكة تسكن في بعض الكواكب ، و هذا هو مذهب أهل البيت ( ع ) فقد روى عنهم ( الشهرستاني ) في كتاب ( الهيئة و الاسلام ) : « إن اللّه سبحانه خلق ألف ألف عالم ، و ألف ألف آدم ، و ان سكان هذه الأرض هم آخر الآدميين » . و في رواية ثانية : « إن أولئك العوالم ما عصوا اللّه طرفة عين قط ، و لا عرفوا آدم و ولد آدم » . و في ثالثة : « عددهم أكثر من عدد الجن و الانس » .

( و ملأ بهم الى أجوائها ) . هذا كناية عن كثرة عدد الملائكة ( و بين فجوات تلك الفروج زجل المسبحين منهم ) يرفعون أصواتهم بالتسبيح و التحميد ( في حظائر القدس ) و هي أماكن ما عصي اللّه فيها ، و يقال للجنة : حظيرة القدس ( و سترات الحجب ) بين الملائكة و غيرهم من الخلائق ( و سرادقات المجد )

[ 24 ]

حيث لا كفر و لا معصية ، و لا ظلم و هوان ، و لا فقر و جهل ، و لا مرض و فساد ( و وراء ذلك الى حدودها ) . أي دون الملائكة نور يخطف الأبصار ،

و هو كناية ان الآدميين لا يرون الملائكة ، و من ادعى رؤية أحدهم فهو من الكاذبين إلا من ارتضى سبحانه من رسول .

( و أنشأهم على صور مختلفات ) سوادا و بياضا ، و نسورا و آسادا . . الى ما هو أعلم ( و أقدار متفاوتات ) حجما و وزنا ( أولي أجنحة تسبّح جلال عزته ) .

إشارة الى قوله تعالى : جاعل الملائكة رسلا أولي أجنحة مثنى و ثلاثا و رباع 1 فاطر . و نسبة التسبيح الى الأجنحة من باب « و ان من شي‏ء الا يسبّح بحمده 44 الإسراء » . ( لا ينتحلون الى يعملون ) . أبدا لا رياء و لا افتراء الكذب بأنهم الخالقون الرازقون كما ينسب اليهم الجاهل و المشرك . . انهم خلائق مربوبون ، و لأمر اللّه ممتثلون .

( جعلهم الى نهيه ) . اختار سبحانه منهم رسلا الى انبيائه كما قال :

« اللّه يصطفي من الملائكة رسلا 75 الحج » ( و عصمهم من ريب الشبهات ) لا يشكّون في شي‏ء مما أمر اللّه به ، و نهى عنه ( فما منهم زائغ عن سبيل مرضاته ) دائبون على طاعة اللّه ( و أمدهم بفوائد المعونة ) و هي العلم و القدرة على العمل بما يرضيه ( و أشعر قلوبهم تواضع إخبات السكينة ) . مهد لهم سبيل الخضوع له ،

و الثقة به ( و فتح لهم أبوابا ذللا الى تماجيده ) . و أيضا فتح لهم أبواب تعظيمه و الثناء عليه ( و نصب لهم منارا واضحة على اعلام توحيده ) . أقام لهم الأدلة الواضحة على وحدانيته و عظمته .

( لم تثقلهم موصرات الآثام ) . لا سبيل الى الآثام و الإجرام في عالم الملائكة حيث لا مال و سلطان ، و لا اهواء و شهوات . . لا شي‏ء إلا المناجاة و الصلوات العصور ، حيث لا طعام و لا شراب و لا جنس ، فمن أين تأتي الآلام و الاسقام ؟

( و لم ترم الشكوك بنوازعها عزيمة إيمانهم ، و لم تعترك الظنون على معاقد يقينهم ) .

نوازع الشكوك دوافعها ، و عزيمة الإيمان الثبات عليه مهما تكن النتائج ، و معاقد اليقين إبرامه و إحكامه ، و المعنى ان ايمانهم باللّه قوي و متين لا يهزه ظن و لا ريب ( و لا قدحت قادحة الإحن فيما بينهم ) . لاعداء و بغضاء ، بل اخوان صدق و محبة ، و على أي شي‏ء يتباغضون ؟ على ربح أو ميراث ؟ .

[ 25 ]

( و لا سلبتهم الى فكرهم ) . هذا عطف تفسير على ما قبله ، لأن معناه انهم ليسوا في حيرة من وجود اللّه و عظمته ، و من أين تأتي الحيرة ؟

و قلوبهم أصفى من الصفاء ، و عقولهم نور و بهاء ( و منهم من هو في خلق الغمام الدلح ) أي ان بعض الملائكة في خلقته كالسحاب الثقيل بالماء ( و في عظم الجبال الشمخ ) مثل الجبال الشامخة ( و في قترة الظلام الأبهم ) أي كالليل في سواده .

( و منهم من خرقت الى الحدود المتناهية ) . أي هناك صنف من الملائكة مفرط في الطول ، و لهم أقدام بيض كالأعلام يمدونها من العلو ، فتهبط لا يصدها شي‏ء حتى إذا بلغت حدود الأرض التي لا أرض تحتها وقفت الأقدام ،

و منعتها من الهبوط ريح ساكنة . . هذا ما دل عليه ظاهر الكلام ، و قيل : المراد بالاقدام هنا علم الملائكة بأقطار الأرض و نهايتها . . و لا داعي لهذا التأويل و غيره ما دام العقل لا يرفض الظاهر .

( قد استفرغتهم اشغال عبادته ) . تفرغوا للعبادة حيث لا زراعة و لا صناعة و لا تجارة . . أبدا لا شي‏ء إلا الذكر ، فهو وحده شغلهم الشاغل ( و وصلت حقائق الإيمان بينهم و بين معرفته ) . و بهذه المعرفة باللّه و الصلة بينهم و بينه سبحانه سعادتهم و سرورهم و نعيمهم ( و قطعهم الإيقان به الى الوله اليه ) . ان إيمانهم باللّه و إخلاصهم له صرفهم عن كل شي‏ء إلا عن التوجه الى اللّه لا إله إلا هو .


في ظلال نهج البلاغة ـ ج2

حلاوة المعرفة . . فقرة 17 20 :

و لم تجاوز رغباتهم ما عنده إلى ما عند غيره . قد ذاقوا حلاوة معرفته و شربوا بالكأس الرّويّة من محبّته ، و تمكّنت من سويداء قلوبهم ، و شيجة خيفته ، فحنوا بطول الطّاعة اعتدال ظهورهم . و لم ينفد طول الرّغبة إليه مادّة تضرّعهم ، و لا أطلق عنهم عظيم الزّلفة ربق خشوعهم ، و لم يتولّهم الإعجاب فيستكثروا ما سلف منهم .

[ 26 ]

و لا تركت لهم استكانة الإجلال نصيبا في تعظيم حسناتهم .

و لم تجر الفترات فيهم على طول دؤوبهم و لم تغض رغباتهم فيخالفوا عن رجاء ربّهم و لم تجفّ لطول المناجاة أسلات ألسنتهم ، و لا ملكتهم الأشغال فتنقطع بهمس الجؤار إليه أصواتهم ، و لم تختلف في مقاوم الطّاعة مناكبهم ، و لم يثنوا إلى راحة التّقصير في أمره رقابهم . و لا تعدو على عزيمة جدّهم بلادة الغفلات و لا تنتضل في همهم خدائع الشّهوات . قد اتّخذوا ذا العرش ذخيرة ليوم فاقتهم ، و يمّموه عند انقطاع الخلق إلى المخلوقين برغبتهم ، لا يقطعون أمد غاية عبادته ، و لا يرجع بهم الاستهتار بلزوم طاعته ، إلاّ إلى موادّ من قلوبهم غير منقطعة من رجائه و مخالفته . لم تنقطع أسباب الشّفقة منهم ، فينوا في جدّهم ، و لم تأسرهم الأطماع فيؤثروا و شيك السّعي على اجتهادهم . و لم يستعظموا ما مضى من أعمالهم .

و لو استعظموا ذلك لنسخ الرّجاء منهم شفقات و جلهم . و لم يختلفوا في ربّهم باستحواذ الشّيطان عليهم . و لم يفرّقهم سوء التّقاطع ، و لا تولاّهم غلّ التّحاسد ، و لا شعبتهم مصارف الرّيب ، و لا اقتسمتهم أخياف الهمم . فهم أسراء إيمان . لم يفكهم من ربقته زيغ و لا عدول و لا ونى و لا فتور . و ليس في أطباق السّموات موضع

[ 27 ]

إهاب ، إلاّ و عليه ملك ساجد ، أو ساع حافد . يزدادون على طول الطّاعة بربّهم علما ، و تزداد عزّة ربّهم في قلوبهم عظما .


في ظلال نهج البلاغة ـ ج2

اللغة :

الكأس الروية : المشبعة . و سويداء القلب : حبته . و الوشيجة : عرق الشجرة و أصلها . و الزلفة : القربة و المنزلة . و الربق بكسر الراء و فتح الباء جمع ربقة ، و هي الحلقة من الحبل . و الاستكانة : الخشوع . و الدؤوب : المداومة و الاستمرار . و الأسلات : الأطراف . و الجؤار : رفع الصوت . و المناكب :

جمع منكب ، و هو مجتمع رأس الكتف و العضد . و ينوا : فتروا . و تشعبتهم :

فرقتهم . و الريب : الخوف و الشك و قلق النفس . و أخياف : جمع خيف بفتح الخاء الهبوط . و الإهاب : الجلد . و الحافد : السريع .


في ظلال نهج البلاغة ـ ج2

الإعراب :

ذخيرة مفعول ثان لاتخذوا ، و ليوم متعلق بذخيرة ، و برغبتهم متعلق بيمموه ،

و ينوا منصوب بأن مضمرة بعد الفاء ، و مثله فيؤثروا ، و علما تمييز ، و مثله عظما .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و لم تجاوز رغباتهم ما عنده الى ما عند غيره ) . ضمير رغباتهم يعود الى الملائكة ، لأن الحديث ما زال عنهم ، و ضمير عنده يعود الى تعالى ، و المعنى ان رغبة الملائكة في ثواب اللّه أغنتهم عن الرغبة في ثواب سواه ( قد ذاقوا الى ظهورهم ) . ان للعلم ، أي علم ، مذاقا فريدا في طعمه و حلاوته بخاصة العلم باللّه و الفهم عنه ، و ذاق الملائكة طعم هذا العلم و حلاوته ، و تمكن في نفوسهم حتى أصبح جزءا من كيانهم ، و لا شك ان العلم به تعالى يبعث على حبه و الخوف منه في آن واحد بالنظر الى جلاله و اقتداره ، و قد جسد الملائكة الحب اللّه و الخوف منه بالذكر و الطاعة .

[ 28 ]

( و لم ينفد طول الرغبة اليه مادة تضرعهم ) . أحبوا اللّه و خافوا من أليم عذابه ، و رجوا نعيم ثوابه ، فعبدوه و تضرعوا له ، و طال أمد تضرعهم و عبادتهم ،

و مع هذا استمروا على هذا الحب و الخوف و الرجاء و التضرع بلا كلل و ملل ( و لا أطلق عنهم عظيم الزلفة ربق خشوعهم ) . الملائكة أقرب الخلائق الى اللّه تعالى ، و أشدهم خوفا منه ، و أكثرهم تضرعا له ، مع ان القرب يستدعي رفع الحجاب و التكليف . . و هذا قد يصح في الخلائق بعضهم مع بعض ، أما القرب منه عز و جل فيوجب الرهبة و التحفظ لجلال هيبته ، و عظيم سطوته ( و لم يتولههم الإعجاب فيستكثروا ما سلف منهم ) . المعجب بعمله يستكثره و لا يتزيد منه حيث يرى فيه الكفاية و زيادة ، و الملائكة منزهون عن هذا النقص ، قال الإمام ( ع ) :

أوحش الوحشة العجب . . سيئة تسوءك خير عند اللّه من حسنة تعجبك .

( و لا تركت لهم استكانة الآجال نصيبا في تعظيم حسناتهم ) أي ان خضوعهم و تعظيمهم للّه ما ترك سبيلا لتعظيم سواه ، و يتخلص هذا المعنى بقول الإمام في وصف المتقين : عظم الخالق في أنفسهم ، فصغر ما دونه في أعينهم ( و لم تجر الفترات فيهم على طول دؤوبهم ) . استمروا على طاعة اللّه و عبادته بلا فتور و كسل ( و لم تغض ) أي تنقص ( رغباتهم فيخالفوا عن رجاء ربهم ) . أي فيعدلوا عن رجاء ثوابه الى اليأس ( و لم تجف لطول المناجاة أسلات ألسنتهم ) أي أطرافها ، و هي لا تجف من طول الذكر ، و لا تكف عنه ( و لا ملكتهم الأشغال ،

فتنقطع بهمس الجؤار اليه أصواتهم ) . لا شغل لهم إلا العبادة ، و رفع الأصوات بالذكر .

( و لم تختلف في مقاوم الطاعة مناكبهم ) . المقاوم الصفوف ، و المعنى انهم يقفون للعبادة وقفة رجل واحد ، و يصطفّون بمهارة فائقة لا يعلو أو ينحرف منكب عن منكب ( و لم يثنوا الى راحة التقصير في أمره رقابهم ) . امتدت أعناقهم في طاعة اللّه و امتثال أوامره ، و ما أمالوها تقصيرا ، أو طلبا للراحة ( و لا تغدوا على عزيمة جدهم بلادة الغفلات ) . لا سلطان للنسيان و الذهول على جدهم في الطاعة و عبادتهم ، و لا يشكون في عدد الركعات ، و لا يسهون عن قول أو فعل ( و لا تنتضل ) أي لا ترمي ( في هممهم خدائع الشهوات ) . لا أثر للأهواء و الشهوات في نشاطهم و علو هممهم .

( قد اتخذوا ذا العرش ذخيرة ليوم فاقتهم ) . ادخروا لنجاتهم يوم المعاد

[ 29 ]

الاخلاص للّه و العمل بمرضاته ( و يمموه ) أي قصدوه ( عند انقطاع الخلق الى المخلوقين برغبتهم ) . توكلوا على اللّه سبحانه في رغباتهم ، أما غيرهم من المخلوقين فيتوكل بعضهم على بعض ( لا يقطعون أمد غاية عبادته ) . المراد بالغاية هنا النهاية ، و المعنى ان الملائكة قطعوا شوطا طويلا في عبادة اللّه و مع هذا ما بلغوا الغاية من العبادة ، لأن التعبد له بما هو أهله ليس له من حدود تماما كذاته و عظمته .

( و لا يرجع بهم الاستهتار بلزوم طاعته إلا الى مواد من قلوبهم غير منقطعة من رجائه و مخافته ) . تطلق كلمة الاستهتار على اتّباع الهوى و عدم المبالاة ، و على الولع بالشي‏ء ، و هذا المعنى هو المراد هنا ، أي ان الخوف و الرجاء النابعين من القلب هما السبب المباشر لعبادة الملائكة ، و استمرارهم في طاعة اللّه ( لم تنقطع أسباب الشفقة منهم فينوا في جدهم ) . المراد بالشفقة هنا الخوف ، و ينوا يفتروا و يكسلوا ، و المعنى ان جدهم في طلب مرضاته تابع لخوفهم منه تعالى ، و هذا الخوف دائم لا ينقطع فكذلك الجد ( و لم تأسرهم الأطماع فيؤثروا و شيك السعي على اجتهادهم ) العمل الهين ، و الاجتهاد العمل الصعب ، و المعنى لا طمع للملائكة إلا في ثواب اللّه و مرضاته ، و من أجل هذا آثروا أصعب الأعمال على هينها ، قال الإمام :

أفضل الأعمال ما أكرهت نفسك عليه . أي أشقها و أحمزها .

( لم يستعظموا ما مضى من أعمالهم ) . بل رأوها لا شي‏ء في حق اللّه ( و لو استعظموا ذلك لنسخ الرجاء منهم شفقات و جلهم ) . يجب أن يكون الخوف مساويا للرجاء ، و التفاؤل للتشاؤم كي يستمر المكلف في العمل ، فإن تغلب أحدهما على الآخر كانت النتيجة الأهمال و الكسل ، و استكثار الأعمال نتيجة طبيعية لتغلب الرجاء على الخوف ، و من أجل هذا تجنبه الملائكة ( و لم يختلفوا في ربهم باستحواذ الشيطان عليهم ) . كما اختلف أهل الأرض في اللّه و وحدانيته و صفاته ( و لم يفرقهم سوء التقاطع ) . قلبهم واحد ، و غايتهم واحدة ( و لا تولاهم غل التحاسد ) .

و على أي شي‏ء يتحاسدون ؟ . و لا معدة لهم و لا غرائز جنسية ، و لا عمارات و سيارات ، و بنوك و عقارات ، و خدم و حشم .

( و لا تشعبتهم مصارف الريب ) . ما فرّقتهم الشكوك ، و سوء الظن ببعضهم البعض ( و لا اقتسمتهم أخياف الهمم ) . إن همهم و اهتمامهم واحد ، و هو الجد في طاعة اللّه ، و قد بلغوا منها أسمى المراتب ( فهم أسراء الى فتور ) .

[ 30 ]

انهم على سبيل اللّه الواضح لا ينحرفون عنه بحال ( و ليس في أطباق الى حافد ) . هذا كناية عن كثرة عددهم ( يزدادون على الطاعة بربهم علما ) . كلما ازدادوا طاعة للّه ازدادوا علما بعظمته . . أشبه بمن يمارس مهنة خاصة ، يزداد بها خبرة على طول الزمن ( و تزداد عزة ربهم في قلوبهم عظما ) . من ازداد علما باللّه زاد تعظيما له ، ما في ذلك ريب ، لأن التعظيم يأتي على مقدار العلم ،

و قديما قيل : الناس أعداء ما جهلوا .


في ظلال نهج البلاغة ـ ج2

الأرض . . فقرة 21 23 :

كبس الأرض على مور أمواج مستفحلة ، و لجج بحار زاخرة .

تلتطم أو اذيّ أمواجها ، و تصطفق متقاذفات أثباجها ، و ترغو زبدا كالفحول عند هياجها . فخضع جماح الماء المتلاطم لثقل حملها ،

و سكن هيج ارتمائه إذ وطئته بكلكلها ، و ذلّ مستخذيا إذ تمعّكت عليه بكواهلها . فأصبح بعد اصطخاب أمواجه ساجيا مقهورا .

و في حكمة الذّلّ منقادا أسيرا . و سكنت الأرض مدحوّة في لجّة تيّاره ، و ردّت من نخوة بأوه و اعتلائه و شموخ أنفه و سموّ غلوائه ، و كعمته على كظّة جريته . فهمد بعد نزقاته ، و لبد بعد زيفان و ثباته . فلمّا سكن هياج الماء من تحت أكنافها و حمل شواهق الجبال الشمّخ البذّخ على أكتافها فجّر ينابيع العيون من عرانين أنوفها ، و فرّقها في سهوب بيدها و أخاديدهاو عدّل حركاتها بالرّاسيات من جلاميدها و ذوات الشّناخيب الشّمّ من

[ 31 ]

صياخيدها فسكنت من الميدان لرسوب الجبال في قطع أديمها ، و تغلغلها متسرّبة في جوبات خياشيمها ، و ركوبها أعناق سهول الأرضين و جراثيمها ، و فسح بين الجوّ و بينها . و أعدّ الهواء متنسّما لساكنها ،

و أخرج إليها أهلها على تمام مرافقها .


في ظلال نهج البلاغة ـ ج2

اللغة :

المراد بكبس الأرض هنا غمسها بالماء بدليل السياق . و المور : الاضطراب .

و مستفحلة : هائجة . و اللجج : جمع اللج بضم اللام معظم الماء . و زاخرة :

ممتلئة . و أواذي : جمع آذيّ ، و هو أعلى الموج أو الموج العالي . و تصطفق :

تهتز . و الأثباج : جمع ثبج ، و المراد به هنا ملاقاة الأرض للماء . و مستخذيا :

منقادا . و معك الشي‏ء : دلكه ، و تمعكت الدابة تمرغت في التراب . و الكاهل :

أعلى الظهر . و الصخب : ارتفاع الصوت . و ساجيا : ساكنا . و الحكمة بفتح الحاء و الكاف و الميم ما أحاط بحنكي الفرس من اللجام . و الدحو : كالبيضة .

و التيار : الموج الهائج . و النخوة : الحماسة و المروءة و الفخر . و البأو : الزهو و الفخر . و الشموخ : العلو . و الغلواء بضم الغين الغلو و تجاوز الحد .

و كعمته : منعته . و الكظة : الامتلاء و التخمة . و النزق : الطيش . و لبد بالمكان :

أقام فيه . و الزيفان : التبختر . و الأكناف : النواحي و الأجناب . و العرنين : أعلى الأنف عند ملتقى الحاجبين . و السهوب : الفلوات الواسعة . و البيد : أيضا الفلوات .

و الأخدود : الشق في الأرض . و الجلاميد : الصخور . و الشناخيب : رؤوس الجبال . و الصياخيد : الصخور الصلبة . و أديمها : سطحها . و الخياشيم : منافذ الأنوف الى الرأس . و جراثيمها : ما اجتمع منها . و المرافق : جمع مرفق بفتح الميم و هو ما ينتفع به ، و منه مرافق الدار .

[ 32 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

زبدا مفعول مطلق لترغو مثل قمت وقوفا ، لأن المراد بالزبد هنا ما يعلو الماء من الرغوة و الخبث ، بدليل قوله بلا فاصل : « كالفحول عند هياجها « و مستخذيا حال من الضمير المستترقي ذل ، و سياجيا خبر أصبح لأنها من أخوات كان ،

و في حكمة الذل منقادا ، أي و أصبح منقادا في حكمة الذل ، و مدحوّة حال من الأرض ، و فجر جواب « لما » ، و متسربة حال من ضمير تغلغلها ، و متنسما حال من الهواء .


في ظلال نهج البلاغة ـ ج2

علم الطبيعة كل يوم هو في شأن :

قال علماء الطبيعة : انفصلت الأرض عن الشمس ، ثم انفصل القمر عن الأرض ، و بعد أن صعد الانسان إلى القمر ، و درس العلماء تربته ، و ما تحتوي عليه من العناصر قالوا : « ان الدراسة الدقيقة ترفض كل النظريات الشائعة عن القمر ، و منها انفصاله عن الأرض ، و لا تقبل إلا تفسيرا واحدا ، و هو أن القمر كائن مستقل ، و مصنوع صنعا دقيقا و محكما ، و ان الذي صنعه قوة خارقة العادة و مذهلة تملك من الطاقات ما لا يملكه أي كائن من الكائنات » . و أيضا يصدق هذا على الأرض و انها كائن مستقل لم ينفصل عن الشمس . . و على أية حال فإن علماء الطبيعة لم يتفقوا على نظرية واحدة في أصل الكون ، و لا في نشوء الشمس و القمر و الأرض ، و من هنا قال اينشتاين : « ان العالم الخارجي لا يمكن معرفته بطرق مباشرة ، و لا بد من توسط شي‏ء آخر » .

و بالتالي فقد اتفق الجميع على ان نتائج البحوث الطبيعية كلها نسبية ، و يمكن ان تتغير مع الزمن و التقدم ، لأن منهجها يقوم على مشاهدة الحواس التي لا يعنيها إلا الظواهر ، و هي وحدها موضوع العلوم الطبيعية ، و اعتمادا عليها يقرر العلماء النتائج التي تبدو لهم ، و بمتابعة الدراسة و تطور أجهزتها تظهر لهم نتائج أخرى على النقيض من الأولى ، و معنى هذا أن ما يقوله علماء الطبيعة الآن ، و يسمونه علما قد يصبح جهلا و خرافة بعد أمد قصير أو طويل .

1 تكلمنا عن ذلك بنحو من التفصيل في المجلد السادس من الكاشف عند تفسير الآية 27 من فصلت .

[ 33 ]

و مهما يكن فإن الإمام لم يتعرض في هذه الخطبة لأصل الأرض و تكوينها ،

و إنما أشار الى بعض حالاتها بعد خلقها و وجودها ، و فيما يلي البيان :


في ظلال نهج البلاغة ـ ج2

المعنى

( و كبس الأرض على مور أمواج مستفحلة ، و لجج بحار زاخرة ) . ان اللّه سبحانه بعد أن خلق الأرض غمسها في بحار هائجة مائجة ، و قال بعض الشارحين :

المراد بكبس الأرض خلقها و تكوينها ، و هذا التفسير خلاف الظاهر ، قال الشيخ محمد عبده :

كان حق التعبير كبس بها الموج ، و لكن الإمام أقام الآلة مقام المفعول . و مراده بالآلة الأرض ، و بالمفعول الموج أي ان الأرض كانت موجودة قبل الكبس ( تلتطم أواذي أمواجها الخ ) . . تقدم في فقرة ( اللغة ) معنى الأواذي و الأثباج ،

و لا شي‏ء وراء معناهما اللغوي يحتاج الى شرح و تفسير .

( فخضع جماح الماء الخ ) . . أي ان غمس الأرض في البحار تم بيسر و سهولة ،

و ان ثورة البحار هدأت و همدت بعد هذا الغمس . و عبّر الإمام عن سكون البحار و هدوئها بالذل و الخضوع و الأسر و الانقياد لأمره تعالى ( و سكنت الأرض مدحوة ) كالبيضة . و في كتب اللغة : « مدحى النعام : موضع بيضها » . و يقول أحدث الآراء : إن الأرض ليست كرة تماما ، بل هي بيضوية الشكل . و مراد الإمام ان الأرض سكنت في لجة البحار مؤقتا لا دائما بدليل قوله في خطبة ثانية من خطب النهج : « و أنشأ الأرض فأمسكها من غير اشتغال ، و أرساها على غير قرار ، و أقامها بغير دعائم » . و من خطبة رواها الشيخ هادي كاشف الغطاء في ( المستدرك ) : « و رفع السماء بغير عمد ، و بسط الأرض على الهواء بغير أركان » .

( وردت من نخوة الخ ) . . عاد الإمام الى حديث البحر ، و ان ثورته هدأت و استقرت بعملية الكبس ( فجّر ينابيع العيون من عرانين أنوفها ) . أي أخرج سبحانه الماء ينابيع من أعالي الجبال ( و فرّقها في سهوب بيدها و أخاديدها ) .

بعد أن تفجرت الينابيع اتخذ الماء سبيله في السهول و السواقي و الأودية ( و عدل حركاتها الى جراثيمها ) . تدور الأرض بسرعة محددة ، و في اتجاه معين ،

و على نظام ثابت من يوم تكونت الى ما شاء اللّه ، و للجبال الراسيات أثرها في

[ 34 ]

هذا النظام ، و لولاها لمادت الأرض بأهلها كما قال سبحانه : و ألقى في الأرض رواسي ان تميد بكم 15 النحل .

( و فسح بين الجو و بينها ) . يطلق الجو على ما بين السماء و الأرض ، و على ما اتسع بين اثنين ، و هذا هو المراد هنا ، و المعنى ان اللّه سبحانه جعل الطريق بين الجبال فسيحا واسعا . و يدل ظاهر الكلام على ان السعة بين الجو و الجبال ،

و لا يصح هذا إلا على سبيل المجاز ( و أعد الهواء متنسما لساكنها ) . و التنسم التنفس . و من البداهة انه لو لا الهواء ما كان على ظهرها حي من الأحياء ، انسانا كان أم نباتا أم حيوانا ( و أخرج اليها أهلها علي تمام مرافقها ) . أي انه سبحانه أوجد في الأرض كل ما يحتاج اليه أهلها على كثرتهم و تنوعهم ، و لكن مع العرق و بذل المجهود .


في ظلال نهج البلاغة ـ ج2

السحاب تحيي الموات . . فقرة 24 25 :

ثمّ لم يدع جرز الارض الّتي تقصر مياه العيون عن روابيها و لا تجد جداول الأنهار ذريعة إلى بلوغها ، حتّى أنشأ لها ناشئة سحاب تحيي مواتها و تستخرج نباتها . ألّف غمامها بعد افتراق لمعه و تباين قزعه ، حتّى إذا تمخّضت لجّة المزن فيه ، و التمع برقه في كففه و لم ينم و ميضه في كنهور ربابه و متراكم سحابه أرسله سحّا متداركا .

قد أسفّ هيدبه ، تمريه الجنوب درر أهاضيبه و دفع شآبيبه .

فلمّا ألقت السّحاب برك بوانيها ، و بعاع ما استقلّت به من العب‏ء المحمول عليها أخرج به من هوامد الأرض النّبات و من زعر الجبال الأعشاب . فهي تبهج بزينة رياضها و تزدهي بما ألبسته من

[ 35 ]

ريط أزاهيرها و حلية ما سمطت به من ناضر أنوارها و جعل ذلك بلاغا للأنام و رزقا للأنعام ، و خرق الفجاج في آفاقها و أقام المنار للسّالكين على جوادّ طرقها .


في ظلال نهج البلاغة ـ ج2

اللغة :

أرض جرز : لا تنبت لعدم الماء . و الرابية : ما ارتفع من الأرض . و لمع بضم اللام و فتح الميم جمع لمعة بسكون الميم القطعة من النبات مالت لليبس . و القزع : قطع من صغار السحاب . و تمخضت : تحركت و تهيأت .

و اللجة : معظم الماء . و المزن : السحاب . و الكفف بضم الكاف طرف الشي‏ء و جانبه . و الوميض : اللمعان . و كنهور على وزن سفرجل العظيم من السحاب . و الرباب : السحاب الأبيض . و سحّا : صبّا . و متداركا : متلاحقا .

و أسف السحاب أو الطائر : دنا من الأرض . و الهيدب من الرجال : العي أو كثير الشعر . و من السحاب : المتدلي . و الجنوب بفتح الجيم الريح التي تهب من الجهة المقابلة للشمال . و تمريه : من أمرت الناقة اذا در لبنها . و درر بكسر الدال من در اللبن . و الأهاضيب : ما ارتفع من الأرض . و الشآبيب : ما نزل من المطر بشدة . و البرك بفتح الباء و سكون الراء الصدر . و البواني : ما يلي الصدر من الأضلاع . و بعاع بفتح الباء ثقل السحاب بالماء . و الأرض الهامدة : لا نبات فيها . و زعر بضم الزاي جمع أزعر ، و هو من الأرض ما لا ينبت أو قليل النبات . و ريط : جمع ريطة ، و هي الملاءة أو الثوب .

و سمطت : من السمط بكسر السين الخيط ما دام الخرز منتظما فيه .

و الأنوار : جمع نور بفتح النون الزهر . و الفجاج : جمع فج الطريق الواسع الواضح بين جبلين . و الجوادّ : جمع جادة .


في ظلال نهج البلاغة ـ ج2

الإعراب :

التي تقصر صفة للأرض ، و أرسله جواب اذا تمخضت ، و سحّا مفعول مطلق

[ 36 ]

مبين للنوع أي ارسالا سحا ، و در مفعول تمريه ، و أخرج به جواب فلما ألقت .


في ظلال نهج البلاغة ـ ج2

الماء :

الحياة باقية ما بقي الماء ، و تذهب بذهابه ، ما في ذلك ريب ، بل هو مصدر الكون و عنصره الوحيد على قول ، أو من عناصره و مقوماته على قول آخر . .

و يغطي الماء أكثر من ثلاثة أرباع سطح الأرض ، و يوجد أيضا في جوفها ، و في الجو على هيئة سحاب و ضباب ، و على رؤوس الجبال طوال أيام السنة ثلجا و جليدا ، و أيضا يتبخر الماء من النبات و الأشجار . و من هنا تكثير الأمطار في الأرض ذات الغابات الكثيفة و الأشجار الضخمة .


في ظلال نهج البلاغة ـ ج2

المعنى :

و أشار الإمام بقوله : ( ثم لم يدع الى نباتها ) . أشار الى ان مياه العيون و الأنهار لا تصل الى الأرض المرتفعة إلا بالمضخات و نحوها ، و يتعذر ذلك على أكثر الناس ، و بخاصة في العصور الأولى ، فأنزل سبحانه من السماء ماء ،

فأحيا به الأرض بعد موتها ، و أخرجت النبات و الثمرات ( الف غمامها بعد افتراق لمعه ، و تباين قزعه ) . جمع الغمام المرتفع فوق الأرض بعد أن كانت أجزاؤه شتى هنا و هناك ، و لو لا هذا الجمع و التأليف ما تمخض الغمام عن قطرة ماء .

( حتى اذا تمخضت لجة المزن فيه ، و التمع برقه في كففه ) حتى تحرك الماء في الغمام ، و احتك بعضه ببعض ، و أضاء البرق في جوانبه ( و لم ينم و ميضه ) أي لم ينقطع لمعان البرق ( في كنهور ربابه ) في قطع السحاب البيض المتراكمة ( أرسله سحا متداركا ) جواب اذا أي بعد أن تراكمت قطع السحاب ، و لمع البرق نزل المطر على الأرض ( قد أسف هيدبه ) قرب الغمام من الأرض ( تمريه الجنوب درر أهاضيبه ) . تنزل ريح الجنوب المطر من الغمام الذي ارتفع فوق الأرض كالأهاضيب أي كالتلال و الجبال ، و يقال : هضبت السماء أي مطرت .

( و دفع شآبيبه ) . دفع بضم الدال جمع دفعة أي دفقة من المطر ، و الشؤبوب ما ينزل من المطر بشدة ، و المعنى ان ريح الجنوب تنزل الماء دفعات بدفق و قوة ( فلما ألقت السحاب برك بوانيها ) أي لما رمت قطع السحاب بصدرها على

[ 37 ]

الأرض ، و بركت كالناقة ( و بعاع ما استقلت به من العب‏ء المحمول عليها ) .

و ألقت قطع السحاب كل ما فيها من الماء الذي كانت تنوء بثقله و حمله ( أخرج به من هوامد الأرض النبات ، و من زعر الجبال الأعشاب ) . لما نزل المطر أخرجت الأرض النبات ، و كانت من قبل جامدة هامدة ، و كذلك الأعشاب نبتت في الجبال ، و لم تكن من قبل تنبت إلا القليل .

( فهي تبهج الى أنوارها ) . تنشأ الأرض و تحيا بالمطر من جديد ،

فتتنفس بالربيع ، و تبتسم بالورود ، و تصفق بالأوراق و الأغصان ، و تتزين بالألوان و الأزاهير ، و لا شي‏ء يعكس هذا المعنى كهذه الصورة القرآنية : و ترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت و ربت و أنبتت من كل زوج بهيج 5 الحج .

( و جعل ذلك بلاغا للأنام ) أي ما يبلغون به حاجاتهم ، و يشبعون رغباتهم .

( و رزقا للأنعام ) التي هي رزق للأنام : و ذللناها لهم فمنها ركوبهم و منها يأكلون 72 يس . ( و خرق الفجاج في آفاقها ) . أي أوجد سبحانه الطرق الواسعة الواضحة بين الجبال ( و أقام المنار للسالكين على جوادّ طرقها ) . المراد بالمنار هنا العلامات كالجبال و النجوم و نحوها مما يهتدى به الى السبيل ، و المعنى انه تعالى مهد السّبل للسير ، و أقام العلامات الواضحة على هذه السبل .


في ظلال نهج البلاغة ـ ج2

حول آدم . . فقرة 26 28 :

فلمّا مهد أرضه و أنفذ أمره اختار آدم عليه السّلام خيرة من خلقه ،

و جعله أوّل جبلّته و أسكنه جنّته و أرغد فيها أكله ، و أوعز إليه فيما نهاه عنه . و أعلمه أنّ في الإقدام عليه التّعرّض لمعصيته ،

و المخاطرة بمنزلته . فأقدم على ما نهاه عنه موافاة لسابق علمه .

فأهبطه بعد التّوبة ليعمر أرضه بنسله و ليقيم الحجّة به على عباده .

و لم يخلهم بعد أن قبضه ممّا يؤكّد عليهم حجّة ربوبيّته ، و يصل بينهم و بين معرفته ، بل تعاهدهم بالحجج على ألسن الخيرة من

[ 38 ]

أنبيائه ، و متحمّلي ودائع رسالاته ، قرنا فقرنا حتّى تمّت بنبيّنا محمّد صلّى اللّه عليه و آله حجّته ، و بلغ المقطع عذره و نذره .

و قدّر الأرزاق فكثّرها و قلّلها . و قسّمها على الضّيق و السّعة فعدل فيها ليبتلي من أراد بميسورها و معسورها . و ليختبر بذلك الشّكر و الصّبر من غنيّها و فقيرها . ثمّ قرن بسعتها عقابيل فاقتها .

و بسلامتها طوارق آفاتها ، و بفرج أفراحها ، غصص أتراحها ،

و خلق الآجال فأطالها و قصّرها ، و قدّمها و أخّرها ، و وصل بالموت أسبابها ، و جعله خالجا لأشطانها ، و قاطعا لمرائر أقرانها .


في ظلال نهج البلاغة ـ ج2

اللغة :

جبلّته : خلقته . و رغد العيش : طاب و اتسع . و القرن : مئة سنة ، و زمن أمة واحدة ، و أمد من الزمن . و المقطع : الخاتمة ، و مقطع الكلام موضع الوقوف ،

و مقطع الحق ، ما يقطع به الباطل . و العقابيل : الشدائد . و الفاقة : الفقر .

و الفرج : الخلاص من الشدة . و الأشطان : الحبال . و المرائر : الحبال الطويلة المفتولة .


في ظلال نهج البلاغة ـ ج2

الإعراب :

خيرة حال من آدم أي خيرا أو خيّرا و طيبا ، و موافاة صفة لمفعول مطلق محذوف أي أقدم على المعصية إقداما مطابقا لسابق علم اللّه بأن هذا الإقدام سيكون من آدم ، و قيل : موافاة نصب على المصدرية ، و قرنا نصب على الظرفية .

و المقطع مفعول بلغ أي بلغ العذر المقطع أي النهاية .

[ 39 ]


في ظلال نهج البلاغة ـ ج2

للمنبر حول الإسلام و العمل :

( فلما مهد أرضه الى بمنزلته ) . بعد أن أشار الإمام ( ع ) الى صفة الملائكة و الأرض أشار الى قصة آدم أبي البشر ، و انه الانسان الأول من نوعه و في حقيقته ، أو في عهده ، و زمانه كما يومى‏ء قول الإمام : « و جعله أول جبلته » . و اللّه سبحانه خلق آدم من تراب هذه الأرض أم الدواهي و المصائب ،

و الموت و الفناء . . و مع هذا أسكنه في جنة لا ينقطع نعيمها ، و لا يظعن مقيمها . .

و تشعر الآية 20 من سورة الاعراف : « و قال أي الشيطان لآدم و حواء ما نهاكما ربكما عن هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين » .

تشعر هذه الآية ان آدم و حواء قد طاب لهما المقام في جنة الخلد و النعيم ، و انهما خافا بوسوسة الشيطان أن لا يطول مقامهما في الجنة ، و ان يطردا و أنه لا وسيلة للخلود و البقاء إلا أن يأكلا من الشجرة المحرمة . . مع ان النقيض هو الصحيح ،

و ان الأكل منها هو سبب الطرد و النفي ، و لكنهما استجابا للشيطان و كان منهما ما كان .

و قال ما جن أو حكيم : ان آدم كان يعلم حق العلم بأنه لا يطرد من الجنة الى الأرض إلا إذا أكل من الشجرة ، و مع هذا أقدم و أكل عن عمد ، و بقصد أن يطرد و ينفى الى الأرض ، لأنه ملّ حياة الكسل و البطالة مع النعيم و الخلود ،

و آثر عليها حياة الجد و العمل مع الآلام و المتاعب ، لأن متعة العمل و الانتاج تفوق كل متعة حتى متعة الخلود في النعيم ، و كفى بالعمل متعة و عظمة ان الانسان لا يصل الى الكمال ، و يستحيل أن يصل إليه إلا بالعمل ، و إذا أردنا أن نحدد الاسلام بكلمة واحدة فلا نجد كلمة أجمع و أمنع من كلمة « العمل الصالح » و من أجل هذا كررها سبحانه في كتابه العزيز عشرات المرات ، و أناط بهذا العمل سعادة الدنيا و الآخرة ، و بكلمة ثانية ان الاسلام مخطط للعمل الذي خلق الانسان من أجله ،

و لا شك في ان الانسان خلق للخير لا للشر ، و للصلاح لا للفساد .

( فأقدم على ما نهاه عنه موافاة لسابق علمه ) تعالى بأن آدم سيأكل من الشجرة برغم النهي و التحذير .

و تسأل : ان علمه تعالى لا يتخلف عن المعلوم تماما كإرادته التي لا تتخلف عن المراد ، و اذا كان سبحانه يعلم مقدما بأن الانسان سيعصي و يخالف الأمر و النهي

[ 40 ]

فمعنى هذا ان إرادة الانسان مغلوبة لعلم اللّه ، و بالتالي يكون الانسان مسيّرا لا مخيّرا ، و إذن لماذا الحساب و العقاب ؟ .

الجواب :

فرق كبير بين سابق علمه تعالى بسوء اختيار العبد لفعل الشر ، و بين سابق علمه سبحانه بفعل الشر من حيث هو ، و بصرف النظر عن إرادة فاعله و اختياره له ، فإن العلم الأول مجرد كشف عن وجود المعلوم في الحال أو الاستقبال تماما كعلم الاستاذ بأن لهذا التلميذ النجيب النشيط مستقبلا زاهرا ، و كعلمك بأن فلانا الذي تعرفه جيدا سيرفض لا محالة لونا معينا من الطعام متى قدم له . و أما العلم الثاني فليس كشفا عن وجود الفعل ، بل علة لوجوده . . و بكلام آخر : فرق بين قولك : علمت بأن زيدا سيسافر غدا ، و بين قولك : لما علمت بأنه يسافر سافر . . و علمه تعالى بصدور الفعل من العبد هو من النوع الأول .


في ظلال نهج البلاغة ـ ج2

الأرض و الانسان :

( فأهبطه بعد التوبة ليعمر أرضه بنسله ) . الأرض ذرة صغيرة ، ألقي بها في خضم الكون ، أما نسبة الانسان الى الأرض فهي تماما كنسبتها الى الكون العجيب ، و مع هذا فإن الانسان عند نفسه هو النهاية و الغاية التي وجد الكون من أجلها . . و بعد أن تقدم الانسان بعقله و علمه شعر بضآلته ، بل شعر بأنه أكثر وحشية من الوحوش الكاسرة . . و على أية حال فنحن من الأرض ولدنا ، و اليها نعود ، و منها أقواتنا و حياتنا ، و فيها علومنا و حضارتنا . . و يحتم هذا أن نتعاون جميعا على عمارتها و إحيائها ، و نتقاسم خيراتها بالعدل على أن يسدد كل واحد حسابه بما يبذله من جهد و عمل في هذا السبيل .

( و ليقيم به الحجة على عباده ) . ضمير به يعود الى آدم ، و قوله حجة قاطعة على من سمعه مباشرة كأولاده الأقربين ، أو رواية كالأولاد الأبعدين تماما كغيره من الأنبياء ( و لم يخلهم الى نذره ) . أرسل سبحانه بعد آدم كثيرا من الأنبياء مبشرين الخلائق و منذرين ليكونوا على صلة دائمة باللّه و شريعته ، و لا فرق بين متقدم و متأخر من حيث الدعوة الى اللّه سبحانه ، بل لا فرق بين

[ 41 ]

العلماء الأتقياء و بين الأنبياء من هذه الجهة ، و انما الفرق بين أولي العزم و غيرهم من الأنبياء .

و جاء في كثير من التفاسير ان أولي العزم خمسة : نوح و ابراهيم و موسى و عيسى و محمد ( ص ) و قد كان لكل واحد منهم شريعة خاصة أوجب اللّه العمل بها على جميع خلقه الى عهد الذي يليه من الخمسة ، فتنسخ اللاحقة الشريعة السابقة . . الى شريعة محمد ( ص ) سيد المرسلين و خاتم النبيين ، فإنها ناسخة غير منسوخة الى يوم القيامة ، أما الأنبياء الآخرون غير اولي العزم فقد كان كل واحد منهم يعمل بشريعة من سبقه من اولي العزم . و ذكرنا عند الخطبة 71 السبب الموجب لختم النبوة بمحمد ( ص ) و الشرائع بشريعته .

( و قدر الأرزاق فكثّرها و قللها ، و قسمها على الضيق و السعة ) . هذا مع أمره بالعمل و بذل المجهود « فانتشروا في الأرض و ابتغوا من فضل اللّه » و لا بد للأرض من العرق و الحرث ، أما تقديره تعالى فمبني على المصلحة و الحكمة ،

و أشار الإمام الى هذه الحكمة بقوله : ( فعدل الى أتراحها ) . وسع سبحانه في الرزق على هذا ، و ضيّق على ذاك ، و هو في قسمته هذه عادل و حكيم ،

و وجه العدل انه تعالى قرن بالغني و السعة الكثير من الشدائد كالاسقام و المتاعب ،

فقد تمر بالغني لحظات يكون فيها مستعدا لكي ينفق جميع ما يملك للخلاص مما هو فيه . . هذا ، الى نقاش الحساب على ما جمع و أنفق ، فإن صاحب الدرهم غدا أخف من صاحب الدرهمين كما قال ( أبو ذر ) ، و من لا يملك شيئا أخف ممن يملك ، و قال سبحانه : « ان الانسان ليطغى أن رآه استغنى 7 العلق » أما وجه الحكمة فإنه ، جلت كلمته ، يختبر العباد بالفقر و الغنى ليتبين الساخط لرزقه و الراضي ، و ان كان سبحانه أعلم بالانسان من نفسه ، و لكن لتظهر الأفعال التي يستحق بها الثواب و العقاب على حد ما قال الإمام ( ع ) في بعض حكمه .

( و خلق الآجال فأطالها و قصّرها ، و قدّمها و أخرّها ) . أي قدم حياة بعض و أخّر حياة آخر ، كما قدّم حياة موسى و عيسى على حياة محمد ( ص ) . ( و وصل بالموت أسبابها ) أي أسباب قصر الآجال و نهايتها ، كالمرض و القتل و نحوهما ( و جعله خالجا لأشطانها ) . الهاء في جعله للموت ، و في الأشطان للآجال ،

و معنى الأشطان الحبال ، و الخالج الجاذب ، و المعنى ان الموت يجذب الآجال اليه

[ 42 ]

و يقربها منه ( و قاطعا المرائر أقرانها ) أي كما ان الموت يجذب اليه حبال الآجال فهو أيضا يقطع هذه الحبال التي كان يظن انها قوية متينة كما يحدث لبعض الشباب المعافى .


في ظلال نهج البلاغة ـ ج2

حول علمه تعالى . . فقرة 29 31 :

عالم السّرّ من ضمائر المضمرين ، و نجوى المتخافتين ، و خواطر رجم الظّنون ، و عقد عزيمات اليقين ، و مسارق إيماض الجفون ،

و ما ضمنته أكنان القلوب و غيابات الغيوب ، و ما أصغت لاستراقه مصائخ الأسماع ، و مصائف الذّرّ و مشاتي الهوامّ ، و رجع الحنين من المولهات و همس الأقدام . و منفسح الثّمرة من ولائج غلف الأكمام ، و منقمع الوحوش من غيران الجبال و أوديتها ، و مختبا البعوض بين سوق الأشجار و ألحيتها . و مغرز الأوراق من الأفنان ، و محطّ الأمشاج من مسارب الأصلاب ، و ناشئة الغيوم و متلاحمها ، و درور قطر السّحاب في متراكمها ، و ما تسفي الأعاصير بذيولها و تعفو الأمطار بسيولها . و عوم نبات الأرض في كثبان الرّمال ، و مستقرّ ذوات الأجنحة بذرى شناخيب الجبال ، و تغريد ذوات المنطق في دياجير الأوكار ، و ما أوعبته الأصداف ، و حضنت عليه أمواج البحار ، و ما غشيته سدفة ليل أو ذرّ عليه شارق نهار . و ما اعتقبت عليه أطباق الدّياجير و سبحات النّور ، و أثر

[ 43 ]

كلّ خطوة ، و حسّ كلّ حركة و رجع كلّ كلمة ، و تحريك كلّ شفة ، و مستقرّ كلّ نسمة ، و مثقال كلّ ذرّة ، و هماهم كلّ نفس هامّة . و ما عليها من ثمر شجرة ، أو ساقط ورقة أو قرارة نطفة أو نقاعة دم و مضغة ، أو ناشئة خلق و سلالة .


في ظلال نهج البلاغة ـ ج2

الإعراب :

عالم السر خبر لمبتدأ محذوف ، أي هو عالم السر ، و ما بعده الى آخر المقطع عطف عليه .


في ظلال نهج البلاغة ـ ج2

المعنى :

هذا القسم أو المقطع بكامله يتلخص في أن اللّه سبحانه بكل شي‏ء عليم سواء أكان جزئيا أم كليا ، محسوسا أم غير محسوس ، و ما ذكره من الضمائر و الخواطر ،

و الذر و البعوض . . الى نقاعة الدم ، و ناشئة الخلق كل ذلك مجرد أمثلة ، و لا شي‏ء وراءها إلا البيان و الايضاح ان اللّه يعلم ما في السموات و الأرض ، و من أجل هذا نقتصر على تفسير المفردات المشكلة كعادتنا في فقرة ( اللغة ) .

( عالم السر من ضمائر المضمرين ) . كل سر عنده تعالى علانية ( و نجوى المتخافتين ) تخافت بكلامه خفضه و أخفاه ( و خواطر رجم الظنون ) أي ما لا واقع له منها و لا دليل ( و عقد عزيمات اليقين ) ما عقدت عليه ضميرك من غير تردد ( و مسارق ايماض الجفون ) نظرات تسترقها العيون في السر و الخفاء ، قال سبحانه : « يعلم خائنة الأعين و ما تخفي الصدور 19 غافر » . ( و ما ضمنته أكنان القلوب ) ما سترته و أخفته ( و غيابات الغيوب ) أي أعماقها و جذورها .

( و ما أصغت لاستراقه مصائخ الأسماع ) أي مخارق الأسماع ، و هي الآذان ( و مصائف الذر ) محل اصطياف صغار النمل ( و مشاتي الهوام ) أي الحشرات ،

[ 44 ]

و مشاتيها محلها في الشتاء ( و رجع الحنين من المولهات ) . و يعلم سبحانه ما تردده كل حزينة من قول و حسرة و أنين ( و همس الأقدام ) ما خفي من صوتها حين تمشي على الأرض ( و منفسح الثمرة من ولائج غلف الأكمام ) يعلم بالثمرة ، و هي في غلافها ، و قبل أن تظهر للعيان ( و منقمع الوحوش من غيران الجبال و أوديتها ) .

المنقمع : موضع الاختفاء ، و الغيران : جمع غار ، و هو الكهف .

( و مختبأ البعوض بين سوق الأشجار و ألحيتها ) . و سوق : جمع ساق ،

و ألحية : جمع لحاء أي القشر ( و مغرز الأوراق في الأفنان ) أي الأغصان ،

و مغرز الأوراق محلها الذي نبتت و بقيت فيه الى حين سقوطها ( و محط الأمشاج ) النطف ( من مسارب الأصلاب ) و هي ما يتسرب المني فيها عند نزوله ( و ناشئة الغيوم و متلاحمها ) و يعلم من أين تنشأ الغيوم ؟ و كيف تجتمع و تلتمّ ؟ ( و درور قطر السحاب في متراكمها ) حتى قطرات المطر يعلمها على كثرها و سرعتها و تراكمها .

( و ما تسفي الأعاصير بذيولها ) و هو يعلم كل ما تذروه الرياح ( و تعفو الأمطار بسيولها ) تأتي عليه و تمحوه ( و عوم نبات الأرض ) أي حركة الحشرات ( في كثبان الرمال ) تلالها ( و مستقر ذوات الأجنحة ) الطيور ( بذرى شناخيب الجبال ) أعالي رؤوسها ( و تغريد ذوات المنطق في دياجير الأوكار ) أي ظلماتها ،

و غرد الطائر رفع صوته بالغناء ( و ما أوعبته الأصداف ) أي جمعته ، و الأصداف :

جمع صدفة بفتح الصاد و الدال و هي غلاف اللؤلؤ و نحوه ( و حضنت عليه أمواج البحار ) كالعنبر و نحوه مما يتولد في البحار .

( و ما غشيته سدفة ليل ) أي غطته ظلمة الليل ( أو ذر عليه شارق نهار ) أي طلع عليه النهار ( و ما اعتقبت عليه أطباق الدياجير ) . اعتقبت : تعاقبت ،

و الأطباق : الأغطية ، الدياجير : الظلمات ( و سبحات النور ) موجات الضوء ( و أثر كل خطوة ) ما رسم من المشي على الأرض ( و حس كل حركة ) صوتها ( و رجع كل كلمة ) الرجيع من الكلام المردود الى صاحبه ( و مثقال كل ذرة ) و زنها ( و هماهم كل نفس هامة ) ترديد الصوت في الصدر من الهم .

( و ما عليها أي على الأرض من ثمر شجرة ، أو ساقط ورقة ) كما قال سبحانه : « و ما تسقط من ورقة إلا يعلمها 59 الأنعام » . ( أو قرار نطفة ) في الأرحام ( أو نقاعة دم ) ما تستقر به قطرات الدم ( و مضغة ) الشي‏ء

[ 45 ]

الذي يمضغ أو ما يشبهه ( أو ناشئة خلق و سلالة ) ناشئة الخلق ابتداؤه أو صورته و السلالة النسل أو الأصل .


في ظلال نهج البلاغة ـ ج2

لا كلفة و لا ملالة . . فقرة 32 33 :

لم تلحقه في ذلك كلفة ، و لا اعترضته في حفظ ما ابتدعه من خلقه عارضة . و لا اعتورته في تنفيذ الأمور و تدابير المخلوقين ملالة و لا فترة . بل نفذ فيهم علمه ، و أحصاهم عدّه ، و وسعهم عدله ،

و غمرهم فضله مع تقصيرهم عن كنه ما هو أهله . الّلهمّ أنت أهل الوصف الجميل و التّعداد الكثير . إن تؤمّل فخير مؤمّل ، و إن ترج فأكرم مرجوّ . الّلهمّ و قد بسطت لي فيما لا أمدح به غيرك ،

و لا أثني به على أحد سواك ، و لا أوجّهه إلى معادن الخيبة و مواضع الرّيبة . و عدلت بلسانى عن مدائح الآدميّين ، و الثّناء على المربوبين المخلوقين . الّلهمّ و لكلّ مثن على من أثنى عليه مثوبة من جزاء ، أو عارفة من عطاء ، و قد رجوتك دليلا على ذخائر الرّحمة و كنوز المغفرة . الّلهمّ و هذا مقام من أفردك بالتّوحيد الذي هو لك و لم ير مستحقّا لهذه المحامد و الممادح غيرك . و بي فاقة إليك لا يجبر مسكنتها إلاّ فضلك و لا ينعش من خلّتها إلاّ منّك وجودك . فهب لنا في هذا المقام رضاك ، و أغننا عن مدّ الأيدي إلى سواك إنّك على كلّ شي‏ء قدير .

[ 46 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

الكلفة : المشقة . و العارضة : ما يمنع عن العمل . و الفترة : الضعف . و الخلة بفتح الخاء و تشديد اللام مع الفتح الفقر . و المن : الإحسان ، يقال : منّ اليه أي أحسن .


في ظلال نهج البلاغة ـ ج2

الإعراب :

خير خبر لمبتدأ محذوف أي فأنت خير مأمول ، و خير مرجو ، و مثوبة مبتد مؤخر ، و لكل مثن خبر مقدم ، و من جزاء متعلق بمثوبة ، و دليلا حال من كاف رجوتك .


في ظلال نهج البلاغة ـ ج2

المعنى :

( لم يلحقه الى فترة ) . ان التعب و المشقة و الضعف و الملل ، كل ذلك و ما اليه حوادث تعرض للأجسام ، و اللّه سبحانه ليس بجسم ، و لا محلا للحوادث . .

انه يؤثر و لا يتأثر ، و يغير و لا يتغير ، أما المعارضة ، و هي التي تمنع من العمل فمحال في حقه تعالى ، لأنه على كل شي‏ء قدير ، و كماله ذاتي من كل وجه ( بل نفذهم علمه ) تعالى أي أحاط بهم علما بلا كلفة و مشقة ( و أحصاهم عدّه ) سبحانه بلا عارضة تقف في سبيل هذا الإحصاء .

( و وسعهم عدله ) عز و جل تشريعا و تكوينا حيث جعل كل شي‏ء في موضعه ،

و رتبه في مرتبته ، و دبره فأحكم تدبيره ( و غمرهم بفضله ) فأفاض عليهم الوجود بعد العدم ، و أمدهم بالرحمة و العناية ( مع تقصيرهم عن كنه ما هو أهله ) .

مهما اجتهد المخلوق في طاعة الخالق ، و بالغ في شكره فإنه لا يؤدي بعض ما له من حق ، و ما لخالقه و رازقه عليه من فضل .

( اللهم أنت أهل الوصف الجميل ) الذي تعجز عن إدراكه عقول الواصفين ( و التعداد الكثير ) أي ان كمالاته تعالى و كلماته لا حساب لعددها و لا انقطاع لأمدها : « و لو ان ما في الأرض من شجرة أقلام و البحر يمده من بعده سبعة أبحر ما نفدت كلمات اللّه 27 لقمان » . ( إن تؤمّل فخير مؤمّل ، و ان ترج

[ 47 ]

فخير مرجو ) . بل لا أمل و لا رجاء إلا باللّه وحده ، فمنه يبتدى‏ء كل شي‏ء ،

و اليه ينتهي .

( اللهم قد بسطت الى المخلوقين ) . قلت فيك اللهم من الثناء و المديح ما لم أقله في غيرك : و توجهت به اليك وحدك دون المخلوقين ، لأنهم يحرمون و يخيبون ، و ما نطقت بكلمة خالصة لوجهك إلا بفضلك و هدايتك ( و لكل مثن على من أثنى عليه مثوبة من جزاء أو عارفة من عطاء ) . و الفرق بين الجزاء و العارفة ان الجزاء ثواب على عمل ، و العارفة معروف و إحسان ( و قد رجوتك دليلا على ذخائر الرحمة و كنوز المغفرة ) . المراد بالدليل هنا السبب الموصل الى المطلوب ، و المعنى اني التجأت اليك ، و توكلت عليك ثقة بكرمك و رغبة في عفوك و رحمتك .

( اللهم و هذا مقام من افردك بالتوحيد ) الخ . . يقول الإمام لخالقه تعالى :

قمت في موقفي هذا بين يديك مقاما محمودا عندك تحبه و ترضاه ، و انك لتعلم حاجتي الى عطائك و سخائك ، و السخاء على قدر الحاجة ، فامنن علي بما يسد فقري و فاقتي ، و أغنني بفضلك عمن سواك . إنك على كل شي‏ء قدير .

[ 48 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 90 التمسوا غيري :

دعوني و التمسوا غيري فإنّا مستقبلون أمرا له وجوه و ألوان . لا تقوم له القلوب و لا تثبت عليه العقول . و إنّ الآفاق قد أغامت و المحجّة قد تنكّرت . و اعلموا أنّي إن أجبتكم ركبت بكم ما أعلم و لم أصغ إلى قول القائل و عتب العاتب ، و إن تركتموني فأنا كأحدكم و لعلّي أسمعكم و أطوعكم لمن و لّيتموه أمركم . و أنا لكم وزيرا خير لكم منّي أميرا .


في ظلال نهج البلاغة ـ ج2

اللغة :

الآفاق : جمع أفق ، و هو الناحية ، و الخط : الذي ينتهي عنده امتداد البصر .

و أغامت : غطيت بالغيم . و المحجة : الطريق الواضح المستقيم .


في ظلال نهج البلاغة ـ ج2

الإعراب :

أمرا مفعول « مستقبلون » . و أنا مبتدأ ، و خير خبر ، و لكم متعلق به ،

و وزيرا حال ، و مثله أميرا .

[ 49 ]


في ظلال نهج البلاغة ـ ج2

المعنى :

( دعوني و التمسوا الى قد تنكرت ) . نطق الإمام ( ع ) بهذا حين أراده الناس على البيعة بعد مقتل عثمان ، و تقدم في شرح خطبة الشقشقية حكاية هذه البيعة مفصلا ، و نعطف عليها ما قاله كاتب مصري معروف ، و هو الاستاذ عبد الكريم الخطيب ، له العديد من المؤلفات الاسلامية ، و ما قاله حول بيعة الإمام خير تفسير لهذه الخطبة ، و نقتطف منه ما يلي :

قال في كتابه الكبير « علي بن أبي طالب بقية النبوة و خاتم الخلافة » ص 264 و ما بعدها طبعة سنة 1967 :

« قال البلاذري في أنساب الأشراف ج 5 ص 18 : جاء الناس كلهم يهرعون الى علي ، أصحاب النبي و غيرهم ، و هم يقولون : ان أمير المؤمنين علي . . و قال الطبري في ج 5 ص 152 : أتاه أصحاب رسول اللّه ( ص ) و قالوا له : قد قتل هذا الرجل ، و لا بد للناس من إمام ، و لا نجد اليوم أحق بهذا الأمر منك ،

و لا أقدم سابقة ، و لا أقرب من رسول اللّه . فقال لهم : لا تفعلوا ، فإني أكون وزيرا خير من أن أكون أميرا . . و في رواية أخرى يقول الطبري : اجتمع الأنصار و المهاجرون ، و فيهم طلحة و الزبير ، و قالوا : يا أبا الحسن هلم نبايعك .

فقال : لا حاجة لي في إمرتكم . فقالوا : و اللّه ما نختار غيرك . . و قال ابن قتيبة :

أكثر الناس على طلحة و الزبير ، و اتهموهما بقتل عثمان ، و قالوا لهما : أيها الرجلان قد وقعتما في أمر عثمان ، فخليا عن أنفسكما . . فقام الزبير ، و حمد اللّه و أثنى عليه ،

و قال فيما قال : قد تشاورنا و رضينا عليا فبايعوه » .

ثم قال الأستاذ الخطيب : « قد تردد عليّ أول الأمر ، و حق له ذلك ،

فإن الأمر خطير ، و العب‏ء فادح و ثقيل . . و لكن أمر المسلمين في معرض الضياع و التلف ، و إذن فهي المخاطرة في لقاء هذا الموقف ، و تحمل تبعاته . . انها معركة تقرر مصير الإسلام . . و لا يقوم بهذا الأمر إلا أولو العزم . . و لم يكن لعلي أن يتلبث أو يحجم عن خوض المعركة غير ناظر الى ما يكابده من محن ، و ما يصيبه من ضر حتى و لو ذهب ذلك بنفسه ، و قضى على حياته ، و ما عمل الإمام حسابا لوجوده مع وجود الإسلام ، و لا لحياته مع حياة الإسلام » .

قبل الإمام ( ع ) البيعة ، و ما استقر بعدها لحظة واحدة ، ثم ختمت حياته

[ 50 ]

بالشهادة ، و لكنه أنقذ من الاسلام ما يمكن إنقاذه . . و من يدري : هل يبقى للإسلام من باقية لو أصر الإمام على رفض البيعة ؟ . . صحيح ان الحروب في عهده قامت و لم تقعد ، و لكن كان من نتائجها أن عرف الناكثون ، و تميّز المارقون عن غيرهم ، و افتضحت الفئة الباغية بقتل عمار بن ياسر . . و صدق اللّه العظيم : « ما كان اللّه ليذر المؤمنين أي الذين يتظاهرون بالايمان على ما أنتم عليه حتى يميز الخبيث من الطيب 179 آل عمران » .

و قال الشيخ محمد عبده في تعليقه : « إن الأطماع كانت قد تنبهت في كثير من الناس على عهد عثمان ، بما نالوا من تفضيلهم بالعطاء ، فلا يسهل عليهم فيما بعد أن يكونوا في مساواة مع غيرهم ، فلو تناولهم العدل انفلتوا منه و طلبوا طائشة الفتنة طمعا في نيل رغباتهم ، و أولئك هم أغلب الرؤساء في القوم ، فإن أقرهم الإمام على ما كانوا عليه من الامتياز فقد أتى ظلما ، و خالف شرعا ،

و الناقمون على عثمان قائمون على المطالبة بالنصفة ، ان لم ينالوها تحرشوا للفتنة ،

فأين المحجة للوصول الى الحق على أمن الفتن ؟ و قد كان بعد بيعته ما تفرس به قبلها » .

( و اعلموا انني ان أجبتكم ركبت بكم ما أعلم ) من كتاب اللّه و سنّة نبيه ،

و كان الإمام مشهورا بهذه القوة و الصلابة في حق اللّه ، و تواتر عن عمر انه قال يوم الشورى : لو وليها عليّ لحملكم على الجادة ( و لم أصغ الى قول القائل ،

و عتب العاتب ) . أبدا لا يصغي علي إلا لدينه ، و هو غني به عما سواه ، أما دنياه فهي آخرته ، و لا يرتجي غيرها ، و لأجلها قبل البيعة ، كما قال : لو لا حضور الحاضر ، و قيام الحجة بوجود الناصر ، و ما أخذ اللّه على العلماء ان لا يقاروا على كظة ظالم ، و لا سغب مظلوم لألقيت حبلها على غاربها .

( و ان تركتموني فأنا كأحدكم ) . لأنهم اذا تركوه يكون بلا ناصر و معين ،

و عليه يتحتم السكوت ( و لعلّي أسمعكم و أطوعكم لمن وليتموه أمركم ) . ما شك الإمام لحظة في ان الخلافة حق له دون غيره ، و لكنه لا يحارب من أجلها إلا اذا ضاعت حقوق المسلمين ، و وجد الناصر و المعين على حفظها و اقامتها . و من أقواله :

« و اللّه لأسلّمن ما سلمت أمور المسلمين ، و لم يكن فيها جور إلا عليّ خاصة » .

و بهذا نجد تفسير قوله : « و لعلّي أسمعكم و أطوعكم » أي بشرط أن تسلم أمور المسلمين ، و تكلمنا عن ذلك في شرح الخطبة 73 . و قال هيثم البحراني : « أشار

[ 51 ]

الإمام بقوله : « لعلّي » الى انهم اذا ولّوا أحدا يخالف أمر اللّه تعالى فلا يكون الإمام أطوعهم بل أعصاهم » .

( و انا لكم وزيرا خير لكم مني أميرا ) . و ذلك ان الإمام يحملهم على الحق و هو صعب مستصعب ، و قال بعد أن ولي الخلافة : اني لأعرف ما يصلحكم ،

و لكني لا أفسد نفسي بصلاحكم ، و قال معاوية : لو لا علم عقيل بأني خير من أخيه ما تركه . فقال عقيل : أخي خير لي في ديني ، و أنظر لنفسه منك ، و أنت خير لي في دنياي ، و انظر لي من نفسك ، و قد آثرت دنياي ، و اسأل اللّه العفو .

[ 52 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 91


في ظلال نهج البلاغة ـ ج2

اسألوني . . فقرة 1 2 :

أمّا بعد حمد اللّه و الثّناء عليه أيّها النّاس ، فأنا فقأت عين الفتنة ، و لم يكن ليجرأ عليها أحد غيري بعد أن ماج غيهبها و اشتدّ كلبها . فاسألوني قبل أن تفقدوني . فو الّذي نفسي بيده لا تسألوني عن شي‏ء فيما بينكم و بين السّاعة ، و لا عن فئة تهدي مائة و تضلّ مائة إلاّ أنبأتكم بناعقها و قائدها و سائقها ، و مناخ ركابها و محطّ رحالها . و من يقتل من أهلها قتلا ، و يموت منهم موتا . و لو قد فقدتموني و نزلت بكم كرائه الأمور و حوازب الخطوب ، لأطرق كثير من السّائلين و فشل كثير من المسؤولين . و ذلك إذا قلّصت حربكم و شمّرت عن ساق ،

و ضاقت الدّنيا عليكم ضيقا تستطيلون معه أيّام البلاء عليكم حتّى يفتح اللّه لبقيّة الأبرار منكم . إنّ الفتن إذا أقبلت شبّهت ، و إذا

[ 53 ]

أدبرت نبّهت . ينكرن مقبلات و يعرفن مدبرات . يحمن حول الرّياح يصبن بلدا و يخطئن بلدا .


في ظلال نهج البلاغة ـ ج2

اللغة :

فقأ العين : قلعها . و ماج : اضطرب ، و المراد به هنا عمّ و شمل . و الغيهب :

الظلام . و الكلب : داء يصيب الكلاب ، و من عضّه كلب مصاب به جنّ و مات إلا مع الاسعاف و التطبيب . و المراد بالناعق هنا الداعي . و كرائه : جمع كريهة . و حوازب : جمع حازب ، و هو الأمر الشديد . و قلّص بتشديد اللام أسرع و استمر ، و بتخفيفها وثب . و شبّهت بتشديد الباء أي جعلت الفتنة شبيهة بالحق . و نبهت : أي الى الحق .


في ظلال نهج البلاغة ـ ج2

الإعراب :

ليجرأ منصوب بأن مضمرة بعد اللام ، و المصدر المنسبك مجرور باللام ،

و يتعلق بمحذوف خبرا « لتكن » واحد اسمها ، و غيري صفة له ، و جملة تستطيلون حال من ضمير الخطاب في « عليكم » و ضمير معه يعود الى الضيق .


في ظلال نهج البلاغة ـ ج2

المعنى :

( فإني فقأت عين الفتنة الى كلبها ) . استيقظت الفتن بين المسلمين بعد رسول اللّه ( ص ) . و كان للإمام أحسن الأثر في إخمادها ، أو إخماد أكثرها ،

من ذلك :

1 تنافس المهاجرون و الأنصار على خلافة النبي ( ص ) قبل أن يجرد من ثيابه ،

و يبرد جسده الشريف ، و تجاهلوا شؤون تجهيز النبي ( ص ) و إنزاله الى قبره إلا الإمام فقد اختص دونهم بهذه الفضيلة ، و قال له عمه العباس : امدد يدك أبايعك ،

فيقال : عمّ رسول اللّه بايع ابن عم رسول اللّه . فأبى . و قال له أبو سفيان :

[ 54 ]

أبايعك ، و أملأها عليهم خيلا و رجلا ، فانتهره الإمام ، و قال له : ما زلت تكيد للإسلام و أهله .

و لو قبل الإمام البيعة لبايعه آل هاشم ، و كثير من المهاجرين و الأنصار ، و لكنه آثر مصلحة الإسلام ، و وحدة المسلمين ، و اكتفى بالاحتجاج و الانكار على أبي بكر و قال له كما جاء في الإمامة و السياسة لابن قتيبة : أنا عبد اللّه و أخو رسول اللّه ، و أحق بهذا الأمر منكم ، و أنتم أولى بالبيعة لي . . . نحن أهل البيت أولى بالنبي ما دام فينا الفقيه في دين اللّه ، العالم بسنن رسوله ، المضطلع بأمر الرعية ،

الدافع عنها ، القاسم بينهم بالسوية ، فلا تتبعوا الهوى فتضلوا عن سبيل اللّه .

و هذه أول عين للفتنة فقأها الإمام بعد رسول اللّه ( ص ) .

2 اغتصبوا فدكا من بضعة رسول اللّه ، و حاولوا أن يحرقوا البيت عليها و على بعلها و أولادها ، فصبر الإمام حرصا على وحدة الكلمة .

3 عهد أبو بكر بالخلافة من بعده الى عمر ، فسكت الإمام خوفا من إيقاظ الفتنة .

4 صرفها عنه عمر الى عثمان تحت ستار الشورى ، فتحمل للغاية نفسها .

5 نكث طلحة و الزبير ، و أخرجا أم المؤمنين من خدرها ، يغرسون بذور الفتنة ، فقضى عليها الإمام و على الغارس و الحارث .

6 مرق الخوارج من الدين ، و قطعوا طريق المسلمين ، يقتلون و يخربون ،

ذبحوا الرجال و منهم عبد اللّه بن خباب ، و بقروا بطن امرأته ، و قتلوا النساء ،

و منهم أم سنان ، و قد صحبت رسول اللّه ( ص ) . فقاتلهم الإمام ، و ما سلم منهم إلا القليل .

الى غير ذلك من الفتن التي قطع الإمام عليها الطريق قبل ان تنمو و تثمر ،

و منها الشبهات التي كانت تثار حول الاسلام ، و تكاد تضلل بعض العقول و الأفكار . .

و هذا و ما اليه دعا الإمام الى أن يقول : « اسألوني » . أما قوله : « و لم يكن ليجرأ الخ » . . فمعناه انه هو وحده الكفؤ للقضاء على الفتن و دفع الشبهات ،

و يومى‏ء الى ذلك قوله : « و فشل كثير من المسؤولين » . و ذهب ابن أبي الحديد مذهبا آخر في تفسير « ليجرأ » و تبعه من جاء بعده من الشارحين . و لعل تفسيرنا أقرب و أرجح .

[ 55 ]

( فاسألوني الى موتا ) . قد توجد قرائن معقولة و أسباب طبيعية تشير الى حوادث مقبلة ، فيصدق التنبؤ بها ممن اطلع على تلك القرائن و الأسباب ،

كالتنبؤ بأحوال الجو و تقلباته ، و بالخسوف و الكسوف و الفيضان ، و بالحرب بين دولتين قويتين تتنافسان على مصادر الثروة ، و احتكار الأسواق . . و كل تخطيط محكم فإنه يشير الى ما يترتب عليه من نتائج عند تنفيذه و تطبيقه ، و اذا لم يكن هناك من قرائن ملموسة تشير الى المستقبل من قريب أو بعيد يكون التنبؤ وهما و خيالا إلا اذا اعتمد على الوحي من علاّم الغيوب .

و نص القرآن الكريم على ان الايمان بالوحي أصل أصيل للإيمان باللّه و رسوله :

الذين يؤمنون بالغيب و يقيمون الصلاة و مما رزقناهم ينفقون ، و الذين يؤمنون بما أُنزل اليك و ما أنزل من قبلك و بالآخرة هم يوقنون ، أولئك على هدى من ربهم و أولئك هم المفلحون 5 البقرة . و أوحى سبحانه الى نبيّه الكريم الكثير من أنباء الغيب : ذلك من أنباء الغيب نوحيه اليك 44 آل عمران . عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول 27 الجن » . و كذا النبي لا يظهر على هذا الغيب أحدا إلا من ارتضى اللّه و رسوله من ولي ، و كان رسول اللّه يظهر عليا على ما أظهره اللّه عليه من غيب .

و من أقوال الإمام ( ع ) : « قد علمتم موضعي من رسول اللّه بالقرابة القريبة ،

و المنزلة الخصيصة ، و أنا ولد يضمني الى صدره ، و يكنفني في فراشه ، و يمسني جسده ، و يشمني عرفه أي رائحته و لقد كنت أتبعه اتباع الفصيل أثر أمه ،

يرفع لي من أخلاقه علما في كل يوم ، و يأمرني بالاقتداء به ، و لقد كان يجاور في كل سنة بحراء ، فأراه و لا يراه غيري ، و لم يجمع بيت واحد يومئذ في الإسلام غير رسول اللّه و خديجة و أنا ثالثهما ، أرى نور الوحي و الرسالة ، و أشم ريح النبوة . . و قال لي : انك تسمع ما أسمع ، و ترى ما أرى إلا أنك لست نبيا » .

و قال الاستاذ عبد الكريم الخطيب الأديب المصري في كتاب علي بن أبي طالب :

« إذا ذهبت تستعرض جميع الذين كانوا في كنف رسول اللّه من زوج و ولد لم تجد أحدا منهم قد كان له من طول الصحبة و المخالطة ما كان لعلي ، فلقد صحب رسول اللّه صحبة متصلة أكثر من ثلاثين عاما ، و تلك مدة لم يظفر بها أحد من المسلمين جميعا ، فإذا اجتمع الى طول الصحبة القرابة القريبة ، و الألفة

[ 56 ]

المتصلة ، و المخالطة في حلو الحياة و مرها مع أذن واعية ، و قلب ذاكر و عقل حافظ كان كل ما نسب الى علي من علم قليلا بالنسبة الى ما يرجى منه ، و يؤمل فيه ، و ان استكثره المستكثرون ، و شك فيه الشاكون » .

فكل غيب أخبر به الإمام فهو عن رسول اللّه عن جبريل عن اللّه ، كما قال :

ذلك علم علّمه اللّه نبيه فعلّمنيه ، و دعا بأن يعيه صدري ، و تضطمّ عليه جوارحي .

( و لو قد فقدتموني الى المسؤولين ) . اذا خلي مكاني من بينكم ، ثم نزلت بكم نازلة ، أو حدثت مشكلة فلا تجدون من يردها ، أو يجيب سائلا عن حكمها ( و ذلك اذا تقلصت حربكم ) . أي تمادت الحرب بينكم و بين أعدائكم ( و شمرت عن ساق ) كناية عن شدة الحرب ( و ضاقت الدنيا عليكم ضيقا تستطيلون معه أيام البلاء عليكم ) . سوف يعضّكم بعدي البلاء ، و يشتد حتى تروا اليوم الواحد أبدا لا نهاية له ، و ذلك ان المعافى يقيس الزمان بما قرره علماء الفلك ،

أما المبتلى فتمد الثانية في إحساسه و شعوره أياما ، كما قال المتنبي : « و ليل العاشقين يطول » .

( حتى يفتح اللّه لبقية الأبرار منكم ) . أي انه تعالى لا يرفع الضيق و الشدة عنكم إلا اذا وجد منكم أحرار يجاهدون البغي و أهله ، و يصبرون على الشدائد في سبيل الحق ، و يستشهدون من أجل الحرية و الكرامة : « إن اللّه لا يغير ما بقوم حتى يغيروا ما بأنفسهم 11 الرعد » . ( ان الفتن اذا أقبلت شبهت ) أي يلتبس أمرها على البسطاء حين تفاجئهم و يظنونها خيرا ( و اذا أدبرت نبهت ) لا تنكشف حالها حتى تخمد و يظهر ضررها و خطرها للعيان ( ينكرن مقبلات ،

و يعرفن مدبرات ) . هذا بيان و تفسير لما قبله ، و قد مثل له ابن أبي الحديد بفتنة الجمل و الخوارج حيث كان كثير من الناس متوقفين في بداية الأمر ، و لما وضعت الحرب أوزارها استبان لهم صاحب الهداية و صاحب الضلالة . ( و يحمن حوم الرياح ، يصبن بلدا ، و يخطئن بلدا ) . إن الفتن تماما كالرياح تعصف في مكان ، و تهدأ في آخر .


في ظلال نهج البلاغة ـ ج2

فتنة بني أمية . . فقرة 3 4 :

ألا إنّ أخوف الفتن عندي عليكم فتنة بني أميّة ، فإنّها فتنة عمياء

[ 57 ]

مظلمة عمّت خطّتها و خصّت بليّتها ، و أصاب البلاء من أبصر فيها ،

و أخطأ البلاء من عمي عنها . و ايم اللّه لتجدنّ بني أميّة لكم أرباب سوء بعدي كالنّاب الضّروس ، تعذم بفيها و تخبط بيدها ، و تزبن برجلها ، و تمنع درّها . لا يزالون بكم حتّى لا يتركوا منكم إلاّ نافعا لهم أو غير ضائر بهم ، و لا يزال بلاؤهم حتّى لا يكون انتصار أحدكم منهم إلاّ كانتصار العبد من ربّه ، و الصّاحب من مستصحبه . ترد عليكم فتنتهم شوهاء مخشيّة و قطعا جاهليّة . ليس فيها منار هدى ، و لا علم يرى‏نحن أهل البيت منها بمنجاة و لسنا فيها بدعاة . ثمّ يفرّجها اللّه عنكم كتفريج الأديم بمن يسومهم خسفا و يسوقهم عنفا ، و يسقيهم بكأس مصبّرة لا يعطيهم إلاّ السّيف ،

و لا يحلسهم إلاّ الخوف . فعند ذلك تودّ قريش بالدّنيا و ما فيها لو يرونني مقاما واحدا و لو قدر جزر جزور لأقبل منهم ما أطلب اليوم بعضه فلا يعطونية .


في ظلال نهج البلاغة ـ ج2

اللغة :

الخطة بضم الخاء الأمر ، يقال : تلك خطة ليست ببالي أي ذاك أمر .

و الضروس من النوق : ما تعض حالبها ، و يقال : ضرسه الدهر أي اشتد عليه .

و تعذم : تعض . و تزبن : تضرب . و الدر : اللبن . و الشوهاء : القبيحة .

و المخشية : المخوفة . و الأديم : الجلد . و الخسف : الذل . و كأس مصبرة :

[ 58 ]

مملوءة من ملأ الكأس الى أصبارها أي الى رأسها . و جزر الناقة : نحرها ، و الشا ذبحها ، و النخلة صرمها ، و كلمة الجزور تطلق على الناقة و الشاة .


في ظلال نهج البلاغة ـ ج2

الإعراب :

ألا لافتتاح الكلام ، و ايم اللّه مبتدأ ، و الخبر محذوف وجوبا أي قسمي ،

و « بكم » متعلق بمحذوف خبرا ل « يزالون » أي لا يزالون قائمين بكم ،

و شوهاء حال من فتنتهم ، و نحن مبتدأ ، و بمنجاة خبر ، و منها متعلق به ، و أهل البيت نصب على الاختصاص أي أخص أهل البيت ، و خسفا مفعول مطلق ، و مثله عنفا ، لو يرونني « لو » مصدرية بمعنى « ان » و لكن بلا نصب ، و لو قدر « لو » هذه للتقليل كما قيل ، و قدر نصب على الظرفية لأن معناه الوقت اللازم لذبح جزور .


في ظلال نهج البلاغة ـ ج2

المعنى :

بعد أن أشار الإمام الى الفتنة ، و انه أخمدها ، و انها تختفي مقبلة ، و تظهر مدبرة أشار الى الفتنة الأموية بقوله : ( ألا و ان أخوف الى بليتها ) .

المراد بعموم خطتها ان رئاسة الأمويين كانت عامة تشمل الجميع ، و اختصت بليتها بالأحرار و المستضعفين حيث كان الأمويون يستعبدون و يستغلون هؤلاء ،

و ينكلون بأؤلئك قتلا و تشريدا ، و أسرا و تصفيدا ( و أصاب البلاء من أبصر فيها ) اشتد البلاء في هذه الدولة الطاغية على أهل العلم و الاخلاص ، يصيبهم من عدوانها السهم الأوفر لصدقهم و معارضتهم ، و يشاهدون المنكر هنا و هناك ، و لا يملكون من أمره و أمرهم شيئا .

( و أخطأ البلاء من عمي عنها ) . أي عن الفتن ، و المعنى ان ما من أحد يسلم من جور الأمويين إلا من يبارك أباطيلهم عن جهل و عمى ، أو عن قصد و طمع ( أرباب سوء بعدي كالناب الضروس ) أي الناقة الشموس ( تعذم بفيها ) تعض ( و تخبط بيدها ) خبطا شديدا ( و تزبن برجلها ) تضرب بها من يقرب منها ( و تمنع درها ) خيرها و لبنها ( و لا يزالون بكم ) يهلكون الحرث و النسل

[ 59 ]

( و لا يتركون منكم إلا نافعا لهم ) لا يسلم من شرهم إلا من كان عميلا من عملائهم ( أو غير ضائر بهم ) . يقف على الحياد لا يساوم و لا يقاوم .

( حتى لا يكون انتصار أحدكم منهم إلا كانتصار الخ . . ) من ربه أي من سيده ، و الصاحب التابع ، و المستصحب المتبوع ، و المعنى انهم يتلونون مع الأمويين كالخدم و العبيد ، يطيعون في الظاهر ، و يتميزون من الغيظ في الباطن ، و قال الإمام في الخطبة 95 : « حتى تكون نصرة أحدكم من أحدهم كنصرة العبد من سيده إذا شهد أطاعه ، و إذا غاب اغتابه » ( ترد عليكم الى يرى ) أي ان دولة أمية شر كلها ، عدلها بعيد و جورها عتيد .

قال طه حسين في كتاب « مرآة الإسلام » ص 268 طبعة 1959 :

« جعل معاوية الخلافة ملكا ، و أورثها ابنه من بعده ، و استباح أشياء حرمها القرآن . . ثم تتابع الخروج على الكتاب و السنة ، لأن الاثم يدعو الاثم ، و لأن حب الدنيا لا يقنع صاحبه ، فاللّه قد حرّم مكة في القرآن ، و حرم النبي المدينة و قد استباح بنو أمية المدينة و مكة جميعا ، بدأ يزيد بن معاوية فاستباح المدينة ،

و أنهبها ثلاثا ، و ثنى عبد الملك بن مروان فأذن للحجاج في أن يستبيح مكة . .

كل ذلك لتخضع البلاد المقدسة لبني سفيان و مروان ، و استباح ابن زياد عن أمر يزيد قتل الحسين و أبنائه و اخوته و سبي بنات النبي . . و أصبح مال المسلمين ملكا للخلفاء ، ينفقونه كما يحبون لا كما يحب اللّه » .

و في ص 293 قال طه حسين : « و لست في حاجة الى أن أذكر زيادا ،

ذاك الذي أعلن في خطبته المشهورة انه سيأخذ البري‏ء بالمسي‏ء ، و الصحيح في دينه بالسقيم ، و لا اذكر الحجّاج الذي أسرف في القتل بغير الحق ، فقد كان زياد و الحجاج طاغيتين أطلق خلفاء بني أمية أيديهما و أيدي غيرهما من ولاة العراق في دماء الناس و أموالهم فأفسدوا و أمعنوا في الفساد » .

( نحن أهل البيت منها بمنجاة ) أي من أوزار الدولة الأموية و آثامها ، لا من ظلمها و عدوانها ، لأن أهل البيت و شيعتهم كان لهم من الجور الأموي الحظ الأكبر و النصيب الأوفر ( و لسنا فيها بدعاة ) للأشرار و أهل الفساد و الضلال ( ثم يفرجها اللّه عنكم كتفريج الأديم ) . قيل : إن الإمام أشار بهذا الى انقراض دولة الأمويين ، و قيام دولة العباسيين ، و قيل : إشارة الى صاحب الأمر ( يسومهم

[ 60 ]

الى الخوف ) . و ينطبق هذا تماما على ما فعله العباسيون ببني أمية من القتل و التشريد ، و هو قرينة ظاهرة على ترجيح القول الأول .

( فعند ذلك تود الى جزور ) . المراد بقريش هنا بنو أمية ، و بالخصوص مروان بن محمد آخر ملوكهم ، و المراد بالمقام الواحد الزاب ، و هو نهر بالموصل .

و ملخص هذه الحكاية التي أشار الإمام اليها قبل وقوعها بأكثر من تسعين عاما :

« ان مروان بن محمد المذكور سار بجيوشه لملاقاة جيوش العباسيين حتى نزل على الزاب ، و لما رأى راية أعدائه بقيادة عبد اللّه بن علي بن عبد اللّه بن العباس قال :

وددت ان علي بن أبي طالب تحت هذه الراية بدلا من هذا الفتى العباسي » .

قال ابن أبي الحديد في شرح هذه الخطبة : و القصة مشهورة نقلها أهل السير كلهم . . و هذا الكلام من الإمام إخبار عن ظهور المسودّة أي بني العباس و انقراض ملك بني أمية ، و قد وقع الأمر بموجب إخباره صلوات اللّه عليه ،

و صدق في قوله : « تود قريش الى آخر الكلام » . . . و لا تفسير لهذا الصدق إلا بالوحي من اللّه الى رسوله ، و منه الى الإمام .

( لأقبل منهم ما أطلب اليوم بعضه فلا يعطونيه ) . رضي الإمام من الأمويين بالسكوت ، لا له ، و لا عليه ، فأبوا و حاربوه بكل سلاح ، و لما انتقل الى ربه ودّوا لو حكمهم دون غيره ، لأنه صاحب دين ، لا طالب دنيا باعتراف الأمويين أنفسهم .

[ 61 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 92


في ظلال نهج البلاغة ـ ج2

قاموا بدين اللّه . . فقرة 1 2 :

فتبارك اللّه الّذي لا يبلغه بعد الهمم ، و لا يناله حدس الفطن .

الأوّل الّذي لا غاية له فينتهي ، و لا آخر له فينقضي فاستودعهم في أفضل مستودع ، و أقرّهم في خير مستقرّ . تناسختهم كرائم الأصلاب إلى مطهّرات الأرحام ، كلّما مضى منهم سلف قام منهم بدين اللّه خلف . حتّى أفضت كرامة اللّه سبحانه إلى محمّد صلّى اللّه عليه و آله ،

فأخرجه من أفضل المعادن منبتا و أعزّ الأرومات مغرسا ، من الشّجرة الّتي صدع منها أنبياءه و انتخب منها أمناءه . عترته خير العتر ، و أسرته خير الأسر ، و شجرته خير الشّجر . نبتت في حرم و بسقت في كرم ، لها فروع طوال و ثمرة لا تنال ، فهو إمام من اتّقى و بصيرة من اهتدى ، سراج لمع ضوءه ، و شهاب سطع نوره ،

[ 62 ]

و زند برق لمعه . سيرته القصد و سنّته الرّشد . و كلامه الفصل .

و حكمه العدل . أرسله على حين فترة من الرّسل ، و هفوة عن العمل . و غباوة من الأمم . اعملوا رحمكم اللّه على أعلام بيّنة .

فالطّريق نهج يدعو إلى دار السّلام . و أنتم في دار مستعتب على مهل و فراغ . و الصّحف منشورة . و الأقلام جارية . و الأبدان صحيحة .

و الألسن مطلقة . و التّوبة مسموعة . و الأعمال مقبولة .


في ظلال نهج البلاغة ـ ج2

اللغة :

تبارك : تقدس . و تناسختهم : تناقلتهم . و أفضت : بلغت . و المنبت :

موضع النبات . و المغرس : موضع الغرس . و الأرومات : الأصول . و صدع بالشي‏ء : قام به و مضى فيه ، و صدع اليه : مال اليه ، و عنه : كفّ ، و منه :

شق و أخرج . و انتخب : اصطفى و اختار . و الزند : يقتدح به النار . و القصد :

الاستقامة . و الفترة : الهدنة . و الهفوة : الزلة . و استعتبه : استرضاه ، و ما بعد الموت مستعتب أي استرضاء .


في ظلال نهج البلاغة ـ ج2

الإعراب :

الذي لا يبلغه اسم الموصول صفة للّه أو بدل ، و الأول بدل أو خبر لمبتدأ محذوف أي هو الأول ، و كلما « ما » مصدرية ظرفية ، و نصبت كل لأنها مضافة الى الظرف ، و منبتا تمييز و مثله مغرسا ، و التي صدع صفة للشجرة .


في ظلال نهج البلاغة ـ ج2

المعنى :

( فتبارك اللّه الى فينقضي ) . تقدم أكثر من مرة ان الذات القدسية أجلّ

[ 63 ]

من أن تدرك بالعقول و الأوهام ، و كيف يحيط المحدود بمن لا بداية له و لا نهاية و هل تكون الذرة الصغيرة وعاء للكون العظيم بكواكبه و عجائبه ، و كل ما يستطيعه العقل بالنسبة اليه تعالى هو إدراك وجوده ، و انه ليس كمثله شي‏ء لأنه خالق كل شي‏ء ، و الخالق غير المخلوق ( فاستودعهم الى خلف ) . يشير الإمام بهذا الى الأنبياء ، و انه تعالى نقلهم من الاصلاب الطاهرة الى الأرحام المطهرة عن الزنا و الفحش ، و يرى الامامية ان كل نبي يجب أن يكون منزها عن دناءة الآباء و عهر الأمهات لأن ذلك منفر منه . . و هذا مجرد استحسان لا يلزم به العقل ،

فإن ثبت النقل القطعي متنا و سندا عند الباحث وجب عليه الاعتقاد بذلك ، و إلا فلا وجوب و لا استحباب أيضا ان صح التعبير . و قول الإمام : « كلما مضى منهم خلف » إشارة الى ما جاء في الآية 44 من سورة « المؤمنون » : ثم أرسلنا رسلنا تترا . أي متواترين متتابعين .

( حتى افضت الى امناءه ) . قال الرسول الأعظم ( ص ) : « و اللّه ما أحب ان ترفعوني فوق منزلتي » . و السبب الموجب لهذا النهي انه لا شي‏ء فوق محمد ( ص ) إلا اللّه ، و منزلة خاتم النبيين من النسب انه يتصل باسماعيل ابن خليل اللّه ابراهيم ، و الى هذا أشار الإمام بقوله : « أفضل المعادن منبتا ، و أعز الارومات مغرسا » و يجوز أن يكون المراد بالمنبت مكة محل ولادة النبي ، و بالمغرس جده اسماعيل ، و منزلته من مكارم الأخلاق انه متمم لها ، و منزلته من النبوة انه سيد المرسلين و خاتم النبيين ، و منزلته من الجهاد انه منقذ الانسانية على حد ما وصفه برنارد شو . و تكلمنا عن ذلك في شرح الخطبة ، رقم 1 و 86 و 88 .

( عترته الى لا ينال ) . سبق الحديث عن العترة الطاهرة و فضلها في شرح الخطبة رقم 2 و 84 و غيرهما ، و للتبرك نذكر ما جاء في صحيح مسلم :

القسم الثاني من الجزء الثاني باب فضائل أهل البيت ص 116 طبعة سنة 1349 ه :

« قالت عائشة : خرج النبي ( ص ) و عليه مرط مرحل أي برد عليه تصاوير فجاء الحسن بن علي فأدخله ، ثم جاء الحسين فدخل معه ، ثم جاءت فاطمة فأدخلها ،

ثم جاء علي فأدخله ، ثم قال : إنما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهركم تطهيرا .

( فهو ) أي النبي ( ص ) ( امام الى لمعه ) . و هذا ما نطقت به الآية 46 من سورة الأحزاب : « يا أيها النبي انا أرسلناك شاهدا و مبشرا و نذيرا و داعيا

[ 64 ]

الى اللّه بإذنه و سراجا منيرا » . ( سيرته القصد ، و سنته الرشد ) الاعتدال في كل شي‏ء ، و الكمال البشري في كل وصف ، و الاخلاص في القول و العمل ( و كلامه الفصل ، و حكمه العدل ) . لا محاباة و لا شهوات .

و تسأل : اشتهر عن النبي ( ص ) انه قال : « انكم تختصمون إليّ ، و انما أنا بشر ، و لعل بعضكم أن يكون ألحن أي أبين بحجته من بعض فأحسب انه صادق فأقضي له ، فإني أقضي بينكم على نحو ما أسمع ، فمن قضيت له من حق أخيه شيئا فلا يأخذه ، فإنما اقتطع له قطعة من النار يطوق بها من سبع أرضين » . و معنى هذا انه ( ص ) قد يقضي بغير الواقع ، فكيف يكون حكمه العدل ؟ .

و الجواب عن هذا السؤال موجود في قول النبي ( ص ) : و هو : « انما أنا بشر . . أقضي على نحو ما أسمع . . فأحسبه صادقا » . أي ان النبي حين يقضي بين اثنين لا ينزل عليه وحي من السماء بأن هذا هو الحق ، و ذاك باطل ، و انما يعتمد في الحكم و الفصل بين الناس على ما قرره سبحانه لكل قاض من الأصول كالبينات و الأيمان و غيرهما مما يوجب العلم و الوثوق ، كما قال : « فأحسبه صادقا » . و معنى هذا ان العدل في الحكم يرتبط بالأصول المقررة ، و ان العالم العادل من عرفها و التزم بها ، و ان من تاه عنها فهو جائر أو جاهل .

( أرسله ) الضمير لمحمد ( ص ) ( على حين فترة ) بينه و بين من سبقه ( من الرسل ) . و تقدم مثله بالنص الحرفي في أول الخطبة 87 ( و هفوة عن العمل ) أي انحراف الناس عن دين اللّه و شريعته ( و غباوة من الأمم ) . جهل و عماء ( اعملوا رحمكم اللّه على أعلام بينة ) . المراد بالأعلام البينة هنا أئمة الهدى ، أو أحكام اللّه سبحانه الظاهرة في كتابه و سنة نبيه ، و المعنى واحد ، و هو وجوب المبادرة الى العمل بعد أن قامت الحجة ، و انقطعت المعذرة .

( فالطريق ) إلى مرضاته تعالى ( نهج ) واضح ( يدعو الى دار السلام ) و الأمان من المخاوف و المهالك ، و طوبى لمن سلكه ، و الويل لمن تاه عنه ، و قال بعض المتصوفة : « الطريق للّه ، لا اليه » . و لعله أراد أن العلم باللّه يكون بالاتصال المباشر لا بالواسطة ، و هذا الاتصال لا يكون إلا لمن فتح اللّه عليه ( و أنتم في دار مستعتب على مهل و فراغ ) . تستطيعون في دنياكم هذه أن تطلبوا الرضا منه تعالى بطاعته و العمل بأمره و نهيه ، و هو سبحانه يستجيب و يثيب ، انه

[ 65 ]

رحيم كريم ما جعل عليكم في الدين من حرج .

( و الصحف منشورة ) و مهيأة للكتابة ، و فيها تكتب كل كبيرة و صغيرة ( و الأقلام جارية ) في محاسن أعمالكم و مساويها : « و وضع الكتاب فترى المجرمين مشفقين مما فيه و يقولون يا ويلتنا مال هذا الكتاب لا يغادر كبيرة و لا صغيرة إلا أحصاها و وجدوا ما عملوا حاضرا و لا يظلم ربك أحدا 49 الكهف » .

( و الأبدان صحيحة ) فاستعملوها بالصالحات قبل أن تبلى بالسقم ، و تفنى بالموت ( و الألسن مطلقة ) فلا تحركوها إلا بخير ، و في الحديث : لا يستقيم إيمان عبد حتى يستقيم قلبه ، و لا يستقيم قلبه حتى يستقيم لسانه .

( و التوبة مسموعة ) لأنه تعالى قد أمر بها ، و فتح بابها فكيف يغلقه دون التائبين ( و الأعمال مقبولة ) و إن قلّت ما دامت خالصة لوجهه الكريم ، و من حكم الإمام : لا يقلّ عمل مع التقوى ، و كيف يقل ما يقبل ؟ .

[ 66 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 93 حول بعثة النبي :

بعثه و النّاس ضلاّل في حيرة ، و خابطون في فتنة . قد استهوتهم الأهواء ، و استزّلتهم الكبرياء ، و استخفّتهم الجاهليّة الجهلاء . حيارى في زلزال من الأمر ، و بلاء من الجهل . فبالغ صلّى اللّه عليه و آله في النّصيحة ، و مضى على الطّريقة ، و دعا إلى الحكمة و الموعظة الحسنة .


في ظلال نهج البلاغة ـ ج2

اللغة :

خابطون : ضاربون : و المراد بالفتنة هنا البدعة . و استهوتهم : زيّنت لهم .

و استزلتهم : قادتهم الى الزلل أي الذنوب و الآثام . و استخفتهم : أبعدتهم عن الحق و الصواب .


في ظلال نهج البلاغة ـ ج2

الإعراب :

في حيرة متعلق بضلاّل ، و الجهلاء صفة مؤكدة للجاهلية ، مثل ليل أليل ،

و حيارى حال من ضمير استخفتهم ، و في زلزال متعلق بحيارى .

[ 67 ]


في ظلال نهج البلاغة ـ ج2

المعنى :

تقدم مثل هذا أكثر من مرة ، و خلاصته أن اللّه أرسل محمدا ( ص ) في زمان جحد الكثير من أهله بالخالق من الأساس ، و أشرك آخرون بعبادة الأصنام ، أو بما ابتدعوا من تحريف الكتب السماوية ، و الكل جحدوا بالقيم ، و بالحلال و الحرام فجاء محمد ( ص ) و هو أميّ لا يعرف القراءة و الكتابة ، و قال للعالم كله آنذاك :

أنتم على ضلال و فساد ، و رسالتي هي وحدها الهدى و الصلاح ، و دليلها العقول السليمة و الضمائر الحية ، فارجعوا اليها ان أردتم الخير لأنفسكم . . و بهذه الرسالة بنى محمد أمة ، و أسس حضارات لا حضارة واحدة .

و لا زالت رسالته قائمة بعقيدتها و شريعتها ، و ستبقى ما بقي على ظهرها ابن آدم .

لقد ذهبت معجزات الأنبياء بذهابهم ، فأين هي عصى موسى ، و طب عيسى ،

و ناقة صالح ، و طوفان نوح ، و نار ابراهيم ؟ . . انها أضاءت ، ثم همدت ، و كذا غيرها من المعجزات ، كلها حوادث مؤقتة ، أما معجزة محمد فخالدة ، لأن إعجازها في رسالته بالذات ، في عقيدتها و شريعتها و جميع تعاليمها ، و من أجل هذا تفردت بالدوام دون سائر المعجزات .

[ 68 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 94 ألّف به اخوانا :

الحمد للّه الأوّل فلا شي‏ء قبله ، و الآخر فلا شي‏ء بعده ، و الظّاهر فلا شي‏ء فوقه . و الباطن فلا شي‏ء دونه . مستقرّه خير مستقرّ ، و منبته أشرف منبت . في معادن الكرامة ، و مماهد السّلامة . قد صرفت نحوه أفئدة الأبرار ، و ثنيت إليه أزمّة الأبصار . دفن به الضّغائن ،

و أطفأ به الثّوائر . ألّف به إخوانا ، و فرّق به أقرانا . أعزّ به الذّلّة ، و أذلّ به العزّة . كلامه بيان و صمته لسان .


في ظلال نهج البلاغة ـ ج2

اللغة :

قال الشيخ محمد عبده : مماهد : جمع ممهد بفتح الميم الأولى و سكون الثانية أي ما يبسط فيه للفراش . و أزمة : جمع زمام أي ما يقاد به . و ثنيت

[ 69 ]

اليه : اتجهت اليه . و الضغائن : الأحقاد . و الثوائر : جمع ثائرة أي العداوة .

و الأقران : من قرن الشي‏ء بالشي‏ء أي جمع بينهما .


في ظلال نهج البلاغة ـ ج2

المعنى :

( الحمد للّه الأول فلا شي‏ء قبله ) أي لا ابتداء له ( و الآخر فلا شي‏ء بعده ) لا انتهاء له ، و تقدم ذلك مرات ( و الظاهر فلا شي‏ء فوقه ) الغالب بقدرته كل شي‏ء ، و لا غالب له ( و الباطن فلا شي‏ء دونه ) العالم بالضمائر و البواطن ، و لا شي‏ء يحول دون علمه بها ، أو الظاهر بآثاره فلا شي‏ء أظهر من وجوده تعالى ،

الباطن بحقيقته ، و لا شي‏ء أخفى منها .

( مستقره خير مستقر ) . الضمير يعود الى رسول اللّه ( ص ) و المراد بمستقره بلده مكة المكرمة ( و منبته أشرف منبت في معادن الكرامة ) . يجوز أن يكون المراد بالمنبت هنا مكة لأنها محل ولادته ، و يجوز أن يكون المراد نسبه الشريف ( و مماهد السلامة ) و هي المدينة المنورة حيث عاش فيها بسلام و أمان من أذى المشركين و شرهم ، و أقام فيها دولة الاسلام ، و أظهره سبحانه على الدين كله .

( قد صرفت نحوه أفئدة الأبرار ) . عاش النبي ( ص ) في مجتمع تسوده الفوضى و الفساد ، و الضلال و الانحلال ، و مع ذلك كان منذ صباه محبوبا بشمائله عند الكل ، وثقة عند الجميع حتى أسموه الصادق الأمين ، و لما بعث و أعلن الحرب على الشرك و الفساد تنكر له الطغاة الأشرار ، و تألبوا عليه ، و ازداد الطيبون الأبرار له حبا و اخلاصا من يومه الى يومنا هذا ، و الى آخر يوم ، و فيهم قادة الفكر في أوروبا و أمريكا ( انظر ما نقلناه عنهم في كتاب : فلسفة التوحيد و الولاية ،

فصل محمد و القرآن ) .

( و ثنيت له أزمة الأبصار ) . اتجهت الانظار الى سيرته و رسالته في كل عصر و مصر ، لأنها تشع بالهدى و النور ( دفن به الضغائن ، و أطفأ به الثوائر ،

ألّف به إخوانا ) . ما اجتمعت للعرب كلمة في يوم من الأيام إلا على عهد محمد ( ص ) و بفضل اللّه و فضله ، و لما هاجر الى المدينة كان بين قبيلتيّ الأوس و الخزرج حرب دامية و متصلة ، فألغى النبي ( ص ) ما كان بينهما من حرب و خصومة ،

[ 70 ]

و كف أيدي بعضهم عن بعض ، و الى هذا أشارت الآية 103 من سورة آل عمران :

فألّف بين قلوبكم فأصبحتم بنعمته إخوانا » .

( و فرق به أقرانا ) . فرق الإسلام بين الأب الكافر الضال ، و الابن الذي أسلم و آمن بمحمد ( ص ) . . فقد كان عتبة بن ربيعة أول من بارز المسلمين و حاربهم يوم بدر ، و كان ابنه حذيفة يحارب مع رسول اللّه ( ص ) ، و كان عبد الرحمن ابن أبي بكر مع المشركين ، و أبوه مع رسول اللّه ( ص ) . و في ذلك يقول الإمام ( ع ) : « كنا مع رسول اللّه نقتل آباءنا و أبناءنا و اخواننا و أعمانا ، و لا يزيدنا ذلك إلا إيمانا و تسليما » . ( و أعز اللّه به الذلّة ) أي ان المستضعفين أيام الشرك صاروا أقوياء أعزاء بالإسلام ، كعمار بن ياسر ، و سلمان ، و بلال و غيرهم كثير ( و أذل به العزة ) من المشركين الطغاة .


في ظلال نهج البلاغة ـ ج2

السكوت :

( كلامه بيان ) للحق و العدل : « و ما ينطق عن الهوى إن هو إلا وحي يوحى 3 النجم » . ( و صمته لسان ) و بيان بأن هذا المقام يجب فيه الصمت ،

لأنه لا يتصل بالحياة من قريب أو بعيد ، و الانسان غير مكلف بمعرفته ، أو لأن الكلام عنه سابق لأوانه ، و ما الى ذلك من البواعث و الأسباب .

و ليس من شك ان الكلام يعبر عما في الضمير ، و لكن السكوت في بعض الأحيان يكون أبلغ و أبين من الكلام ، و المهم أن يعرف الانسان متى يجب الكلام و متى يجب السكوت ، و من ميّز بين المقامين ، و التزم بما يقتضيه كل منهما نجح في دنياه ، و سلم في آخرته . . و للإنسان حرية التعبير عن رأيه ، و لكن ليس له حرية الصمت أبدا و دائما و في كل مقام ، فعليه أن يرد التحية بمثلها أو بأحسن منها ، و أن يقرأ في صلاته و عبادته ، و ينكر المنكر بيده ان استطاع ، و إلا فبلسانه . و في الحديث : « الساكت عن الحق شيطان أخرس . . أفضل الجهاد كلمة عدل عند إمام جائر » . أما قول من قال : اذا كان الكلام من فضة فالسكوت من ذهب ، أما هذا القول فإن المراد به السكوت حيث لا يجوز الكلام ،

قال الإمام ( ع ) : ربّ كلمة سلبت نعمة .

و تسأل : ألا يتنافى قول الإمام : « و صمته لسان » مع القاعدة المعروفة بين

[ 71 ]

الفقهاء : « لا ينسب الى ساكت قول » إلا مع القرينة الدالة على الرضا تقوم مقام اللفظ ؟ .

الجواب :

إن كلام الفقهاء يختص بالتعاقد كالزواج ، و البيع ، و الشراء ، و ان السكوت من حيث هو لا يدل في التعامل على الرضا ، و مع القرينة الدالة عليه تكون هي العمدة و الدليل ، لا السكوت . . و الإمام ( ع ) يتكلم عن عظمة النبي ( ص ) في كلامه و سكوته ، فأين هذا من ذاك ؟ .

[ 72 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 95


في ظلال نهج البلاغة ـ ج2

التخاذل عن الحق و الإسراع الى الباطل . . فقرة 1 3 :

و لئن أمهل الظّالم فلن يفوت أخذه . و هو له بالمرصاد على مجاز طريقه . و بموضع الشّجى من مساغ ريقه . أما و الّذي نفسي بيده ليظهرنّ هؤلاء القوم عليكم ، ليس لأنّهم أولى بالحقّ منكم ، و لكن لإسراعهم إلى باطل صاحبهم و إبطائكم عن حقّي . و لقد أصبحت الأمم تخاف ظلم رعاتها . و أصبحت أخاف ظلم رعيّتي . استنفرتكم للجهاد فلم تنفروا ، و أسمعتكم فلم تسمعوا ، و دعوتكم سرّا و جهرا فلم تستجيبوا ، و نصحت لكم فلم تقبلوا . أشهود كغيّاب و عبيد كأرباب ؟ أتلو عليكم الحكم فتنفرون منها . و أعظكم بالموعظة البالغة فتتفرّقون عنها . و أحثّكم على جهاد أهل البغي فما آتي على آخر القول حتّى أراكم متفرّقين أيادي سبا ترجعون إلى مجالسكم و تتخادعون

[ 73 ]

عن مواعظكم . أقوّمكم غدوة و ترجعون إليّ عشيّة كظهر الحنيّة ،

عجز المقوّم و أعضل المقوّم . أيّها الشّاهدة أبدانهم . الغائبة عقولهم . المختلفة أهواؤهم . المبتلى بهم أمراؤهم . صاحبكم يطيع اللّه و أنتم تعصونه ، و صاحب أهل الشّام يعصي اللّه و هم يطيعونه .

لوددت و اللّه أنّ معاوية صارفني بكم صرف الدّينار بالدّرهم فأخذ منّي عشرة منكم و أعطاني رجلا منهم . يا أهل الكوفة منيت بكم بثلاث و اثنتين : صمّ ذوو أسماع ، و بكم ذوو كلام ، و عمي ذوو أبصار . لا أحرار صدق عند اللّقاء و لا إخوان ثقة عند البلاء ،

تربت أيديكم .


في ظلال نهج البلاغة ـ ج2

اللغة :

الراصد : الرقيب ، و المرصاد : الطريق التي فيها ترقّب و ترصد . و المجاز :

المسلك . و الشجى : ما يعترض في الحلق . و ساغ الطعام أو الشراب : سهّل مدخله في الحلق ، و مساغه ممره و مكانه . و استنفرتكم : طلبت منكم أن تنفروا للجهاد ، قال تعالى : إلا تنفروا يعذبكم 39 التوبة و موعظة بالغة : أي بلغت النهاية من العظة ، و ينبغي أن تؤثر تأثيرا شديدا . و المراد بتتخادعون هنا تغيبون و لا تتعظون . و الحنية : القوس . و أعضل أشكل أو استصعب . و منيت :

ابتليت . و تربت افتقرت .


في ظلال نهج البلاغة ـ ج2

الإعراب :

و الذي الواو للقسم ، و الذي مجرور به . ليظهرن اللام في جواب القسم ، و يظهرن مضارع مبني على الفتح لاتصاله بنون التوكيد ، و مثله تاللّه لأكيدن أصنامكم ،

[ 74 ]

و سرا مفعول مطلق مبيّن للنوع مثل قعدت القرفصاء و رجعت القهقرى ، و يجوز أن يكون مصدرا في موضع الحال أي مسرا و مجاهرا ، و أيادي سبا أصله تفرق أيادي سبأ ، ثم حذف المضاف و أقيم المضاف اليه مقامه ، و قال ابن أبي الحديد :

أيادي سبأ إسمان جعلا اسما واحدا مثل معدي كرب ، و عشية نصب على الظرفية ،

و المقوم الأول اسم فاعل ، و الثاني اسم مفعول ، و أبدانهم فاعل الشاهدة ، و عقولهم فاعل الغائبة ، و صم خبر لمبتدأ محذوف أي أنتم صم .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و لئن أمهل اللّه الظالم الى ريقه ) . إن اللّه سبحانه يعلم من خلقه ما يفعلون من خير أو شر ، و ما يسرون و يعلنون ، و هو لا محالة ينتقم ممن ظلم و أجرم ، و لا يعجزه شي‏ء في السموات و الأرض ( أما و الذي نفسي الى حقي ) . البذرة الصالحة لا تصير شجرة باسقة إلا اذا غرست في أرض طيبة ،

و تعهدها الغارس بأسباب الحياة و النمو ، و كذا الحق لا يدفع ضرا ، و لا يجلب نفعا ، انه نظرية و كفى إلا اذا وجد أنصارا يستجيبون لدعوته ، و يكافحون من أجله ، و الإمام ( ع ) على حق ، و لكن أصحابه يسمعون منه و لا يطيعون ، و معاوية على باطل ، و لكن أصحابه يد واحدة في طاعته . و اذن فلا عجب اذا انتصر هؤلاء باجتماعهم على باطلهم ، و انهزم أولئك بتفرقهم عن حقهم . و تقدم مثله في الخطبة 25 .

( و لقد أصبحت الأمم تخاف ظلم رعاتها ، و أصبحت أخاف ظلم رعيتي ) .

كانت السياسة التقليدية للحكام على وجه العموم أن يستغلوا و يضطهدوا المحكومين .

و لا جزاء لمن يرفع صوته إلا السيف ، و من هنا كانت الرعية تعيش في خوف دائم من جور الحاكم و القائد ، و لكن حال الرعية مع الإمام على النقيض من ذلك فقد كان هو الخائف من تفرقهم و تخاذلهم ، لا لشي‏ء إلا لأنه يحكم بالعدل ، و يجهد نفسه ليحقق لهم الخير و النصر على أعدائهم .

و لمناسبة الاشارة الى خوف الرعية من ظلم الراعي نذكر هذه الحكمة البالغة ،

قيل : إن كونفوشيوس مرّ في مكان قفر و بعيد ، فرأى امرأة تبكي بحرارة الى جانب قبر ، و لما سألها قالت : قتل النمر والد زوجي ، ثم قتل زوجي ،

[ 75 ]

ثم قتل ولدي . فقال : و لماذا سكنتم هنا ؟ فقالت : لأنه ليس هنا حكومة ظالمة .

فالتفت كونفوشيوس الى أصحابه و قال : تذكروا ان الحكومة الظالمة أشد فظاعة من الوحش المفترس .

( استنفرتكم الى فلم تقبلوا ) . تقدم هذا التوبيخ بأساليب شتى ، و هذا الأسلوب قريب الشبه بشكوى نوح الى خالقه حيث « قال رب انّي دعوت قومي ليلا و نهارا فلم يزدهم دعائي إلا فرارا . . ثم اني دعوتهم جهارا ثم اني أعلنت لهم و أسررت لهم إسرارا . . و مكروا مكرا كبّارا » . ( أشهود كغياب ، و عبيد كأرباب ) . أي شهود بالأبدان ، و غياب بالعقول ، و عبيد في الخسة و الدناءة ،

و أرباب في التيه و الكبرياء ( أتلو عليكم الحكم فتنفرون منها ، و أعظكم بالمواعظ البالغة فتتفرقون عنها ) . نفروا و تفرقوا و لم يتعظوا ، لأنهم صمموا منذ البداية أن لا يستمعوا إلا إلى أهوائهم ، فهي وحدها عندهم المنطق و العقل ، و الدين و الضمير ، و ما عداها جهل و ضلال .

( و احثكم على جهاد أهل البغي ) و هم معاوية و من حارب معه الذين أسماهم النبي ( ص ) بالفئة الباغية ( فما آتي على آخر قولي حتى أراكم متفرقين أيدي سبأ ) .

قال الطبري و صاحب مجمع البيان عند تفسير قوله تعالى : و مزقناهم كل ممزق 19 سبأ : ان سائلا سأل رسول اللّه ( ص ) عن سبأ ؟ فقال : كان رجلا من العرب ، له عشرة أولاد : فتيمن منهم ستة ، و تشاءم أربعة ، فأما الذين تيمنوا فكندة و حمير و الأزد و الأشعريون و مذحج و انمار الذين منهم خثعم و بجيلة ،

و أما الذين تشاءموا فعاملة و جذام و لخم و غسان .

( ترجعون الى مجالسكم و تتخادعون عن مواعظكم ) . كانوا يستمعون الى نصح الإمام و مواعظه ، فإذا فارقوه تجاهلوا كل شي‏ء ، و عبّر الإمام ( ع ) عن هذا بالتخادع و هو الادبار بعد الاقبال ، قال ابن أبي الحديد : يقول العرب : كان فلان يعطي ثم خدع أي أمسك و أقلع عن العطاء . و قال ابن الجوزي في صيد الخاطر : ان الانسان عند سماع الموعظة يتخلى عن أسباب الدنيا ، و ينصت بحضور قلبه ، فإذا عاد الى شواغل الدنيا جذبته اليها .

( أقومكم غدوة ) بالوعظ و الإرشاد ( و ترجعون إلي عشية كظهر الحنيّة ) .

أي معوجين كظهر القوس ( عجز المقوم ) الذي يريد تقويمكم على الحق ( و أعضل )

[ 76 ]

استصعب ( المقوم ) الذي يراد منه القيام على الحق ، و بكلمة نفر المريض من الدواء ، فعجز ممرضه .

( المختلفة أهواؤهم ) . قال عبد الكريم الخطيب في كتاب علي بن أبي طالب ص 482 : « كان جيش علي مع غلبته على جيش معاوية في معرض العواصف العاتية من الخلاف و التفرقة يتحركون لأقل بادرة ، و يثورون لأدنى مناسبة ، كل رأس يريد أن يعلو على سائر الرؤوس ، و كل زعيم يعمل على أن يكون صاحب الرأي و الكلمة ، و قد عرفنا ان الذين انحازوا الى الإمام ، و قاتلوا معه لم يكن يملكهم إلا بوازع الدين و الضمير ، و لهذا فهم جميعا مطلقون من يده لا يملك من أمرهم شيئا إذ كان أمرهم الى أنفسهم ، و ما يدينون به للّه » .

( المبتلى بهم أمراؤهم ) . في شرح ابن أبي الحديد : ان المتكلمين من المعتزلة قالوا : ما بلغ أحد من حسن السياسة مبلغ الإمام بدليل انه قد مني برعية مختلفة الأهواء ، و بجيش عاص متمرد ، و مع ذلك قتل الناكئين و المارقين ، و تغلب على كثير من المصاعب ( صاحبكم أي الإمام يطيع اللّه و أنتم تعصونه ) . لأنه استغنى باللّه عنهم و عن كل شي‏ء ، و لو انه عصى اللّه و استجاب لأهوائهم لما فاته شي‏ء من طاعتهم ، بل كانوا أطوع اليه من بنانه .

( و صاحب أهل الشام أي معاوية يعصي اللّه و هم يطيعونه ) لأنه عصى اللّه ، و استجاب لأهوائهم ، و لو عصى أهواءهم لكانوا معه كاهل العراق مع الإمام ( لوددت و اللّه ان معاوية صارفني بكم صرف الدينار بالدرهم ) . و لو فعل هذا معاوية لكان العراقيون في الطاعة له تماما كأهل الشام أو أطوع ، و كان الشاميون مع الإمام كأهل العراق أو أكثر تمردا و عنادا ، و السر أن سياسة معاوية كانت تقوم على الرشوة و شراء الذمم ، و سياسة علي قامت على الحق و العدل ،

و لا شك ان المال مقلب القلوب ، لا يملك الانتهازيون معه إلا السمع و الطاعة لمن يغدق عليهم بغير حساب ، قال الاستاذ الخطيب في كتاب « علي بن أبي طالب » ص 445 : « كان المال في بدء الدعوة سبيلا لتأليف القلوب التي تزعزع إيمانهم ،

ثم ها هوذا قد أصبح المال سبيلا لانتزاع الإيمان من القلوب ، فالمال على يد علي يفسد عليه أصحابه و أنصاره ، و المال في يد معاوية يؤلف له أعداءه ، و يبسط له على الناس سلطانا قائما على الرغبة و الأمل » .

[ 77 ]

و في ص 444 نقل الخطيب عن الطبري ج 6 ص 135 : « ان الحتات بن يزيد المجاشعي وفد على معاوية في جماعة من الرؤساء ، فأعطى كل واحد منهم مئة ألف ، و أعطى الحتات سبعين ، فلما رجعوا ، و كانوا في بعض الطريق أخبر بعضهم بعضا بالجائزة ، فرجع الحتات الى معاوية يعاتبه ، فقال له معاوية :

اشتريت من القوم دينهم ، فقال الحتات : و أنا أبيعك ديني ، فأمر له بتمام جائزته » .

( يا أهل الكوفة منيت منكم بثلاث و اثنتين ) . أما الثلاثة فأولاها ( صم ذوو أسماع ) . و الثانية ( بكم ذوو كلام ) . و الثالثة ( عمي ذوو أبصار ) . كل شي‏ء لا يؤدي الى الغاية التي من أجلها وجد فهو كالعدم من هذه الحيثية ، و من أهم غايات اللسان ان ينطق بالحق ، و العين ان ترى دلائله ، و الأذن أن تسمعه ،

و تنتفع بسماعه ، فإذا لم تنتفع العين بما رأت ، و الأذن بما سمعت كانا كالعدم ،

و كذا اللسان اذا خرس عن الحق .

أما الاثنتان فأولاهما ( لا أحرار صدق عند اللقاء ) . و الثانية ( و لا اخوان ثقة عند البلاء ) . لستم بشي‏ء اذا جد الجد لا في الحرب ، و لا في غيرها من الملمات ، و الويل لمن استنجد بكم ( تربت أيديكم ) أي لا رأيتم خيرا . قال ابن أبي الحديد : إنما قال بثلاث و اثنتين ، و لم يقل بخمس ، لأن الثلاث ايجابية و الاثنتين سلبية ، فأحب أن يفرق بين النفي و الإثبات .


في ظلال نهج البلاغة ـ ج2

يا أشباه الإبل . . فقرة 4 6 :

يا أشباه الإبل غاب عنها رعاتها كلّما جمعت من جانب تفرّقت من آخر .

و اللّه لكأنّي بكم فيما إخال أن لو حمس الوغى و حمي الضّراب و قد انفرجتم عن ابن أبي طالب انفراج المرأة عن قبلها . و إنّي لعلى بيّنة من ربّي ، و منهاج من نبيّي . و إنّي لعلى الطّريق الواضح ألقطه لقطا .

[ 78 ]

انظروا أهل بيت نبيّكم فالزموا سمتهم و اتّبعوا أثرهم فلن يخرجوكم من هدى ، و لن يعيدوكم في ردى . فإن لبدوا فالبدوا و إن نهضوا فانهضوا . و لا تسبقوهم فتضلّوا ، و لا تتأخّروا عنهم فتهلكوا .

لقد رأيت أصحاب محمّد صلّى اللّه عليه و آله فما أرى أحدا يشبههم ،

لقد كانوا يصبحون شعثا غبرا و قد باتوا سجّدا و قياما يراوحون بين جباههم و خدودهم و يقفون على مثل الجمر من ذكر معادهم .

كأنّ بين أعينهم ركب المعزى من طول سجودهم . إذا ذكر اللّه هملت أعينهم حتّى تبلّ جيوبهم ، و مادوا كما يميد الشّجر يوم الرّيح العاصف خوفا من العقاب و رجاء الثّواب .


في ظلال نهج البلاغة ـ ج2

اللغة :

إخال : أظن . و الحمس : الاشتداد . و الوغى : الحرب . و القبل بضم القاف ضد الدبر . و المنهاج و المنهج : الطريق الواضح . و السمت : الطريق . و شعثا غبرا : مغبري الرؤوس ، و المراد متقشفون . و مادوا : اضطربوا .


في ظلال نهج البلاغة ـ ج2

الإعراب :

أشباه الإبل منادى مضاف ، و لذا وجب النصب ، و بكم خبر كأني ، و ان لو « ان » مخففة ، و اسمها محذوف أي انه ، و المصدر المنسبك مفعول ثان لأخالكم لأن « خال » من أخوات ظن ، و شعثا غبرا خبر يصبحون لأن « أصبح » من اخوات كان ، و سجدا حال من فاعل باتوا ، و ركب المعزى اسم كأن ، و بين خبرها مقدما على الاسم ، و خوفا مفعول من أجله لمادوا .

[ 79 ]


في ظلال نهج البلاغة ـ ج2

المعنى :

( يا أشباه الإبل غاب عنها رعاتها كلما جمعت من جانب تفرقت من آخر ) .

للراعي وظيفة ، و هي ان يجمع الإبل و غيرها من الأنعام في مرعى واحد بحيث تكون بكاملها منه بمرأى ، فإذا شتّ واحد منها عن القطيع ارجعه اليه . . فإن غاب الراعي تفرق القطيع أيدي سبأ ، و صار نهبا لكل طامع و جائع . . و هذه هي بالذات حال أصحاب الإمام ( ع ) لأن تمردهم على أمره جعلهم كالإبل بلا راع ،

و الرعية بلا أمير ، يطمع فيهم القريب و البعيد ، و القوي و الضعيف ، و تقدم مثله في الخطبة 33 .

( و اللّه لكأني الى قبلها ) . لم يكن الإمام واثقا بالكثير من أصحابه بالنظر لسيرتهم معه . . حتى كان يظن أو يعتقد انهم يتركونه وحيدا في الميدان إذا تجددت الحرب بينه و بين معاوية ، أو يسلمونه الى عدوه ، و تقدم الكلام عن ذلك في الخطبة 33 ( و اني لعلى بينة من ربي ، و منهاج من نبيي ) أعتمد على كتاب اللّه و سنّة نبيه فيما أقول و أفعل ، و تقدم مع الشرح قوله في الخطبة 4 :

ما شككت في الحق مذ أريته ( و اني على الطريق الواضح ألقطه لقطا ) . أي ان الإمام يستخرج الهدى من بين الأضاليل ، و يميز الحق عن الأباطيل .

( انظروا أهل بيت نبيكم فالزموا سمتهم ، و اتبعوا آثارهم ) . لأنهم مطهرون من الرجس بنص الآية 22 من سورة الأحزاب ، و هم عدل القرآن كما نطق و صرح حديث الثقلين ( فلن يخرجوكم من هدى ، و لكن يعيدوكم في ردى ) . كيف و هم هداة الخلق الى الحق ، و خزنة العلم و حفظة الدين ( فان لبدوا فلبدوا ،

و ان نهضوا فانهضوا ) فإنهم أعلم منكم بمواقع الصبر و النهوض ( و لا تسبقوهم ) الى بيان الحق و الشريعة ( فتضلوا ) على نهج السبيل ( و لا تتأخروا عنهم ) أي عن متابعتهم ( فتهلكوا ) و أنتم ظالمون . و تقدم الكلام عن ذلك مرات ، آخرها في الخطبة 91 .

( لقد رأيت أصحاب محمد ( ص ) الخ ) . . من البداهة ان الجيل اللاحق امتداد للجيل السابق في كثير من العادات و أسباب الحياة و من هذه الأسباب و العادات ما يصلح لزمان دون زمان ، و منها ما يصلح و ينفع في كل زمان و مكان من غير إستثناء ، و على العاقل أن يميز بين هذه و تلك ، و يختار الأصلح ، فلا يلتحم مع الماضي بكل ما فيه ، و لا ينفصم عنه بالمرة ، و يغلق دونه جميع النوافذ .

[ 80 ]

و قد كان لكثير من الصحابة فضائل انسانية مطلقة كالصدق و الاخلاص ، و الزهد في الحرام ، و التعبد للّه ، و الخوف منه ، و التوكل عليه وحده ، و الثبات في الجهاد ،

و التضحية بالنفس في مرضاة اللّه و نصرة الحق . . و على الخلف أن يتحلى بهذه الخلال الفضلي ، فإنها المصدر و الأساس لحرية الانسان و كرامته . و من أجل هذا حث الإمام أصحابه عليها ، و وجههم اليها بما ذكر و عدد للصحابة من مناقب ،

و في هذا المعنى أو قريب منه قوله تعالى : « و السابقون الأولون من المهاجرين و الأنصار و الذين اتبعوهم بإحسان رضي اللّه عنهم و رضوا عنه 100 التوبة » .

[ 81 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 96 بنو أمية :

و اللّه لا يزالون حتّى لا يدعوا للّه محرّما إلاّ استحلّوه ، و لا عقدا إلاّ حلّوه . و حتّى لا يبقى بيت مدر و لا وبر إلاّ دخله ظلمهم ، و نبا به سوء رعيهم . و حتّى يقوم الباكيان يبكيان : باك يبكي لدينه و باك يبكي لدنياه . و حتّى تكون نصرة أحدكم من أحدهم كنصرة العبد من سيّده . إذا شهد أطاعه ، و إذا غاب اغتابه . و حتّى يكون أعظمكم فيها غناء أحسنكم باللّه ظنّا . فإن أتاكم اللّه بعافية فأقبلوا .

و إن ابتليتم فاصبروا . فإنّ العاقبة للمتّقين .


في ظلال نهج البلاغة ـ ج2

اللغة :

المراد بالعقد هنا المبادى‏ء الانسانية التي تنتظم الحياة بها و تستقيم باتفاق الجميع .

و بيوت المدر : ما كان منها بالطوب أو الحجر . و بيوت الوبر : الخيام . و نبا به المكان : لم يجد فيه قرارا يوافقه . و المراد برعيهم بسكون العين سياستهم .

و العناء : التعب .

[ 82 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

لا يزالون من أخوات كان ، و الواو اسمها ، و خبرها محذوف أي ظالمين ،

و لا يدعوا منصوب بأن مضمرة بعد حتى ، و نبا فعل ماض ، و باك بدل مفصل من مجمل ، و المبدل منه الباكيان ، و الأصل باكي ، فحذفت الياء للتخفيف ،

و أعظمكم خبر مقدم ليكون ، و أحسنكم اسمها ، و ضمير فيها يعود الى الفتنة الأموية المفهومة من سياق الكلام ، و عناء تمييز ، و مثله ظنا .


في ظلال نهج البلاغة ـ ج2

المعنى :

تقدم الكلام عن جور الأمويين مرات ، و أعاده الإمام هنا بما يتلخص انهم يهلكون الحرث و النسل ، و يحلّو ما حرّم اللّه ، و يحرمون ما حلل ، و لا يحفظون الذمم ، أو يعترفون بالقيم ، و لا يسلم من شرهم حضري أو بدوي ، و في دولتهم يرحل من يرحل عن الأوطان فرارا من جورهم ( اقرأ الحكاية التي نقلناها عن كونفوشيوس في شرح الخطبة السابقة لهذه بلا فاصل رقم 94 ) .

و يبكي المقيم لذهاب دينه و دنياه ، و أكثر الناس تعبا و بلاء أقواهم إيمانا و يقينا باللّه كما يقول الحديث : « أشد الناس بلاء الأنبياء ثم الذين يلونهم فالأمثل » ،

أما قول الإمام : حتى تكون نصرة أحدكم فتقدم مع الشرح في الخطبة 90 .

[ 83 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 97


في ظلال نهج البلاغة ـ ج2

كل مدة الى انتهاء . . فقرة 1 3 :

نحمده على ما كان و نستعينه من أمرنا على ما يكون . و نسأله المعافاة في الأديان كما نسأله المعافاة في الأبدان . عباد اللّه أوصيكم بالرّفض لهذه الدّنيا التّاركة لكم و إن لم تحبّوا تركها . و المبلية لأجسامكم و إن كنتم تحبّون تجديدها . فإنّما مثلكم و مثلها كسفر سلكوا سبيلا فكأنّهم قد قطعوه و أمّوا علما فكأنّهم قد بلغوه . و كم عسى المجري إلى الغاية أن يجري إليها حتّى يبلغها . و ما عسى أن يكون بقاء من له يوم لا يعدوه و طالب حثيث يحدوه في الدّنيا حتّى يفارقها فلا تنافسوا في عزّ الدّنيا و فخرها . و لا تعجبوا بزينتها و نعيمها . و لا تجزعوا من ضرّائها و بؤسها . فإنّ عزّها و فخرها إلى انقطاع . و إنّ زينتها و نعيمها إلى زوال ، و ضرّاءها و بؤسها إلى

[ 84 ]

نفاد . و كلّ مدّة فيها إلى انتهاء ، و كلّ حيّ فيها إلى فناء .

أو ليس لكم في آثار الأوّلين مزدجر ، و في آبائكم الماضين تبصرة و معتبر إن كنتم تعقلون . أو لم تروا إلى الماضين منكم لا يرجعون ،

و إلى الخلف الباقين لا يبقون . أو لستم ترون أهل الدّنيا يصبحون و يمسون على أحوال شتّى ، فميّت يبكى و آخر يعزّى ، و صريع مبتلى . و عائد يعود و آخر بنفسه يجود . و طالب للدّنيا و الموت يطلبه . و غافل و ليس بمغفول عنه . و على أثر الماضي ما يمضي الباقي .

ألا فاذكروا هاذم اللذّات ، و منغّص الشّهوات ، و قاطع الأمنيّات عند المساورة للأعمال القبيحة . و استعينوا اللّه على أداء واجب حقّه .

و ما لا يحصى من أعداد نعمه و إحسانه .


في ظلال نهج البلاغة ـ ج2

اللغة :

السفر بفتح السين و سكون الفاء جمع سافر أي مسافر ، كصحب جمع صاحب . و أمّوا : قصدوا . و المجري : من أجرى أي جعله يجري . و الحثيث :

السريع ، يقال : ولى حثيثا أي مسرعا . و الصريع : الطريح ، يقال : صرعه أي طرحه على الأرض . و هاذم : قاطع . و منغص : مكدر . و المساورة :

المواثبة .


في ظلال نهج البلاغة ـ ج2

الإعراب :

كم للاستفهام مبتدأ ، و ما بعدها خبر ، و عسى من أفعال المقاربة ، و المجري اسمها ، و المصدر من أن يجري مجرور بمن حذفت توسعا عند سيبويه ، و المجرور

[ 85 ]

متعلق بمحذوف خبرا لعسى أي مدركا من الجريان اليها ( أنظر الكلام عن عسى في مغني ابن هشام ) . و ما عسى « ما » للاستفهام ، و يكون تامة ، و المصدر المنسبك منها ساد مسد الاسم و الخبر لعسى عند ابن مالك ، و له خبر مقدم ، و يوم مبتدأ مؤخر ، و الجملة صلة الموصول ، و رغما قائم مقام الحال أي فارقها مرغما ،

و لكم خبر ليس مقدم ، و مزدجر اسمها مؤخر ، و شتى صفة لأحوال .


في ظلال نهج البلاغة ـ ج2

المعنى :

( نحمده على ما كان ) و حدث محبوبا أم مكروها ، و الحمد على المكروه معناه الرضا بالقضاء و الصبر أو التصبر على البلاء ( و نسعتينه من أمرنا على ما يكون ) . أيضا محبوبا أم مكروها ، و الاستعانة باللّه على المحبوب معناها طلب العون على الصبر .

( و نسأله المعافاة في الأديان ) . و المراد بهذه المعافاة السلامة في العقيدة ،

و الصدق في الأقوال و الأفعال و الإخلاص في المقاصد و الأهداف ( كما نسأله المعافاة في الأبدان ) و هي نعمة لا تقدر إلا عند فقدها . و تجدر الإشارة إلى أنه لا محيص عن البلوى في دار البلاء و الفناء ، و من جملة ما وصفها الإمام : « لم يكن امرؤ منها في حبرة إلا أعقبته منها عبرة » و معنى هذا أنه لا منجاة من الآلام بحال . .

أجل ، ان بعض الشر أهون من بعض . و هذا هو مراد الإمام ( ع ) من دعائه .

( عباد اللّه أوصيكم بالرفض لهذه الدنيا ) أي لحرامها و آثامها ، قال سبحانه :

« و يحل لهم الطيبات و يحرم عليهم الخبائث 157 الأعراف » . و قال : « يسألونك ماذا أحل لهم قل أحل لكم الطيبات 4 المائدة » . و قال الإمام لمن لبس العباءة و تخلى عن الدنيا : « يا عديّ نفسه . . أترى ان اللّه أحل لك الطيبات ، و هو يكره أن تأخذ منها ؟ أنت أهون على اللّه من ذلك » . ( التاركة لكم ، و ان لم تحبوا تركها ) و ان أوردتكم المهالك ، و من حكم الإمام : الناس أبناء الدنيا ،

و لا يلام المرء على حب أمه .

( و المبلية لأجسامكم ، و ان كنتم تحبون تجديدها ) أي تحبون البقاء في الحياة الدنيا بحيث إذا أبلى اللّه منكم أجساما بدّلكم أجساما غيرها . . و هذا بعيد المنال في هذه الدار ، و هو واقع حتما في اليوم الآخر ، و في جهنم بالذات ( فإنما مثلكم

[ 86 ]

الى بلغوه ) . كل ما يقع حتما في المستقبل القريب أو البعيد فهو بمنزلة الواقع ،

و الموجود بالفعل ، و نحن الأحياء لم نقطع المسافة الى الموت ، و لم نصل بعد الى هذه الغاية ، و لكنا بحكم من قطع و بلغ ، لأنّا الى الموت لا محالة ، لذا شبهنا الإمام ( ع ) بمن انتهى من سفره و وصل الى غايته و نهايته .

( و كم عسى المجري الى الغاية أن يجري اليها حتى يبلغها ) . كلنا يسير الى لحده ، أما أمد هذا السير فهو العمر كله . . و ما أقصر عمر الانسان ، و ان عاش مئة عام ( و ما عسى أن يكون بقاء من له يوم لا يعدوه ) . أنت باق و معمّر إلى أجل معدود ، و إذن فما قيمة هذا العمر ما دام الى زوال و فناء ؟ اللهم إلا اذا أخذت فيه من ممرك الى مقرك ( و طالب حيث من الموت يحدوه ) و يسرع به الى الحساب و الجزاء ( و مزعج في الدنيا عن الدنيا حتى يفارقها رغما ) . الحياة الدنيا أمدها قصير ، و مع ذلك نتركها على كره ، و قبلّ أن نبلغ منها ما نشتهي و نريد .

( فلا تنافسوا الى نعيمها ) . لا تتكالبوا و تتناحروا على المال و الجاه ، و لا تباهوا و تضاهوا في شي‏ء من حطام الدنيا ، فالكل الى زوال .

( و لا تجزعوا الى فناء ) . لما ذا يكره بعضنا بعضا من أجل الحطام ،

و تذهب أنفسنا حسرات اذا فاتنا شي‏ء منه ، و قد أدركنا و أيقنا تماما انه ظل و خيال ؟ . . إن من يؤمن باللّه حقا ، و يثق بعدله و جزائه ، لا يفرح أو يحزن ،

و لا يحب أو يكره إلا للّه و في اللّه . . انه يعمل و يبذل غاية الجهد كي ينجح في مسعاه ، و لكنه لا يتعدى حدود اللّه بحال ، لا ينازع الناجحين ، أو يشمت بالفاشلين ( أو ليس لكم الى لا يبقون ) . العاقل يتعظ بغيره ، و كل الدنيا بما فيها عظات ، فالسلف جمع و كنز ، ثم ذهب الى غير رجعة ، و الخلف يمضي على أثره . و اذن فعلا الغرور ؟ و بمن نغتر ؟ أبمن صار ترابا يداس بالأقدام ،

أو بمن يدس غدا أو بعد غد في التراب ؟ .

( أو لستم ترون أهل الدنيا يصبحون و يمسون على أحوال شتى ؟ ) . للإنسان ميول كثيرة و متنوعة ، و للحياة الدنيا جهات لا يحصيها العد ، و كل واحد ينظر الى الدنيا من زاويته و عقيدته ، و رأي الإمام في الدنيا انها ممر لا مقر ، و ان الانسان فيها ضيف الى أجل ، ثم الى دار الخلود . و اذن فلا بدع اذا قاسها

[ 87 ]

الإمام بما فيها من الآلام و المتاعب ، أما سرورها و نعيمها فليس بشي‏ء ما دام إلى زوال ، و معه الكثير من النكبات و المفاجآت .

و من هنا يسوغ لقائل ان يقول : إن آراء الإمام في الدنيا كلها ثورية ، و يعتمد في ذلك على أقواله ، و منها ( ميت يبكى ) و هو لا يسعد باكيا ، و لا يجيب داعيا ( و آخر يعزى ) بفقد قريب أو حبيب ( و صريع مبتلى ) بالأسقام و الآلام ( و عائد يعود ) و يرى المشهد الحزين الأليم ( و آخر بنفسه يجود ) و لا شي‏ء أعز منها عليه ، و لو كان له مل‏ء الأرض ذهبا لافتدى به ( و طالب للدنيا و الموت يطلبه ) و لا مهرب منه ( و غافل ليس بمغفول عنه ) و نعوذ باللّه ان يقضى علينا و نحن في غفلة معرضون .

( و على أثر الماضي ما يمضي الباقي ) . يتصل ما مضى من آلام الدنيا بحاضره و حاضره بمستقبله ، و على الآلام يدور فلك الدنيا من يومها الأول الى يومها الأخير ،

و ما بعده أدهى و أمرّ . . اللهم فضلك و إحسانك .

( ألا فاذكروا الخ ) . . أذكروا الموت الذي لا يبقي و لا يذكر ، اذكروه حين تنزع أنفسكم و تحاول الوثبة الى الرذائل و القبائح ، و استعينوا باللّه على كبحها ،

و اسألوه الهداية ، و الزموا طاعته قولا و عملا ، و اشكروه على نعمه التي لا تحصى ،

فهو وحده الذي يهدي و يعطي و ينجي .

[ 88 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 98


في ظلال نهج البلاغة ـ ج2

راية الحق . . فقرة 1 2 :

الحمد للّه النّاشر في الخلق فضله . و الباسط فيهم بالجود يده . نحمده في جميع أموره . و نستعينه على رعاية حقوقه . و نشهد أن لا إله غيره و أنّ محمّدا عبده و رسوله . أرسله بأمره صادعا ، و بذكره ناطقا . فأدّى أمينا و مضى رشيدا . و خلّف فينا راية الحقّ من تقدّمها مرق ، و من تخلّف عنها زهق . و من لزمها لحق دليلها مكيث الكلام . بطي‏ء القيام ، سريع إذا قام . فإذا أنتم ألنتم له رقابكم و أشرتم إليه بأصابعكم ، جاءه الموت فذهب به ، فلبثتم بعده ما شاء اللّه حتّى يطلع اللّه لكم من يجمعكم و يضم نشركم .

فلا تطمعوا في غير مقبل ، و لا تيأسوا من مدبر . فإنّ المدبر عسى أن تزلّ إحدى قائمتيه ، و تثبت الأخرى و ترجعا حتّى تثبتا

[ 89 ]

جميعا . ألا إن مثل آل محمّد صلّى اللّه عليه و آله كمثل نجوم السّماء إذا خوى نجم ، طلع نجم فكأنّكم قد تكاملت من اللّه فيكم الصّنائع ، و أراكم ما كنتم تأملون .


في ظلال نهج البلاغة ـ ج2

اللغة :

صدع بالأمر : مضى فيه ، و بالحق : جهر به . و مرق : خرج من الدين .

و زهق : هلك . و مكيث : بطي‏ء . و إحدى قائمتيه : إحدى رجليه . و خوى :

غاب ، ضد طلع . و الصنائع : النعم .


في ظلال نهج البلاغة ـ ج2

الإعراب :

فضله مفعول للناشر ، و يده مفعول للباسط ، و ان لا الخ « ان » مخففة ،

و اسمها ضمير الشأن محذوف أي انه ، و المصدر المنسبك مجرور بالباء المحذوفة ،

و لا نافية للجنس ، و الخبر محذوف ، و غيره صفة أي لا إله موجود غيره ،

و صادعا حال ، و مثله ناطقا و أمينا و رشيدا . فترجعا منصوب بأن مضمرة بعد الفاء .


في ظلال نهج البلاغة ـ ج2

المعنى :

( نحمده في جميع أموره ) . نطيعه تعالى شاكرين ، و ننقاد اليه في كل شي‏ء بلا اعتراض ، لا نطلب التعليلات و المبررات لثقتنا و يقيننا بأنه حكيم لا يعبث ، و رحيم بعباده لا يريد لهم إلا الخير و الصلاح ( و نستعينه على رعاية حقوقه ) أي على جهاد النفس ، و مرض القلب الذي يصد عن طاعة الله و العمل بأمره الخ . أرسل سبحانه محمدا ( ص ) فبلّغ الرسالة على وجهها ، و حرص على بلوغ الغاية منها ،

و تحمل الكثير من أجلها ( و خلف فينا راية الحق ) . و هي كتاب اللّه و عترة نبيه ،

روى مسلم في صحيحة ، القسم الثاني من الجزء الثاني ص 109 طبعة 1348 ه :

[ 90 ]

ان رسول اللّه ( ص ) قال : و أنا تارك فيكم الثقلين : أولهما كتاب اللّه ، فيه الهدى و النور ، فخذوا بكتاب اللّه ، و استمسكوا به ، و أهل بيتي ، أذكركم اللّه في أهل بيتي ، كررها ثلاثا .

( من تقدمها ) أي راية الحق ( مرق ) خرج من الدين ( و من تخلف عنها زهق ) أي هلك ( و من لزمها لحق ) برسول اللّه ، و كان معه في جنة النعيم ( دليلها ) أي دليل راية الحق ، و مراد الإمام به نفسه بالذات ، لأن الحق معه يدور كيفما دار بشهادة الرسول الأعظم ( ص ) التي رواها كثيرون ، منهم الترمذي في صحيحة ، باب فضائل الإمام علي ، و قال ابن الجووزي : لا يختلف العلماء في ذلك ( انظر صيد الخاطر ص 385 ) .

( مكيث الكلام ، بطي‏ء القيام ، سريع إذا قام ) . بعض الناس يسرع الى الكلام لا لشي‏ء إلا لأنه يجد فيه لذة و حلاوة ، و ان كان لغوا و عبثا ، و بعضهم يبادر الى الفعل بطيش و حماقة ، أو بدافع الهوى و الغرض ، أما الإمام فإنه لا يفيض بقول أو فعل إلا عن تدبر العقل و رويته ، و عن الدين و شريعته ، فمتى أمر الدين و العقل أقدم و أسرع و إلا أحجم و امتنع . و هذا هو شأن الأئمة الهداة الذين اختارهم سبحانه لأمره ، و حججا على عباده .

( فإذا أنتم ألنتم له رقابكم ، و أشرتم اليه بأصابعكم ) . ضمير له و اليه يعود الى الإمام و قد أخبر في قوله هذا أن أصحابه الذين يخالفون الآن أمره سوف يسلسون له القياد ، و يستمعون اليه ، و يعرفون مكانته و عظمته طبعا ما عدا الأشعث بن قيس و لكن متى بلغوا من الرشد هذا المبلغ ( جاءه الموت فذهب به ) أي قبض اللّه سبحانه الإمام اليه ، و ترك أصحابه حيارى لا يهتدون الى قصد ، و اتفق الرواة على ان الإمام كان لديه قبيل وفاته جيش من أربعين ألفا يطالبون بصفين ثانية ، و انه في أخريات أيامه كان يرتقب الموت في لهفة ، و يقول مرددا : « متى يخضب أشقاها هذه من هذه يشير الى لحيته و هامته فو اللّه اني لعلى الحق ، و اني للشهادة لمحب » .

( فلبثتم بعده أي بعد الإمام ما شاء اللّه حتى يطلع اللّه لكم من يجمعكم و يضم نشركم ) . قيل : هذه إشارة الى دولة بني العباس . و قيل : الى المهدي المنتظر . . و ليس من الضرورة أن يكون المراد بجمع الشمل هنا الجمع سياسيا أو عسكريا حتى نضطر الى التفسير بالمهدي المنتظر أو بدولة العباسيين . . فمن الجائز

[ 91 ]

أن يكون المراد الجمع على الحق و الولاية ، و قد حدث ذلك بالفعل في عهد الصادقين : الإمام محمد الباقر ، و ولده الإمام جعفر الصادق ( ع ) . و يرجح هذا قول الإمام في هذه الخطبة : ( إن مثل آل محمد كمثل النجوم ) . و قوله :

( و أراكم ما كنتم تأملون ) أي من العودة الى آل بيت الأطهار ، و الارتواء من فيضهم و علومهم .

( فلا تطمعوا في غير مقبل ) . لا تطمعوا أن يحكمكم بعدي من هو مثلي ،

فإن هذا بعيد المنال ( و لا تيأسوا من مدبر ) لا تيأسوا من هدايتنا نحن أهل البيت . . فإذا لم تجدوا بعدي من آل الرسول من يملك الحكم و الأمر سياسيا فإنكم واجدون منهم أئمة يهدون بالحق و به يعدلون ، فالزموهم و انقادوا لأمرهم ( فإن المدبر الخ ) . . أشار بالقائمتين الى السلطة الدينية ، و السلطة الزمنية ، و انه اذا ذهبت هذه بوفاة الإمام ( ع ) تبقى تلك ببقاء أبنائه ، و على طول الأمد تعود السلطة السياسية أيضا ، و تنضم الى السلطة الدينية ( حتى تثبتا جميعا ) . و قد حث الإمام على متابعة أهل البيت في هذه الخطبة و غيرها مما سبق و يأتي .

[ 92 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 99


في ظلال نهج البلاغة ـ ج2

كله عن النبي ( ص ) . . فقرة 1 2 :

الحمد للّه الأوّل قبل كلّ أوّل . و الآخر بعد كلّ آخر . بأوّليّته وجب أن لا أوّل له . و بآخريّته وجب أن لا آخر له . و أشهد أن لا إله إلاّ اللّه شهادة يوافق فيها السّرّ الإعلان و القلب اللسان .

أيّها النّاس لا يجرمنّكم شقاقي ، و لا يستهوينكم عصياني ، و لا تتراموا بالأبصار عندما تسمعونه مني . فو الّذي فلق الحبّة و برأ النّسمة إنّ الّذي أنبئكم به عن النّبيّ الأمّيّ صلّى اللّه عليه و آله . ما كذب المبلّغ و لا جهل السّامع . و لكأنّي أنظر إلى ضلّيل قد نعق بالشّام ، و فحص براياته في ضواحي كوفان . فإذا فغرت فاغرته ،

و اشتدّت شكيمته ، و ثقلت في الأرض وطأته عضّت الفتنة أبناءها بأنيابها ، و ماجت الحرب بأمواجها . و بدا من الأيّام كلوحها ،

[ 93 ]

و من الليالي كدوحها . فإذا أينع زرعه ، و قام على ينعه . و هدرت شقاشقه ، و برقت بوارقه ، عقدت رايات الفتن المعضلة ، و أقبلن كالليل المظلم ، و البحر الملتطم . هذا و كم يخرق الكوفة من قاصف ،

و يمرّ عليها من عاصف . و عن قليل تلتف القرون بالقرون ، و يحصد القائم و يحطم المحصود .


في ظلال نهج البلاغة ـ ج2

اللغة :

لا يجرمنكم : لا يحملنكم أو لا يبعثنكم . و شقاقي : مخالفتي . و قال الشيخ محمد عبده : أي لا تشاقوني فيكسبكم الشقاق خسرانا ، و هو جيد . لا تتراموا بالأبصار :

لا ينظر بعضكم الى بعض . و ضليل مبالغة في الضلال و الإضلال . و كوفان :

الكوفة . و فغر فاه : فتحه . و المراد بفاغرته فمه ، أو فتنته . و المراد بالشكيمة هنا البأس . و الكلوح : العبوس . و الكدوح : الخدوش . و أينع : نضجع . و ينعه :

نضجه . و شقشق الجمل : هدر ، و الطير : صوّت .


في ظلال نهج البلاغة ـ ج2

الإعراب :

الأول صفة للّه ، و ان لا « ان » مخففة و اسمها محذوف أي انه ، و عن النبي متعلق بمحذوف خبرا لمبتدأ محذوف أي هو نبأ عن النبي ، و كم خبرية و محلها الرفع بالابتداء ، و جملة يخرق خبر ، و من قاصف تمييز لكم أي كم من قاصف يخرق .


في ظلال نهج البلاغة ـ ج2

المعنى :

( الحمد للّه الأول قبل كل أول ) أي بلا بداية ( و الآخر بعد كل آخر ) أي بلا نهاية ، و تقدم هذا مرات ، و هو في خطب الإمام أشبه بالبسملة في سور القرآن ( و بأوليته ) أي بوجوده الذاتي الأزلي يفيض الكل منه و ينبع ( وجب )

[ 94 ]

أن يكون الأول بلا أول كان قبله ( و بآخريته ) أي بدوامه و أبديته ( وجب ) أن يكون الآخر بلا آخر يكون بعده ، و الكل اليه يعود . . و بكلمة هو القديم أزلا ، و الدائم أبدا . ( و اشهد ان لا إله ) موجود بحق ، و في غنى عن غيره في وجوده و بقائه ( إلا اللّه شهادة يوافق فيها السر الاعلان ، و القلب اللسان ) أي نوحده توحيدا خالصا من كل شائبة . و قال موحد معاصر : « لو أصبحت كلمة التوحيد دستور الحياة لكانت كفيلة بتغيير هذه الحياة الى نهج أشرف و أجمل و أصدق » أي لو عمل الناس بمقتضيات هذه الكلمة و توجيهاتها لسيطر بينهم العدل و عاشوا في سلام و هناء . » و في الحديث : خير ما جئت به انا و النبيون من قبلي كلمة لا إله إلا اللّه .

( أيها الناس لا يجرمنكم الى تسمعونه مني ) . كان في صحابة النبي ( ص ) جماعة مردوا على النفاق ، و كان على رأسهم عبد اللّه بن أبي ، و أيضا كان في أصحاب الإمام ( ع ) منافقون ، و رأسهم الأشعث بن قيس ، يثير الفتنة كلما سنحت الفرصة ، و قال أرباب السير و التاريخ : كان الأشعث لعليّ كما كان ابن أبيّ للنبي ،

و كان الإمام إذا أخبر بشي‏ء من المغيبات تغامز المنافقون ، و تبادلوا الهمسات و الههممات فصرخ الإمام فيهم يونجهم و يقول : لا تحملنكم عداوتي على التكذيب فيما أخبر ( فو الذي فلق الى السامع ) ان كل ما أخبرت به هو وحي من اللّه الى نبيه الكريم ، و النبي قد خصني بعلمه ، و لولاه ما علمت منه شيئا ، فهل كذّب النبي على ربه ، و قد وصفه بقوله : و ما ينطق عن الهوى ان هو إلا وحي يوحى 5 النجم أو اني جهلت ما سمعت من النبي ، و أخطأت فيما نقلت عنه ؟

قاتلكم اللّه أنى تؤفكون .

( لكأني أنظر الى ضليل ) يعم و يشمل هذا الوصف كل من ( نعق بالشام ،

و فحص براياته أي نصبها في ضواحي كوفان ) كمعاوية بن أبي سفيان ،

و عبد الملك بن مروان حيث سيطر كل منهما على العراق ، و استبد بأهل الكوفة ،

و فعل بشيعة الإمام الأفاعيل ، و فصلنا ذلك في كتاب « الشيعة و الحاكمون » .

( فإذا فغرت فاغرته ) . فتح فاه يبرق و يرعد ، و يهدد و يزمجر ( و اشتدت شكيمته ) قوي على البطش و الافتراس ( و ثقلت في الأرض و طأته ) أي ضجت من عنفه و جبروته ، اذا كان ذلك ( عضت الفتنة أبناءها بأنيابها ) و طحنتهم طحن الرحى ( و ماجت الحرب بأمواجها ) فأغرقت البلاد بالدماء لا ترحم كبيرا أو صغيرا .

[ 95 ]

( و بدا من الأيام كلوحها ، و من الليالي كدوحها ) كناية عما يصيب الناس من المظالم و الأهوال ، و ما يحل بالبلاد من الخراب و الدمار ( فإذا أينع الى عاصف ) أي ان الحاكم الجائر متى استتب له النفوذ و السلطان أطلق العنان لأهوائه و تمادي في البغي و الضلال ، و حوّل جميع طاقاته الى الفتك و البطش ( و عن قليل تلتف القرون بالقرون ) ينشب القتال الرهيب بين الفرسان بالأيدي و السلاح الأبيض تماما كما تتناطح الأكباش بالقرون ( و يحصد القائم ، و يحطم المحصود ) . تدمر الفتنة البناء القائم ، و تجعله أثرا بعد عين ، و تمحو آثار الأولين من الوجود ، و ان شئت فعبّر : لا ترحم شيخا و لا شابا ، و لا تدع رطبا و لا يابسا .

[ 96 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 100 نقاش الحساب و جزاء الأعمال :

و ذلك يوم يجمع اللّه فيه الأوّلين و الآخرين لنقاش الحساب ، و جزاء الأعمال ، خضوعا قياما قد ألجمهم العرق ، و رجفت بهم الأرض .

فأحسنهم حالا من وجد لقدميه موضعا و لنفسه متّسعا ، فتن كقطع الليل المظلم . لا تقوم لها قائمة ، و لا تردّ لها راية ، تأتيكم مزمومة مرحولة ، يحفزها قائدها و يجهدها راكبها . أهلها قوم شديد كلبهم ، قليل سلبهم . يجاهدهم في سبيل اللّه قوم أذلّة عند المتكبّرين . في الأرض مجهولون ، و في السّماء معروفون . فويل لك يا بصرة عند ذلك من جيش من نقم اللّه لا رهج له و لا حسّ .

و سيبتلى أهلك بالموت الأحمر و الجوع الأغبر .

[ 97 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

ناقشة الحساب : استقصى في حسابه . و قائمة السيف : مقبضه ، و الدابة :

رجلها أو يدها ، و المراد بها هنا أنه لا أحد يثبت لتلك الفتن . و مزمومة : معها زمامها . و مرحولة : عليها رحلها ، و هو ما يجعل على ظهر البعير . و يحفزها :

يحثها و يسوقها . و يجهدها : يحمل عليها فوق ما تطيق . و الكلب : الشر .

و السلب : ما يأخذه القاتل من سلاح المقتول و ثيابه . و الرهج : الغبار . و الحس بكسر الحاء الصوت الخفي ، و بفتحها : الحيلة .


في ظلال نهج البلاغة ـ ج2

الإعراب :

ذلك إشارة الى يوم القيامة مبتدأ ، و يوم خبر ، و خضوعا و قياما مصدر ان في موضع الحال أي خاضعين قائمين ، و حالا تمييز ، و متسعا مفعول لفعل محذوف أي و وجد لنفسه متسعا ، و فتن خبر لمبتدأ محذوف أي تلك فتن ، و مزمومة مرحولة حال من الضمير المستتر في تأتيكم ، و أهلها قوم مبتدأ و خبر ، و شديد صفة لقوم ،

و كلبهم فاعل شديد ، و مثله قليل سلبهم .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و ذلك يوم الى الأعمال ) . لكل فرد او فئة فلسفة خاصة تركن اليها ، و يعتمد الجاحدون بالبعث على ان الانسان بعد الموت يصير ترابا ، و يستحيل أن يعود هذا التراب الى ما كان : أإذا كنا عظاما و رفاتا أإنا لمبعوثون خلقا جديدا 49 الإسراء و من هنا جاء الرد عليهم بأن جمع الشي‏ء بعد تفرق أجزائه أهون من ايجاده من لا شي‏ء . و قيل : إن اعرابيا جاء الى النبي ( ص ) ،

و معه عظم بال ، فركه بين يدي الرسول حتى صار رميما ، ثم التفت اليه ،

و قال : أيبعث ربك هذا الرميم ؟ فنزل قوله تعالى : و ضرب لنا مثلا و نسي خلقه قال من يحيي العظام و هي رميم قل يحييها الذي أنشأها أول مرة 78 يس .

و قال الإمام : عجبت لمن أنكر النشأة الأخرى ، و هو يرى النشأة الأولى . و قال افلاطون : لو لم تكن للإنسان حياة ثانية لكان القرد أشرف منه . و قال الفيلسوف

[ 98 ]

الألماني « كنت » : لما كانت الحياة الدنيا لا تحقق الجزاء فلا بد في طبيعة الحال من حياة أخرى .

( خضوعا قياما الخ ) . . يحشر سبحانه الخلائق يوم القيامة للحساب و الجزاء ،

و يساقون دفعة واحدة كالأسارى حفاة عراة خاضعين خائفين ، فإذا بلغوا الموقف قاموا على الأقدام حيث لا مقاعد و لا و سائد ( قد ألجمهم العرق ) من الخوف و الحر ، أما قول الإمام ( فأحسنهم حالا من وجد لقدميه موضعا ) فهو كناية عن كثرة الخلائق و ضخامة عددهم . و من البداهة ان العذاب غدا بشتى أنواعه خاص بمن ظلم و أجرم ، فأما من أحسن و اتقى فله جزاء الحسنى . قال الرسول الأعظم ( ص ) : إن اللّه يعاملكم بما عاملتم به عباده . . إن أهل المعروف في الدنيا هم أهل المعروف في الآخرة .

( فتن كقطع الليل المظلم الخ ) . . أشار الإمام الى الفتن في الخطبة التي قبل هذه بلا فاصل رقم 99 . و أيضا أشار اليها في كثير من الخطب ، و لذا نقتصر في الشرح على ما لا بد منه ، و ما كرر الإمام و أكد إلا للحث على جهاد أعداء اللّه و الانسانية سدا لباب الضلال ، قال تعالى : و قاتِلوهم حتى لا تكون فتنة 193 البقرة . و قال : ان لا تفعلوا تكن فتنة في الأرض و فساد كبير 73 الأنفال » .


في ظلال نهج البلاغة ـ ج2

للمنبر حول راية البغي :

( يجاهدهم في سبيل اللّه قوم أذلة عند المتكبرين ، في الأرض مجهولون ،

و في السماء معروفون ) . ضمير يجاهدهم يعود الى أهل الراية الباغية و هم و أمثالهم من المتخمين معنيون بالمتكبرين ، و الإمام يشير بقوله هذا الى أن راية البغي و الفساد لا تمر و تعيش في هذه الأرض تفسد على البشرية حياتها ، و تبعث بكرامتها ،

بل يتصدى لها دفاعا عن الحق و الحرية ، و يثور عليها أعزة شرفاء عند اللّه و أوليائه ، و ان ازدرتهم أعين الأشرار و أهل الضلال .

و قد كرر الإمام هذا المعنى و أكده في العديد من أقواله ، من ذلك قوله :

من سل سيف البغي قتل به . أي أن الظالم من حيث لا يريد يغرس في نفس المظلوم بذرة الثورة عليه ، و يحثه على الإستماتة دون حقه . و قد أوجب الإمام

[ 99 ]

جهاد الظلم و أهله ، و حث عليه بشتى الأساليب ، من ذلك قوله : الموت في حياتكم مقهورين ، و الحياة في موتكم قاهرين . . إن أكرم الموت القتل . أي من أجل الدفاع عن الحق . و يجب هذا الجهاد في الدرجة الأولى على العلماء ، لأن اللّه سبحانه قد أخذ العهد عليهم أن لا يقروا ظالما على بطنته و تخمته ، و لا مظلوما على فقره و سبغه ، كما جاء في الخطبة الشقشقية ، و كيف يقر الدين و يسكت علماء الدين حقا عن الذين يختلسون أقوات الكادحين ، و يحرمونهم من ثمرات كدحهم و عرقهم ؟

و لا حظت ، و انا أتتبع أقوال العلماء القدامى أن ما من عالم كبير أو صغير أشار الى حقوق المستضعفين و مصالحهم ، و لا الى ظلم الحاكمين و جورهم . . بل رأيت بعض كبار العلماء يمجد سلطان زمانه ، و يدعو له بالعمر المديد ، و توطيد الحكم و النفوذ على المساكين و المعذبين ، و إذا ألف كتابا افتتحه بحمد اللّه الذي أنعم على عباده بشاهنشاه و ملك الملوك . . هذا و هو يفتي في نفس الكتاب بقطع يد السارق ،

و جهاد الظالم و الخائن ، و يشترط في الولاية الاخلاص و الأمانة . . و كأن اللصوصية و الخيانة لا تغني استغلال الملايين ، و سرقة جهود الكادحين ، و انها تختص بسرقة المحفظة من الجيب ، و المتاع من البيت . . و ان دل هذا على شي‏ء فإنه يدل على الاعتقاد بأن الفقر ، أو الاستغلال هو من السماء لا من الأرض ، أو على أن هذا العالم و أمثاله كانوا يعيشون في أبراج من العاج ، و ان التخمة و الدعة ابتعدت بهم عن المشاركة الوجدانية و الإحساس بآلام المحرومين .

( فويل لك يا بصرة الخ ) . . قال ابن أبي الحديد : كنّى الإمام بالجيش عن جدب و طاعون يصيب أهل البصرة حتى يبيدهم ، و كنى بالموت الأحمر عن الوباء ، و بالجوع الأغبر عن الجدب و المحل ، و الجائع يرى الآفاق كأنّ عليها غبرة و ظلاما .

[ 100 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 101


في ظلال نهج البلاغة ـ ج2

كل متوقع آت . . فقرة 1 3 :

أيّها النّاس انظروا إلى الدّنيا نظر الزّاهدين فيها ، الصّادفين عنها .

فإنّها و اللّه عمّا قليل تزيل الثّاوي الساكن ، و تفجع المترف الآمن .

لا يرجع ما تولّى منها فأدبر ، و لا يدرى ما هو آت منها فينتظر .

سرورها مشوب بالحزن . و جلد الرّجال فيها إلى الضّعف و الوهن .

فلا يغرّنكم كثرة ما يعجبكم فيها ، لقلّة ما يصحبكم منها . رحم اللّه امرأ تفكّر فاعتبر . و اعتبر فأبصر . فكأنّ ما هو كائن من الدّنيا عن قليل لم يكن ، و كأنّ ما هو كائن من الآخرة عمّا قليل لم يزل . و كلّ معدود منقض ، و كلّ متوقّع آت ، و كلّ آت قريب دان‏العالم من عرف قدرة . و كفى بالمرء جهلا ألاّ يعرف قدره .

[ 101 ]

و إنّ من أبغض الرّجال إلى اللّه لعبدا و كله اللّه إلى نفسه ، جائرا عن قصد السّبيل ، سائرا بغير دليل . إن دعي إلى حرث الدّنيا عمل ،

و إن دعي إلى حرث الآخرة كسل ، كأنّ ما عمل له واجب عليه ،

و كأنّ ما ونى فيه ساقط عنه . و ذلك زمان لا ينجو فيه إلاّ كلّ مؤمن نومة ، إن شهد لم يعرف و إن غاب لم يفتقد . أولئك مصابيح الهدى ، و أعلام السّرى . ليسوا بالمساييح و لا المذاييع البذر ، أولئك يفتح اللّه لهم أبواب رحمته ، و يكشف عنهم ضرّاء نقمته . أيّها النّاس سيأتي عليكم زمان يكفأ فيه الإسلام كما يكفأ الإناء بما فيه . أيّها النّاس إنّ اللّه قد أعاذكم من أن يجور عليكم ،

و لم يعذكم من أن يبتليكم ، و قد قال جلّ من قائل « إن في ذلك لآيات و إن كنّا لمبتلين » .


في ظلال نهج البلاغة ـ ج2

اللغة :

الصادف : المعرض . و الثاوي : المقيم . و المترف : المنعم يفعل ما يشتهي .

و الجلد : القوة . و جائرا : مائلا . و ني ، فتر و ضعف . و نومة بضم النون و فتح الواو كثير النوم . و السرى : السير في الليل . و مساييح : جمع مسياح أي يمشي بين الناس بالفساد . و مذاييع : جمع مذياع أي يذيع الفاحشة . و بذر بضم الباء و الذال جمع بذور و بذير ، و هو النمّام . و كفأ الإناء : قبله .

[ 102 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

بالمرء البلاء زائدة ، و المرء فاعل كفى ، و جهلا تمييز ، و المصدر من ان يعرف بدل اشتمال من المرء ، و لعبدا اللام للابتداء و فائدتها التوكيد ، و عبدا اسم ان ،

و من أبغض خبرها ، و جائرا صفة ل « عبدا » و مثله سائرا .


في ظلال نهج البلاغة ـ ج2

المعنى :

( انظروا الى الدنيا نظر الزاهدين فيها الصادفين عنها ) . أي الزهد في حرامها ،

و الإعراض عنه ، قال الإمام : و لا زهد كالزهد في الحرام . و في الحديث :

لأن تدع ورثتك أغنياء خير لك من أن تدعهم عالة يتكففون الناس . أي يمدون أكفهم الى الناس ( فإنها و اللّه تزيل الثاوي الساكن ) . أي المقيم المطمئن ، و توسده في قبره ( و تفجع المترف الآمن ) حيث تسلبه ما كان يعتز به و يتباهى من جاه أو مال أو صحة ، و كم للدنيا من فجائع و خدائع ( لا يرجع ما تولى منها فأدبر ) كالشباب و الجمال ( و لا يدرى ما هو آت منها ) من الآفات و المفاجات ( فينتظر ) مع التحفظ و الوقاية منه .

( سرورها مشوب بالحزن ) . و من طلب العافية بلا ابتلاء فقد طلب المحال ،

لأن التمام في كل شي‏ء ما كان و لن يكون إلا لمن ليس كمثله شي‏ء ( و جلد الرجال فيها الى الضعف و الوهن ) . ما من قوي على ظهرها إلا و نقضت الأيام قواه ،

و أوهت السنون عزيمته و نشاطه ( فلا يغرنكم كثرة ما يعجبكم فيها ) من مصارف و مصانع ، و زينة و جمال ( لقلة ما يصحبكم منها ) و هو الكفن ، على ان الانسان لو صحب معه الى لحده الغالي و الثمين كما فعل الفراعنة ما دفع عنه ضرا ،

و لا جلب له نفعا ( رحم اللّه أمرأ تفكر فاعتبر ، و اعتبر فأبصر ) العواقب ،

و أخذ الحذر لنفسه ، فسلم من المهالك .

( فإن ما هو كائن الى لم يزل ) . أنت في الدنيا تلهو و تلعب ، و لكن لست منها في شي‏ء ما دمت مفارقها الى دار الخلود ، و لو كانت الدنيا دارا للبقاء لكانت هي الجنة الوحيدة التي وصفها سبحانه بقوله : ان لك ان لا تجوع فيها و لا تعرى و انك لا تظمأ فيها و لا تضحى 119 طه » فقلل من حماستك للفانية

[ 103 ]

و ابذل غاية جهدك للباقية ( و كل معدود منقض ) . تعد الحياة بالثواني و الساعات ،

و من هنا جاء النقص في الأعمال ، قال الإمام : لا يستقبل يوما من عمره إلا بفراق آخر من أجله ( و كل متوقع آت ) بخاصة الموت ( و كل آت قريب دان ) حتى كأنه يلتصق بك كظلك و خيالك .


في ظلال نهج البلاغة ـ ج2

قيمة العلم :

( العالم من عرف قدره ) . و لا يعرف قدره إلا من صان العلم عن خدمة الأغنياء و الوجهاء طمعا في ما لهم و جاههم ، و مضى به في سد حاجات الناس ،

أو هدي من ضل عن قصد السبيل ، و لم يتخذ منه أداة للخداع و اللصوصية ،

و لا اخترع به أسلحة القتل و التدمير . . و قد فعل العلم في عصرنا المعجزات ،

و علّم الانسان ما لم يكن ليحلم به ، و لكنه أفسد أكثر مما أصلح ، و خلق المشاكل و الأزمات للمستضعفين و مئات الملايين ، و أصبح ألد أعداء الأديان و الانسانية بعد ان اتجهت به قوى الشر الى الأسلحة الجهنمية ، و روعت به البشرية كلها ،

و عانت منها و منه الكوارث و الويلات . . فلم يمض وقت طويل على فاجعة هيروشيما و ناكازاكي‏حتى تفجرت القنابل الحديثة ، و تفجر معها كل شي‏ء من انسان و جماد و زرع و ضرع في كوريا ، ثم في فيتنام ، ثم في افريقيا ، ثم في فلسطين . . الى ما لا نهاية .

( و كفى بالمرء جهلا ألا يعرف قدره ) أي يجهل ما له و ما عليه من حقوق و واجبات ، أو يعرفها و لكنه يهمل و يقصر ( و ان من أبغض الرجال الى اللّه تعالى لعبدا و كله اللّه الى نفسه ) أي من حفظ جانب المخلوق ، و ضيع جانب الخالق يتخلى اللّه عنه ، و يدعه و شأنه ، و قد يسلط عليه من حرص على مرضاته من دون اللّه ، فينتقم منه . قال بعض الملوك لأصحابه لا تعص اللّه 1 في جريدة الأهرام عدد 31 3 1972 انه بتاريخ 6 7 45 « ألقت أميركا قنبلتها الذرية على هيروشيما اليابانية فأذابت ربع مليون في لحظات مع ان اليابان عرضت الاستسلام على أميركا قبل هذه القنبلة ، و لكن أميركا أرادت تخويف روسيا بهذا السلاح » . بل تخويف العالم كله .

[ 104 ]

بطاعتي فيسلطني عليك ( جائرا عن قصد السبيل ) مائلا عن طريق الحق يقوده الهوى الى كل سوء ( سائرا بغير دليل ) أعمى لا يهتدي الى خير .

( ان دعي الى حرث الى ساقط عنه ) . العمل للدنيا واجب تماما كالعمل من أجل الآخرة . فقد كان الأنبياء يعملون ، و الصحابة يتجرون ،

و الإمام ينكر على من يعمل للدنيا منصرفا عن غيرها ، و يثير الحروب من أجلها ،

و يقسم الناس على أساسها ، و يتجاهل الانسانية و قيمها ، أما من يعمل لدنياه و يراعي حلال اللّه و حرامه فهو من المجاهدين .

( و ذلك زمان الى لم يفقد ) . يدل سياق الكلام على ان المراد بالزمان المشار اليه الزمان الذي يعرض الناس فيه عن الدين ، و يكتفون منه بإظهار الشعائر كما يدل قول الإمام : يكفأ فيه الاسلام و تتحرك فيه الرغبات ، و تنطلق الميول و الأهواء ، و يكثر فيه التنافس و التباهي بأسباب الدنيا و زينتها كالسيارات و العمارات ، و الأثاث و الرياش كالعصر الذي نعيش فيه . و ليس من شك ان أحسن الناس عاقبة حينذاك هو الرجل المجهول ، فهو لا ينافس أحدا ، و لا أحد ينافسه و يحسده على شي‏ء من الحطام . . انه يعمل من أجل قوته بهدوء ، و يطيع ربه بلا جعجعة ، و يشغله الخوف منه عن الناس و ما يعبثون . و هذا هو الرجل المراد بالنومة .

( اولئك مصابيح الهدى ، و أعلام السرى ) . لأنهم يعملون بعلمهم ، و يخلصون لدينهم ، و لأن سيرتهم و أعمالهم تترك أطيب الأثر في النفوس ، و ربما اهتدى بهم الكثير من التائهين و المنحرفين ( ليسوا بالمساييح ) لا يسيحون و يمشون بين الناس بالفساد ( و لا المذاييع البذر ) لا يذيعون الفاحشة ، و يبذرون النميمة و الوشاية ( أولئك يفتح اللّه لهم أبواب رحمته ) و يسكنهم فسيح جنته .

( أيها الناس سيأتي عليكم زمان يكفأ فيه الإسلام كما يكفأ الإناء بما فيه ) .

قال ابن أبي الحديد : « يريد أنه سيأتي على الناس زمان تنقلب فيه الأمور الدينية الى أضدادها و نقائضها ، و قد شهدنا ذلك عيانا . » قال ابن أبي الحديد هذا حيث لا استعمار في عهده و لا صهيوية ، و لا شركات نفط و أسلحة جهنمية ،

و لا عمائم تقبض من جهاز المخابرات ، و لا حكام يعملون لأصحاب الاحتكارات ملحوظة توفي ابن ابي الحديد سنة 655 ه ( أيها الناس ان اللّه قد أعاذكم من

[ 105 ]

ان يجور عليكم ، و لم يعذكم من أن يبتليكم ) . ان اللّه سبحانه لا يظلم أحدا ،

و لكنه يبتلي بالسراء و الضراء ليتميّز الخبيث من الطيب ، و المغريات و المزعجات هي المحك و الوسيلة لإظهار كل على حقيقته ، و تبرير محاسبته ، و جزائه بما يستحق من ثواب أو عقاب .

[ 106 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 102 لأبقرنّ الباطل :

أمّا بعد فإنّ اللّه سبحانه بعث محمّدا صلّى اللّه عليه و آله و ليس أحد من العرب يقرأ كتابا ، و لا يدّعي نبوّة و لا وحيا . فقاتل بمن أطاعه من عصاه . يسوقهم إلى مناجاتهم ، و يبادر بهم السّاعة أن تنزل بهم ، يحسر الحسير و يقف الكسير فيقيم عليه حتّى يلحقه غايته إلا هالكا لا خير فيه ، حتّى أراهم منجاتهم ، و بوّأهم محلّتهم فاستدارت رحاهم ، و استقامت قناتهم . و ايم اللّه لقد كنت من ساقتها حتّى تولّت بحذافيرها ، و استوسقت في قيادها ، ما ضعفت و لا جبنت و لا خنت و لا وهنت . و ايم اللّه لأبقرنّ الباطل حتّى أخرج الحقّ من خاصرته .

[ 107 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

بحسر : يسوق . و الحسير : الضعيف . و الكسير : المكسور . و بوأ : هيأ و دبّر و ساقتها : جمع سائق . بحذافيرها : بأسرها و جوانبها كلها . و استوسقت :

اجتمعت .


في ظلال نهج البلاغة ـ ج2

الإعراب :

المصدر من أن تنزل مفعول من أجله ليبادر أي مخافة النزول ، و ايم مبتدأ ،

و الخبر محذوف وجوبا أي قسمي . لأبقرن اللام في جواب القسم .


في ظلال نهج البلاغة ـ ج2

المعنى :

( أما بعد ، فإن اللّه سبحانه بعث الى و لا وحيا ) . كل من بحث و درس العصر الجاهلي أكد ان البيئة العربية كانت بيئة أمّيّة ، و كتاب اللّه صريح في ذلك : « هو الذي بعث في الأميين رسولا منهم يتلو عليهم آياته و يزكيهم و يعلمهم الكتاب و الحكمة و ان كانوا من قبل لفي ضلال مبين 2 الجمعة » .

و القرآن الكريم وثيقة تاريخية ، و حجة قاطعة لا تقبل الجدل ، و بالخصوص فيما يتصل بالعرب . و تقدم مثله مع الشرح في الخطبة 33 .

( فقاتل بمن أطاعه من عصاه ) . دعى الرسول الأعظم ( ص ) الى الحق ،

فعارض و عاند عتاة الشرك و الضلال لا للشك و الارتياب في دعوة الرسول ، بل حرصا على المصالح و المكاسب ، فجادلهم بالتي أحسن . . و لما أصروا على حربه استعان على جهادهم باللّه و بالمؤمنين : « و لكن الرسول و الذين آمنوا معهم جاهدوا بأموالهم و أنفسهم 88 التوبة » . فأسلم من أسلم طائعا ، و استسلم من استسلم مرغما ( يسوقهم الى منجاتهم ) . يسير النبي ( ص ) بمن أسلم أو استسلم على طريق الهدى و النجاة ( و يبادر بهم الساعة أن تنزل بهم ) يمضي النبي في تربيتهم و تنزيههم من الشرك و الجهالة قبل أن يوافيهم الأجل ، و يموتوا على الكفر و الضلال .

[ 108 ]

( يحسر الحسير ) . يدفع بالضعيف الى الأمام ( و يقف الكسير ) . يصلح المكسور ( فيقيم عليه حتى يلحقه غايته ) . هذا تفسير و بيان لقوله : « و يقف الكسير » و توضيحه ان النبي ( ص ) كان يداري و يعالج ضعيف الايمان بالرفق و التلطف تارة ، و بالتأديب باللمحة و النظرة أخرى ، و بكل ما تستدعيه حال المتشكك و المرتاب حتى يزول ما في قلبه ، و يصير من المؤمنين الخلص ( إلا هالكا ) يعاند الحق و يصر على الباطل ( لا خير فيه ) و لا أمل في هدايته ، و كان النبي يحرص على ايمان هذا النوع ، فقال له العليم الحكيم : « و ما أكثر الناس و لو حرصت بمؤمنين 103 يوسف » أي أكثر الناس من الذين تحرص على أن يؤمنوا باللّه و نبوتك .

( حتى أراهم منجاتهم ، و بوأهم محلتهم ) . ضمير « هم » يعود الى الذين استمعوا للنبي ( ص ) و اقتنعوا برسالته ، و المعنى ان النبي أوضح لهم طريق النجاة و السلامة ، و يسر عليهم سلوكه ، فمضوا عليه بصدق و إخلاص ( فاستدارت رحاهم ) أقبل عليهم الرزق ، و عاشوا في سعة منه ، لأن الرحى تدور على ما تطحن ( و استقامت قناتهم ) قويت شوكتهم ، و امتد سلطانهم في أقطار الأرض بفضل محمد و الاسلام . قال المستشرق الألماني « فلهوزن » في « تاريخ الدولة العربية » ص 160 طبعة 1958 : « إن الاسلام وضع الدنيا تحت أقدام العرب ،

و لولاه ما كانوا ليصلوا الى المكانة التي و صلوا اليها » .

( و ايم اللّه لقد كنت من ساقتها حتى تولت بحذافيرها ) . كان للإمام الحظ الأوفر بعد رسول اللّه ( ص ) فيما حققه العرب من التقدم في شتى الميادين حيث كان في طليعة المجاهدين يكافح الجاهلية حتى ذهبت بما فيها ، و جاء نصر اللّه و الفتح ( و استوسقت في قيادها ) أي لما ولّت دعوة الجاهلية تجمعت دعوة الاسلام تحت راية كلمة التوحيد و الشهادة برسالة محمد ، و انتشرت في الشرق و الغرب .

و على هذا فالهاء في حذافيرها تعود الى الجاهلية ، و في قيادها الى دعوة الاسلام بدليل السياق حيث لا يستقيم له معنى إلا بهذا التفسير كما نرى .

( ما ضعفت ، و لا جبنت ، و لا خنت ، و لا وهنت ) . قضى الإمام حياته كلها في جهاد متصل من أجل الإسلام ، و تحمل في هذه السبيل ما يفوق التصور ،

و مع هذا صبر و ثابر ، و ما زاده البلاء إلا ثباتا و إخلاصا ( و أيم اللّه لأبقرن الباطل

[ 109 ]

حتى أخرج الحق من خاصرته ) جاهد الإمام من أجل الحق في عهد الرسول ،

و الخلفاء الثلاثة ، و هو الآن كما كان من قبل ، يشق بطن المبطلين و يخرج الحق من خاصرتهم ، و يرده الى أهله ، قال الشيخ محمد عبده : « التمثيل في غاية اللطف » . و تقدم هذا المعنى في الخطة 37 ، و هو قول الإمام : « الذليل عندي عزيز حتى آخذ الحق له ، و القوي عندي ضعيف حتى آخذ الحق منه » .

[ 110 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 103


في ظلال نهج البلاغة ـ ج2

لا يعجزه من طلب . . فقرة 1 2 :

حتّى بعث اللّه محمّدا صلّى اللّه عليه و آله شهيدا و بشيرا و نذيرا :

خير البريّة طفلا ، و أنجبها كهلا . أطهر المطهّرين شيمة ، و أجود المستمطرين ديمة . فما احلولت لكم الدّنيا في لذّتها و لا تمكّنتم من رضاع أخلافها ، إلاّ من بعد ما صادفتموها جائلا خطامها ،

قلقا و ضينها . قد صار حرامها عند أقوام بمنزلة السّدر المخضود ،

و حلالها بعيدا غير موجود . و صادفتموها و اللّه ظلاّ ممدودا إلى أجل معدود . فالأرض لكم شاغرة ، و أيديكم فيها مبسوطة ، و أيدي القادة عنكم مكفوفة ، و سيوفكم عليهم مسلّطة ، و سيوفهم عنكم مقبوضة . ألا إنّ لكلّ دم ثائرا ، و لكلّ حقّ طالبا . و إنّ الثّائر في دمائنا كالحاكم في حقّ نفسه ، و هو اللّه الّذي لا يعجزه

[ 111 ]

من طلب ، و لا يفوته من هرب . فأقسم باللّه يا بني أميّة عما قليل لتعرفنّها في أيدي غيركم و في دار عدوّكم . ألا إنّ أبصر الأبصار ما نفذ في الخير طرفه . ألا إنّ أسمع الأسماع ما وعى التّذكير و قبله .


في ظلال نهج البلاغة ـ ج2

اللغة :

الشيمة : الخلق . و المستمطرين : جمع مستمطر بفتح الطاء و المراد به هنا من يطلب منه العون . و الديمة بكسر الدال المطر الدائم بلا برق و رعد .

و أخلاف : جمع خلف بكسر الخاء حلمة : ضرع الناقة . و الخطام : ما يوضع في أنف البعير ليقاد به . و الوضين : ما يشد به الرحل على البعير . و المخضود من شجر السدر : لا شوك له . و شغرت الأرض : لم يبق فيها من يحميها .


في ظلال نهج البلاغة ـ ج2

الإعراب :

شهيدا حال من محمد ( ص ) ، و خير البرية صفة له ، و يجوز أن يكون حالا ،

و طفلا تمييز ، و مثله شيمة و ديمة ، و خطامها فاعل جائلا ، و وضينها فاعل قلقا ،

و بمنزلة السدر خبر صار ، و حلالها بعيدا عطف على صار حرامها ، و لكل حق باطلا عطف على ان لكل دم ثائرا . و عما « ما » زائدة ، و قليل مجرور بعن .


في ظلال نهج البلاغة ـ ج2

المعنى :

( حتى بعث اللّه محمدا ( ص ) شهيدا و بشيرا و نذيرا ) . يجمع سبحانه الخلائق غدا ، و يشهد على كل أمة رسولها بأنه قد بلغهم رسالات ربه ، و انه بشّر و أنذر مباشرة او بواسطة العلماء و الفقهاء من الصحابة و التابعين و غيرهم ( خير البرية طفلا ) في هديه و سلوكه ( و أنجبها كهلا ) في طيب سريرته ، و حسن سيرته

[ 112 ]

( و اطهر المطهرين شيمة ) في جميع خصاله ( و أجود المستمطرين ديمة ) في كرمه و عطائه ، كان يعطي و يشعر انه أخذ أكثر مما أعطى ، قال أبوذر :

« خرجت مرة مع رسول اللّه ( ص ) نحو جبل أحد ، فقال لي : أتبصر أحدا ؟ قلت : نعم ، يا رسول اللّه . قال : ما أحب أن يكون لي مثله ذهبا أنفقه في سبيل اللّه ، أموت و أترك منه قيراطين » . و هنا يكمن السر في ثورة أبي ذر على الذين يكنزون الذهب و الفضة و لا ينفقونها في سبيل اللّه . و كمال النبي ( ص ) في سائر خصاله و عناصر شخصيته تماما مثل كماله في عطائه و كرمه ،

و من هنا استحق هذه الشهادة العظمى منه تعالى : « و انك لعلى خلق عظيم 4 القلم » .

( فما احلولت الى وضينها ) . الخطاب للمسلمين ، و المعنى ان محمدا ( ص ) برسالته الكاملة ، و خلاله المثلى ، و جهاده المتواصل هو الذي أخضع لكم الدنيا و جعلها تحت أقدامكم ، و لكنها أصبحت بعده قلقة حائرة تنتظر القائدة القوي الحكيم ليأخذ بزمامها ، و يسير بها في طريقها القويم ، و لا تجده . . فكان شأنكم مع هذه الدنيا التي تركها النبي لكم تماما كراكب الناقة التي لا يملك زمامها ، و لا يثبت رحلها من تحته .

( قد صار حرامها عند أقوام بمنزلة السدر المخضود ) . هذا بيان و تفسير لضياعهم ، و انهم تماما كالإبل غاب راعيها . . لأن الحرام بعد النبي أصبح سهل المنال ، لا رادع عنه ، و لا زاجر كالسدر بلا شوك ( و حلالها بعيدا غير موجود ) .

حرامها سهل يسير ، و حلالها صعب عسير ، و النتيجة الحتمية أن يتنعم في الدنيا الأشرار ، و يشقى الأخيار . و في الحديث : « الدنيا سجن المؤمن ، و جنة الكافر » .

و هذا هو الواقع المحسوس في دولة الجور و الأوضاع الفاسدة حيث يسعد فيها كل خائن و عميل ، و يشقى فيها كل طيب و نبيل . . و غير بعيد ان يكون هذا هو المراد من الحديث المذكور .

( و صادفتموها و اللّه ظلا ممدودا إلى أجل معدود ) . ان دنياكم حلوة بزخرفها و نعيمها ، و لكنها لحظات ، و من بعدها آلام و أحزان ، فاحذروا الغفلة من العواقب ،

و بادروا بالصالحات ، و الفرصة سانحة ، و الحال هادئة ( فالأرض لكم شاغرة ) خالية من الحاكم الذي يردعكم عن الحرام . . يشير بهذه الى ما يحدث بعده

[ 113 ]

( و أيديكم فيها مبسوطة ) في التصرف كما تشاءون ( و أيدي القادة عنكم مكفوفة ) لعجزهم عن تأديبكم ( و سيوفكم عليهم مسلطة ) اي لا تهابون القادة و تتمردون عليهم ( و سيوفهم عنكم مقبوضة ) . هذا عطف تفسير و بيان على « و أيدي القادة عنكم مكفوفة » .

( و لكل حق الى من هرب ) . قال ابن ابي الحديد : « يرمز الإمام بهذا الى ما سيقع من قتل الحسين و أهله ، و كأنه يشاهد ذلك عيانا » . و على هذا يكون المعنى ان ما من دم يسفك لأهل البيت الأطهار إلا و اللّه سبحانه هو الطالب به و القاضي و الخصم ، لأنهم لا يقدمون و يحجمون إلا بأمره تعالى و سينتقم من أعدائهم : « و ما كان اللّه ليعجزه من شي‏ء في السموات و لا في الأرض 44 فاطر » .

( فاقسم باللّه يا بني أمية عما قليل لتعرفنّها في أيدي غيركم ، و في دار عدوكم ) .

حسب الأمويون ان الدار قد اطمأنت بهم بعد قتل الإمام ، و ان الأرض قد استقرت تحت أقدامهم بعد استشهاد الحسين ، و لكن سرعان ما تبين لهم و لغيرهم ان سلطان الجور لا يدوم ، و ان دعوة الحق لا تموت . . فتوالت الثورات على دولة الأمويين ، و استمرت الحروب ضدهم حتى ذهبوا الى غير رجعة ، فقد التهبت القلوب ، و غلت أحقادها عليهم ، و طاردهم العباسيون و غير العباسيين ، و قتلوهم أحياء ، و حرقوا عظامهم أمواتا .

( ألا ان أبصر الأبصار ما نفذ في الخير طرفه ) . ضمير طرفه يعود الى البصر النافذ ، و المراد بالطرف هنا بسكون الراء العقل ، لأن البصر يرى و العقل يحكم ، و المعنى ان المبصر حقا هو الذي يميز بين الحق و الباطل و الخير و الشر ، فيجتنب هذا ، و يفعل ذاك ( الا ان أسمع الأسماع ما وعى التذكير و قبله ) اي إن السميع حقا هو الذي يعمل بكل خير يسمعه ، و في معناه قوله تعالى : الذين يستمعون القول فيتبعون أحسنه أولئك هداهم اللّه و أولئك هم أولو الألباب 18 الزمر .

[ 114 ]


في ظلال نهج البلاغة ـ ج2

وظيفة الإمام . . فقرة 3 4 :

أيّها النّاس استصبحوا من شعلة مصباح واعظ متّعظ ، و امتاحوا من صفو عين قد روّقت من الكدر . عباد اللّه لا تركنوا إلى جهالتكم ،

و لا تنقادوا لأهوائكم ، فإنّ النّازل بهذا المنزل نازل بشفا جرف هار ،

ينقل الرّدى على ظهره من موضع إلى موضع لرأي يحدثه بعد رأي ،

يريد أن يلصق ما لا يلتصق و يقرّب ما لا يتقارب . فاللّه أن تشكوا إلى من لا يشكي شجوكم ، و لا ينقض برأيه ما قد أبرم لكم . إنّه ليس على الإمام إلاّ ما حمّل من أمر ربّه ، الإبلاغ في الموعظة ، و الاجتهاد في النّصيحة ، و الإحياء للسّنّة ، و إقامة الحدود على مستحقّيها ، و إصدار السّهمان على أهلها . فبادروا العلم من قبل تصويح نبته ، و من قبل أن تشغلوا بأنفسكم عن مستثار العلم من عند أهله . و انهوا عن المنكر و تناهوا عنه ، فإنّما أمرتم بالنّهي بعد التّناهي .


في ظلال نهج البلاغة ـ ج2

اللغة :

استصبحوا : استضيئوا او أوقدوا المصباح . امتاحوا : استقوا . و شفا الشي‏ء :

طرفه . و الجرف : ما تجرفه السيول . و هار : متصدع مشرف على السقوط او سقط بالفعل . و الردى : الهلاك . و الشجو : الحزن و الحاجة . و السهمان بضم السين النصيب . و تصوح النبت : تجفف .

[ 115 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

اللّه نصب على التحذير اي احذروا اللّه او اتقوا اللّه ، و المصدر من ان تشكوا مجرور بمن محذوفة ، و الإبلاغ و ما عطف عليه بدل مفصل من مجمل ، و المبدل منه ما حمل .


في ظلال نهج البلاغة ـ ج2

المعنى :

( أيها الناس استصبحوا من شعلة مصباح واعظ متعظ الخ ) . . يعني الإمام نفسه من مصباح الواعظ المتعظ ، و العين الصافية من الكدر ، و هو بهذا يحث أصحابه على أن ينتفعوا بعلمه ، و يصلحوا أنفسهم بوعظه و إرشاده ، فإنه يسير بهم في طريق الحق و النجاة .

( عباد اللّه لا تركنوا الى هار ) . احذروا الركون الى الجهل ، و الانقياد الى الأهواء و إلا كان مصيركم الهلاك و الدمار ( ينقل الردى الى ما لا يتقارب ) .

يحول الجهل و الهوى دون فهم الحقيقة ، و معرفة الصواب ، و لا يتركان عقلا و سمعا و بصرا ، يدير صاحبهما بصره و بصيرته في كل شي‏ء ، و لكنه لا يرى إلا ذاته و هواه ، و إذا عدل عن رأي لآخر كان الثاني أسوأ و أكثر ضررا . انه يرى القريب بعيدا ، و البعيد قريبا ، و يحاول أن يجمع بين الشي‏ء و ضده ، و يفرق بينه و بين لوازمه و آثاره ، و هو يحسن صنعا ، و يبالغ في الاحتراز من الأخطاء و الأهواء .

قال بعض علماء الاجتماع : أثبتت الملاحظة أن الجاهل يخلع على الأشياء صفات متناقضة ، و يعتقد ان الشي‏ء يكون واحدا و كثيرا في آن واحد ، و ان الأحلام واقع مادي . . و استنتج بعض العلماء من هذا أن بعض المبادى‏ء التي يراها كثيرون من البديهات هي أبعد من أن تكون فطرية تلقائية في عقل الانسان و طبيعته .

( فاللّه اللّه أن تشكوا الى من لا يشكي شجوكم ) . من الجهل أن يشكو المرء الى من لا يواسيه و لا يملك له نفعا و لا ضرا ( و لا ينقض برأيه ما قد أبرم لكم ) .

[ 116 ]

و أيضا من الجهل أن يشكو الانسان الى من لا علم له في الدين ، و لا تجربة له في الحياة ، لأنه لا يبطل عقيدة فاسدة ، و لا فكرة خاطئة تمكنت من نفس صاحبها ( انه ليس على الإمام إلا ما حمل من أمر ربه ) أي لا يسأل الراعي أمام اللّه عن رعيته إلا في خمس ، و هي :

1 ( الابلاغ في الموعظة ) أي عدم التقصير في الأمر بالمعروف ، و النهي عن المنكر .

2 ( و الاجتهاد في النصيحة ) و هي المساواة بين أفراد الرعية ، و حماية مصالحهم المادية و الأدبية ، و السير بالجميع الى حياة أفضل .

3 ( و الإحياء للسنة ) أي الحكم بالمبادى‏ء و القوانين المقررة كتابا و سنة ،

لا بالهوى و الغرض .

4 ( و اقامة الحدود على مستحقيها ) لا يدان أي شخص إلا بعد أن تثبت ادانته ، فإذا ثبتت أخذ بها وحده دون غيره من صحبه و أسرته .

5 ( و اصدار السهمان على أهلها ) في القديم كان بيت المال يقسم على الجيش و الرعية ، و مع الزمن أصبحت الدولة تنفقه على المصالح العامة كالزراعة و التطبيب و التعليم و ما اليه من المصالح التي أنشئت لها وزارات معينة ، و في عهد الإمام كان بيت المال يقسم على الرعية ، و معنى قوله : إصدار السهمان على أهلها تقسيم الأموال على مستحقيها . و عن الطبري لما اجتمع الناس لمبايعة الإمام قال لهم :

« كنت كارها لأمركم ، فأبيتم إلا أن أكون عليكم ، ألا و انه ليس لي أمر دونكم إلا ان مفاتيح مالكم معي ، و انه ليس لي ان آخذ منه درهما دونكم . .

أرضيتم ؟ قالوا : نعم . قال : اللهم اشهد عليهم » . و أشير على الإمام ان يعطي للمشاكسين و المعاكسين ليستقيموا له . فقال : أتأمروني ان أطلب النصر بالجور . . و اللّه لو كان المال لي لسويت بينهم ، كيف و انما المال مال اللّه ؟ .

( فبادروا العلم من قبل تصويح نبته ) . خذوا مني العلم قبل ان أفارقكم ،

و مثله ما جاء في بعض الخطب : سلوني قبل ان تفقدوني ( و من قبل ان تشغلوا بأنفسكم ) اي بالمشاحنات و الخلافات ( عن مستشار العلم من عند أهله ) أي عن مشورة أهل العلم ، و المعنى اغتنموا فرصة وجودي بينكم قبل ان تفوتكم بموتي ،

[ 117 ]

او بما يحدث بينكم من شقاق و نزاع ( و انهوا عن المنكر و تناهوا عنه ) و لا تقولوا ما لا تفعلون ( فإنما أمرتم بالنهي بعد التناهي ) . لقد أمركم اللّه سبحانه ان تعملوا بعلمكم قبل ان تذيعوه على الناس ، فإن كلام العالم العامل في تأثيره كالمطر يحيي الأرض بعد موتها ، و ان قلّ علمه ، أما كلام من لا يعمل فإنه أشبه بالسراب ، و ان كثر علمه .

[ 118 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 104


في ظلال نهج البلاغة ـ ج2

الإسلام . . فقرة 1 2 :

الحمد للّه الّذي شرع الإسلام فسهّل شرائعه لمن ورده ، و أعزّ أركانه على من غالبه فجعله أمنا لمن علقه ، و سلما لمن دخله ،

و برهانا لمن تكلّم به ، و شاهدا لمن خاصم به ، و نورا لمن استضاء به ، و فهما لمن عقل ، و لبّا لمن تدبّر ، و آية لمن توسّم ، و تبصرة لمن عزم ، و عبرة لمن اتّعظ ، و نجاة لمن صدّق ، و ثقة لمن توكّل ،

و راحة لمن فوّض ، و جنّة لمن صبر . فهو أبلج المناهج ، واضح الولائج ، مشرف المنار ، مشرق الجوادّ ، مضي‏ء المصابيح كريم المضمار ، رفيع الغاية ، جامع الحلبة ، متنافس السّبقة ، شريف الفرسان . التّصديق منهاجه ، و الصّالحات مناره ، و الموت غايته ،

و الدّنيا مضماره ، و القيامة حلبته ، و الجنّة سبقته .

[ 119 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

علقه بكسر اللام تعلّق به . و الجنة بضم الجيم الوقاية . أبلج الصبح : أشرق و أضاء . و منهاج : جمع منهج أي الطريق الواضح . و الولائج :

جمع الوليجة ، و هي دخيلة الانسان أو خاصته و بطانته . و الجوادّ بتشديد الدال جمع جادّة أي الطريق . و المضمار : محل تضمير الخيل للسباق ، أو السباق نفسه . و الحلبة : خيل تجمع للسباق أو للنصرة . و السّبقة بتشديد السين و ضمها جزاء السابقين .


في ظلال نهج البلاغة ـ ج2

الإعراب :

أبلج و مشرف و ما بعده من الأوصاف كلها أخبار ل « فهو » .


في ظلال نهج البلاغة ـ ج2

شريعة الإسلام :

( الحمد للّه الذي شرع الإسلام فسهل شرائعه لمن ورده ، و أعز أركانه على من غالبه ) . المراد بالأركان هنا أصول العقيدة ، و هي الإيمان باللّه ، و بكل ما يليق به من كمال و جلال ، و هذا الإيمان يضع الناس كلهم على مستوى واحد في الحقوق و الواجبات ، و لا يمنح لأحد حقا يسيطر به و يستعلي على غيره .

و الإيمان بمحمد ( ص ) و سنته ، و معنى هذا الإيمان في واقعه الالتزام بالقيم الانسانية ،

و العلاقات الاجتماعية على أساس العدل و المساواة . و الأصل الثالث و الإيمان باليوم الآخر و الحساب و الجزاء ، و ليس من شك ان الإيمان بهذا اليوم يعود بالخير الكثير على صاحبه و مجتمعه ، لأن من ينكره يستغرق غالبا في الفردية و انتهاب الملذات ، و يرى الحياة الدنيا هي الفرصة الوحيدة للانتفاع و الاستمتاع ، و ان احترام القيم و القوانين الرادعة سخف و حماقة .

و المراد بالشرائع في كلام الإمام الأسس و المبادى‏ء العامة للتشريع ، مثل لا ضرر و لا حرج ، و الضرر الأشد يزال بالضرر الأخف ، و كل إنسان بري‏ء حتى تثبت إدانته ، و رعاية المصلحة في تصرف الأولياء و الأوصياء ، و العقود تتبع القصود ،

[ 120 ]

و لا يحل مال امرى‏ء إلا بسبب مشروع ، و لا عبرة بالظن ، و القصاص إنما هو بالمثل ، و الاجتهاد لا ينقض بمثله . . الى غير ذلك من المبادى‏ء التي لا ينكرها عاقل ، فكل إنسان يحب بطبعه جلب المنافع ، و درء المضار ، و يبغض ما هو بخلاف ذلك . قال المستشرق الانكليزي « جب » : « ان الاسلام ليس دينا بالمعنى المجرد الذي نفهمه اليوم من هذه الكلمة ، بل هو مجتمع بلغ تمام الكمال ، و يشمل كل مظاهر الحياة الانسانية » . و قال المستشرق الألماني « برج » : « ان فلسفة الإسلام تقوم دائما على وضع المصلحة العامة فوق المصلحة الفردية ، و ان مبدأ الإخاء الانساني هو أساس فلسفة الأخلاق الاجتماعية في الإسلام » . « القرآن و الفلسفة لمحمد يوسف موسى ص 15 طبعة 1958 ) . و في الحديث الشريف :

أتيتكم بالشريعة السهلة السمحة .

( فجعله أمنا لمن علقه ) أي تعلق به ، و مما وصف به الإمام الكتاب العزيز قوله :

« العصمة للمتمسك ، و النجاة للمتعلق » . فمن التزم بتعاليم الإسلام قولا و عملا أمن العواقب في دنياه و آخرته ( و سلما لمن دخله ) أي لو عمل به الناس لسلموا من عذاب اللّه في الآخرة ، و عاشوا في الدنيا بأمن و سلام ، لا حرب على الثروات ،

و لا صراع على الاحتكارات ( و برهانا لمن تكلم به ) لأنه حق و صدق ، و من صارع الحق صرعه و لو بالحجة و الدليل .

( و شاهدا لمن خاصم عنه ) أيضا لأنه حق و صدق ، و بأي منطق يرد على الاسلام أعداؤه و خصومه ؟ . أبمنطق العقل ، و النبي يقول : أصل ديني العقل ،

و القرآن يقول : إن شر الدواب عند اللّه الصم البكم الذين لا يعقلون 22 الأنفال . او يردون عليه بمنطق العلم ؟ و ما حث دين من الأديان على طلب العلم كما حث عليه الاسلام ، فقد اعتبره فريضة ، و رفع أهله درجات ، فهل يرفع العدو من شأن عدوه ؟ فعظمة الاسلام بمبادئه و تعاليمه هي التي تذب عنه و لولاها ما استطاع محمد ( ص ) ان يتغلب على الجاهلية و عتوها .

( و نورا لمن استضاء به ) لأنه يهدي للتي هي أقوم ( و فهما لمن عقل ) .

المراد بالفهم هنا العلم . . و هذا هو التاريخ يشهد و ينطق بالمقام الخالد المحمود لأهل العلم بحلال الاسلام و حرامه ( و لبّا لمن تدبر ) . إن الإسلام ينير العقل بأضواء العلم ، شريطة ان يفهمه فهم دراية و رعاية ، لا فهم حفظ و رواية ( و آية لمن توسم ) من أدرك الاسلام على حقيقته أرشده الى طريق الصواب و الأمان

[ 121 ]

( و تبصرة لمن عزم ) من نشد الهداية حقا فعند الاسلام ضالته و امنيته ( و عبرة لمن اتعظ ) بما في كتاب اللّه من أخبار الأمم الماضية ، و القرون الخالية ، و شؤون الأرض و السماء ، و أحوال الدنيا و الآخرة : « و تلك الأمثال نضربها للناس لعلهم يتفكرون 21 الحشر » .

( و نجاة لمن صدّق ) أي لمن آمن بالاسلام عن صدق و إخلاص ( و ثقة لمن توكل ) لأن اللّه سبحانه وعد المتقين و المتوكلين عليه بالحسنى : « و من يتوكل على اللّه فهو حسبه 3 الطلاق » : « فتوكل على اللّه ان اللّه يحب المتوكلين 159 آل عمران » . ( و راحة لمن فوض ) من سلّم أموره للّه امتلأ قلبه أمنا و سكينة ( و جنة لمن صبر ) أي وقاية من الآفات لمن ثبت على الحق ، و لم تأخذه فيه لومة لائم ( فهو أبلج المناهج ) إن طريق الاسلام الى الحق أوضح الطرق ،

و أسلمها عاقبة ( و أوضح الولائج ) . في الاسلام كنوز و فوائد ، و كلها جلية واضحة ( مشرف المنار ) لا باطنية في أصول الاسلام و لا في فروعه ، فهذه مدارسه و معاهده ترحب بكل طالب و راغب ، و هذا كتاب اللّه و سنّة نبيه يقرأهما من شاء و أراد .

( مشرق الجوادّ ) هذا تفسير و بيان لأبلج المناهج ( كريم المضمار ) أي سبق الأديان بشريعته و تعاليمه ، او من عمل به كان من أهل السبق الى الحسنات و المكرمات ( رفيع الغاية ) لأن تعاليمه تهدف الى هداية البشر و إسعادهم ، و المساواة بين أفرادهم ( جامع الحلبة ) يجمع الأخيار و المجاهدين من أجل الحق تحت رايته ( متنافس السّبقة ) يتنافس المهتدون به الى الخيرات ، لا الى الثروات و الاحتكارات ( شريف الفرسان ) كالأئمة و العلماء الأبرار ( التصديق منهاجه ) طريقه الايمان الخالص من كل شائبة ( و الصالحات مناره ) لا علامة على إسلام من ادعاه إلا الأعمال الصالحة ، فبالايمان يستدل على الصالحات ، و بالصالحات يستدل على الايمان كما قال الإمام ( ع ) .

( و الموت غايته ) أي لا إسلام و لا تكليف بعد الموت ، فيه ينقطع كل شي‏ء ،

فبادروا العمل ما دمتم في هذه الدار ، و يدل على إرادة هذا المعنى قوله بلا فاصل :

( و الدنيا مضماره ) أي محل العمل بالاسلام و مبادئه الدنيا لا الآخرة . و من أقوال الإمام : اليوم عمل و لا حساب ، و غدا حساب و لا عمل ( و القيامة حلبته ) اليوم الآخر هو المكان الذي تجتمع فيه الخلائق للحساب و الجزاء ، قال تعالى : « ليجمعنكم

[ 122 ]

الى يوم القيامة لا ريب فيه 87 النساء » . ( و الجنة سبقته ) انها جزاء السابقين الى دين اللّه و العمل بأحكامه .


في ظلال نهج البلاغة ـ ج2

و احشرنا في زمرته . . فقرة 3 :

حتّى أورى قبسا لقابس ، و أنار علما لحابس ، فهو أمينك المأمون ،

و شهيدك يوم الدين و بعيثك نعمة . و رسولك بالحقّ رحمة . الّلهمّ اقسم له مقسما من عدلك ، و اجزه مضاعفات الخير من فضلك .

الّلهمّ أعل على بناء البانين بناءه ، و أكرم لديك نزله ، و شرّف لديك منزلته . و آته الوسيلة و أعطه السّناء و الفضيلة ، و احشرنا في زمرته غير خزايا و لا نادمين و لا ناكبين ، و لا ناكثين و لا ضالّين ،

و لا مضلّين ، و لا مفتونين .


في ظلال نهج البلاغة ـ ج2

اللغة :

أورى : أوقد . و القبس : الشعلة من النار . و القابس : آخذ النار من النار .

و الحابس : من أحجم عن السير لجهله بالطريق . و الشهيد : الشاهد . و البعيث :

المبعوث . و المقسم : النصيب . و النزل بضم النون و الزين ما هي‏ء للضيف .

و الوسيلة : ما توجب القرب . و السناء : الرفعة . و خزايا : جمع خزيان من الخزي . و الناكب : من عدل عن الطريق . و الناكث : من نقض العهد .

و المفتون : كالمجنون من شدة و لهه و لهفته .


في ظلال نهج البلاغة ـ ج2

الاعراب :

المأمون صفة مؤكدة لأمينك ، و نعمة مفعول من أجله لبعيثك ، و مثلها رحمة و غير خزايا حال من مفعول احشرنا .

[ 123 ]


في ظلال نهج البلاغة ـ ج2

محمد و علي :

تقدم نظير هذا الوصف في الخطبة 71 ، و حين يتكلم الإمام عن الرسول فإنه يقول عن حس و عيان ، فلقد خالطه و لازمه حوالى ثلاثين عاما في حله و ترحاله ،

و سلمه و حربه . . هذا ، إلى قوة دينه و إيمانه ، و رسوخ تصديقه و يقينه باللّه و رسوله . . نشأ علي في بيت محمد ، الذي كان يسهر على تهذيبه و تربيته بروحه و شمائله ، و كان الإمام يسمع له و يطيع ، و يحبه أكثر من أمه و أبيه ، و كان يحدث الغلمان في سنه عن فضل الرسول الأعظم ( ص ) قبل أن ينزل عليه الوحي كما جاء في كتاب « محمد رسول الحرية » لعبد الرحمن الشرقاوي ، و معنى هذا أن عليا منذ طفولته كان مولعا برسول اللّه ، و داعية له قبل أن يبعث رحمة للعالمين ،

و اذن فلا بدع اذا عدّد الإمام و كرر خلال سيد الكونين و مناقبه ، و بالخصوص بعد أن غيّر وجه الأرض ، و ظهرت رسالته على الدين كله . . على ان للنبي ( ص ) فضل الهداية على كل من اهتدى و يهتدي بنوره ، و لا يتم دين المسلم إلا إذا كان في جميع أقواله و أفعاله مع نبيه العظيم ، و قدّسه في كل حين .


في ظلال نهج البلاغة ـ ج2

المعنى :

( حتى أورى قبسا لقابس ) أعطى محمد ( ص ) الهداية لكل من ينشدها تماما كالقرآن الكريم الذي وصفه سبحانه بأنه « هدى للمتقين » أي لمن أراد أن يتقي اللّه حقا و صدقا ، أما المكابر المعاند فلا ينتفع بواعظ و واعظة ( و أنار علما لحابس ) دل التائه الحائر الى نهج السبيل ( فهو أمينك المأمون ) على وحيك ( و شهيدك يوم الدين ) على خلقك ( و بعيثك نعمة ) كبرى يجب شكرها على عبادك ( و رسولك بالحق رحمة ) للعالمين يحرص على خير الجميع و سعادتهم من غير فرق بين أوليائه و أعدائه .

( اللهم اقسم له مقسما من عدلك ) . و عدل اللّه كائن لا محالة ، و لكن غرض الإمام من هذا الدعاء مجرد التعظيم لرسول اللّه ( ص ) مع الإيماء الى أنه عظيم عند اللّه بموجب عدله سبحانه الذي أشار اليه بقوله ، جل من قائل :

« فمن يعمل مثقال ذرة خيرا يره » فكيف بمن أخرج الناس من الظلمات الى النور ؟

( و اجزه مضاعفات الخير من فضلك ) ضاعف اللهم الأجر لنبيك الكريم أضعافا

[ 124 ]

مضاعفة ، حتى لا يدانيه في ذلك أحد من أهل السموات و الأرض ( اللهم اعل على بناء البانين بناءه ) ارفع شأنه فوق كل شأن دنيا و آخرة ( و أكرم لديك نزله ) من الكرامة التي أعددتها للصفوة النازلين في رحابك ( و شرّف عندك منزلة ) فقد تحمل الكثير في سبيل إعلاء كلمتك ( و آته الوسيلة ) التي يبلغ بها الدرجات العلى ( و اعطه السناء و الفضيلة ) أي الدرجة الرفيعة في كل فضل و خير .

( و احشرنا في زمرته ) . و كل مسلم يحشره اللّه في زمرة نبيه اذا عاش معه في أهدافه و أقواله و أفعاله ، أما من يعلن اسمه على المنابر و المآذن ، و يقيم في مولده الحفلات ، ثم يبتعد و ينقطع عن سنته و شريعته فإن اللّه سبحانه يبعده في الآخرة عن نبيه كما ابتعد عنه في الدنيا ، و نكث عهده ، و نكب عن طريقه ،

و افتتن بالأباطيل و الأضاليل .


في ظلال نهج البلاغة ـ ج2

لا يغضبون للّه . . فقرة 4 5 :

و قد بلغتم من كرامة اللّه لكم منزلة تكرم بها إماؤكم ، و توصل بها جيرانكم ، و يعظّمكم من لا فضل لكم عليه ، و لا يد لكم عنده ، و يهابكم من لا يخاف لكم سطوة ، و لا لكم عليه إمرة .

و قد ترون عهود اللّه منقوضة فلا تغضبون ، و أنتم لنقض ذمم آبائكم تأنفون . و كانت أمور اللّه عليكم ترد و عنكم تصدر و إليكم ترجع . فمكّنتم الظّلمة من منزلتكم ، و ألقيتم إليهم أزمّتكم و أسلمتم أمور اللّه في أيديهم . يعملون في الشّبهات ،

و يسيرون في الشّهوات . و ايم اللّه لو فرّقوكم تحت كلّ كوكب لجمعكم اللّه لشرّ يوم لهم .

[ 125 ]


في ظلال نهج البلاغة ـ ج2

المعنى :

قال ابن أبي الحديد : « و بخ الإمام ( ع ) بهذا الخطاب أصحابه الذين أسلموا مدنهم و نواحيهم لجيوش معاوية كالأنبار و غيرها » . إن اللّه سبحانه أعز العرب بمحمد و الاسلام ، و أعزه بهم ، فنشروا لواءه في أقطار الأرض شرقا و غربا ،

و استقامت لهم الحياة صافية نقية ، و الإمام ( ع ) يذكرهم بهذه النعمة بقوله :

( و قد بلغتم من كرامة اللّه تعالى لكم منزلة تكرم بها إماؤكم ) و كنتم من قبل أشبه بالإماء و العبيد لضعفكم و هوانكم على الناس كما أشارت الآية 27 من سورة الأنفال : « و اذكروا اذ أنتم قليل مستضعفون في الأرض تخافون ان يتخطفكم الناس فآواكم و أيدكم بنصره و رزقكم من الطيبات لعلكم تشكرون » .

( و توصل بها جيرانكم ) . في كتب اللغة : ان كلمة الجار تطلق على المجاور و على المجير و المستجير . و المراد بالجيران هنا كل من يمت الى أهل الاسلام بصلة ( و يعظمكم الى إمرة ) أي ان الاسلام جلب لكم نصرا مؤزرا ، و أضفى عليكم هيبة و جلالا ، و فرض احترامكم على الجميع حتى القوي كان يعظمكم لا من رهبة أو رغبة ، بل لأنه يراكم أهلا للتعظيم و التكريم ، قال ابن أبي الحديد :

إن ملوك الهند و الصين و أمثالهم هابوا دولة الاسلام ، و ان لم يخافوا سطوتها ، لأنه شاع و ذاع ان المسلمين قوم صالحون .

( و قد ترون عهود الى تأنفون ) . كانت الحرب بين علي و معاوية حربا بين الحق و الباطل بين الدين الخالص للّه ، و بين دنيا الضلال و الفساد ، و مع هذا كان أصحاب الإمام يتثاقلون عن نصرته ، فقال لهم مؤنبا و مقرعا : تغضبون للآباء ، و تتعصبون لما أبرموا من عهود و مواثيق ، و لا تغضبون لعهد اللّه و ميثاقه اذا نقض و أهمل ( و كانت أمور اللّه عليكم ترد ) بكسر الراء ، و المراد بأموره تعالى هنا شريعته و حلاله و حرامه ، و انهم كانوا يأخذونها من النبي ، ثم من الإمام ( و عنكم تصدر ) أي و أنتم بدوركم تعلّمونها للناس ( و اليكم ترجع ) و كان الناس يراجعونكم في معرفتها و دفع الشبهات عنها ، أو كان الناس يرجعونها اليكم بالنظر الى انهم يعلمونها أبناءكم و أحفادكم على حد تفسير ابن ابي الحديد .

( فمكنتم الظلمة الى أيديهم ) انتقل الحكم منكم الى أعداء اللّه و أعدائكم ،

و أنتم السبب حيث عزفتم و ضعفتم عن قتالهم و جهادهم . . لقد جاهد المسلمون من قبل ، و هم على يقين من احدى الحسنيين : أما الانتصار على الأعداء مع الأجر

[ 126 ]

العظيم دنيا و آخرة : و أما الفوز بنعمة الشهادة و الحياة عند اللّه ، فكانت لهم العزة و الكرامة بهذه الروح الصادقة المجاهدة ، أما أنتم فحرصتم على الحياة ، و جبنتم عن الجهاد ، و استسلمتم للأعداء ، فكان نصيبكم الذل و الهوان .

( يعملون بالشبهات ) ان الذين أسلمتم لهم أمور اللّه سبحانه يرتكبون الحرام لمجرد احتمال الحلال ، و يحرفون و يزيفون ( و يسيرون في الشهوات ) لا يردعهم عنها دين و لا ضمير ( و ايم اللّه لو فرقوكم الخ ) . . يومى‏ء بهذا الى ثورة أهل العراق و غيرهم على الدولة الأموية ، و ان كلمتهم ستجتمع على حربها ، و ان الأمويين سيبذلون غاية الجهد لتفتيتهم و تشتيتهم هنا و هناك تماما كنجوم السماء ،

كل نجم في فلكه ، و لكن شاء اللّه سبحانه أن تدور الأيام على أهل الشام و الأمويين في عهد مروان بن محمد ، و ان ينتقم منهم أهل العراق و غيرهم ، كما دارت على أهل العراق ، و نكل بهم الشاميون في عهد معاوية . و هذا من إخبار الإمام ( ع ) عن المغيبات عن النبي ( ص ) عن اللّه ، عظمت كلمته .

[ 127 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 105 يوم من أيام صفين :

و قد رأيت جولتكم و انحيازكم عن صفوفكم ، تحوزكم الجفاة الطّغام ، و أعراب أهل الشّام ، و أنتم لهاميم العرب و يآفيخ الشّرف و الأنف المقدّم ، و السّنام الأعظم . و لقد شفى و حاوح صدري أن رأيتكم بأخرة تحوزونهم كما حازوكم ، و تزيلونهم عن مواقفهم كما أزالوكم . حسّا بالنّضال ، و شجرا بالرّماح . تركب أولاهم أخراهم ، كالإبل الهيم المطرودة ترمى عن حياضها . و تذاد عن مواردها .


في ظلال نهج البلاغة ـ ج2

اللغة :

الجفاة : الغلاظ . و الطغام : الأوغاد . و لهاميم : جمع لهميم بكسر اللام

[ 128 ]

و لهمّون : جمع لهم أيضا بكسر اللام ، و هو السابق من الخيل أو الناس .

و يآفيخ : جمع يافوخ ، و هو أعلى الدماغ . و السنام : حدبة في ظهر البعير ،

و رجل سنيم : عالي القدر . و الوحاوح : جمع الوحوحة ، و هي صوت فيه بحة و خشونة . و حسا : قتالا . قال تعالى : « اذ تحسونهم 152 آل عمران » أي تستأصلونهم بالقتل . و المراد بالنضال هنا الضرب بالسيوف و الرمي بالنبال .

و شجرا : طعنا . و الهيم للعطشى .


في ظلال نهج البلاغة ـ ج2

الإعراب :

المصدر من أن رأيتكم فاعل شفى ، حسا نصب على المصدر أي تحسونهم حسا ، و مثله شجرا ، و يجوز أن يكونا في موضع الحال أي مستأصلين ،

و طاعنين .


في ظلال نهج البلاغة ـ ج2

المعنى :

قال الرواة : انهزمت ميمنة أهل العراق في يوم من أيام صفين ، ثم كرت بعد الفرار ، فقال الإمام : ( قد رأيت جولتكم ) أي العودة بعد الهزيمة ، و في قواميس اللغة : جال القوم جولة أي انكشفوا ثم كروا ( و انحيازكم عن صفوفكم ) فراركم من ميدان القتال ، و أفتى الفقهاء بأن الفرار من الزحف جريمة كبرى إلا إذا ترك المجاهد مكانه إلى مكان أصلح ، او انحاز الى نجدة فئة حاصرها العدو ، و بهذا نطقت الآية 16 من سورة الأنفال : « اذا لقيتم الذين كفروا زحفا فلا تولوهم الأدبار و من يولهم يومئذ دبره إلا متحرفا لقتال أو متحيزا الى فئة فقد باء بغضب من اللّه » .

( تحوزكم ) تعدل بكم عن مواضعكم ( الجفاة الطغام الى السنام الأعظم ) ماذا جرى لكم ؟ أتفرون أمام المتطوعين المرتزقة ، و أنتم أهل الشجاعة و البطولة ،

و النجدة و الحمية ؟ ( و لقد شفى الى أزالوكم . ) و لكن أثلج صدري رجوعكم

[ 129 ]

تشنون الغارات على الأعداء بصبر و ثبات ، و تثأرون لأنفسكم ، و تنالون منهم ما نالوه منكم ( حسا بالنضال ، و شجرا بالرماح ) تستأصلونهم بضرب السيوف و طعن الرماح ( تركب أولاهم أخراهم الخ ) . . سيطر الرعب على الأعداء ،

فأدبروا مسرعين لا يلوون على شي‏ء تمام كالإبل العطاش يقع بعضها على بعض حين تذاد عن الماء .

[ 130 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 106


في ظلال نهج البلاغة ـ ج2

أشباح بلا أرواح . . فقرة 1 3 :

الحمد للّه المتجلّي لخلقه بخلقه ، و الظّاهر لقلوبهم بحجّته . خلق الخلق من غير رويّة ، إذ كانت الرّويّات لا تليق إلاّ بذوي الضّمائر و ليس بذي ضمير في نفسه . خرق علمه باطن غيب السّترات ، و أحاط بغموض عقائد السّريرات اختاره من شجرة الأنبياء و مشكاة الضّياء ،

و ذؤابة العلياء ، و سرّة البطحاء . و مصابيح الظّلمة ، و ينابيع الحكمة طبيب دوّار بطبّه قد أحكم مراهمه ، و أحمى مواسمه . يضع ذلك حيث الحاجة إليه من قلوب عمي ، و آذان صمّ ، و ألسنة بكم .

متّبع بدوائه مواضع الغفلة و مواطن الحيرة . لم يستضيئوا بأضواء الحكمة ، و لم يقدحوا بزناد العلوم الثّاقبة . فهم في ذلك كالأنعام السّائمة ، و الصّخور القاسية . قد انجابت السّرائر لأهل البصائر .

[ 131 ]

و وضحت محجّة الحقّ لخابطها ، و أسفرت السّاعة عن وجهها ، و ظهرت العلامة لمتوسّمها . ما لي أراكم أشباحا بلا أرواح ، و أرواحا بلا أشباح ، و نسّاكا بلا صلاح ، و تجّارا بلا أرباح . و أيقاظا نوّما ، و شهودا غيّبا ، و ناظرة عميا ، و سامعة صمّا ، و ناطقة بكما .


في ظلال نهج البلاغة ـ ج2

اللغة :

السترات : جمع سترة من ستر الشي‏ء حجبه و غطاه . و المشكاة : الكوة غير النافذة يوضع فيها المصباح ، و قيل : كل ما يوضع فيه أو عليه المصباح فهو مشكاة . و الذؤابة : الناصية ، و هي شعر في مقدم الرأس . و البطحاء : الأرض المنبسطة ، و المراد بها هنا وادي مكة ، و سرتها : وسطها ، و في شرح ابن أبي الحديد :

ان أهل البطحاء كانوا يفخرون على أهل الجبال . و مواسم : جمع ميسم ، و هو المكواة . و السائمة : الراعية . و انجابت : انكشفت . و المحجة : وسط الطريق .

و توسم : تفرس ، و المتوسم : المتفرس . و قطب القوم : الذي يدور عليه أمرهم .


في ظلال نهج البلاغة ـ ج2

الإعراب :

بذي الباء زائدة ، و ذي خبر ليس ، و اسمها مستتر أي ليس هو ذا ضمير ،

و طبيب خبر لمبتدأ محذوف أي هو طبيب ، أو طبيب مبتدأ لأنه نكرة موصوفة ،

و حيث هنا ظرف مكان و محلها النصب بيضع ، و الحاجة فاعل لفعل محذوف أي حيث تدعو الحاجة ، أو مبتدأ و الخبر محذوف أي حيث الحاجة موجبة ، و متتبع خبر ثان أو خبر لمبتدأ محذوف ، و ما لي مبتدأ و خبر .


في ظلال نهج البلاغة ـ ج2

المعنى :

( الحمد للّه المتجلي لخلقه بخلقه ) . لقد كشف سبحانه عن وجوده بالتناسق

[ 132 ]

العجيب بين قوانين الطبيعة و وحدتها ، التي تسود كل كبير و صغير من الكون :

« صنع اللّه الذي اتقن كل شي‏ء 88 النمل » . ( و الظاهر لقلوبهم بحجته ) .

ان اللّه سبحانه في قلب كل انسان ، و لكن ربما شغله عن خالقه التقليد ، أو شبهة من الشبهات ، أو شأن من شؤون الحياة ، فيتناسى ربه أو ينكره حتى إذا نزلت به نازلة هرع اليه يسأله العون و النجاة ، و من أجل هذا يؤكد العارفون بأن ضمير المجرم يؤنبه و ينكر عليه جرأته و معصيته ، و يراه خارجا على الحق و العدل سواء أشعر بهذا أم لم يشعر ، و مثله عقل الكافر الجاحد ، انه يراه مخالفا و معاندا للشواهد و الدلائل على وجود اللّه ، و انه قد عمي عنها لغفلة عن العقل و حكمه ، و بمعنى آخر لا فرق بين من كفر و أجرم ، فكل منهما ناكب عن الطريق لظلمات و شبهات .


في ظلال نهج البلاغة ـ ج2

للمنبر أين من يخلق من لا شي‏ء ؟

( خلق الخلق من غير روية الخ ) . . المراد بالروية إعمال الفكر ، و استخراج المجهول من المعلوم ، و اللّه سبحانه بموجب كماله من كل وجه عالم بالذات بلا واسطة و أداة ، و لا يخفى عليه من شي‏ء في الأرض و لا في السماء .

و أشير بهذه المناسبة الى ان العلماء حاولوا أن يكتشفوا سر الحياة ، ليتسنى لهم أن يخلقوا ما يشاؤون و في وقت من الأوقات أرادت جريدة النهار البيروتية أن تملأ صفحات الملحق الذي تصدره في كل يوم من أيام الآحاد ، فرغبت الى جماعة أنا منهم أن يجيبوا عن هذا السؤال : « إذا توصل العلم يوما الى خلق خلية فماذا يكون مصير اللّه » . و لعل واضع السؤال يريد مصير الإيمان باللّه .

و قد تطوع للإجابة كثيرون ، منهم المتعلم الأصيل ، و منهم المتطفل الدخيل . .

و ما وجدت من نفسي آنذاك أية رغبة في المشاركة ، و أحسست الآن بالميل الى الكلام حول هذا الموضوع ، و أنا أشرح قول الإمام : « من غير روية » .

و أوجز ما أريد بيانه فيما يلي :

لقد تقدم العلم خطوات تدعونا الى الايمان به ايمانا نعجز عن وصفه و تحديده . .

لأن ما من أحد في وسعه بالغا ما بلغ من العلم ان يضع معادلات يتنبأ بسببها عن كل ما يصل اليه العلم من مكتشفات و مخترعات ، كيف ؟ . و كلما بلغ العلم

[ 133 ]

أفقا بدت آفاق لا حد لها و لا نهاية . . انه يرى المجهول على الدوام من خلال ما يخترع و يكتشف . . و اذن فمن الجائز أن يكتشف العلماء سر الحياة ، بل من الجائز أن يخترعوا في يوم من الأيام انسانا في أحسن تقويم ، و لكن هذا لا يقدم و لا يؤخر في ايماننا باللّه حتى و لو كان الانسان المخترع بفتح الراء كأرسطو في فلسفاته ، و اينشتاين في نظرياته ، و شكسبير في شعره و مسرحياته . . ذلك لأن العلماء لا يخترعون شيئا و لو كان تافها إلا بمعونة الأسباب التالية :

1 أن يكون لهم عقول يخططون بها ، و يجهدونها في التفكر و الروية ، لأن العقل أصل ، و العلم فرع و ثمرة من ثمراته .

2 أن تتهيأ للعلماء المادة التي يحولونها الى انسان ، سواء أكانت نباتا أم جمادا أم نطفة حيوان ، إذ يستحيل على العلم أن يوجد شيئا من لا شي‏ء ، و ليس من شك ان المادة التي يكيفها العلماء و يحولونها الى شي‏ء آخر ليست من صنعهم .

3 أن تتوافر لديهم المختبرات و الأدوات الفنية ، لأنها الوسيلة لايجاد أي شي‏ء فضلا عن ايجاد انسان بعقله و طاقاته .

هذه الأسباب أو الشروط الثلاثة لا بد منها لكل من حاول او يحاول غزو الطبيعة و تسخيرها لحاجة من حاجاته ، أو غاية من غاياته ، و اللّه الذي نؤمن به و نعبده غني عن كل شي‏ء ، و كامل من كل جهة ، و لو احتاج الى شي‏ء لا يمكن أن يستقل بإحداث شي‏ء ، بل لا بد أن يستعين بغيره ، و معنى هذا انه ناقص و محدود و مفتقر الى شي‏ء خارج عن ذاته يتم به و يكمل ، و من البداهة ان الفقير و الناقص و المحدود يستحيل أن يكون إلها . . إن ذات الإله الحق الذي نؤمن به تمنح الوجود لغيرها بطبيعتها و بما هي بلا واسطة شي‏ء على الاطلاق . . انها تريد فيوجد المراد بالفعل ، كما شاءت و أرادت .

ان الإله الذي نؤمن به يقول للشي‏ء : كن فيكون بلا جولة فكر ، و لا هندسة و تخطيط ، و علاج آلات ، و أذرع و حركات ، و إذن فإيمان العارفين باللّه لا يزعزعه شي‏ء إلا اذا استطاع علماء الطبيعة أن يوجدوا شيئا من لا شي‏ء ، و بمجرد أن يريدوا إيجاده بلا روية و تفكير ، و أدوات و مختبرات ، و أذرع و أعين ، و متى تم لهم ذلك « فأنا أول العابدين » .

و بكلام آخر : يجب قبل كل شي‏ء أن ننظر الى نفس الإله الذي آمن به من آمن ، ننظر الى حقيقته و هويته ، فإن كان من جنس الطبيعة المادية المنفعلة التي

[ 134 ]

لا تستقل بإحداث شي‏ء ، أو كان عبارة عن فكرة مجردة ، و نظرية ذهنية كالشرف و الكرامة مثلا ان كان من هذا النوع أو ذاك يكون مصير الإيمان به الى فناء و زوال لا محالة سواء اكتشف علماء الطبيعة سر الحياة ، أم عجزوا عن اكتشافه ،

أما إذا كان الإله المعبود هو قوة فعالة ، لها جميع صفات الكمال من كل الجهات و تؤثر و لا تتأثر ، و اليها يفتقر كل شي‏ء ، و لا تفتقر الى شي‏ء و ليس كمثلها شي‏ء ، و هي المبدأ الأول للخلق و التدبير ، أما الإيمان بهذا الإله فهو أرسخ من الراسيات حتى و لو اكتشف العلم سر الحياة ، و اخترع ألف إنسان و إنسان : « ان الذين تدعون من دون اللّه لن يخلقوا ذبابا و لو اجتمعوا له و إن يسلبهم الذباب شيئا لا يستنقذوه منه ، ضعف الطالب و المطلوب 73 الحج » .

( اختاره من شجرة الأنبياء الخ ) . . الشجرة ابراهيم خليل الرحمن ( ع ) ،

و مشكاة الضياء النفس الزكية ، و الذؤابة الطيبون من قريش ، و سرة البطحاء أشرف الأمكنة من مكة المكرمة ، و المصابيح و الينابيع الأنبياء من ولد ابراهيم ، و من ليس بجد للنبي منهم فهو عم لأجداده ، و تقدم الثناء على النبي ( ص ) مرات ،

آخرها في الخطبة 104 .

( طبيب دوّار بطبه ) . الطبيب الدوّار هو القدير الذي يعرض العلاج على المرضى ، و أراد الإمام بالطبيب نفسه ، و انه يداوي الذين زاغت قلوبهم عن الحق و الصواب ( قد أحكم مراهمه ) و هي حكمه و مواعظه الحسنة ( و أحمى مواسمه ) و هي تقريعه و تهديده بغضب اللّه و عذابه ( يضع ذلك حيث الحاجة اليه الخ ) . .

يرشد من ضل عن الحق ، فيظهره جليا لمن عمي عنه ، و يسمع صوته للأصم ،

و يحمل الأبكم على النطق به ، و هذا كله كناية عن علم الإمام و نصحه و حسن موعظته .

( متتبع بدوائه مواضع الغفلة ، و مواطن الحيرة ) ينبه الغافلين ، و يهدي التائهين الذين ( لم يستضيئوا بأضواء الحكمة ) و هي العلم بالحق و العمل به ، و بكلمة ثانية وضع الشي‏ء في موضعه ( و لم يقدحوا بزناد العلوم ) لا شي‏ء عندهم من العلم تماما كالحيوانات و الجماد . و الإمام ( ع ) يهتم بإرشادهم ، و يحرص على هدايتهم ، و يتلطف مع الذين يتوسم بهم الخير ، و يشتد على من كابر و عاند ( و قد انجابت الى خابطها ) . ظهر الحق جليا ، و تميّز عن الباطل ، و لا عذر لعالم مكابر و لا لجاهل مقصر ( و أسفرت الساعة عن وجهها ، و ظهرت العلامة لمتوسمها ) . قيل : المراد

[ 135 ]

بالساعة هنا و علامتها ظهور الدولة الأموية التي أهلكت الحرث و النسل . . و يجوز أن يراد بها الموت ، لأن الساعة تطلق على القيامة ، و من مات فقد قامت قيامته .

( ما لي أراكم أشباحا بلا أرواح ) تماما كالجماد ( و أرواحا بلا أشباح ) أي بلا أجسام ، و من البداهة ان الروح بلا جسم تعجز عن الحركة و العمل ، و هل من عمل بلا أذرع ؟ . قال أحد الفلاسفة : هل تتطلع الروح الى الماء البارد العذب دون أن تكون في جسم ، له قدمان يغرقان فيه ؟ ( و نسّاكا بلا صلاح ) لأنهم لا يمارسون من الدين إلا الشعائر و المظاهر ، أما الجهاد و العمل لوجه اللّه و الحق فهم بمعزل عنه ( و تجارا بلا أرباح ) لأنهم لا يعملون للّه ، بل للسمعة و الرياء ( و أيقاظا نوّما ) لأنهم في غفلة عما يراد منهم و بهم ( و شهودا غيبا ) يسمعون الموعظة الحسنة و لا يتعظون ، و يرون العبرة و لا يعتبرون ، و يقولون و لا يفعلون .


في ظلال نهج البلاغة ـ ج2

غار الصدق ، و فاض الكذب . . فقرة 4 6 :

راية ضلالة قد قامت على قطبها ، و تفرّقت بشعبها ، تكيلكم بصاعها ، و تخبطكم بباعها . قائدها خارج من الملّة ، قائم على الضّلّة . فلا يبقى يومئذ منكم إلاّ ثفالة كثفالة القدر ، أو نفاضة كنفاضة العكم . تعرككم عرك الأديم ، و تدوسكم دوس الحصيد ،

و تستخلص المؤمن من بينكم استخلاص الطّير الحبّة البطينة من بين هزيل الحبّ . أين تذهب بكم المذاهب ، و تتيه بكم الغياهب ، و تخدعكم الكواذب . و من أين تؤتون و أنّى تؤفكون .

فلكلّ أجل كتاب ، و لكلّ غيبة إياب . فاستمعوا من ربّانيّكم ،

و أحضروا قلوبكم ، و استيقظوا إن هتف بكم . و ليصدق رائد

[ 136 ]

أهله ، و ليجمع شمله ، و ليحضر ذهنه . فلقد فلق لكم الأمر فلق الخرزة ، و قرفه قرف الصّمغة . فعند ذلك أخذ الباطل مآخذه ، و ركب الجهل مراكبه ، و عظمت الطّاغية ، و قلّت الدّاعية ،

و صال الدّهر صيال السّبع العقور . و هدر فنيق الباطل بعد كظوم .

و تواخى النّاس على الفجور . و تهاجروا على الدّين . و تحابّوا على الكذب . و تباغضوا على الصّدق . فإذا كان ذلك كان الولد غيظا ،

و المطر قيظا ، و تفيض اللّئام فيضا ، و تغيض الكرام غيضا . و كان أهل ذلك الزّمان ذئابا ، و سلاطينه سباعا ، و أوساطه أكّالا ، و فقراؤه أمواتا . و غار الصّدق ، و فاض الكذب . و استعملت المودّة باللّسان .

و تشاجر النّاس بالقلوب . و صار الفسوق نسبا ، و العفاف عجبا .

و لبس الإسلام لبس الفرو مقلوبا .


في ظلال نهج البلاغة ـ ج2

اللغة :

قطب القوم : سيدهم الذي يدور عليه أمرهم . و الشّعب : الفروع . و ثفالة القدر : ما يبقى في قعره . و النفاضة : ما يسقط بالنفض . و العكم بكسر العين وعاء كالسفط تضع المرأة فيه ما تدخره و تحتفظ به . و العرك : الدلك .

و الأديم : الجلد . و الحبة البطينة : السمينة ضد الهزيلة . و الغياهب : الظلمات .

و الرباني : العارف باللّه . و الرائد : رسول القوم لينظر لهم المكان اللائق ، ثم أطلق على القائد . و قرفه : قشره و كشطه . و الصمغة : القرحة ، و أيضا الصمغ و الصمغة شي‏ء يسيل من الشجرة و يجمد عليها . و الفنيق : الفحل . و القيظ :

شدة الحر .

[ 137 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

راية خبر لمبتدأ محذوف اي هي راية ، و قائم خبر ثان لقائدها ، و الحبة مفعول لاستخلاص ، و أين نصب على الظرفية بتذهب ، و انّى مفعول مطلق أي أيّ إفك تؤفكون ، و مقلوبا حال من الفرو .


في ظلال نهج البلاغة ـ ج2

المعنى :

( راية ضلالة قد قامت على قطبها ) أي يسود الضلال ، و يستفحل أمره ( و تفرقت شعبها ) تنتشر راية الضلال و الفساد ، و تمتد هنا و هناك ، و تسيطر على الزمان و أهله ، و هذا إخبار من الإمام عما سيكون من بعده ، قال ابن أبي الحديد : هذا الكلام منقطع عما قبله ، لأن الشريف الرضي كان يقتطف من كلام الإمام مراعيا الأفصح ، و يجمع بين المقتطفات ، و قد ذكر الإمام هنا ما يحدث في آخر الزمان من الفتن .

( تكيلكم بصاعها ، و تخبطكم بباعها ) . الكيل و الخبط كناية عن وطأة الفتنة و شدتها ( قائدها خارج من الملة ) الاسلامية ، و إن صلّى و صام و حج الى بيت اللّه الحرام ، لأن الاسلام حرب على الضلال و الفساد ، و الراضي به شريك لفاعله ،

و الساكت عنه شيطان أخرس ، فكيف بمن فعله و قاده و نشره ؟ ( قائم على الضلة ) .

ثابت على الضلال ، لا يعبأ بتهديد اللّه و وعيده ، و مع هذا ينتحل الاسلام كذبا و زورا ، و يدعي انه حاميه و راعيه ، و هو ألد أعدائه .

( فلا يبقى الى الحصيد ) أي المحصود ، و المعنى ان ضالا مضلا سيقودكم من بعدي ، يسومكم سوء العذاب ، و يجعل منكم قوما أذلة ، لا هيبة لكم و لا شأن بين الأمم ، يطمع فيكم القريب و البعيد . . و من البداهة ان هذه نهاية كل قوم يقودهم غير الأكفاء ، كما هو شأن العرب و المسلمين في هذا العصر ( و تستخلص المؤمن الخ ) . . أي ان أشد الناس بلاء في تلك الفتنة هو المؤمن المخلص ، لأن للحق ثمنه ، و هو الآلام و المتاعب ، بخاصة في دولة الجور و الضلال .

( أين تذهب بكم المذاهب الى تؤفكون ) . ما لكم تضربون في التيه ،

و تخدعون بالأباطيل ، و تأمنون العواقب ، و لا تفكرون فيما يراد بكم ؟ . ( فلكل أجل كتاب ، و لكل غيبة اياب ) أي ان ما أخبرتكم من وقوع الفتن واقع في

[ 138 ]

أجله و حينه لا محالة ، و بهذا التفسير يكون الكلام مرتبطا بما قبله ، و لا وجه لظن ابن أبي الحديد و من تبعه : انه منقطع و غير مرتبط ( فاستمعوا من ربانيكم ) الذي فهم عن اللّه ، و عمل بما فهم ، و بلغكم اياه بصدق و إخلاص ، و قد عنى الإمام بهذا الرباني نفسه بالذات .

( و احضروه قلوبكم ، و استيقظوا ان هتف بكم ) . الهاء في احضروه ، و الضمير المستتر في هتف يعود الى كلام الرباني المستفاد من قوله : « فاستمعوا من ربانيكم » .

و قيل : يعود الى الموت ، و على أية حال فالمعنى اتعظوا بالعبر ، و انتفعوا بالنذر ( و ليصدق رائد أهله ) . و لا يتهاون بأمانتهم ( و ليجمع شمله ) بالعمل على وحدة الكلمة ، و التعاون على المصلحة العامة ( و ليحضر ذهنه ) أي ان يفكر في مصالح من يقودهم .

( فلقد فلق الى الصمغة ) . الضمير في فلق يعود الى الإمام ( ع ) و المعنى انه كشف لهم عن كل شي‏ء يحتاجون اليه ، و يعود عليهم بالخير و الصلاح ،

و ما ترك لهم من عذر يتعللون به ( فعند ذلك الى كظوم ) . يدل سياق الكلام على ان كلمة « ذلك » إشارة الى تثاقل أصحاب الإمام ( ع ) عن أمره و نصائحه ، و المعنى ما دمتم على الحال التي أنتم عليها فسيثب عليكم العدوان من و كره بعد أن كف عنكم و سكن .

( و تواخى الناس على الفجور ) . المؤمن أخو المؤمن أحبّ ذلك أم كره ،

و كذلك الكافر و الفاجر ، و قديما قيل : شبيه الشي‏ء منجذب اليه . . ان الطيور على أشكالها تقع ، و قيل أيضا : قل لي من تعاشر أقول لك : من أنت ، و روي ان استاذا خرج بتلاميذه الى الماء و الخضراء ، و لما تحلقوا حوله شرح هذا الحديث :

« الأرواح جنود مجندة ما تعارف منها ائتلف ، و ما تناكر منها اختلف » . فالتفت أحد تلاميذه فرأى حمامة في صحبة غراب ، فقال للأستاذ : انظر : من أين ائتلف هذان ؟ و قبل أن يغرق الأستاذ في التفكير من أجل الجواب مشى الغراب و الحمامة ، و إذا بهما أعرجان ، فابتسم الاستاذ ، و قال لتلاميذه : من ههنا اتفقا ( و تهاجروا على الدين ) أي من لا دين له يكره أهل الدين تماما ككراهية الخائن للمخلص ، و العاهرة الفاجرة للحرة الطاهرة . ( و تحابوا على الكذب ) كما تعاونوا على الإثم و العدوان ( و تباغضوا على الصدق ) كما اختلفوا على فعل الخير و الصالح العام .

[ 139 ]

( فإذا كان ذلك كان الولد غيظا ) لوالده الكادح من أجله ، و الناصح له بصدق و حنان . . و ليس من شك ان الجيل اللاحق يرى الأمور بغير العين التي ينظر بها الجيل السابق . و من البداهة ان الاختلاف في الرؤية لا يستدعي بطبعه الغيظ و العقوق ، و لكن اذا فسدت الأوضاع و عمّت الفتن ضاعت المقاييس ، و تمرد عليها من لا يرى في الوجود إلا نفسه ( و المطر قيظا ) . المطر ينزل من السماء في أوانه ، و الفصول الأربعة لا تتغير ، فلا الشتاء يصير صيفا ، و لا الصيف شتاء ، جار الحاكم او عدل ، فسدت الأوضاع ام صلحت ، و عليه فالمراد بالمطر هنا و في بعض الروايات الخير و الخصب ، و بالقيظ المحل و الجدب ، و المعنى ان قوى الشر اذا حكمت و سيطرت تحتكر خيرات الأرض ، و تمنعها عن أهلها ، فيكون الخصب و الخير شرا عليهم ، و خيرا على الطغاة الغاصبين ( و تفيض اللئام فيضا ،

و تغيض الكرام غيضا ) اذا كانت الثروة في قبضة الأشرار أغروا بها لئام الناس ،

و قويت بهم دولة الضلال ، و ضعفت شوكة الكرام الطّيبين .

( و كان أهل ذلك الزمان ذئابا ) . ذلك الزمان إشارة الى كل زمان تسود فيه الأنظمة الجائرة ، و يتولى مركز القيادة فيه غير الأكفاء ، و المراد بالأهل هنا الذين ينتفعون بتلك الأوضاع و هؤلاء القادة غير الأكفاء ، و الذين يستغلون الأنظمة الفاسدة لمصالحهم . . و إلا فأي ذنب للمضطهدين و المحرومين ( سلاطينه سباعا ) مفترسة يحكمون الناس بشريعة الغاب ، و عقل هتلر و الحجاج ( و أوساطه أكّالا ) . قيل :

المراد بالأكال الطعام ، و بالأوساط الطبقة الوسطى ، و انها مأكولة للطبقة الحاكمة العليا . . و يجوز ان يكون المراد بالأوساط هنا أعوان الظلمة ، و حواشي السلاطين ،

لأن الإمام ذكر الطرفين في سياق واحد ، و بلا فاصل . . هذا ، الى ان كلمة الأوساط تطلق على أرباب المناصب .

( و الفقراء أمواتا ) حيث لا حول لهم و لا قوة إلا الشقاء و الإدلاء بأصواتهم أيام الانتخابات للصوص و السفاحين ( و غار الصدق ، و فاض الكذب ) أي ظهر الفساد في البر و البحر ، و لا رادع و منكر ، و إنما خص الكذب بالذكر لأنه من أمهات الرذائل و أكثرها خطرا و ضررا ( و استعملت المودة باللسان ، و تشاجر الناس بالقلوب ) . و لا ينمو هذا النفاق و ينتشر إلا تحت راية الظلم و كبت الحرية ، و من الذي يدفع ثمن الصراحة من نفسه و ماله و أهله ؟ ( و صار الفسوق نسبا ) قريبا يجمع بين المنحرفين ، و مثله : « و تواخى الناس على الفجور » . ( و العفاف

[ 140 ]

عجبا ) لقلة أهله ، و مثله « و تغيض الكرام » . ( و لبس الإسلام لبس الفرو مقلوبا ) حيث تزيّف و تحرف أحكامه و تعاليمه ، و لا يبقى منها إلا الاسم و الشعائر و المظاهر ، كما هي حال المسلمين في عصرنا . . و قال أديب معروف :

لا سبب لتخلف المسلمين إلا التفسير المتخلف للإسلام .

و بعد ، فإن كلام الإمام ( ع ) في هذه الخطبة يدل بصراحة و وضوح أن الفقر و الشقاء ، و انتشار الجريمة و الرذيلة في أي مجتمع إنما هو نتيجة حتمية لفساد الأوضاع ،

و جور الحكام ، و سيطرة الخونة و غير الأكفاء على مركز القيادة ، و مناصب الدولة .

[ 141 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 107


في ظلال نهج البلاغة ـ ج2

عظمة اللّه تعالى . . فقرة 1 2 :

كلّ شي‏ء خاشع له . و كلّ شي‏ء قائم به . غنى كلّ فقير . و عزّ كلّ ذليل ، و قوّة كلّ ضعيف ، و مفزع كلّ ملهوف . من تكلّم سمع نطقه ، و من سكت علم سرّه ، و من عاش فعليه رزقه . و من مات فإليه منقلبه . لم ترك العيون فتخبر عنك . بل كنت قبل الواصفين من خلقك . لم تخلق الخلق لوحشة ، و لا استعملتهم لمنفعة . و لا يسبقك من طلبت ، و لا يفلتك من أخذت و لا ينقص سلطانك من عصاك ، و لا يزيد في ملكك من أطاعك ، و لا يردّ أمرك من سخط قضاءك ، و لا يستغني عنك من تولّى عن أمرك‏كلّ سرّ عندك علانية ، و كلّ غيب عندك شهادة . أنت الأبد لا أمد لك ، و أنت المنتهى لا محيص عنك ، و أنت الموعد لا منجا منك إلاّ إليك .

[ 142 ]

بيدك ناصية كلّ دابّة ، و إليك مصير كلّ نسمة . سبحانك ما أعظم ما نرى من خلقك و ما أصغر عظيمه في جنب قدرتك ، و ما أهول ما نرى من ملكوتك ، و ما أحقر ذلك فيما غاب عنّا من سلطانك ، و ما أسبغ نعمك في الدّنيا . و ما أصغرها في نعم الآخرة .


في ظلال نهج البلاغة ـ ج2

اللغة :

مفزع : ملجأ و ملاذ . لا يفلتك من أخذت : لا مناص له و لا خلاص .

و الأبد : الدائم . و ما أهول : ما أعظم ، و ضده ما أحقر . و ما أسبغ : ما أوسع و ما أتم .


في ظلال نهج البلاغة ـ ج2

الإعراب :

غنى خبر لمبتدأ محذوف اي هو غنى كل فقير ، و لم ترك أصلها تراك ،

و حذف الألف من الفعل المضارع لمكان الجزم ، و أصل يفلتك يفلت منك ، و لما حذفت « من » تخفيفا اتصلت الكاف بالفعل ، و سبحانك نصب على المصدر اي أسبحك سبحانا ، و ما أعظم « ما » اسم نكرة بمعنى شي‏ء ، و محلها الرفع بالابتداء ،

و أعظم فعل ماض فيه معنى التعجب ، و الفاعل ضمير مستتر ، و الجملة خبر « ما » و ما بعد أعظم مفعول ، و مثله ما أصغر و ما أهول و ما أسبغ .


في ظلال نهج البلاغة ـ ج2

المعنى :

( كل شي‏ء خاضع له ) اي في قبضته تعالى ، و مفتقر اليه وجودا و بقاء ، افتقار الممكن للواجب ، و المخلوق للخالق ( و كل شي‏ء قائم به ) اي انه تعالى هو العلة الأولى لوجود الأشياء و بقائها ، لأن الحادث الممكن لا يحمل بطبيعته سبب وجوده ،

و اذن فلا بد له في وجوده من سبب خارج عن ذاته ، و هذا السبب الخارجي ان

[ 143 ]

لم يكن موجودا بنفسه احتاج الى سبب ، و هكذا الى ما لا نهاية ( و غنى كل فقير ) .

كل من احتاج الى شي‏ء فهو فقير حتى و لو كان هذا الشي‏ء شربة ماء او نسمة هواء ، و معنى ذلك ان كل كائن ما عدا اللّه فهو فقير لا غنى له عن خلق اللّه و نعمه و ان ملك الدنيا بكاملها ، و لذا قال الإمام ( ع ) : لا نملك مع اللّه شيئا إلا ما ملكنا .

( و عز كل ذليل ، و قوة كل ضعيف ) اي ان الذليل يصير عزيزا ، و الضعيف قويا اذا استقام على طريق الهدى ( و مفزع كل ملهوف ) . الى أين يذهب المضطر اذا يئس من الأرض و أهلها ؟ . . أبدا لا سبيل له مؤمنا كان ام جاحدا إلا واحد من اثنين : الانتحار او اللجوء الى السماء ، الى اللّه تعالى الذي يمنح القوة و الخلاص من الشدائد و الآفات . . و من هنا رأينا الجاحدين بألسنتهم يفزعون الى اللّه وحده عند النوائب و النوازل : « ثم اذا مسكم الضر فإليه تجأرون 53 النحل » اي ترفعون الى اللّه أصواتكم بالدعاء .

( من تكلم الى منقلبه ) انه تعالى يعلم السر و أخفى ، و يقبض عمن يشاء و يبسط ، و اليه المصير ( لم ترك العيون فتخبر عنك ) . الخطاب للّه سبحانه ،

و اذا امتنع بذاته عن العيون تؤمن به العقول و ثبت وجوده بالخلق و الآثار ، و تقدم مثله مع الشرح في الخطبة 49 و غيرها ( بل كنت قبل الواصفين من خلقك ) .

كان اللّه ، و لم يكن معه شي‏ء ، و اذن فمن الذي يخبر عن وجوده ؟ و الى من ؟ .

و في الحديث القدسي : « خلقت الخلق لكي أعرف » ( و لم تخلق الخلق لوحشة ) كيف يحتاج الى الأنيس و الجليس ، و هو غني بذاته عن كل شي‏ء ، و كامل من كل وجه ؟ ( و لا استعملتهم لمنفعة ) . خلق سبحانه ما خلق و من خلق ، لا ليدفع به ضرا ، او ليجلب نفعا ، كيف و هو سبحانه مصدر المنافع كلها ، و ما من مخلوق يستطيع الوجود لحظة واحدة إلا بفضله و عنايته ، و من يعمل عملا لوجهه تعالى يدخره عند اللّه ليوم فقره و فاقته .

( و لا يسبقك من طلبت ) أين المفر و الإله الطالب . ( و لا يفلتك من أخذت ) . و تسأل : كل شي‏ء في قبضته تعالى ، و آخذ بناصيته ، و إذن فما معنى « من أخذت » ؟ و هل فاته شي‏ء ثم أخذه ؟ .

الجواب :

المراد من « لا يفلتك » لا يفوتك من حاول الهرب منك ، و تقدم في الخطبة

[ 144 ]

102 « لا يعجزه من هرب ، و لا يفوته من طلب » . ( و لا ينقص سلطانك من عصاك ) لأن اللّه غني عن كل شي‏ء ، و ما لشي‏ء غنى عنه ، و لو قهر سبحانه الخلائق على عبادته ما عصاه مخلوق ، و لكن شاءت حكمته أن يكون الانسان حرا فيما يفعل و يترك حرصا على إنسانيته ( و لا يزيد في ملكك من أطاعك ) لأن ملكه تعالى يفيض من ذاته ، لا من طاعة الناس له ، و تطبيلهم و تزميرهم . .

( و لا يرد أمرك من سخط قضاءك ) و إذن فالتسليم لأمره تعالى ، و الصبر عليه أولى و أفضل ( و لا يستغني عنك من تولى عن أمرك ) حتى من عصاك مفتقر إلى معونتك و عنايتك .

( كل سر عندك علانية ، و كل غيب عندك شهادة ) لأن نسبة الباطن الى علمه تعالى تماما كنسبة الظاهر ، كما ان خلق الكون بالقياس الى قدرته كخلق الذرة ( و أنت الأبد ) أي الدائم ( لا أمد لك ) حتى تنتهي بانتهائه ، لأن الموجود بالذات يستحيل في حقه الفناء و الزوال ( و أنت المنتهى لا محيص عنك ) أي عن المصير اليك ( و أنت الموعد فلا منجى منك إلا اليك ) . لا مهرب من عذاب اللّه إلا بطاعته ، أو برحمته و مغفرته ، و لا شك أنه تعالى أهل السخاء و العطاء من غير عوض لكماله من كل وجه .

( بيدك ناصية كل دابة ) مالك كل شي‏ء ( و إليك مصير كل نسمة ) .

عطف تفسير على أنت الموعد و أنت المنتهى ، و تطلق النسمة على كل ذي روح ( سبحانك ما أعظم الخ ) . . هذا تسبيح و تمجيد لكماله تعالى و عظمته على قدر الفهم مع الاعتراف بأن ما ظهر للعيون و العقول من قدرته تعالى ليس بشي‏ء بالقياس الى ما غاب عنها ، و أيضا نعم الدنيا بكاملها ليست بشي‏ء إذا قيست بأصغر صغيرة من الجنة .


في ظلال نهج البلاغة ـ ج2

سبحانك خالقا و معبودا . . فقرة 3 5 :

من ملائكة أسكنتهم سمواتك و رفعتهم عن أرضك ، هم أعلم خلقك بك ، و أخوفهم لك ، و أقربهم منك . لم يسكنوا الأصلاب ،

و لم يضمّنوا الأرحام ، و لم يخلقوا من ماء مهين ، و لم يشعبهم ريب

[ 145 ]

المنون . و إنّهم على مكانهم منك ، و منزلتهم عندك ، و استجماع أهوائهم فيك ، و كثرة طاعتهم لك ، و قلّة غفلتهم عن أمرك ، لو عاينوا كنه ما خفى عليهم منك لحقروا أعمالهم ، و لزروا على أنفسهم .

و لعرفوا أنّهم لم يعبدوك حقّ عبادتك ، و لم يطيعوك حقّ طاعتك .

سبحانك خالقا و معبودا بحسن بلائك عند خلقك . خلقت دارا و جعلت فيها مأدبة : مشربا و مطعما و أزواجا و خدما و قصورا و أنهارا و زروعا و ثمارا . ثمّ أرسلت داعيا يدعو إليها . فلا الدّاعي أجابوا ،

و لا فيما رغّبت رغبوا ، و لا إلى ما شوّقت إليه اشتاقوا . أقبلوا على جيفة افتضحوا بأكلها ، و اصطلحوا على حبّها ، و من عشق شيئا أعشى بصره ، و أمرض قلبه . فهو ينظر بعين غير صحيحة ، و يسمع بأذن غير سميعة . قد خرقت الشّهوات عقله ، و أماتت الدّنيا قلبه ، و ولهت عليها نفسه . فهو عبد لها ، و لمن في يده شي‏ء منها .

حيثما زالت زال إليها و حيثما أقبلت أقبل عليها . و لا يزدجر من اللّه بزاجر ، و لا يتّعظ منه بواعظ .


في ظلال نهج البلاغة ـ ج2

اللغة :

المهين : الحقير . لم يشعبهم : لم يفرقهم . و المراد بالريب هنا صروف الدهر ،

و بالمنون الدهر . و زروا : عابوا . و أعشى بصره : أعماه . و ولهت : تحيّرت من شدّة الوجد .

[ 146 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

جملة لو عاينوا خبر انهم على مكانتهم ، و حق مفعول مطلق لأنه مضاف الى مصدر الفعل مثل أكرمته احسن الإكرام ، و خالقا و معبودا تمييز على معنى من خالق و معبود ، او حال ، و بحسن بلائك متعلق بسبحانك ، و مشربا و ما بعده بدل مفصل من مجمل ، و المبدل منه مأدبة ، و فيما رغبت متعلق برغبوا ، و حيثما ظرف فيه معنى الشرط ، و يحتاج الى فعل الشرط و جوابه ، و محله النصب بفعل الشرط .


في ظلال نهج البلاغة ـ ج2

المعنى :

( من ملائكة الى أقربهم منك ) . الحديث عن الملائكة حديث عن الغيب ، و لذا نجمد على ظاهر كلام الإمام عنهم ، و يتلخص بأن الملائكة او أكثرهم او الكثير منهم يقيمون في السماء لا في الأرض ، و هم أعلم خلق اللّه باللّه ،

و أشدهم خوفا منه ، لأن الخوف من اللّه يقاس بالعلم به و الفهم عنه ، و لمكانتهم السامية من العلم به ، و الخوف منه ، و الطاعة له كانوا أقرب اليه سبحانه من سائر الخلائق .

( لم يسكنوا الى مهين ) لم يتناكحوا و يتناسلوا ( و لم يشعبهم ريب المنون ) لا علل و لا أسقام : و لا أحزاب بينهم و خصام ، و هل يمرض من لا يأكل و لا يشرب ؟ و على أي شي‏ه يتخاصمون ما داموا لا يملكون و لا يحكمون ؟ ( و انهم على مكانتهم الخ ) . . الملائكة كما أشرنا أعلم الخلائق باللّه و مع هذا لا يعرفون من كماله و جلاله إلا الأقل من القليل ، و لو تسنى لهم أن يعرفوا من عظمته اكثر مما عرفوا ما اقاموا لعبادتهم وزنا و اعتبارا .

( سبحانك خالقا و معبودا بحسن بلائك عند خلقك ) . أنعم سبحانه على خلقه بالإيجاد ، ثم زادهم من نعمه ما لا يبلغه الإحصاء ، فوجب له الشكر عليهم بالطاعة و العبادة للّه وحده ، و من أدى هذا الشكر على وجهه زاده أضعافا مضاعفة ، قال الإمام : من أعطي الشكر لم يحرم الزيادة . ( خلقت دارا الى ثمارا ) . المراد بهذه الدار الجنة ، لأن الصفات المذكورة هي من صفاتها ،

بالإضافة الى قوله : « أرسلت اليها داعيا » و المراد بالزرع ما يعم الشجر ،

[ 147 ]

و المعنى ان اللّه سبحانه خلق الجنة بما فيها لمن عمل لها عملها : « و نودوا أن تلكم الجنة أورثتموها بما كنتم تعملون 43 الأعراف » .

( ثم أرسلت داعيا يدعوا اليها ) . ضمير اليها يعود الى الجنة ، و الداعي هو محمد ( ص ) الذي دعا الناس بالتي هي أحسن الى ما بيّنه سبحانه بقوله : « يأمرهم بالمعروف و ينهاهم عن المنكر و يحل لهم الطيبات و يحرم عليهم الخبائث و يضع عنهم إصرهم و الأغلال التي كانت عليهم 157 الأعراف » . ( فلا الداعي أجابوا الخ ) . .

و يا ليتهم وقفوا عند الإعراض و عدم الإجابة ، و لم يعلنوا الحرب على من وضع عنهم الأغلال و حطّم قيود الذل و التخلف ( أقبلوا على جيفة قد افتضحوا بأكلها ، و اصطلحوا على حبها ) . الجيفة جثة الميت المنتنة ، و المراد بها هنا كل ما حرم اللّه سبحانه مالا كان أم جاها أم جنسا أم غير ذلك من الملذات . . و جثة الميت تنهشها الكلاب فكذلك الحرام لا يقبل عليه إلا أشباه الكلاب في الخسة و الوضاعة ، و من أقوال الإمام : الدنيا جيفة ، فمن أرادها فليصبر على مخالطة الكلاب . و قال لولده الإمام الحسن ( ع ) :

« و تكشفت لك الدنيا عن مساويها ، فإنما أهلها كلاب عاوية ، و سباع ضارية يهر بعضها على بعض ، و يأكل عزيزها ذليلها ، و يقهر كبيرها صغيرها » .

و عليه فالدنيا المذمومة هي دنيا المتخمين من أكل الحرام ، و المنغمسين في الرذائل و الآثام .

( و من عشق شيئا الى نفسه ) . لا منهج للمحب العاشق و لا قيم و لا عواقب في تصوره و تفكيره إلا المعشوق ، فهو وحده عقله و سمعه و بصره . و من روائع شوقي قوله في سكّير :

فكل شي‏ء رآه ظنه قدحا
و كل شي‏ء رآه خاله الساقي

( فهو عبد لها و لمن في يديه شي‏ء منها الخ ) . . و اذن فالعبادة للمال لا لصاحبه و خلقه و علمه . و من أقوال الإمام : « المال مادة الشهوات . . انا يعسوب المؤمنين ،

و المال يعسوب الفجار » . و هذا هو الفارق بين سياسة الإمام التي قامت على الحق و الدين ، و بين سياسة خصومة التي عاشت على الأموال و الرغبات . . و كان الذي كان .

[ 148 ]


في ظلال نهج البلاغة ـ ج2

لا إقالة و لا رجعة . . فقرة 6 8 :

و هو يرى المأخوذين على الغرّة حيث لا إقالة و لا رجعة كيف نزل بهم ما كانوا يجهلون ، و جاءهم من فراق الدّنيا ما كانوا يأمنون ،

و قدموا من الآخرة على ما كانوا يوعدون . فغير موصوف ما نزل بهم ، اجتمعت عليهم سكرة الموت و حسرة الفوت . ففترت لها أطرافهم ، و تغيّرت لها ألوانهم . ثمّ ازداد الموت فيهم و لوجا .

فحيل بين أحدهم و بين منطقه ، و إنّه لبين أهله ينظر ببصره و يسمع بأذنه ، على صحّة من عقله ، و بقاء من لبّه . يفكّر فيم أفنى عمره ، و فيم أذهب دهره . و يتذكّر أموالا جمعها أغمض في مطالبها ، و أخذها من مصرّحاتها و مشتبهاتها . قد لزمته تبعات جمعها ، و أشرف على فراقها ، تبقى لمن وراءه ينعمون فيها و يتمتّعون بها . فيكون المهأ لغيره ، و العب‏ء على ظهره . و المرء قد غلقت رهونه بها . فهو يعضّ يده ندامة على ما أصحر له عند الموت من أمره ، و يزهد فيما كان يرغب فيه أيّام عمره . و يتمنّى أنّ الّذي كان يغبطه بها و يحسده عليها قد حازها دونه . فلم يزل الموت يبالغ في جسده حتّى خالط لسانه سمعه . فصار بين أهله لا ينطق بلسانه ، و لا يسمع بسمعه ، يردّد طرفه بالنّظر في وجوههم ، يرى حركات ألسنتهم و لا يسمع رجع كلامهم . ثمّ ازداد الموت التياطا

[ 149 ]

به . فقبض بصره كما قبض سمعه . و خرجت الرّوح من جسده ،

فصار جيفة بين أهله ، قد أوحشوا من جانبه ، و تباعدوا من قربه . لا يسعد باكيا ، و لا يجيب داعيا . ثمّ حملوه إلى مخطّ في الأرض ، و أسلموه فيه إلى عمله ، و انقطعوا عن زورته .


في ظلال نهج البلاغة ـ ج2

اللغة :

الغرة بكسر الغين البغتة . و أغمض : تساهل و تجاهل . و المصرحات :

الواضحات ضد المتشابهات . و التبعات : المسؤوليات . و المهنأ : اللذيذ السائغ بلا تنغيص ، قال تعالى : « كلوا و اشربوا هنيئا بما أسلفتم في الأيام الخالية 24 الحاقة » . و غلق الرهن في يد المرتهن : صار ملكه بعد ان عجز الراهن عن افتكاك المرهون . و أصحر : ظهر و انكشف . و خالط : شارك . و رجع الكلام :

ترديده . و التياطا : التصاقا . و لا يسعد : لا يعين .


في ظلال نهج البلاغة ـ ج2

الإعراب :

حيث لا إقالة « حيث » هنا ظرف زمان في محل نصب بمأخوذين ، و خبر لا إقالة محذوف أي كائن لهم ، و كيف مفعول مطلق على معنى أي نزول نزل بهم ،

و قيل : حال ، أي على أي حال نزل ، و غير موصوف خبر مقدم ، و ما نزل مبتدأ مؤخر ، و لوجا تمييز محول عن فاعل ، و الأصل ازداد و لوج الموت ، و مثله التياطا .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و هو يرى المأخوذين على الغرة ) . ضمير هو يعود الى من عبد الدنيا ،

و المعنى ان هذا العبد شاهد الموت يختطف الناس على حين غفلة من هنا و هناك ، و لا

[ 150 ]

يعودون ثانية الى هذه الحياة ، و مع ذلك لا يعتبر و لا ينزجر ( كيف نزل بهم ما كانوا يجهلون ) من دلائل الموت و علاماته ( و جاءهم من فراق الدنيا ما كانوا يأمنون ) . أسرع اليهم الموت ، و هم في أمان منه ، و انه لا يباغتهم في هذا الأوان ( اجتمعت عليهم سكرة الموت ) أوجاع و أحزان ( و حسرة الفوت ) على التقصير و الإهمال .

( ففترت له أطرافهم ) تراخت اليدان و الرجلان ، و ضعف الجسم عن الحركة ( و حيل بين أحدهم و بين منطقه ) . يدل هذا و ما بعده ان النطق يقبض قبل السمع ، و السمع قبل البصر في الغالب لا دائما ، و على فراش الموت كما يدل سياق الكلام ( و بقاء من لبه ) عطف تفسير على صحة من عقله ( فيكون المهنأ لغيره ، و العب‏ء على ظهره ) . الأبناء يأكلون ، و الآباء يحاسبون و يعاقبون ،

و من أقوال الإمام ( ع ) : ما يصنع بالمال من عما قليل يسلبه ، و تبقى عليه تبعته و حسابه ( و يزهد فيما كان يرغب فيه ايام عمره ) . يزهد عجزا ، لا تعففا ( قد أوحشوا من جانبه ) و كانوا من قبل يستوحشون من بعده ، و يأنسون بقربه ( ثم حملوه الخ ) . . هذا مصيرنا جميعا . . موت و قبر ، و نسيان و إهمال ، كأن لم يكن أبناء و اخوان ، و حب و حنان . . و الويل كل الويل لمن تجرأ على اللّه و أهله و عياله .


في ظلال نهج البلاغة ـ ج2

من أوصاف القيامة . . فقرة 9 11 :

حتّى إذا بلغ الكتاب أجله ، و الأمر مقاديره ، و ألحق آخر الخلق بأوّله ، و جاء من أمر اللّه ما يريده من تجديد خلقه ، أماد السّماء و فطرها ، و أرجّ الأرض و أرجفها ، و قلع جبالها و نسفها . و دكّ بعضها بعضا من هيبة جلالته و مخوف سطوته . و أخرج من فيها .

فجدّدهم بعد إخلاقهم ، و جمعهم بعد تفرّقهم . ثمّ ميّزهم لما يريد من مسألتهم عن خفايا الأعمال و خبايا الأفعال . و جعلهم فريقين

[ 151 ]

أنعم على هؤلاء و انتقم من هؤلاء . فأمّا أهل طاعته فأثابهم بجواره ، و خلّدهم في داره ، حيث لا يظعن النّزّال ، و لا تتغيّر بهم الحال . و لا تنوبهم الأفزاع ، و لا تنالهم الأسقام ، و لا تعرض لهم الأخطار ، و لا تشخصهم الأسفار . و أمّا أهل المعصية فأنزلهم شرّ دار ، و غلّ الأيدي إلى الأعناق ، و قرن النّواصي بالأقدام ، و ألبسهم سرابيل القطران ، و مقطّعات النّيران . في عذاب قد اشتدّ حرّه ،

و باب قد أطبق على أهله في نار لها كلب و لجب ، و لهب ساطع و قصيف هائل ، لا يظعن مقيمها ، و لا يفادى أسيرها و لا تفصم كبولها . لا مدّة للدّار فتفنى ، و لا أجل للقوم فيقضى . قد حقّر الدّنيا و صغّرها و أهون بها و هوّنها . و علم أنّ اللّه زواها عنه اختيارا ،

و بسطها لغيره احتقارا . فأعرض عنها بقلبه ، و أمات ذكرها عن نفسه ، و أحبّ أن تغيب زينتها عن عينه لكيلا يتّخذ منها رياشا ،

أو يرجو فيها مقاما . بلّغ عن ربّه معذرا ، و نصح لأمّته منذرا ،

و دعا إلى الجنّة مبشّرا . نحن شجرة النّبوّة ، و محطّ الرّسالة ، و مختلف الملائكة ، و معادن العلم ، و ينابيع الحكم . ناصرنا و محبّنا ينتظر الرّحمة ، و عدوّنا و مبغضنا ينتظر السّطوة .

[ 152 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

المراد بالكتاب هنا الشي‏ء المقدر و المكتوب . و أماد : حرّك . و فطر : صدع .

و أرج و أرجف بمعنى واحد . و نسفها : قلعها من الجذور . و اخلاقهم بكسر الهمزة بلائهم و رثاثتهم . لا تشخصهم : لا تزعجهم . و المقطعات بضم الميم الثياب القصار ، و هي اسم واقع على الجنس ، لا يجوز ان يفرد له .

و الكلب بفتح اللام الهيجان . و اللجب : الصوت . و قصف : اشتد صوته .

و الكبول : الأغلال . و فصمها : كسرها . و الرياش : الفاخر من اللباس و الأثاث .


في ظلال نهج البلاغة ـ ج2

الإعراب :

أماد جواب إذا ، و جملة أنعم و انتقم بدل مفصل من مجمل ، و المبدل منه جملة جعلهم فريقين ، أو « فريقين » بالذات لأن الجملة قد تبدل من المفرد أي غير الجملة على حد تعبير النحاة ، و حيث ظرف مكان ، و محلها الجر لأنها بدل من داره ، و فاعل حقّر ضمير مستتر يعود الى النبي ( ص ) و أهون بها أي استهان بها ، و اختيارا مصدر في موضع الحال أي زواها مختارا ، و احتقارا مفعول لأجله أي لحقارتها ، و معذرا حال ، و مثله ما بعده .


في ظلال نهج البلاغة ـ ج2

للمنبر حول القيامة :

بعد أن صور الإمام ( ع ) صورة واضحة كاملة لحال المحتضر في أوجاعه و آلامه و هواجسه و نظراته ، و نطقه و سمعه ، و لحال أهله و أحبائه في حرقتهم و بكائهم على الحبيب العزيز ، ثم حملهم له الى مقره و وضعه في لحده ، بعد هذا أشار الى قيام الساعة بخراب الكون ، و قال : ( حتى اذا بلغ الى سطوته ) . ما من شي‏ء في هذا الوجود يسير على نظام موحد و مستقر إلا و من ورائه قصد ، و كل قصد يهدف الى غاية ، و متى تحققت الغاية من وجود الشي‏ء تنتهي مهمته ، و يذهب هو بذهابها ، و إذا أدى هذا الكون الغاية التي أرادها اللّه منه ذهب به ، و أتى باليوم الآخر ، و معنى هذا أن النشأة الأخرى تبتدى‏ء حيث تنتهي النشأة الأولى ،

[ 153 ]

و نهاية هذه تماما كنهاية العمارة و البناية ، فينقلب أعلى الكون على أسفله ، و يرتفع أسفله الى أعلاه ، و تتطاير الجبال في الفضاء ، و تهوي كواكب السماء نحو الأرض ،

و يصطدم بعضها ببعض ، فتصير يبابا و هباء ، و تندلع البحار و الأنهار شرقا و غربا و هنا و هناك حيث لا ممسك لشي‏ء و لا جاذب .

و تسأل : ان الجذب في المادة طبيعي و حتمي ، و إذن كيف يختل التوازن و يخرب الكون مع وجود القوة الجاذبة ؟ .

الجواب :

ان جاذبية المادة حق لا ريب فيه ، و لكن التوازن بين الأجسام لا يعتمد على مجرد الجاذبية ، بل عليها و على وضع كل جسم مقابل في المكان المقرر له ، فإذا حاد عنه انفرط العقد ، و زال النظام : و لو كانت الجاذبية بمفردها كافية وافية لكنا في غنى عن البناء و الهندسة و كثير من العلوم و الفنون ، و قال أهل الاختصاص :

لو انحرف أي كوكب عن مداره ، أو سار أكثر من سرعته لاختل التوازن ،

و تناثرت الكواكب في كل مكان .

( و أخرج من فيها فجددهم بعد إخلاقهم ) . بعد عملية تدمير الكون يحيي سبحانه أهل القبور من الأولين و الآخرين ( و جمعهم بعد تفرقهم ) . فرق الموت فيما بينهم ، و أيضا فرق أجزاء كل واحد منهم : و ربما كان بين الجزء و الجزء مسافات ، أو تحول الى تراب ، و التراب الى نبات ، و قد يأكل الحيوان إنسانا ،

و يصير جزءا من جسمه و لحمه و دمه . . و مع هذا فإن اللّه سبحانه على إعادته لقدير ،

و تعرف هذه الشبهة بشبهة الآكل و المأكول ، و أجاب عنها من أجاب بأن الجسم هو الذرات الأصيلة التي تكوّن الجسم منها في بدايته ، و هي لا تتغير و لا تتحول ،

و أشرنا الى هذه الشبهة في كتاب « التفسير الكاشف » ، و كتاب « فلسفة التوحيد » ،

و فيما تقدم من هذا الشرح كما أرجح .

( ثم ميّزهم لما يريد من مسألتهم الخ ) . . أخرجهم سبحانه من قبورهم دفعة واحدة ، و لا يخفى عليه واحد منهم على كثرتهم ، و يعلم كلا باسمه و شخصه ،

و ما فعل و ترك ، و أسرّ ، و أعلن حتى نظرة الطرف و خفقة القلب . . انه بها خبير عليم ، و على أساس هذا العلم يكون الحساب و السؤال ( و جعلهم فريقين أنعم على هؤلاء ، و انتقم من هؤلاء ) كما قال سبحانه : « يوم الجمع لا ريب

[ 154 ]

فيه فريق في الجنة و فريق في السعير 7 الشورى » .

( فأما أهل الطاعة ) . بعد الحشر و النشر و نقاش الحساب يأتي الجزاء بالنعيم لمن أطاع ، و الجحيم لمن عصى ، و أشار الإمام الى شي‏ء من جزاء المحسنين بقوله : ( فأثابهم بجواره ) و جار اللّه آمن من كل مكروه ( و خلدهم في داره ) أي الجنة ( حيث لا يظعن النزال ) خالدون في النعيم الى ما لا نهاية ( و لا تتغير بهم الحال ) . كل الأيام لهم ، و ليس يوم لهم و يوم عليهم ( و لا تنوبهم الافزاع ) لا يشكون من شي‏ء ، و لا يرهبون أحدا ، أو يخافون العواقب ( و لا تنالهم الاسقام ) . و من أين تأتي الاسقام ؟ و الغذاء طاهر مطهر ، و الجو صفاء و نقاء ( و لا تعرض لهم الأخطار ) عطف تفسير على و لا تنوبهم الأفزاع ( و لا تشخصهم الأسفار ) و لماذا السفر و أتعابه ؟ و هم فيما تشتهي الأنفس و تلذ الأعين .


في ظلال نهج البلاغة ـ ج2

للمنبر حول أهل المعصية :

بعد أن أشار الإمام الى نعيم المطيعين أشار الى جحيم العاصين بقوله : ( و أما أهل المعصية فأنزلهم شر دار ) جهنم و بئس القرار ( و غل الأيدي الخ ) . .

الأغلال في الأيدي و الأرجل و الأعناق مع مقامع من حديد و ظل من يحموم ،

و اللباس ، من نار و قطران ، و الطعام من زقوم و سموم ، و الشراب من حميم يغلي في البطون ، و الغسل بماء يشوي الوجوه و الجلود ، و لماذا كل هذا ؟ فأين الرأفة و الرحمة ، و الجود و الإحسان ؟ و ما كان اللّه لينهى عن القسوة ، ثم يفعلها .

الجواب :

ان هذه الشدة و القسوة في العذاب هي للذين يعاملون عباده و عياله بكل قسوة و شدة ، و لا يأخذهم حق و لا عدل : « و جزاء سيئة سيئة مثلها 40 الشورى » .

« و من يعمل مثقال ذرة شرا يره 8 الزلزلة » . و بأي شي‏ء يعامل سبحانه من يسوق الأبرياء و المجاهدين ، يسوقهم مكبلين بالأغلال الى المشانق ، لا لشي‏ء إلا لأنهم يريدون صيانة الحرية ، و ضمان الحقوق التي فرضها اللّه لكل الناس بلا تمييز بين اللون و الجنس و السلالة و العقيدة ؟ و هل من عدل اللّه و رحمته أن يقول :

أحسنت و سلمت يداك لمن ألقى ألوف الأطنان من المتفجرات على المدن و القرى ،

[ 155 ]

و قتل و شرد الملايين ، و أهلك بأسلحته الكيماوية و غيرها الحرث و النسل ، و أفنى بضربة واحدة مدينة كبرى بمن فيها و ما فيها ؟

و قرأت فيما قرأت نوعا من العذاب يفوق التصور : يصب الجاني على المجني عليه الزفت و القار ، و يغرس به ريش الدجاج ، و يربط حبلا في عنقه يجره في الشوارع ، ثم يعلقه على المشنقة . . فأين من هذا شريعة الغاب ؟ و لو كان من وراء جهنم عذاب أقسى و أشد لكان قليلا بحق هؤلاء الطغاة القساة .

( قد حقر الدنيا الى مقاما ) . في حقر ضمير مستتر يعود الى النبي ( ص ) . .

ان الدنيا التي يبكي لها الباكون ، و يتنافس على حرامها المتنافسون هي أحقر عند اللّه من جناح بعوضة ، و لذا زواها سبحانه عن نبيّه الكريم ، و أعرض النبي عنها إلا ما سد خلة محتاج و أغاث لهفة ملهوف ، أو كان وسيلة لصالح عام ، و في خطبة ثانية وصف الإمام رسول اللّه ( ص ) بقوله : زويت عنه زخارف الدنيا مع عظيم زلفته ، فلينظر ناظر بعقله : أكرم اللّه محمدا ، أم أهانه . . فإن قال :

أهانه فقد كذب . . و ان قال : أكرمه ، فليعلم أن اللّه أهان غيره حيث بسط الدنيا له ، و زواها عن أقرب الناس منه .

و في كتب السيرة النبوية : كان رسول اللّه ( ص ) في طعامه لا يرد موجودا ،

و لا يتكلف مفقودا ، و إذا لم يجد الطعام صبر ، و كان يمر عليه الشهر لا يجد ما يخبزه ، و يمر عليه شهران لا يوقد في بيته نارا أي لا يطبخ و مع هذا كان يستعيذ باللّه من الفقر ، و في قبضته ثروة الجزيرة العربية ، و لكنه ينفق على المحتاجين كل ما يصل الى يده إيمانا منه بأن على الحاكم أن لا يشبع و في رعيته جائع واحد .

و بهذه المناسبة أشير الى أن سيرة المعصومين و أقوالهم تدل بصراحة و وضوح أن على القائد العام دينيا كان أم زمنيا أن يعيش تماما كما يعيش أفقر الناس في مجتمعه ،

و في ذلك يقول الإمام أمير المؤمنين ( ع ) : « ان اللّه تعالى فرض على أئمة العدل أن يقدروا أنفسهم بضعفة الناس » . و كلمة « فرض » نص في الوجوب و الإلزام ،

لا تقبل التأويل و الاجتهاد إطلاقا . . و بخاصة في هذا السياق ، و لكن الفقهاء من السنة و الشيعة إلا القليل تجاهلوا هذا الفرض حرصا على الحياة الدنيا . . أما مظهر الإمام الحسن ( ع ) فهو قضية في واقعة ، لها أسبابها الخاصة . . على أنه كان في واقع حياته أزهد الناس في الدنيا و زينتها ، و أسخاهم بذلا و عطاء .

[ 156 ]

( بلّغ عن اللّه معذرا ) . أقام النبي ( ص ) الحجة للّه على خلقه بما بلغ و أرشد ،

و ما ترك عذرا لمقصر و مهمل ( و نصح لأمته منذرا ) من خالف بعذاب أليم ( و دعا الى الجنة مبشرا ) بها من سمع و أطاع ( و خوف من النار محذرا ) بقوله :

اللّه في أهل بيتي ، أذكركم اللّه في أهل بيتي ، كما في صحيح مسلم ( نحن شجرة النبوة ) و دليلنا سمت الهدى ، و لباس التقوى ( و محط الرسالة ) بسيد المرسلين ، و خاتم النبيين ( و مختلف الملائكة ) محل نزولهم بالوحي ( و معادن العلم ) عن النبي عن جبريل عن اللّه ( و ينابيع الحكم ) و هذا نهج البلاغة قطرة من تلك الينابيع ( ناصرنا و محبنا ينتظر الرحمة ) من اللّه بشهادة الرسول الأعظم ( ص ) : « يا علي لا يبغضك مؤمن » فكيف إذا أحبك و ناصرك ؟ ( و عدونا و مبغضنا ينتظر السطوة ) من اللّه . . أيضا بشهادة النبي ( ص ) : « لا يحبك منافق » فكيف إذا عاداك و أبغضك و قال الإمام : « لو ضربت خيشوم المؤمن بسيفي هذا على أن يبغضني ما أبغضني ،

و لو صببت الدنيا بحمتها على المنافق على أن يحبني ما أحبني » . و السر أن عداوة الباطل للحق ذاتية ، و ما بالذات لا يتغير إلا إذا كان التغير ذاتا للشي‏ء و طبيعة ،

و لا ينطبق على هذا ما ليس بمادة و طبيعة .


في ظلال نهج البلاغة ـ ج2

اللّه المؤلف ، و علي المخرج :

و الخلاصة ان هذه الخطبة أشبه بمسرحية ترسم حياة الانسان و ما يلاقيه في دنياه من حيرة و متاعب ، و يحل به و بأهله عند حضور الموت و بعده ، ترسم هذه الخطبة الانسان و تصوره في جميع مراحله رسما رائعا من كل وجه حتى كأن الإمام هو ذلك الإنسان الذي ذاق سكرات الموت ، و حمل على الأعواد ، و توسّد في القبر ،

و خرج منه للحساب ، و رأى من الجنة و النار ما رأى ، ثم عاد الى الدنيا ليخبر أهلها بما حدث معه بالذات . . شعرت بهذا و أنا أشرح كلمات الخطبة ، و تصورتها مسرحية تغزو المجهول ، و تجسده للعيان في حقائقه ، و وقائعه ، و قلت في نفسي :

لا عجب فالمؤلف خالق الانسان ، و المخرج أكمل افراده بعد سيّد الكونين .

كتبت هذه الكلمات في ربيع سنة 1972 ، و أنا على حافة جدول في بلدة « شتورا » و في غابة من الحور يحيط بي نبات الربيع من كل جانب ، منه الطويل ،

و منه القصير و المتوسط ، و لبعضه أزاهير تجذب اليها النحل و الفراشات ، و العصافير

[ 157 ]

تضرب بأجنحتها من شجرة الى شجرة ، و من غصن الى غصن ، و هي تغني أغنية الربيع و بهجته ، فأنساني هذا الجو الساحر ما قاسيت و أقاسيه من العواصف و القواصف ،

و انصرفت بكياني كله الى كلمات الإمام أفكر في معناها ، و أطيل التفكير . . و قد تمثل أمام عيني الموت و القبر و الحشر و الحساب و الجزاء ، و بلا شعور رأيتني أصرخ و أبكي ، و ألوم نفسي على التقصير ، و أصب عليها غيظي و غضبي . . فرحماك اللهم و عفوك عمن يشتغل عنك بغيرك .

[ 158 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 108


في ظلال نهج البلاغة ـ ج2

فرائض الإسلام . . فقرة 1 :

إنّ أفضل ما توسّل به المتوسّلون إلى اللّه سبحانه الإيمان به و برسوله و الجهاد في سبيله ، فإنّه ذروة الإسلام ، و كلمة الإخلاص فإنّها الفطرة . و إقام الصّلاة فإنّها الملّة . و إيتاء الزّكاة فإنّها فريضة واجبة . و صوم شهر رمضان فإنّه جنّة من العقاب . و حجّ البيت و اعتماره فإنّهما ينفيان الفقر و يرحضان الذّنب . و صلة الرّحم ،

فإنّها مثراة في المال ، و منسأة في الأجل . و صدقة السّرّ فإنّها تكفّر الخطيئة . و صدقة العلانية فإنّها تدفع ميتة السّوء . و صنائع المعروف فإنّها تقي مصارع الهوان .


في ظلال نهج البلاغة ـ ج2

اللغة :

الذروة بكسر الذال العلو . و الملة بكسر الميم الطريقة و الشريعة

[ 159 ]

و الدين ، و بفتحها الجمر ، و بضمها خياطة الثوب . و الجنة بضم الجيم الوقاية . و يرحضان : يغسلان . و المثراة : الثروة . و المنسأة : التأخير . و المراد بالصنائع هنا الأعمال .


في ظلال نهج البلاغة ـ ج2

الإعراب :

الإيمان خبر ان ، و ما بعده عطف عليه بالواو ، و الجمل المقرونة بالفاء معترضة ، و القصد التعليل .


في ظلال نهج البلاغة ـ ج2

المعنى :

( ان أفضل ما توسل به المتوسلون الى اللّه سبحانه ) . كل ما تتقرب به الى الغير يسمى توسلا و وسيلة ، و أشار الإمام في هذه الخطبة الى أفضل الوسائل لمرضاة اللّه و ثوابه ، و هي :

1 ( الإيمان به ) و هو أصل الأصول كلها ، و الإيمان النظري مجرد اعتقاد ،

أما الإيمان الواقعي فهو الاعتقاد مع العمل ، و إلا يكون الإيمان شجرة بلا ثمرة ،

قال الإمام ( ع ) : بالإيمان يستدل على الصالحات ، و بالصالحات يستدل على الإيمان ،

و في الحديث : الإيمان إقرار باللسان ، و عقد في القلب ، و عمل في الأركان .

2 ( و برسوله ) و الإيمان بمحمد ( ص ) إيمان بالإنسانية و قيمها ، قال تعالى :

« و ما أرسلناك إلا رحمة للعالمين 107 الأنبياء » . و قال في تحديد رسالة محمد ( ص ) : « يأمرهم بالمعروف و ينهاهم عن المنكر و يحل لهم الطيبات و يحرم عليهم الخبائث و يضع عنهم إصرهم و الأغلال التي كانت عليهم 157 الأعراف » .

و قال الرسول الأعظم ( ص ) : إنما بعثت لأتمم مكارم الأخلاق .

3 ( و الجهاد في سبيله فإنه ذروة الإسلام ) و كلمة الذروة تشير الى أنه لولا الجهاد ما ارتفع للإسلام راية ، و لا كان له عين و أثر ، بل الإسلام في جوهره جهاد من أجل الحرية ، و ثورة على الفوارق و العبودية ، و على الاستغلال و المراباة . . قضى رسول اللّه ( ص ) في مكة يدعو الى سبيل اللّه بالحكمة و الموعظة الحسنة ثلاث عشرة سنة ، فتألبت عليه قوى السلب و النهب ، فقضى عليها بالمؤاخاة

[ 160 ]

و الجهاد ، و لما تفرق المسلمون أيدي سبأ ، و تركوا الجهاد عادت قوى السلب تسرح و تمرح ، و ضعف الإسلام تبعا لتخاذل أهله و أتباعه ، و لم يبق منه إلا الاسم ، و شعارات ترفع من المآذن و المنابر ، و مؤتمرات تعقد هنا و هناك تسطر الكلام و تنشره في الصحف ، ثم يلفظ مع القمامة . و من أقوال الإمام ( ع ) :

من ترك الجهاد رغبة عنه ألبسه اللّه ثوب الذل ، و سيم الخسف ، و منع النصف .

4 ( و كلمة الإخلاص فإنها الفطرة ) . و هذه الكلمة هي دعوة الأنبياء جميعا من غير استثناء : « و ما أرسلنا من قبلك من رسول إلا نوحي اليه أنه لا إله إلا أنا فاعبدون 25 الأنبياء » . و ليس المراد بكلمة الإخلاص النطق بلا إله إلا اللّه ، و إنما المراد ما تمليه من التعبد له ، و التوكل عليه وحده ، لا على المال و الجاه ، و لا على الأحساب و الأنساب ، أو الفهم و العلم ، فإن هذه و غيرها ليست بآلهة تعبد ، و لا بشي‏ء يذكر .

أما كلمة الفطرة فهي إشارة إلى أن الانسان بفطرته و طبيعته يستجيب لعقيدة التوحيد و لا يرفضها ، بل يستجيب لكل مبدأ من مبادى‏ء الاسلام ، و كل قيمة من قيمه ، و أي عاقل يرفض العلم و منافعه ، و السلم و فوائده ، و يرحب بالاستغلال و الجبروت و التفرقة بين الناس ؟ . و تقدم الكلام عن الفطرة مفصلا في شرح الخطبة رقم « 1 » .

5 ( و أقام الصلاة فإنها الملة ) لأن عقيدة الإسلام تقوم على الشهادة للّه بالوحدانية ، و لمحمد بالرسالة ، و الصلاة مظهر للشهادتين معا : « إياك نعبد و إياك نستعين » . . أشهد أن لا إله إلا اللّه وحده لا شريك له ، و ان محمدا عبده و رسوله » . و كلام أهل البيت ( ع ) يومى‏ء الى أن من ثمرات الصلاة و حكمتها أن لا ينقطع المسلم عن نبيّه في صباح و مساء .

6 ( و إيتاء الزكاة فإنها فريضة واجبة ) . ما دام في المجتمع غني و فقير فالزكاة ضريبة يفرضها التعاون و الضمان الاجتماعي ، و لكن البعض تحذلق و قال : ان فريضة الزكاة معناها الاعتراف بالفقر ، و انه حتم لا بد منه ، و كان الأجدر بالإسلام أن يقتلعه من الجذور ، و يوجد مجتمعا لا فقر فيه على الإطلاق .

و نجيب أولا : بأن تغيير الأوضاع و محو الفقر من الأساس لا يكون بجرة قلم ،

و دون أن يمر بالعديد من المراحل ، و إذن فلا بد أن نخضع للواقع ، و نداوي

[ 161 ]

الحاضر بالحاضر حتى تسمح الظروف ، و ماذا نصنع بالمرضى و الجائعين في مجتمع يسوده فساد الأوضاع ؟ هل ننتظر حتى تصلح الأمور ، أو نشرع قانونا يضمن الحياة الى أن تتبدل الأحوال بالجد و الاجتهاد ؟

ثانيا : ان مصرف الزكاة لا ينحصر بالفقراء ، بل يتعدّاهم الى مشروعات الخير ، و ما فيه للناس صلاح كما هو المفهوم من كلمة « سبيل اللّه » في آية الزكاة رقم « 6 » من سورة التوبة .

7 ( و صوم شهر رمضان فإنه جنة من العقاب ) . قد يرى البعض ان الصوم ليس إلا عملا سلبيا . . أجل ، و لكن في هذا السلب حكمة و إيجاب ،

و هو انتصار الانسان على نفسه ، و تمرينه على كبح الشهوات و الأهواء ، و لو أطلق الانسان العنان لأهوائه لكانت الحياة نارا و جحيما .

8 ( و حج البيت الخ ) . . تكلم كثيرون عن منافع الحج و حكمته ، و وضع البعض فيها رسالة خاصة ، و أكثر ما قيل كلام مكرور و معاد لفظا و محتوى ،

و على أية حال نعطف على أقوالهم هذا الخاطر الذي لاح لنا الآن : ان للحج فوائد منها انه يقول لأعداء الاسلام لا تحسبوا ان شمسه قد غربت ، و أضواءه قد خبت ، فها هم المسلمون يعلنون عن وجود الإسلام بالهرولة في المسعى ،

و تبديل الملابس بالأكفان أو ما يشبهها ، و بالطواف بالأقدام ، و التجاذب حول الحجر الأسود ، و النشيد و الهتاف بالأفواه « لبيك اللهم نبيك . . لبيك » .

و لكن هل نغيظ العدو بهذه المظاهرة ، و هو يحتل من أرضنا ما أحب و أراد ،

و يشعل النيران في المسجد الأقصى ، و يحرّف كتاب اللّه عن معناه و على هواه ،

و يقتل الفلسطينيين بيد الرجعية و الخيانة ، و يذل كل عربي و مسلم في شرق الأرض و غربها ؟ . و أيضا هل نغيظ العدو بالمؤتمرات « الاسلامية و الأدبية و الشعرية » و بالاجتماعات الكبرى على مستوى الملوك و الرؤساء ، أو وزراء الخارجية ، و بالخطب و القصائد ؟ . . حجوا أيها المسلمون ، و صلّوا و صوموا فإن اللّه لا يتقبل منكم و لن يتقبل ما دمتم أذلاء صاغرين أمام عدوه و عدوكم .

9 ( و صلة الرحم فإنها مثراة في المال ، و منسأة في الأجل ) . قد يكون مراد الإمام ( ع ) الزيادة في المال و العمر من حيث الكم أي ان صلة الرحم تزيد في أيام العمر وعد النقود حقيقة و واقعا ، و ليس هذا بمستحيل في حكم العقل ،

[ 162 ]

و قد تكون الزيادة من حيث الكيف أي ان صلة الرحم تجعل الدرهم الواحد أكثر نفعا و بركة من مئة درهم ، و اليوم الواحد من العمر يعمل فيه المرء عملا صالحا خيرا من ألف يوم يذهب سدى .

10 ( و صدقة السر فإنها تكفر الخطيئة ) لأن حسناتها تتغلب على سيئات العديد من الخطايا و الذنوب ( و صدقة العلانية فإنها تدفع ميتة السوء ) كمن ينهار عليه نفق فيموت خنقا ، أو تلتهب فيه النيران فيهلك حرقا ، أو يغرق فتأكله الأسماك ، و نحو ذلك . . و لا يصح التأويل هنا و الاجتهاد لأن اللفظ لا يحمل إلا معناه .

11 ( و مصانع المعروف فإنها تقي مصارع الهوان ) . و هذا مثل صدقة العلانية تدفع ميتة السوء ، و لكنه من باب عطف العام على الخاص لأن المعروف أعم من صدقة العلانية ، و نظيره قوله تعالى : « و ما أوتي موسى و عيسى و النبيون 84 آل عمران » .


في ظلال نهج البلاغة ـ ج2

ذكر اللّه و القرآن . . فقرة 2 :

أفيضوا في ذكر اللّه فإنّه أحسن الذّكر . و ارغبوا فيما وعد المتّقين فإنّ وعده أصدق الوعد . و اقتدوا بهدي نبيّكم فإنّه أفضل الهدي .

و استنّوا بسنّته فإنّها أهدى السّنن . و تعلّموا القرآن فإنّه أحسن الحديث ، و تفقّهوا فيه فإنّه ربيع القلوب ، و استشفوا بنوره فإنّه شفاء الصّدور . و أحسنوا تلاوته فإنّه أحسن القصص ، فإنّ العالم العامل بغير علمه كالجاهل الحائر الّذي لا يستفيق من جهله ، بل الحجّة عليه أعظم ، و الحسرة ألزم ، و هو عند اللّه ألوم .

[ 163 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

أفيضوا : اكثروا . و استنوا : اعملوا .


في ظلال نهج البلاغة ـ ج2

الإعراب :

كالجاهل خبر ان ، و الحجة أعظم مبتدأ و خبر ، و عليه متعلق بأعظم ، و مثله ما بعده .


في ظلال نهج البلاغة ـ ج2

المعنى :

( أفيضوا في ذكر اللّه فإنه أحسن الذكر ) توسلوا اليه تعالى بالإقبال عليه ،

و التضرع له ، و لا وزن للذكر إلا إذا ترجم عن القلب و ما فيه من يقين و إخلاص ،

قال تعالى : « إليه يصعد الكلم الطيب 10 فاطر » . و قال : « ما يلفظ من قول إلا لديه رقيب عتيد 18 ق » . ( و ارغبوا فيما وعد المتقين فإن وعده أصدق الوعد ) . كل من آمن باللّه فهو مؤمن أيضا بأن وعده تعالى حق و صدق و إلا كان من الجاحدين ، و غرض الإمام ( ع ) أن يكون المؤمن أعمق إحساسا و أكثر عملا ( و اقتدوا بهدي نبيكم الخ ) . . ان سيرة النبي و هديه حجة للّه على خلقه ، أما كتب الأخلاق و القوانين ، و أسفار العلوم و الفلسفة ، و إجماع العلماء و سيرة العقلاء فما هي بشي‏ء إلا ما وافق منها كتاب اللّه و سنّة نبيّه الكريم ، و هذا مراد الإمام من قوله « أفضل و أهدى » أي خذوا بما قال النبي و فعل ، لا بما قال الناس و فعلوا .

( و تعلموا القرآن الى القصص ) . « تعلموا و تفقهوا ، و استشفوا و أحسنوا » كلمات تصر و تؤكد على العلم و العمل بالقرآن ، و على المعاني لا على الألفاظ ، و على التدبر لا على التغني ، و على فهم الحلال و الحرام ، و تمييز الحق من الباطل ، و الخوف من تهديد اللّه و وعيده . . ان اللّه سبحانه ما أنزل القرآن لنكون أوعية له ، أو لنطبعه و نجلده ، بل لنصغي الى دعوته ، و نسير على نهجه .

( و ان العالم العامل بغير علمه الخ ) . . ان مسؤولية العالم غير مسؤولية الجاهل ،

لأن العالم اذا فعل يفعل عن قصد و عمد ، أما الجاهل فاسمه يدل عليه ، بل ان

[ 164 ]

وزر الجاهل على العالم إذا أهمل إرشاده ، أو أرشده الى غير الحق . . لأن مسؤولية القائد أعظم من مسؤولية المقود ، و لأن القائد مخيّر ، و المقود أشبه بالمسيّر .

و في الحديث الشريف : ان أهل النار ليتأذون من ريح العالم التارك لعلمه .

و قال الإمام الباقر ( ع ) في تفسير قوله تعالى : « فكبكبوا فيها هم و الغاوون 94 الشعراء » . قال : هم قوم وصفوا عدلا ، ثم خالفوه الى عيره . و قال الإمام الصادق ( ع ) : من عرف دلته معرفته على العمل ، و من لم يعمل فلا معرفة له ، الا ان الإيمان بعضه من بعض .

[ 165 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 109


في ظلال نهج البلاغة ـ ج2

غرارة ضرارة . . فقرة 1 3 :

أمّا بعد فإنّي أحذّركم الدّنيا فإنّها حلوة خضرة حفّت بالشّهوات و تحبّبت بالعاجلة ، و راقت بالقليل ، و تحلّت بالآمال ، و تزيّنت بالغرور . لا تدوم حبرتها ، و لا تؤمن فجعتها . غرّارة ضرّارة .

حائلة زائلة . نافدة بائدة ، أكّالة غوّالة . لا تعدو إذا تناهت إلى أمنيّة أهل الرّغبة فيها و الرّضاء بها أن تكون كما قال اللّه تعالى سبحانه كَماَءٍ أَنْزَلْنَاهُ مِنَ السَّمَاء فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ ، وَ كَانَ اللَّهُ عَلى كُلِّ شَيْ‏ءٍ مُقْتَدِراً » . لم يكن امرؤ منها في حبرة إلاّ أعقبته بعدها عبرة ، و لم يلق في سرّائها بطنا إلاّ منحته من ضرّائها ظهرا . و لم تطلّه فيها ديمة رخاء إلاّ هتنت عليه مزنة بلاء . و حرى إذا أصبحت له منتصرة أن تمسي له

[ 166 ]

متنكّرة و إن جانب منها أعذوذب و احلو لى أمرّ منها جانب فأوبى .

لا ينال امرؤ من غضارتها رغبا إلا أرهقته من نوائبها تعبا . و لا يمسي منها في جناح أمن إلاّ أصبح على قوادم خوف . غرّارة غرور ما فيها ، فانية فان من عليها . لا خير في شي‏ء من أزوادها إلاّ التّقوى . من أقلّ منها استكثر ممّا يؤمنه . و من استكثر منها استكثر ممّا يوبقه ، و زال عمّا قليل عنه . كم من واثق بها فجعته ،

و ذي طمأنينة إليها قد صرعته . و ذي أبّهة قد جعلته حقيرا ،

و ذي نخوة قد ردّته ذليلا . سلطانها دول ، و عيشها رنق ، و عذبها أجاج ، و حلوها صبر ، و غذاؤها سمام ، و أسبابها رمام . حيّها بعرض موت . و صحيحها بعرض سقم . ملكها مسلوب ، و عزيزها مغلوب ، و موفورها منكوب . و جارها محروب .


في ظلال نهج البلاغة ـ ج2

اللغة :

حبرتها : سرورها . حائلة : متغيرة من حال الى حال . نافدة : من نفد الشي‏ء اذا انتهى . و غوالة : مهلكة . و الهشيم و المهشوم : نبت يابس متكسر .

و العبرة بفتح العين الدمعة و الحزن ، و سالت عبرته : دمعت عينه و بضم العين : العظة . و تطله : من الطل ، مطر خفيف . و ديمة : مطر يدوم بلا رعد و برق . و هتنت : انصبت . و مزنة : سحابة . و اعذوذب : صار عذبا .

و أوبى : صار وبيئا . و الغضارة : النعمة . و رغبا : مرغوبا فيه . و أرهقته :

أغشته و غطته . و القوادم : ريش في مقدم جناح الطائر . و أزواد : جمع زاد .

و يوبقه : يهلكه . و فجعته : أفقدته عزيزا . و الأبهة : العظمة . و دول : مرة

[ 167 ]

لهذا ، و أخرى لذاك . و الرنق : الكدر . و أجاج : مالح ، أو ملح . و صبر :

مر . و سمام : جمع سم . و رمام : جمع رمة ، و هي قطعة حبل بالية . و المنكوب :

المصاب . و المحروب : مسلوب المال .


في ظلال نهج البلاغة ـ ج2

الإعراب :

غرارة و ما بعدها أخبار لمبتدأ محذوف أي هي غرارة الخ . . و المصدر من أن تكون مجرور بعن محذوفة متعلقا بتعدو ، و حري خبر لمبتدأ محذوف أي شأنها حري ، و المصدر من أن تمسي مجرور بالباء المحذوفة متعلقا بحري ، و تعبا منصوب بنزع الخافض أي غطته و غمرته بالتعب ، أو مفعول ثان لأرهقته بمعنى كلفته تعبا كثيرا ، و فان خبر مقدم ، و من مبتدأ مؤخر ، و كم خبرية و لذا جر تمييزها بمن ، و محلها الرفع بالابتداء ، و قد فجعته خبر .


في ظلال نهج البلاغة ـ ج2

المعنى :

( فإني أحذركم الدنيا ) أي من حرامها ، و لن تضرك أبدا دنيا أخذتها بكد اليمين و عرق الجبين ، و أديت شكرها كما أمرك اللّه سبحانه ، و كيف تستطيع العيش فيها إلا بما يصلحك منها ؟ اللهم إلا أن تمد يد الذل و السؤال ( فإنها حلوة خضرة ) تستهوي ضعاف العقول بزخرفها و زينتها ( حفت بالشهوات ) و من نظر الى الأشياء بعين الهوى و الشهوة عمي عن الحقيقة ( و تحببت بالعاجلة ) كلذة الجنس و الطعام و الشراب ، و لا شك أن الحرام و ان طاب ضره أكثر من نفعه ، و عقابه أكثر من لذته ( و راقت بالقليل ) تحلو لأبنائها بالزهيد ،

و بالمزيف تماما كالطفل يلهو بالدمية الملونة ، و يزهو بالثواب الجديد .

( و تحلت بالآمال ) . العاقل لا يغتر بالظواهر ، و لا يركن الى أمل . . و يحتاط للعواقب ، و يعد العدة للطوارى‏ء و المفاجآت ( و تزينت بالغرور ) كالحرام من الجنس و نحوه ، يذهب طعمه ، و يبقى إثمه ( لا تدوم حبرتها ، و لا تؤمن فجعتها ) سرورها قليل و حزنها كثير ، و كم فاجات بالرزايا و النوائب ( غرارة ضرارة الى مقتدرا ) . كل هذه الأوصاف يجمعها قوله تعالى : « اعلموا أنما الحياة الدنيا

[ 168 ]

لعب و لهو و زينة و تفاخر بينكم و تكاثر في الأموال و الأولاد كمثل غيث أعجب الكفار نباته ثم يهيج فتراه مصفرا ثم يكوّن حطاما و في الآخرة عذاب شديد 20 الحديد » .

و قال من لا يؤمن باليوم الآخر : إذا كانت الدنيا فانية بائدة فعلى الانسان أن يغتنم الفرصة ، و يبذل قصارى الجهد للتمتع بها الى أقصى حد ، لأنها الجنة الوحيدة .

و قال الإمام ( ع ) لهذا الجاحد فيما قال : إن يكن الامر كما تقول نجونا و نجوت ،

و ان يكن الأمر كما نقول نجونا و هلكت . و نظم الشاعر هذا المعنى بقوله :

قال المنجم و الطبيب كلاهما
لا تحشر الأجسام قلت اليكما

إن صح قولكما فلست بخاسر
أو صح قولي فالخسار عليكما

و علماء أصول الفقه يسمون هذا المنهج بدوران الأمر بين الإلزام بشي‏ء معين ،

أو التخيير بينه و بين غيره ، و دفعا للضرر المحتمل يتعين الأول ، و مثال ذلك أن يقول لك الطبيب : اشرب العصير ، ثم تشك : هل أراد عصير البرتقال فقط ،

أو خيّرك بينه و بين عصير الجزر . . و ليس من شك ان العقل يحتم عليك في مثل هذه الحال أن تختار عصير البرتقال وحده ، لأنه المتيقن و مأمون الضرر على كل حال ، أما غيره فمشكوك ، و احتمال الضرر فيه قائم ، فيجب تركه .

( لم يكن امرؤ منها في حبرة الى خوف ) . هذه الجمل السبع تنفق في المحتوى ، و تختلف في المبنى . . فالحبرة و الغضارة و الرغبة و السراء و الرخاء و العذوبة و الأمن و الهناء كلها من باب واحد ، و كذلك التنكر و العبرة و الضراء و التعب و البلاء و الخوف و الوباء ، و يتخلص المراد بأن كل هناء في الحياة فيه شي‏ء من البلاء ، و كل نعمة فيها مقرونة بضرب من الكدر ، و تقدم هذا المعنى أكثر من مرة .

( غرّارة غرور ما فيها ) إلا اذا كان وسيلة لحياة أفضل ، كمشاريع الخير و العمل النافع ، أما العلم الذي يجعل مصير العالم في أكف العفاريت و الأبالسة فهو إثم و شر ( فانية فان من عليها ) و اذن فعلام الصراع و التناحر على الحطام ( و لا خير في أزوادها إلا التقوى ) عن الحرام فإنها نعم الزاد ( من أقل منها استكثر مما يؤمنه ) أي من اقتنع من دنياه بقدر حاجته فقد أمن العواقب دنيا و آخرة .

[ 169 ]

و من حكم الإمام : من اقتصر على بلغة الكفاف فقد انتظم الراحة ، و تبوأ خفض العيش . أي عاش في غنى عن الناس ، و استراح و أراح .

( و من استكثر منها استكثر مما يوبقه ) أي يهلكه ، و فيه ايماء الى ان تراكم الثروات لا يكون إلا من حرام ، لأن اللّه سبحانه لا يعاقب على الطيبات من الرزق بعد أن أباحها ، و أنكر على من حرمها ( و زال عما قليل عنه ) لا بد أن يفارق المال صاحبه و لو بالموت ( و كم من واثق بها قد فجعته ) . كمن يركن الى عافيته فيصيبه داء لا دواء له ، أو الى ما له فتذهب به النكبات ، أو الى عزيز فتختطفه المنية ( و ذي طمأنينة اليها قد صرعته ) من حيث لا يشعر ، و لا رزية أو وجع للقلب من مفارقة ما كان يطمئن اليه ، و يعتز به .

( و ذي أبهة قد جعلته حقيرا ) هوت به الى الحضيض ، و هو في القمة من العز ( و ذي نخوة قد ردته ذليلا ) . انهار و استسلم صاغرا بعد برقه و رعده ،

و هذا و ما قبله عطف تفسير على كم واثق بها فجعته ، و الغرض من التكرار هو التأكيد على ان يحذر الانسان من كل شي‏ء ، و لا يغتر بما يرى من الظواهر ،

و لا يثق بأي سبب إلا اذا أخذ به في سبيل الحق و العدل ( سلطانها دول ) ينتقل من يد الى يد ، ما حسب لها حاسب ( و عيشها رنق ) لا يخلو من الكدر .

( و عذبها أجاج ) يجمع بين الأمراض و الأحزان في كثير من الأحيان ( و حلوها صبر ) مر العاقبة ( و غذاؤها سمام ) اذا كان من نوع الحرام ( و أسبابها رمام ) بالية من تمسك بها هوى ( وحيها بعرض موت ) كل من عليها فان و يبقى وجه ربك ذو الجلال و الإكرام 28 الرحمن » ( و صحيحها بعرض سقم ) و ان احتاط و تحفظ من الأمراض بالحمية ، و اقتصد في مأكله و مشربه ، و ابتعد عن أسباب الهموم و الأحزان .

( ملكها مسلوب ) و لو بالموت ، و المراد بالملك هنا مطلق الحيازة لأي شي‏ء ( و عزيزها مغلوب ) و لو لزوجته أو ولده ( و موفورها منكوب ) بمال أو جاه أو عزيز ( و جارها محروب ) أي من التجأ الى الدنيا ، و استجار بها سلبت أمواله و لو بالموت .


في ظلال نهج البلاغة ـ ج2

بئست الدار لمن يتهمها . . فقرة 4 6 :

ألستم في مساكن من كان قبلكم أطول أعمارا ، و أبقى آثارا و أبعد

[ 170 ]

آمالا ، و أعدّ عديدا ، و أكثف جنودا . تعبّدوا للدّنيا أي تعبّد ،

و آثروها أيّ إيثار . ثمّ ظعنوا عنها بغير زاد مبلّغ و لا ظهر قاطع فهل بلغكم أنّ الدّنيا سخت لهم نفسا بفدية ، أو أعانتهم بمعونة أو أحسنت لهم صحبة . بل أرهقتهم بالقوادح ، و أوهنتهم بالقوارع ،

و ضعضعتهم بالنّوائب و عفّرتهم للمناخر ، و وطئتهم بالمناسم ، و أعانت عليهم ريب المنون . فقد رأيتم تنكّرها لمن دان لها ، و آثرها و أخلد لها ، حتّى ظعنوا عنها لفراق الأبد . و هل زوّدتهم إلاّ السّغب ، أو أحلّتهم إلاّ الضنك ، أو نوّرت لهم إلاّ الظّلمة ، أو أعقبتهم إلاّ النّدامة . أفهذه تؤثرون أم إليها تطمئنّون ؟ أم عليها تحرصون ؟ . فبئست الدّار لمن لم يتّهمها و لم يكن فيها على و جل منها فاعلموا و أنتم تعلمون بأنّكم تاركوها و ظاعنون عنها و اتّعظوا فيها بالّذين قالوا « من أشدّ منّا قوّة » . حملوا إلى قبورهم فلا يدعون ركبانا ، و أنزلوا الأجداث . فلا يدعون ضيفانا .

و جعل لهم من الصّفيح أجنان ، و من التّراب أكفان ، و من الرّفات جيران ، فهم جيرة لا يجيبون داعيا ، و لا يمنعون ضيما ، و لا يبالون مندبة . إن جيدوا لم يفرحوا ، و إن قحطوا لم يقنطوا . جميع و هم آحاد ، و جيرة و هم أبعاد . متدانون لا يتزاورون ، و قريبون لا يتقاربون . حلماء قد ذهبت أضغانهم ، و جهلاء قد ماتت أحقادهم .

[ 171 ]

لا يخشى فجعهم ، و لا يرجى دفعهم استبدلوا بظهر الأرض بطنا ،

و بالسّعة ضيقا ، و بالأهل غربة ، و بالنّور ظلمة . فجاؤوها كما فارقوها ،

حفاة عراة . قد ظعنوا عنها بأعمالهم إلى الحياة الدائمة و الدّار الباقية ، كما قال سبحانه « كَما بَدَأْنَا أَوِّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَا كُنِّا فَاعِلِينَ » .


في ظلال نهج البلاغة ـ ج2

اللغة :

أكثف : أكثر . و الظهر القاطع : ما تركبه لقطع الطريق . و أرهقتهم :

غطتهم . و ضعتهم : أضعفتهم . و المناسم : أخفاف الإبل و نحوها . و ريب المنون :

طوارق الدهر . و أخلد : ركن . و السغب : الجوع ، قال تعالى : « في يوم ذي مسغبة » . و الضنك بسكون النون الضيق . و الصفيح : الحجارة .

و الأجنان : القبور ، و الواحد منها جنن بفتح الجيم . و الرفات : العظام البالية .

و إن جيدوا : إن جادت السماء عليهم بالمطر .


في ظلال نهج البلاغة ـ ج2

الإعراب :

أعمارا و ما بعده تمييز ، و ركبانا مفعول ثان ليدعون ، و ينوب عن المفعول الأول الواو في يدعون ، و متدانون خبر لمبتدأ محذوف أي هم متدانون ، و مثله ما بعده ، و حفاة عراة حال .


في ظلال نهج البلاغة ـ ج2

المعنى :

( ألستم في مساكن الى أكثف جنودا ) . الدنيا بما فيها عظات و عبر ،

و العاقل من نظر الى أحداثها بعين اليقظة ، و اتعظ بالأولين الذين هم أقوى منه عدة و عددا ، و أطول أعمارا و آجالا ( تعبدوا للدنيا الخ ) . . كل انسان يميل

[ 172 ]

الى الدنيا و زينتها ، و لكن عليه أن يتورع عن حرامها ، و ينظر الى العواقب ،

و يقارن بين لذة العاجلة و الآلام الآجلة ( ثم ظعنوا عنها بغير زاد مبلغ ، و لا ظهر قاطع ) . سافروا ، و لكن بلا زاد و راحلة .

( فهل بلغكم الى صحبة ) أي ان الحطام الذي نالوه من الدنيا ما فداهم من الموت ، و لا أعانهم عند سكراته ، و لا أحسن صحبتهم حيث تركهم الى غير رجعة ( بل أرهقتهم الى المنون ) بل كانت الدنيا سببا لأحزانهم و آلامهم ( فقد رأيتم الى الأبد ) ألا تتعظون بمن ركن الى الدنيا ، و جعلها مثله الأعلى كيف فارقها الى غير رجعة ؟ . ( هل زودتهم الى الندامة ) فارقوا نعيم الدنيا الى الجوع و الضيق و الظلام و الحسرة و الكآبة .

( أفهذه تؤثرون ) أتختارون الدنيا المرهقة ، و تتركون جنة النعيم ؟ ( فبئست الدار لمن لم يتهمها ) بالغدر و يحذر من عواقبها ( و اتعظوا فيها بالذين قالوا :

من أشد منا قوة ؟ ) . يشير الى الآية 15 من سورة فصلت : « فإما عاد فاستكبروا في الأرض بغير الحق و قالوا من أشد منا قوة أ و لم يروا ان اللّه الذي خلقهم هو أشد منهم قوة » . ( حملوا الى قبورهم فلا يدعون ركبانا ) . الميت يحمل على الأعواد الى قبره ، و لكن لا يقال له راكب ، لأنه كالصخرة الصماء ( و انزلوا الى الأجداث فلا يدعون ضيفانا ) . و الواقع انهم في القصور ضيفان ، أما في القبور فإلى يوم يبعثون .

( و جعل لهم من الصفيح أجنان ، و من التراب أكفان ) . يسكنون الأحجار ،

و يلبسون التراب ، لا يغيرون و لا يبدلون ، و هما أي الأحجار و التراب ثابتان حتى تبدل الأرض غير الأرض ، و السماء غير السماء ( و من الرفات جيران ) عظام بالية تجاور مثلها ( فهم جيرة الى لم يقنطوا ) . الموتى جماد في بطن الأرض لا يشعرون بشي‏ء مما يحدث على ظهرها من خصب أو جذب ، و سلم أو حرب ،

و لا بمن يكتب عن حسناتهم أو سيئاتهم ، و لا بمن يبكيهم أو يلعنهم .

( جميع الى لا يتقاربون ) . قبورهم متلاصقة ، و لكن لا أحد يشعر بوجود الآخر ( حلماء قد ذهبت أضغانهم ) . تناحروا على الدنيا حين كانوا من أهلها ، و لما ارتحلوا عنها انقطعت أسباب الشحناء و البغضاء ( و جهلاء الى ظلمة ) . أي ليس من شأنهم أن يحقدوا على أحد ، أو يخاف منهم أحد بعد أن أصبحوا ترابا و عظاما .

[ 173 ]

( فجاؤوها كما فارقوها حفاة عراة ) . اختلف الشارحون في معنى هذه الجملة مع ان الإمام ( ع ) فسرها بقوله بلا فاصل : ( قد ظعنوا عنها بأعمالهم الى الحياة الدائمة و الدار الباقية ) أي دخلوا القبور ، و هم لا يملكون شيئا إلا أعمالهم كما انهم عند الموت فارقوا جميع ما يملكون ، أما الاستشهاد بالآية الكريمة فالمراد به أن المعاد حق ، لأن الذي قدر على إنشاء الأولى قادر أيضا على إنشاء الأخرى « و هو الذي يبدأ الخلق ثم يعيده و هو أهون عليه 27 الروم » .

[ 174 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 110 حقيقة الموت :

هل تحسّ به إذا دخل منزلا ؟ ، أم هل تراه إذا توفّى أحدا ؟ بل كيف يتوفّى الجنين في بطن أمّه . أيلج عليه من بعض جوارحها ؟

أم الرّوح أجابته بإذن ربّها ؟ أم هو ساكن معه في أحشائها ؟ . كيف يصف إلهه من يعجز عن صفة مخلوق مثله .


في ظلال نهج البلاغة ـ ج2

اللغة :

الجنين : المستور من كل شي‏ء كالمقبور و الولد ما دام في رحم أمه . و الجوارح :

جمع الجارحة ، و تطلق على السكين ، و الطير الكاسر كالباز ، و على العضو من الانسان ، و بخاصة اليد .


في ظلال نهج البلاغة ـ ج2

الإعراب :

دخل منزلا أصله دخل الى منزل ، فحذف الجار تخفيفا فانتصب منزل انتصاب

[ 175 ]

المفعول ، و كيف يتوفى « كيف » حال أي على أية حال يتوفى ، أو مفعول مطلق أي أية وفاة يتوفى .


في ظلال نهج البلاغة ـ ج2

المعنى

لا يعرف حقيقة الموت إلا من عرف سر الحياة ، لأنه عدمها . و قال الماديون :

ان المادة هي الموجودة الوحيد ، و الفكر أو الحياة تبع لها و عرض ، فإذا انحلت لمادة و فسدت زالت الحياة تبعا و قهرا . و قال المثاليون : بل الموجود هو الفكر ،

و ان الأشياء التي نظن انها مادية هي في الواقع كائنات لا وجود لها إلا في أفكارنا و تصورنا ، و على هذا تكون الحياة أو الوجود على الأصح في منطقهم هو الفكر ، و الشى‏ء الذي لا فكر له ليس لوجوده عين و لا أثر . و يقول الدين :

إن كلا من المادة و الروح أصل ، و ليس أحدهما فرعا عن الآخر ، و هما معا من صنعه تعالى .

و كما اتفق المتدينون على ان الروح و المادة من أمر اللّه و صنعه اتفقوا أيضا على ان حياة المادة تكون بالاتصال بين الروح و الجسم ، و انه تعالى يأمر تلك بالدخول في هذا كما جاء في آخر سورة الفجر : « يا أيتها النفس المطمئنة ارجعي الى ربك راضية مرضية فادخلي في عبادي » أي في أجسامهم ، و أيضا اتفقوا ان للّه ملكا ينتزع الأرواح من الأجسام ، و اختلفوا : كيف ؟ و بأية وسيلة يستطيع ملك الموت أن يقبض في وقت واحد العديد من الأرواح من شرق الأرض و غربها ؟

و قال قائل : يدعوها اليه ، فتأتيه مسرعة باذن اللّه ، و هو في مكانه . و قال آخر :

بل تكون الأرض بين يديه كالمائدة يتناول منها ما يشاء . و قال ثالث : إن له جنودا من الملائكة تعاونه . . و هذا الكلام و أمثاله جهل و هراء ، و لا سر إلا قوله : كن فيكون . و فيما يلي البيان :

لقد تساءل الإمام ( ع ) في كلامه هذا : من الذي أحس حركة لملك الموت ،

أو رأى له شبحا ؟ ثم كيف يقبض روح الجنين ، و هو في رحم أمه ؟ أيدخل من أذنها أم فمها أم يدعو روحه اليه فتستجيب باذن اللّه : أم ماذا ؟ و غرض الإمام من هذا التساؤل أن يعلن للناس ان حقيقة الموت و الحياة في علم اللّه وحده ،

و ان يمسك المتفلسفون عن تمزيق الكلام في ذلك ، و يكلوا الأمر اليه تعالى . .

[ 176 ]

و الى هذا أشار الإمام بقوله : ( كيف يصف إلهه من يعجز عن صفة مخلوق مثله ) أي ذاته و أسرار خلقه للموت و الحياة .

و سئل النبي ( ص ) عن الروح ، فلم يدر بماذا يجيب ، و التجأ الى خالقه ليمن عليه بالجواب ، فنزل قوله تعالى : « يسألونك عن الروح قل الروح من أمر ربي و ما أوتيتم من العلم إلا قليلا 85 الإسراء » . هذا هو الجواب الأول و الأخير عن حقيقة الروح ، و كيف اتصلت بالبدن ، أو انفصلت عنه ، و لا جواب سواه حتى عند رسول اللّه ( ص ) و إذن فكل التفلسفات حول هذا الموضوع أساطير و أباطيل .

[ 177 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 111


في ظلال نهج البلاغة ـ ج2

العمر يفنى فناء الزاد . . فقرة 1 :

و أحذّركم الدّنيا فإنّها منزل قلعة ، و ليست بدار نجعة . قد تزيّنت بغرورها ، و غرّت بزينتها . دار هانت على ربّها ، فخلط حلالها بحرامها ، و خيرها بشرّها ، و حياتها بموتها ، و حلوها بمرّها . لم يصفها اللّه تعالى لأوليائه ، و لم يضنّ بها على أعدائه . خيرها زهيد ، و شرّها عتيد . و جمعها ينفد ، و ملكها يسلب ، و عامرها يخرب . فما خير دار تنقض نقض البناء ، و عمر يفنى فناء الزّاد ، و مدّة تنقطع انقطاع السّير . اجعلوا ما افترض اللّه عليكم من طلبكم ، و أسألوه من أداء حقّه ما سألكم .


في ظلال نهج البلاغة ـ ج2

اللغة :

القلعة بضم القاف الرحلة ، يقال : فلان على قلعة أي على رحلة ،

[ 178 ]

و هذا مجلس قلعة أي يقلع ساكنه غدا أو بعد غد . النجعة : طلب الكلأ ،

و الناجع طالبه .


في ظلال نهج البلاغة ـ ج2

الإعراب :

الدنيا منصوبة بنزع الخافض أي من الدنيا ، و بدار الباء زائدة ، و دار خبر ليست . و من طلبكم متعلق باجعلوا ، و من اداء حقه متعلق بسالكم .


في ظلال نهج البلاغة ـ ج2

المعنى :

( أحذركم الدنيا فإنها منزل قلعة ) . اياكم و حرامها ، فأنتم عنها مقلعون و راحلون ( و ليست بدار نجعة ) أي لا تطلبوا الدنيا لمجرد الأكل و الشرب ، تماما كما يطلب الكلأ للأنعام ، و اعملوا لها ، و ليوم تذخر له الذخائر ( قد تزينت بغرورها ، و غرت بزينتها ) . حاكت شباك الصيد ، و اصطادت كثيرين ( دار هانت الى مرها ) . هانت الدنيا على اللّه سبحانه حتى أصبحت هذه الكلمة :

« من هوان الدنيا على اللّه » مثلا يدور على كل لسان ، ثم أشار الإمام ( ع ) الى بعض الأمثلة لهوان الدنيا عليه تعالى ، منها انه لم يجعل كل ما تشتهيه الأنفس في الدنيا حلالا و حلوا و خيرا و كل حي فيها لا يذوق الموت كما هو الشأن في جنة الخلد ، بل قرن الحياة بالموت ، و اللذة بالألم ، و الخير بالشر . . و بكلمة : ما من شي‏ء فيها يسر إلا و ألصق به ما يسوء على النقيض من الجنة التي وصفها سبحانه بقوله : و لا خوف عليهم و لا هم يحزنون .

( لم يصفها اللّه تعالى لأوليائه ) بل هم أشد الناس محنة و بلاء ( و لم يضن بها على أعدائه ) بل صبها صبا على كثير منهم ، و قال : و لو لا أن يكون الناس أمة واحدة لجعلنا لمن يكفر بالرحمن سقفا من فضة و معارج عليها يظهرون 33 الزخرف » . ( خيرها الى السير ) . ضرها أكثر من نفعها ،

مالها الى نفاد ، و عمرانها الى خراب ، و العمر فيها الى فناء ، و سلطانها ينتقل من يد الى يد ، و أمدها ينتهي بكر الليالي و الأيام .

( و اجعلوا ما افترض اللّه عليكم من طلبكم ) . الحياة حقوق و واجبات ، و الحق

[ 179 ]

ما كان لك ، و الواجب ما يلزمك اداؤه . . و عليك أن تهتم بأداء ما عليك للّه و للناس تماما كما تهتم بطلب ما هو لك ( و اسألوه من حقه ما سألكم ) . اطلبوا من اللّه التوفيق و العون على القيام بما عليكم من واجبات كما سألكم هو أن تقوموا بحقه و حق عباده . . و التوفيق مأخوذ من الموافقة ، و هي هنا موافقة عمل العبد لمرضاة سيده .


في ظلال نهج البلاغة ـ ج2

اسمعوا دعوة الموت . . فقرة 2 3 :

و أسمعوا دعوة الموت آذانكم قبل أن يدعى بكم . إنّ الزّاهدين في الدّنيا تبكي قلوبهم ، و إن ضحكوا ، و يشتدّ حزنهم و إن فرحوا ،

و يكثر مقتهم أنفسهم و إن اغتبطوا بما رزقوا . قد غاب عن قلوبكم ذكر الآجال ، و حضرتكم كواذب الآمال . فصارت الدّنيا أملك بكم من الآخرة ، و العاجلة أذهب بكم من الآجلة ، و إنّما أنتم إخوان على دين اللّه ما فرّق بينكم إلاّ خبث السّرائر ، و سوء الضّمائر . فلا توازرون و لا تناصحون ، و لا تباذلون و لا توادّون .

ما بالكم تفرحون باليسير من الدّنيا تدركونه و لا يحزنكم الكثير من الآخرة تحرمونه . و يقلقكم اليسير من الدّنيا يفوتكم حتّى يتبيّن ذلك في وجوهكم و قلّة صبركم عمّا زوي منها عنكم ، كأنّها دار مقامكم . و كأنّ متاعها باق عليكم . و ما يمنع أحدكم أن يستقبل أخاه بما يخاف من عيبه إلاّ مخافة أن يستقبله بمثله . قد تصافيتم على رفض الآجل و حبّ العاجل ، و صار دين أحدكم لعقة على لسانه . صنيع من قد فرغ من عمله و أحرز رضاه سيّده .

[ 180 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

لا توازرون : لا تتعاونون . لا تتباذلون : لا يعطي بعضكم بعضا . و زوي :

نحّي . و لعقة بضم اللام ما تأخذه اللّعقة .


في ظلال نهج البلاغة ـ ج2

الإعراب :

ما بالكم مبتدأ و خبر ، و المصدر من أن يستقبل مجرور بمن محذوفة ، و مخافة فاعل يمنع ، و صنيع نصب على المصدرية أي صنعتم صنيع من الخ . . أو صنيعا مثل صنيع .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و اسمعوا دعوة الموت آذانكم قبل أن يدعى بكم ) . استجيبوا الداعي الموت قبل نزوله بكم ، و اعملوا له كأنكم الآن ترون شخصه ، و تسمعون صوته و إلا أخذكم من حيث لا تشعرون ، و قبل أن تعدوا له عدته ( ان الزاهدين الى رزقوا ) . الكآبة سمة الخيرين ، و قلما تفارقهم و ان أقبلت الدنيا عليهم ، ذلك انهم يرجون من اللّه الرحمة ، ما في ذلك ريب ، و لكنهم يخافون ذنوبهم ، و يتهمون أنفسهم بأنها لا تبدي نشاطا في طاعة اللّه كما يجب ( قد غاب الى الآجلة ) .

عبدتم الدنيا ، و استولت على قلوبكم و عقولكم بآمالها الكاذبة ، و زينتها الباطلة ،

و قطعت كل علاقة بينكم و بين الآخرة .


في ظلال نهج البلاغة ـ ج2

المذاهب الأربعة :

( و إنما أنتم إخوان على دين اللّه ما فرق بينكم إلا خبث السرائر و سوء السرائر ) .

ألستم على دين الإسلام ؟ و هو واحد لا اختلاف فيه ، لأن مصدره الوحي الذي ينطق بعضه ببعض ، و يشهد بعضه على بعض : و لو كان من عند غير اللّه لوجدوا فيه اختلافا كثيرا 82 النساء » . و إذن فلا سبب للخصام و الصراع إلا الأهواء و الأغراض .

[ 181 ]

و تسأل : ان أكثر الاختلافات أو الكثير منها بين علماء المسلمين في الأمور الدينية يرجع الى النظر و الاجتهاد ، فكيف حصر الإمام ( ع ) الاختلاف بخبث السرائر و سوء الضمائر ؟ .

الجواب :

ان قول الإمام : « ما فرق بينكم » معناه ما جعلكم فرقا و شيعا متناحرة إلا خبث السرائر ، لأن الاختلاف في النظر و لمجرد الاجتهاد لا يوجب التفرقة و العداء . . و الذي يؤيده إرادة الإمام لهذا المعنى قوله بلا فاصل : ( فلا توازرون و لا تناصحون و لا تباذلون و لا توادون ) .

و بهذه المناسبة نشير الى ان جريدة « الجمهورية » المصرية عدد 31 4 1972 نشرت لأحد القراء هذا السؤال : « هل يجب على المسلم أن يتقيد في أعماله بواحد من المذاهب الأربعة : المالكي ، و الحنفي ، و الشافعي ، و الحنبلي ؟ » .

و منذ سنوات سئل المرحوم الشيخ محمود شلتوت هذا السؤال ، و كان آنذاك شيخا للأزهر ، فأجاب بأن التقيد بخصوص هذه المذاهب دون غيرها ما أنزل اللّه به من سلطان ، و ان للمسلم أن يختار العمل بالمذهب الجعفري . و انتشرت فتواه هذه في جميع البلاد الاسلامية .

و بعد أن انتقل شلتوت الى ربه قال شيخ أزهري ، اسمه الشيخ صالح شرف :

« على المسلم أن يقلد مذهبا من هذه المذاهب الأربعة » . و نشر قوله هذا في العدد الذي أشرنا إليه من جريدة « الجمهورية » . و في عدد 7 4 من هذه الجريدة رد عليه الشيخ محمد صالح سعدان ، و قال : « إن الشيخ صالح شرف قد أوجب بفتواه ما لم يوجبه اللّه و رسوله ، و لم يرد به كتاب و لا سنة ، و اللّه يقول :

أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به اللّه 21 الشورى » و رسولنا الكريم يقول : « من أحدث في ديننا هذا ما ليس فيه فهو رد » . و قد كان الأولى بالشيخ في فتواه أن يرشد السائل الى انه لا يجب التقيد بمذهب من المذاهب الأربعة » .

و في عدد 14 4 من « الجمهورية » نشر السيد محمد أحمد كشك من مصر كلمة أيد فيها الشيخ سعدان ، و قال فيما قال : « إن الذين يوجبون الالتزام بالمذاهب الأربعة يحرمون حق النظر و البحث في كتاب اللّه و سنة رسوله ،

و العمل بثمرتهما ، و يترتب على ذلك فتور الهمم و توقف الفقة » .

[ 182 ]

و تدل هذه المعركة ان عهد التقليد الأعمى قد ولى أو كاد ، و ان راية الحق لا بد أن تعلوا ، و لو بعد حين . . لقد اتفق المسلمون قولا واحدا و قديما و حديثا على ان الجاهل عليه ان يقلد العالم المخلص في الأمور الدينية و الزمنية كالطلب و الهندسة و إلا انسد عليه باب العمل ، و ليس هذا من التقليد الأعمى في شي‏ء ،

لأن التقليد الباطل هو أن يقلد الجاهل جاهلا ، و العالم عالما ، أما تقليد الجاهل للعالم فعلى الأصول .

و اختلف الشيعة و السنة في فتح باب الاجتهاد للأكفاء من غير الأئمة الأربعة . .

فقال الشيعة : ان باب الاجتهاد مفتوح لكل كفؤ ، و طريقه مسلوك لكل من تأهل بمؤهلاته من الأولين و الآخرين . و قال السنة على وجه العموم : كلا ،

ان باب الاجتهاد موصود ، و طريقه مسدود بعد الأربعة . . و من جملة ما رد به الشيعة على السنة أنه على قولهم هذا يجب أن ينحصر أهل الذكر بالأئمة الأربعة في قوله تعالى : فاسألوا أهل الذكر ان كنتم لا تعلمون 7 الأنبياء » . و لا قائل بذلك حتى من أهل السنة . . و بعد حين من الدهر قال كثير من علماء السنة بمقالة الشيعة ، و عما قريب تجتمع كلمتهم على فتح باب الاجتهاد ، و على طول الزمن يحق الحق ، و لا يبقى للاختلاف عين و لا أثر ، ان شاء اللّه . . و ما ذلك عليه بعزيز .

( ما بالكم تفرحون الى تحرمونه ) . أتكثرون الفرح و السرور بالتافه الفاني تنالونه من دنياكم ، و لا تأسفون على الدائم الغالي يفوتكم من آخرتكم ؟

( و يقلقكم اليسير الخ ) . . لماذا تذهب نفوسكم أسى على ما فات من الحطام ،

فتتغير ألوانكم ، و تفقدون الصبر من أجله ، فهل الحزن يرجع ما قد فات ؟ .

قيل لبزرجمهر : ما رأيناك تأسف على ما فات ، و لا تفرح بما هو آت . قال :

لأن الفائت لا يتلافى بالعبرة ، و الآتي لا يستدام بالحبرة . . اني لا أقول لشي‏ء لم يكن ليته كان ، و لا لشي‏ء كان ليته لم يكن .

( و ما يمنع أحدكم أن يستقبل أخاه بما يخاف من عيبه إلا مخافة أن يستقبله بمثله ) . أجل ، و اللّه هذا هو دأبنا . . لا نجابة أحدا بعيوبه مخافة أن يجابهنا بالمثل ، لأن فينا ما فيه و زيادة ، و لو وقف الأمر عند هذا لهان بعض الشي‏ء ،

بل نثني عليه في وجهه ، و نشجعه على أسوائه ، ثم ننهشه في غيبته ( قد تصافيتم على رفض الآجل ، و حب العاجل ) . هذا و ما قبله شرح و بيان للعديد من آيات

[ 183 ]

القرآن الكريم ، قال تعالى : إن هؤلاء يحبون العاجلة و يذرون وراءهم يوما ثقيلا 27 الانسان » . و قال : و تأكلون التراث أكلا لمّا و تحبون المال حبا جما 20 الفجر » . و قلنا مرات : لا بأس بحب المال كتابا و سنة اذا جمع من حل ، و أنفق في حل ، و المذموم منه ما يطغى على الدين و الضمير ، و اليه يومى‏ء قول الإمام ( ع ) : ( و صار دين أحدكم لعقة على لسانه ) أي أصبح الدين عندكم مجرد شعارات تماما كما هو في زماننا . . انه أذان في المآذن ، و تلاوة القرآن في الاذاعة ، و إقامة الحفلات للثرثرة و عرض المقدرة على الكلام ، و قال سيد الشهداء الإمام الحسين ( ع ) : « الناس عبيد الدنيا ، و الدين لعق على ألسنتهم يحوطونه ما درت معايشهم ، فإذا محصوا بالبلاء قلّ الديانون . أما قول الإمام ( ع ) :

( صنيع قد فرغ من عمله ، و أحرز رضا سيده ) فمعناه ما لكم لا تفكرون في آخرتكم حتى كأنكم غير مسؤولين عن شي‏ء ، و لا تحاسبون على شي‏ء ، لأنكم أديتم الى اللّه جميع حقوقه ، و ما بقي له عليكم حجة و لا سلطان .

[ 184 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 112


في ظلال نهج البلاغة ـ ج2

ايمان من عاين الغيب . . فقرة 1 3 :

الحمد للّه الواصل الحمد بالنّعم و النّعم بالشّكر . نحمده على آلائه كما نحمده على بلائه . و نستعينه على هذا النّفوس البطاء عمّا أمرت به ، السّراع إلى ما نهيت عنه . و نستغفره ممّا أحاط به علمه و أحصاه كتابه : علم غير قاصر و كتاب غير مغادر . و نؤمن به إيمان من عاين الغيوب و وقف على الموعود ، إيمانا نفى إخلاصه الشّرك و يقينه الشّكّ . و نشهد أن لا إله إلاّ اللّه وحده لا شريك له ، و أنّ محمّدا عبده و رسوله صلّى اللّه عليه و آله و سلّم شهادتين تصعدان القول و ترفعان العمل . لا يخفّ ميزان توضعان فيه ، و لا يثقل ميزان ترفعان عنه . أوصيكم عباد اللّه بتقوى اللّه الّتي هي الزّاد و بها المعاد : زاد مبلّغ و معاد منجح . دعا إليها أسمع داع ، و وعاها

[ 185 ]

خير واع . فأسمع داعيها و فاز واعيها . عباد اللّه إنّ تقوى اللّه حمت أولياء اللّه محارمه . و ألزمت قلوبهم مخافته ، حتّى أسهرت لياليهم ،

و أظمأت هو اجرهم . فأخذوا الرّاحة بالنّصب ، و الرّيّ بالظّما .

و استقربوا الأجل فبادروا العمل ، و كذّبوا الأمل فلاحظوا الأجل .

ثمّ إنّ الدّنيا دار فناء و عناء و غير و عبر فمن الفناء أنّ الدّهر موتر قوسه ، لا تخطى‏ء سهامه ، و لا توسى جراحه . يرمي الحيّ بالموت ،

و الصّحيح بالسّقم ، و النّاجي بالعطب ، آكل لا يشبع ، و شارب لا ينقع . و من العناء أنّ المرء يجمع ما لا يأكل و يبني ما لا يسكن .

ثمّ يخرج إلى اللّه لا مالا حمل ، و لا بناء نقل . و من غيرها أنّك ترى المرحوم مغبوطا و المغبوط مرحوما ليس ذلك إلاّ نعيما زلّ ،

و بؤسا نزل . و من عبرها أنّ المرء يشرف على أمله فيقطعه حضور أجله . فلا أمل يدرك و لا مؤمّل يترك ، فسبحان اللّه ما أغرّ سرورها و أظمأ ريّها و أضحى فيئها . لا جاء يردّ ، و لا ماض يرتدّ .

فسبحان اللّه ما أقرب الحيّ من الميّت للحاقه به ، و أبعد الميّت من الحيّ لانقطاعه عنه .


في ظلال نهج البلاغة ـ ج2

اللغة :

بطاء : جمع بطيئة . و سراع : جمع سريعة . و غير مغادر : غير تارك .

و الزاد المبلغ : الكافي بلا زيادة . و وعاها : فهمها . و هواجر : جمع هاجرة ،

[ 186 ]

و هي نصف النهار في القيظ . و النصب : التعب . و غير الدهر : أحداثه .

و عبره : عظاته . و أوتر القوس : جعل لها وترا . و تؤسى : تداوى . و لا ينقع عطشه : لا يسكن . و المرحوم : من ترق له . و المغبوط : من تود أن يكون حالك كحاله . زلّ : سقط أو مرّ مسرعا .


في ظلال نهج البلاغة ـ ج2

الإعراب :

الحمد الأولى مبتدأ ، و للّه خبر ، و الحمد الثانية مفعول للواصل ، و علم بدل من علمه ، و كتاب بدل من كتابه ، و ايمانا بدل من ايمان ، و يقينه عطف على إخلاصه ، و محارمه مفعول ثان لحمت أو منصوب بنزع الخافض ، لأن « حمت » بمعنى منعت ، و لك أن تقول : منعني حقي و عن حقي ، و مخافته مفعول ثان لألزمت ، و قوسه مفعول موتر ، و آكل خبر لمبتدأ محذوف أي هو ، و من العناء خبر مقدم ، و المصدر من ان المرء الخ مبتدأ مؤخر أي كون المرء ، و مثله من غيرها ، و مالا مفعول حمل ، و لا بناء مفعول نقل ، و الجملة حال من الضمير المستتر في يخرج ، و ما أعز « ما » مبتدأ بمعنى شي‏ء ، و أعز فعل ماض ، و الفاعل مستتر ، و الجملة خبر ، و سرورها مفعول ، و معنى الكلام التعجب .


في ظلال نهج البلاغة ـ ج2

المعنى :

( الحمد للّه الواصل الحمد بالنعم ) . جعل سبحانه الحمد و الشكر سببا لنعمه على الشاكرين : لئن شكرتم لأزيدنكم 7 ابراهيم » . ( و النعم بالشكر ) و أيضا جعل النعم سببا لوجوب الشكر : فابتغوا عند اللّه الرزق و اعبدوه و اشكروا له 17 العنكبوت » . و اذن فالشكر يؤثر و يتأثر : يؤثر الشكر بالنعمة لأنه من أسباب وجودها ، و تؤثر النعمة به لأنها سبب لوجوبه . . و للشكر مظاهر ،

منها أن نرى النعمة من اللّه لا من سواه ، و منها أن نعبده بالصوم و الصلاة ،

و أهمها أن نشرك فيها عيال اللّه ، و لا نعصيه في شي‏ء .

( نحمده على آلائه كما نحمده على بلائه ) . و معنى حمد المؤمن عند البلاء أن يصبر و لا يتذمر ، و يعمل للخلاص ما استطاع ، و لا ييأس من روح اللّه و ان طال البلاء ، و من البديهي ان من عرف عظمة اللّه ، و وثق بحكمته يرضى بقضائه

[ 187 ]

اشتدت وطأته ( و نستعينه على هذه النفوس البطاء الخ ) . . النفس تتثاقل إلا عن ملذاتها ، و هو تعالى أملك بها منا ، و علينا أن نستعين به ليكف عنا فجورها و شقاها ( و نستعينه مما أحاط به علمه ، و أحصاه كتابه ) من السيئات و الهفوات ( علم غير قاصر ) « لا يعزب عنه مثقال ذرة في السموات و لا في الأرض 3 سبأ » ( و كتاب غير مغادر ) صغيرة و لا كبيرة إلا أحصاها 49 الكهف .

( و نؤمن به الخ ) . . نؤمن باللّه و اليوم الآخر و بحسابه و جزائه ايمان من رأى بالعين ، و لمس باليد ، و لا يبلغ من العلم باللّه هذا المدى إلا من أدرك آياته في خلقه ، و عرف خصائص الكون في نظامه و قوانينه ( شهادتين ) : الأولى للّه بالوحدانية ، و الثانية لمحمد بالرسالة ( تصعدان القول ، و ترفعان العمل ) . يشير الى قوله تعالى : اليه يصعد الكلم الطيب و العمل الصالح يرفعه 10 فاطر » .

و ليس من شك ان الشهادتين أطيب الكلام ، و ان العمل بدون كلمة الاخلاص ناقص أيا كان نوعه ( لا يخف ميزان الخ ) . . إن كلمة الاخلاص تثقل الميزان ،

و لكن بشرطها ، و هو العمل ، و الدليل قوله تعالى : كبر مقتا عند اللّه أن تقولوا ما لا تفعلون 3 الصف » . و بكلمة : ان كلا من العمل النافع و الشهادتين جزء متمم للآخر .

( أوصيكم بتقوى اللّه الخ ) . . معنى التقوى في جوهرها الكف عن محارم اللّه ،

و بخاصة عن أذى من كف عن الناس أذاه ، و ثمرة هذه التقوى النجاة و السلامة دنيا و آخرة ، و قد دعا اليها الأنبياء و الأئمة الأطهار ، و أسمعوها للأجيال ، و السعيد من استمع و أطاع ( ان تقوى اللّه حمت أولياء اللّه محارمه ، و الزمت قلوبهم مخافته ) .

من كان في قلبه شي‏ء من تقوى اللّه يكف عن محارمه لا محالة لأن هذا هو معنى التقوى بالذات كما أشرنا ( حتى سهرت لياليهم ، و اظمأت هواجرهم ) . لا يفارقهم الخوف من اللّه في ليل و لا نهار . و قيل : هذا كناية عن صلاتهم ليلا ،

و صومهم نهارا ، و المعنى الأول أكمل و أعم ( فأخذوا الراحة بالنصب ) تعبوا قليلا ، و استراحوا طويلا ( و الرضي بالظمأ ) . حاولت نفوسهم أن ترد الحرام ،

فكفوها عنه ، فكان لها عند اللّه ما تشتهي و تريد .

( و استقربوا الأجل ، فبادروا العمل ، و كذبوا الأمل فلاحظوا الأجل ) .

كلنا يعلم أن الموت حتم لا مفر منه ، و لكن لا تدري نفس متى و أين تموت ؟

[ 188 ]

فمن أطال الأمل سوّف و أساء ، و من خاف بغتة الأجل أعد له عدته تماما كمن يرى الأفعى تدب اليه ، و النار تقترب من داره و ثيابه ( ثم ان الدنيا دار الى لا ينقطع ) . للدهر سهام و سهامه على أنواع ، فمن الكد و التعب الى الهموم و الأحزان ، و من المرض و الفقر الى فقد قريب أو حبيب ، الى ما لا نهاية ، تماما كمن يأكل و لا يشبع ، و يشرب و لا يروى . . و ما أخطأ للدنيا سهم ، و لا لجرحه التثام ، أما سهم الموت فلا مهرب منه .

( و من العناء ان المرء يجمع ما لا يأكل ، و يبني ما لا يسكن ) . و تسأل :

و أي بأس في هذا ؟ ان كل الناس على ذلك قديما و حديثا . و هل تقوم الحياة إلا به ؟ ؟ « زرعوا فأكلنا ، و نزرع فيأكلون » . . ثم هل يجب على الانسان أن يعيش لنفسه فقط ؟ .

الجواب : ان الإمام ( ع ) ينكر على من جمع و بنى للوارث فقط ، و ما اهتم بآخرته و صالح المجتمع ، و لذا قال : ( ثم يخرج الى اللّه تعالى لا مال حمل و لا بناء نقل ) أي ذهب الى ربه أعزل ، لأنه لم يجعل للّه نصيبا في عمله ، و لو أنه جعل و فعل لأخذ عمله معه الى قبره و نشره ، و كان له عند اللّه حسن الثواب .

و قد اشتهر عن الإمام قوله : « اعمل لدنياك كأنك تعيش أبدا أي مع الأجيال الى يوم يبعثون و اعمل لآخرتك كأنك تموت غدا » أي اتق اللّه في عملك لدنياك .

( و من غيرها أي احداث الدنيا انك ترى المرحوم مغبوطا ) . قد يتمنى المرء منزلة غيره في ماله و جاهه ، و لو اطلع على شي‏ء من عاقبته و مصيره لتألم من أجله و قال : الحمد للّه الذي عافانا من هذا : « و أصبح الذين تمنوا مكانه بالأمس يقولون و يكأن اللّه يبسط الرزق لمن يشاء من عباده و يقدر لولا ان منّ اللّه علينا لخسف بنا 82 القصص » ( و المغبوط مرحوما ) قد ترى مسكينا فترق له ، و له عند اللّه المقام المحمود ( و ليس ذلك إلا نعيما زلّ ، و بؤسا نزل ) .

ذلك إشارة الى البؤس و النعيم ، و المعنى ان البؤس يحدث كمحك لجواهر الرجال و صمودهم عند الشدائد ، و النعيم ينتقل من يد الى يد .

( و من عبرها ان المرء يشرف على أمله فيقطعه حضور أجله ) . كل انسان يحلم و يرغب في الخروج من واقعه الى الأفضل ، فالفقير يحلم بالغنى ، و الغني بالزيادة ،

[ 189 ]

و قد يبذل المرء أقصى الجهد لنيل المرغوب حتى إذا أوشك عليه ، و اطمأن اليه اغتالته المنية أو غيرها من النوائب ، و قديما قيل : إذا تم شي‏ء بدأ نقصه ( فلا أمل يدرك ) دائما و في كل حين ، بل تحول دونه الحواجز في أكثر الأحيان ( و لا مؤمل يترك ) و لا يجوز أن يترك ، كيف ؟ و إلا بطل العمل ، و المهم ان لا يرضي المرء نفسه بعمله ، و يسخط اللّه و الحق .

( ما أعز سرورها ) أي ان سرور الدنيا نادر جدا . . و على ندرته مشوب بالكدر ( و اظمأ ريها ) المراد بري الدنيا حطامها و زينتها ، و المعنى ان اقبال الدنيا قد يكون شرا على الانسان و وبالا ، قال تعالى : فلا تعجبك أموالهم و أولادهم انما يريد اللّه ليعذبهم بها 55 التوبة » . ( و أضحى فيئها ) لا يأتي نعيمها حتى يزول تماما كفي‏ء الظل حين ترتفع الشمس ( لا جاء يرد ) كالموت ( و لا ماض يرتد ) كالشباب ( ما أقرب الحي من الميت للحاقه به ) . و إذن فالحي بحكم الميت لعلاقة الأول و الصيرورة ( و أبعد الميت من الحي لانقطاعه عنه ) و ان دنت الدار ،

و قرب الجوار .


في ظلال نهج البلاغة ـ ج2

كم من مزيد خاسر . . فقرة 4 5 :

إنّه ليس شي‏ء بشرّ من الشّرّ إلاّ عقابه ، و ليس شي‏ء بخير من الخير إلاّ ثوابه . و كلّ شي‏ء من الدّنيا سماعه أعظم من عيانه . و كل شي‏ء من الآخرة عيانه أعظم من سماعه . فليكفكم من العيان السّماع ،

و من الغيب الخبر . و اعلموا أنّ ما نقص من الدّنيا و زاد في الآخرة خير ممّا نقص من الآخرة و زاد في الدّنيا . فكم من منقوص رابح و مزيد خاسر . إنّ الّذي أمرتم به أوسع من الّذي نهيتم عنه . و ما أحلّ لكم أكثر ممّا حرّم عليكم . فذروا ما قلّ لما كثر ، و ما ضاق لما اتّسع . قد تكفّل لكم بالرزق و أمرتم بالعمل ، فلا يكوننّ

[ 190 ]

المضمون لكم طلبه أولى بكم من المفروض عليكم عمله ، مع أنّه و اللّه لقد اعترض الشّكّ و دخل اليقين ، حتّى كأنّ الّذي ضمن لكم قد فرض عليكم ، و كأنّ الّذي قد فرض عليكم قد وضع عنكم .

فبادروا العمل و خافوا بغتة الأجل ، فإنّه لا يرجى من رجعة العمر ما يرجى من رجعة الرّزق . ما فات من الرّزق رجي غدا زيادته . و ما فات أمس من العمر لم يرج اليوم رجعته . الرّجاء مع الجائي ، و اليأس مع الماضي . فاتّقوا اللّه حقّ تقاته و لا تموتنّ إلاّ و أنتم مسلمون .


في ظلال نهج البلاغة ـ ج2

اللغة :

اعترض الشك : صار الشك عارضا و مانعا . و دخل بكسر الخاء داخله الوهم .


في ظلال نهج البلاغة ـ ج2

الإعراب :

الضمير في انه للشأن ، و كل شي‏ء مبتدأ أول ، و عيانه مبتدأ ثان ، و أعظم خبر الثاني ، و الجملة خبر الأول ، فكم خبرية ، و محلها الرفع بالابتداء ، و رابح خبر مبتدأ محذوف أي هو رابح ، و الجملة خبر « كم » و مثله خاسر ، و جاء رابح و خاسر في المتن مجرورين خطأ و اشتباها ، و طلبه مبتدأ و أولى خبر ، و الجملة خبر يكون ، و لا يجوز أن يكون طلبه نائب فاعل لمضمون لأن المضمون نفس الرزق لا طلبه ، و عمله نائب فاعل لمفروض لأن الفرض واقع على العمل .


في ظلال نهج البلاغة ـ ج2

المعنى :

( انه ليس شي‏ء بشر من الشر إلا عقابه ، و ليس شي‏ء بخير من الخير إلا ثوابه ) .

[ 191 ]

كل ما دلت التجربة على انه يعود على الحياة بالتخلف و الضرر فهو شر ، و كل ما دلت التجربة على انه يعود بالخير و النفع فهو خير ، و قد يكون الشي‏ء الواحد ضررا في حال دون حال ، فيكون شرا في الأولى دون الثانية ، و لذا نقول :

هذا واجب لأنه نافع ، و ذاك حرام لأنه ضار ، و لا نقول : هذا نافع لأنه واجب ،

و ذاك ضار لأنه حرام .

و كلام الإمام يومى‏ء الى ان الشر على نوعين ، منه دنيوي ، و منه أخروي ،

و كذلك الخير ، و ان أقل القليل من شر الآخرة أعظم بكثير من شرور الدنيا مجتمعة و ان أقل خير في الآخرة أعظم من خيرات الدنيا بكاملها ، و من حكم الإمام :

« ما خير بخير بعده النار ، و ما شر بشر بعده الجنة ، و كل نعيم دون الجنة فهو محقور ، و كل بلاء دون النار فهو عافية » . ثم أوضح الإمام هذا المعنى و أكده بقوله : ( و كل شي‏ء من الدنيا سماعه أعظم من عيانه ) لأن القول قد يغش و يخدع دون العيان ، و لذا قيل : اقرأ تفرح جرب تحزن ( و كل شي‏ء في الآخرة عيانه أعظم من سماعه ) . كل ما في الآخرة من نعيم و جحيم يفوق التصور ،

و تضيق عنه الكلمات للتفاوت الهائل بين أشياء الدنيا و أشياء الآخرة هنا كانت أم شقاء ، و لذا ورد في وصف الجنة : « ما لا عين رأت ، و لا أذن سمعت ، و لا خطر على قلب بشر » .

( فليكفكم من العيان السماع ، و من الغيب الخبر ) . عيان الآخرة ممتنع الآن ،

و هي أعظم من سماعها بكثير ، و معنى هذا ان سماعها حق و صدق ، بل و دون الحقيقة ، و هو كاف واف في التحذير و التبشير ، و إقامة الحجة للّه على الناس ،

و ما دام الأمر كذلك فعلينا أن نستجيب الى هذا السماع ، و نتقي عذاب جهنم ،

و نعمل للجنة عملها .

( و اعلموا إنما نقص من الدنيا الخ ) . . إذا كان للفعل جهتان : جهة نفع ،

و جهة ضرر فالعبرة دائما بالأكثر ، فما كان نفعه أكبر من ضرره فهو مرغوب فيه ، و ما كان ضرره أكبر من نفعه فهو مرغوب عنه ، و من البديهة ان منافع الدنيا بكاملها لا تعادل أدنى ضرر في الآخرة ، و معنى هذا ان أي عمل يجر شيئا من ضرر الدنيا يجب تركه و الإعراض عنه ( فكم من منقوص ) في الدنيا هو ( رابح ) في الآخرة ( و مزيد ) في الدنيا هو ( خاسر ) في الآخرة .

[ 192 ]


في ظلال نهج البلاغة ـ ج2

للمنبر حول الدين و الحياة :

( إن الذي أمرتم به أوسع من الذي نهيتم عنه ، و ما أحل لكم أكثر مما حرم عليكم ، فذروا ما قلّ لما كثر ، و ما ضاق لما اتسع ) . إن الشريعة بطبيعتها إلهية كانت ، أم وضعية لا بد أن تجاري الحياة ، و تلبي الحاجات ، لأن هذا هو القصد و الهدف الأول منها و إلا انتفى عنها هذا الوصف . . اللهم الا أن نضيفها الى الفوضى و حياة الغاب . و لكي تحقق الشريعة الاسلامية هذه الغاية بالذات على أتمها شرعت أحكامها على أسس حياتية انسانية ، و أخضعت لها جميع النصوص ،

و من هذه الأسس التكليف بالمقدور : لا يكلف اللّه نفسا إلا وسعها لها ما كسبت و عليها ما اكتسبت 286 البقرة » . و التيسير على الناس : يريد اللّه بكم اليسر و لا يريد بكم العسر 185 البقرة » . و هدايتهم و رعاية مصالحهم : « ان هذا القرآن يهدي للتي هي أقوم 9 الإسراء » : و لتكن منكم أمة يدعون الى الخير 104 آل عمران » : « ما ننسخ من آية أو ننسها نأت بخير منها 106 البقرة » : و اللّه يعلم المفسد و المصلح و لو شاء اللّه لأعنتكم 220 البقرة » . الى غير ذلك من الآيات التي اعتمد عليها الفقهاء حين أجمعوا قولا واحدا على انه حيث تكون المصلحة يكون شرع اللّه .

هذا الى قوله تعالى : يسألونك ماذا أحل لكم قل أحل لكم الطيبات 4 المائدة » .

و من الأسس الهامة لشريعة الاسلام ان الضرورات تبيح المحظورات ، حتى التلفظ بالكفر شريطة أن يكون القلب مطمئنا بالايمان : فمن اضطر غير باغ و لا عاد فلا إثم عليه 173 البقرة » . . من كفر باللّه بعد ايمانه إلا من أكره و قلبه مطمئن بالايمان 106 النحل » .

و بهذا يتبين معنا ان في حلال اللّه غنى عن حرامه ، لأن الحلال أوسع و أكثر من الحرام ، و ان الله تعالى ما حرم شيئا على الانسان إلا و عوضه خيرا منه .

( و قد تكفل لكم بالرزق و أمرتم بالعمل ) . أمرنا بالعمل لأن الأجر على قدر المشقة ، و لأن ما من شي‏ء يوجد إلا بعرق يصب ، و مجهود يبذل ، فالأرض لا تعطي إلا بعد الحرث و البذر و الري ، و المصنع لا يوجد و لا يدور تلقائيا ، أما الذين لا يعملون و يعيشون على حساب الغير فأولئك هم المعتدون على سنن اللّه و شريعته ( فلا يكونن المضمون لكم طلبه أولى بكم من المفروض عليكم عمله )

[ 193 ]

عليكم العمل ، و عليه سبحانه الرزق ، و من الجهل و الحماقة أن يطالب المرء بما هو له ، ، و لا يؤدي ما عليه . . و هنا يكمن السر في ذل العرب و هوانهم . . يطالبون اسرائيل بالانسحاب من أرضهم ، ثم يغفلون ما عليهم من واجب الجهاد . .

( مع انه و اللّه لقد اعترض الشك و دخل اليقين ) . أقسم الإمام ( ع ) ان حال أصحابه أو الكثير منهم تماما كحال من لا يثق باللّه و لا يؤمن بعدله ، و انه تعالى مع من صدق و جاهد و لم يستسلم للهوان و المذلة .

( حتى كأن الذي ضمن لكم الخ ) . . أي بلغ منكم الشك و عدم الثقة باللّه حدا ، أصبحتم معه تعتقدون بأن الرزق في يد غيره من أرباب الجاه و السلطان ، لا في يده تعالى و أمره ( و كأن الذي قد فرض عليكم ) و هو العمل مع التوكل على اللّه و الثقة به ، و الايمان بأن مقاليد الأمور كلها بيده ( قد وضع عنكم ) و لا ريب في ان الشك و عدم الثقة قرين الشرك و الإلحاد . . و قال البعض في شرح هذا الكلام :

« إن الجد في طلب الرزق يستند الى ضعف التوكل على اللّه » . و هو اشتباه لأن التوكل مفتاح العمل و بذل الجهد الى أقصاه مع التفويض الى مشيئة اللّه ، و قد تواتر عن الرسول الأعظم ( ص ) : اعقل و توكل . و قال الإمام : الداعي بلا عمل كالرامي بلا وتر .

و قال : ( فبادروا العمل ، و خافوا بغتة الأجل ) . و لم يقل : بادروا الى الاتكال فإنه كاف و مغن عن الكد و الجد ، و صدق اللّه العظيم : هو الذي جعل لكم الأرض ذلولا فامشوا في مناكبها و كلوا من رزقه 15 الملك » :

فإذا قضيت الصلاة فانتشروا في الأرض و ابتغوا من فضل اللّه 10 الجمعة » .

( فإنه لا يرجى من رجعة الخ ) . . اذا فات الرزق يمكن تعويضه بالجد و العمل ،

أما الأعمار فهي مقدّرة ، و الماضي منها ميئوس منه . و هذا يؤيد ما قلناه في تفسير ما تقدم و لا داعي للتأويل كما فعل بعض الشارحين ( و اتقوا اللّه ) في جميع أعمالكم ، و اطلبوا منه وحده النجاح و التوفيق ، و لا تغتروا بذكائكم و مقدرتكم فإنكم و ما تفعلون في يد اللّه و قبضته .

[ 194 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 113


في ظلال نهج البلاغة ـ ج2

اللهم سقيا منك . . فقرة 1 2 :

اللهم قد انصاحت جبالنا ، و اغبرّت أرضنا ، و هامت دوابنا .

و تحيّرت في مرابضها ، و عجّت عجيج الثّكالى على أولادها ، و ملّت التّردّد في مراتعها ، و الحنين إلى مواردها . اللهمّ فارحم أنين الآنّة ،

و حنين الحانّة . اللهمّ فارحم حيرتها في مذاهبها ، و أنينها في موالجها .

اللهمّ خرجنا إليك حين اعتكرت علينا حدابير السّنين ، و أخلفتنا مخائل الجود . فكنت الرّجاء للمبتئس ، و البلاغ للملتمس .

ندعوك حين قنط الأنام ، و منع الغمام ، و هلك السّوام ، أن لا تؤاخذنا بأعمالنا ، و لا تأخذنا بذنوبنا . و انشر علينا رحمتك بالسّحاب المنبعق ، و الرّبيع المغدق ، و النّبات المونق . سحّا و ابلا تحيي به

[ 195 ]

ما قد مات ، و ترد به ما قد فات . اللهمّ سقيا منك محيية مروية ،

تامّة عامّة ، طيبة مباركة ، هنيئة مريعة . زاكيا نبتها ، ثامرا فرعها ، ناضرا ورقها ، تنعش بها الضّعيف من عبادك ، و تحيي بها الميت من بلادك .


في ظلال نهج البلاغة ـ ج2

اللغة :

انصاحت : تشققت أو جفّت . و اغبرت السماء : اشتد وقعها ، و اغبرت الأرض : لم تنبت . و هامت : عطشت ، أو لا تدري أين تتوجه . و ربضت الدابة : بركت . و المربض : موضع الربض . و رتع فلان : تنعّم ، و رتعت الماشية : أكلت ما شاءت ، و مرتعها : موضع رتعها . و الذهاب : المضي و المرور ،

و المذهب : موضع الذهاب . و موالجها : مداخلها . و اعتكرت : تكثرت .

و حدابير : جمع حدبار أي الناقة الهزيلة ، كنّى بها عن القحط و الجدب .

و المخايل : السحاب . و المبتئس : الحزين ، و منه قوله تعالى : فلا تبتئس بما كانوا يفعلون 36 هود » أي لا تحزن . و الملتمس : الطالب . و السوام :

جمع سائمة ، و هي الراعية من الأنعام . و السحاب المنبعق : المتدفق . و الربيع المغدق : الخصب . و الوابل : المطر الشديد . و الريع : النمو و الخصب ، و مريعة :

مخصبة . و ثامرا : مثمرا . و ناضرا : جميلا .


في ظلال نهج البلاغة ـ ج2

الإعراب :

المصدر من أن لا تؤاخذنا مفعول ثان لندعوك أي نسألك عدم عقابنا ،

و سحّا نصب على المصدر أي تسح السحاب سحا ، و مثله سقيا ، و محيية حال من السحاب ، و مثله ما بعده ، و نبتها فاعل زاكيا ، و فرعها فاعل ثامرا ، و مثله ما بعده .

[ 196 ]


في ظلال نهج البلاغة ـ ج2

الى اللّه المفزع :

هذه الخطبة أو المناجاة قد ابتهل بها الإمام الى اللّه في ذات سنة منعت فيها السماء بركاتها عن الأرض و أهلها حتى ضاقت عليهم بما رحبت . . و اذا اشتد الفزع فإلى اللّه المفزع ، و أفضل أنواع الدعاء ترك الذنوب ، أو التوبة منها اليه تعالى ، و الإمام هو الثاني من الذين عناهم سبحانه بقوله : إنما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهركم تطهيرا 33 الأحزاب » . و الأول النبي ( ص ) و إذن فقد استجاب اللّه دعاء الإمام ، و أحيا الأرض بعد موتها .

و ذكرنا في فقرة اللغة معاني المفردات ، و لا شي‏ء وراءها إلا النية الخالصة ،

و الصدر النقي ، و لا جدوي في شرحها إلا التكرار بأسلوب ثان ، أما صلاة الاستسقاء فسنشير اليها في نهاية الخطبة .

بقي شي‏ء ، و هو أن الدعاء لا يرد البلاء ، و لا يغيّر من سنن الطبيعة ، فينزل المطر من السماء ، و يجعل الريح تهب جنوبا ، و هي في اتجاه الشمال . . هذا ،

الى ان النبي ( ص ) كان يتداوى و يحث على التداوي ، و يقول : ما أنزل اللّه الداء إلا و أنزل معه الدواء . . و لا جواب لدينا عن ذلك إلا ان المعجزة و خوارق العادات ثابتة بنص القرآن الكريم ، كطوفان نوح ، و إحياء الموتى على يد بعض المرسلين بإذن اللّه ، انه تعالى مسبب الأسباب و هو يقلّبها كما أراد . و لا عجب إذا استجاب السيد لعبده في بعض ما يريد إذا استجاب له عبده في كل ما أراد .

و تقول : أجل ، ان اللّه على كل شي‏ء قدير ، و لكنه لا يعامل الناس في الدنيا على أساس المحبة و التقوى ، بل وفقا لنواميس كونية ثابتة تربط المسببات بأسبابها ، و النتائج بمقدماتها ، أما العقيدة و التقوى فلهما أبلغ الأثر ، و لكن في الآخرة لا في الدنيا ؟ .

الجواب :

أجل ، و لكن الأسباب على نوعين : منها أسباب كونية لا تفرق بين الصالح و الطالح ، و بها يتعامل سبحانه مع أكثر عباده ، بل مع كل عباده حتى الأنبياء إلا في بعض الحالات ، و منها أسباب أمرية ، و هي أن يوجد الشي‏ء بأمر منه تعالى حين يقول له كن فيكون ، و لا تفسير للمعجزة و خوارق العادات على أيدي الأنبياء إلا بهذا الأمر ، و هذه الارادة المباشرة منه تعالى ، أما الاستجابة لدعاء

[ 197 ]

الأولياء و المتقين فتكون بالعناية و التوفيق لتهيئة الأسباب المعروفة التي تدفع البلاء و تجلب السراء ، و قد اشتهر على الألسنة اذا أراد اللّه أمرا هيأ أسبابه .

و بهذه المناسبة نشير الى ما جاء في كتاب « أصول الكافي » عن الإمام الصادق :

انه قال : أربعة لا تستجاب لهم دعوة : الأول من جلس في بيته و قال : اللهم ارزقني . فيقال له : لقد أمرت بالسعي . الثاني رجل دعا على امرأته . فيقال له : طلاقها بيدك . الثالث أفسد ماله ، و قال : اللهم ارزقني . فيقال : لقد أمرت بالاقتصاد . و الرابع أدان ماله و لم يشهد . فيقال له : لقد أمرت بالإشهاد .


في ظلال نهج البلاغة ـ ج2

أنت الولي الحميد . . فقرة 3 :

اللهمّ سقيا منك تعشب بها نجادنا ، و تجري بها و هادنا ، و يخصب بها جنابنا ، و تقبل بها ثمارنا ، و تعيش بها مواشينا ، و تندى بها أقاصينا ، و تستعين بها ضواحينا . من بركاتك الواسعة ، و عطاياك الجزيلة على بريّتك المرملة ، و وحشك المهملة . و أنزل علينا سماء مخضلة ، مدرارا هاطلة . يدافع الودق منها الودق ، و يحفز القطر منها القطر ، غير خلّب برقها ، و لا جهام عارضها ، و لا قزع ربابها ، و لا شفّان ذهابها ، حتّى يخصب لإمراعها المجدبون ، و يحيى ببركتها المسنتون ، فإنّك تنزل الغيث من بعد ما قنطوا ، و تنشر رحمتك و أنت الوليّ الحميد .


في ظلال نهج البلاغة ـ ج2

اللغة :

نجاد : جمع نجد ، و هو ما ارتفع من الأرض . و وهاد : جمع وهدة ، و هي

[ 198 ]

ما انخفض من الأرض . و الجناب : الناحية . و الأقاصي : جمع القاصي أي البعيد .

و ضواحي البلد : نواحيها ، و غير بعيد أن يكون المراد بالضواحي هنا البرك و الأحواض بقرينة تستعين . و المرملة : الفقيرة . و مخضلة : مخصبة . و الودق :

المطر ، و أوقدت السماء : أمطرت . و يحفز : يدفع . و برق خلّب : لا مطر معه . وجهام : سحاب لا ماء فيه . و العارض : ما يعرض في الأفق من السحاب .

و قزع : أبطأ أو تفرق . و ربابها : سحابها . و الشفان : الريح الباردة . و الذهاب :

الأمطار اللينة . و أمرع : أخصب . و المسنتون : الذين أصابتهم السنة أي الجائعون .


في ظلال نهج البلاغة ـ ج2

الإعراب :

سقيا نصب على المصدر ، و من بركاتك أي اسقنا من بركاتك ، و مخضلة صفة سماء ، و مدرارا حال منها ، و مثلها هاطلة ، و « غير » كذلك ، و جملة أنت الولي حال من الضمير في تنشر .


في ظلال نهج البلاغة ـ ج2

صلاة الاستسقاء :

ذكرنا عند القسم الأول من الخطبة أنه لا شي‏ء وراء معاني مفرداتها يحتاج الى الشرح ، و أشرنا الى قول من قال : ان الدعاء لا يغير الأسباب الكونية مع جوابه ،

و قلنا : سنذكر عند نهاية الخطبة « صلاة الاستسقاء » ، و فيما يلي البيان :

ثبت تشريع هذه الصلاة كتابا و سنة و إجماعا ، قال تعالى : و إذ استسقى موسى لقومه 60 البقرة » . . فقلت استغفروا ربكم انه كان غفارا 10 نوح » يرسل السماء عليكم مدرارا 11 نوح » . و ثبت ان النبي ( ص ) صلى بأصحابه هذه الصلاة .

و سببها الجدب و قلة الأمطار ، و اتفقت المذاهب الاسلامية على أنه إذا تأخر السقي بعد الصلاة يستحب تكرارها ، و أن يصام لها ثلاثة أيام ، و أن يخرج الناس مشاة خاشعين ، و معهم النساء و الأطفال و الشيوخ و الدواب ، فإن ذلك أدعى لرحمة اللّه .

و تصح جماعة و فرادى بالاتفاق ، و لا أذان لها و لا إقامة عند جميع المذاهب ،

و يستحب للإمام أن يخطب بعد الصلاة ، أما كيفيتها فقد اتفق الفقهاء جميعا على

[ 199 ]

انها ركعتان كصلاة العيد حسبما هي عند كل مذهب ما عدا المالكية و الحنفية فإنهم قالوا : هي كصلاة العيد إلا انه لا يكبّر فيها التكبيرات الزائدة . و قال الإمامية :

يستحب ان يقنت بعد كل تكبيرة بدعاء يتضمن الاستعطاف ، و سؤال الرحمة بإنزال الغيث . و قال الأئمة الأربعة : ان مثل هذا الدعاء يقوله الخطيب بعد الصلاة ،

في الخطبة ، لا في أثناء الصلاة .


في ظلال نهج البلاغة ـ ج2

صلاة الاعرابي :

كان لاعرابي غنيمات ، يرعاهن بنفسه ، و في سنة من السنين حبست السماء خيرها عن الأرض ، فأجدبت و شحّ رزقها حتى ضاق الاعرابي بغنمه ، فخاطب ربه بهذه الصلاة :

رب العباد ما لنا و ما لكا
قد كنت تسقينا فما بدا لكا

أنزل علينا الغيث لا أبا لكا

و كلمة لا أبا لك يستعملها العرب عند المسألة و الطلب .

[ 200 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 114 نسيتم ما ذكّرتم :

أرسله داعيا إلى الحقّ و شاهدا على الخلق . فبلّغ رسالات ربّه غير و ان و لا مقصّر ، و جاهد في اللّه أعداءه غير واهن و لا معذّر .

إمام من اتّقى ، و بصر من اهتدى لو تعلمون ما أعلم ممّا طوي عنكم غيبه ، إذا لخرجتم إلى الصّعدات تبكون على أعمالكم و تلتدمون على أنفسكم . و لتركتم أموالكم لا حارس لها و لا خالف عليها ،

و لهمّت كلّ امرى‏ء نفسه لا يلتفت إلى غيرها . و لكنّكم نسيتم ما ذكّرتم ، و أمنتم ما حذّرتم ، فتاه عنكم رأيكم ، و تشتّت عليكم أمركم . و لوددت أنّ اللّه فرّق بيني و بينكم و ألحقني بمن هو أحقّ بي منكم . قوم و اللّه ميامين الرأي ، مراجيح الحلم ، مقاويل بالحقّ

[ 201 ]

متاريك للبغي ، مضوا قدما ، على الصّريقة و أوجفوا على المحجّة ،

فظفروا بالعقبى الدّائمة و الكرامة الباردة . أما و اللّه ليسلّطنّ عليكم غلام ثقيف الذّيّال الميّال يأكل خضرتكم و يذيب شحمتكم إيه أبا و ذحة .


في ظلال نهج البلاغة ـ ج2

اللغة :

غير و ان : غير متثاقل . و لا معذّر : لا يعتذر بالأباطيل . و الصعدات :

جمع صعيد ، و هو وجه الأرض ، و القبر ، و الطريق ، و كل ما ارتفع من الأرض . و تلتدمون : تلطمون . و الخالف : خليفتك من بعدك . و همت :

شغلت . و ميامين : مباركين . و مراجيح : راجحين على المبالغة . و مقاويل :

قائلين . متاريك : تاركين . و قدما : سابقين و الباردة : الهنية . و الذيال :

الطويل الذيل أي من جر ذيل ثوبه على الأرض . و الميال : الظالم . و الوذحة : الخنفساء .


في ظلال نهج البلاغة ـ ج2

الإعراب :

داعيا حال ، و غير مثله ، و إمام خبر لمبتدأ محذوف أي هو إمام ، و حارس اسم « لا » و « لها » خبر ، و الجملة حال ، و المصدر من ان اللّه الخ مفعول وددت ، و ميامين و ما بعده أخبار لقوم ، و قدما حال من الواو في مضوا ، و ايه اسم فعل بمعنى الاستزادة ، و أبا منادى أي يا أبا و ذحة .


في ظلال نهج البلاغة ـ ج2

المعنى :

( أرسله داعيا الخ ) . . الضمير في أرسله للنبي ( ص ) و تقدم هذا الثناء مرات و آخرها في الخطبة 107 . و على الإجمال فإن جوانب العظمة في رسالة محمد ( ص ) و شخصيته و سيرته كانت و ما تزال و ستظل تهدي كل جيل الى الطريق الأقوم

[ 202 ]

و الحياة الأفضل ، أما انحطاط المسلمين فلا سبب له إلا انحرافهم يمينا أو يسارا عن الخط الذي رسمه لهم رسول اللّه ( ص ) .

( لو تعلمون ما أعلم مما طوي عنكم غيبه ) . طوي عنهم ما خبأه الدهر لهم من التنكيل و الهوان على أيدي الأمويين و جلاوزتهم ، و ما يلاقونه غدا من غضب اللّه و هول الحساب و الجزاء ( لخرجتم الى غيرها ) . لو كشف الغطاء للمجرمين عن مصيرهم لضاقت عليهم الأرض بما رحيت ، و خرجوا عن أهلهم و أموالهم ، بل و عن أنفسهم لو استطاعوا ، و انقطعوا الى ربهم منيبين مستجيرين ،

و لكن شاءت حكمته تعالى أن يحجب علم ذلك عن عباده كي يستحقوا الثواب اختيارا لا استكراها .

( لكنكم نسيتم الى أمركم ) أي ان الأهواء و الأغراض تغلبت على عقولكم و أعمتكم عن الحق الذي بيّنه اللّه لكم ، و عن سوء العاقبة التي حذركم منها ،

فاندفعتم وراء ما تشتهون لا تلوون على شي‏ء ، و أي وزن لمن يكون رقا لشهواته و منهوما بملذاته ؟

( و لوددت ان اللّه فرق بيني و بينكم ، و ألحقني بمن هو أحق بي منكم ) .

الطيب يود صحبة الطيبين ، و الخبيث صحبة الخبيثين . . و قد عاشر الإمام رسول اللّه ( ص ) حوالى ثلاثين عاما ، ثم عاشر من بعده أهل الكوفة ، و ابتلي بالناكثين و المارقين و القاسطين ، فيحق له و هذه هي الحال أن يتلهف على الماضي ،

و يتبرم من الحاضر ، و يقول حين استشهد بسيف الغدر مسرورا من أعماق قلبه : « فزت و رب الكعبة » و لو عاشر بعد الرسول الأعظم ( ص ) قوما من أهل اللّه و طاعته لهان عليه الخطب ، و كان بهم سعيدا و هم به أولى و أسعد .

و كأن سائلا يقول : و من هم أحق بك يا أمير المؤمنين . فأجاب ( قوم و اللّه ميامين الخ ) . . لهم صدق في الرأي ، و مضاء في العزيمة ، و صبر في الحرب ،

لا يعصون اللّه ما أمرهم و يفعلون ما يؤمرون . . و لكن أين هم الآن ؟ . لقد كانوا في القديم ، ثم مضوا الى اللّه و كرامته ( أما و اللّه ليسلطن عليكم غلام ثقيف الذيال الميال ) . يشير الى ظلم الحجاج و تنكيله بأهل العراق ، و أصل الذيال من ذال فلان إذا تبختر و جر ذيل ثوبه على الأرض ، و الميال الجائر الظالم ،

كما في شرح ابن أبي الحديد .

[ 203 ]

( يأكل الحجاج خضرتكم ) أي ينهب ثروتكم و مقدّراتكم ( و يذيب شحمتكم ) كناية عن إذلالهم ، و القضاء على قوتهم و هيبتهم ( إيه أبا وذحة ) .

قيل في تفسيره حكاية و أقوال ، نقلها ابن أبي الحديد ، و أرجحها ان هذا كناية عن حقارة الحجاج ( روحا و جسما حيث قيل في وصفه : انه كان قصيرا دميما نحيفا أخفش العينين معوّج الساقين قصير الساعدين مجدور الوجه أصلع الرأس حتى كأنه وذحة أي خنفساء ) .

[ 204 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 115 ابذلوا مال الله على عباده :

فلا أموال بذلتموها للّذي رزقها ، و لا أنفس خاطرتم بها للّذي خلقها .

تكرمون باللّه على عباده ، و لا تكرمون اللّه في عباده . فاعتبروا بنزولكم منازل من كان قبلكم ، و انقطاعكم عن أوصل إخوانكم .


في ظلال نهج البلاغة ـ ج2

الإعراب :

أموال مفعول لفعل محذوف يفسره الفعل الموجود أي فلا بذلتم أموالا ، و مثله أنفس ، و الأصل و لا خاطرتم بأنفس ، ثم حذف حرف الجر ، و انتصبت أنفس ،

و تكرمون باللّه بفتح التاء من كرم فلان أي صار كريما و شريفا عند الناس ،

و تكرمون اللّه بالضم من أكرم .


في ظلال نهج البلاغة ـ ج2

معظم الزعماء و بعض العلماء :

( فلا أموال بذلتموها للذي رزقها ، و لا أنفس خاطرتم بها للذي خلقها ) .

كيف تبخلون بمال اللّه على عياله ، و أنتم عليها و كلاء و أمناء ، كما نطقت الآية 7

[ 205 ]

من سورة الحديد : و أنفقوا مما جعلكم مستخلفين فيه . و أيضا تحجمون عن الجهاد في سبيل اللّه ، و هو سبحانه خالقها و مودعها في أبدانكم .

( و تكرمون باللّه على عباده ، و لا تكرمون اللّه في عباده ) . و أعجب من ذا و ذاك ان فئة من خلق اللّه يلبسون ثوب العلم و الدين ، و يطلبون من الناس التكريم و التعظيم باسم الدين ، و ما حققوا هدفا حسنا ، و لا تركوا أثرا طيبا ،

بل البعض منهم عدو مبين ، و أشد ضررا ممن أشرك و ألحد . . انه يحرف تعاليم الاسلام ، و يتاجر به ، و يدعم البدع و الخرافات ، و يعمل على زيادة الهوة بين المسلمين ، و يناصر الغزاة من أعدائه ، ثم يقول للناس : قبّلوا يدي ، و أجلسوني في صدر المجالس و المحافل ، و ادفعوا إليّ أموالكم باسم الدين و القرآن الكريم .

و اعطف على هذا الضال المضل معظم الزعماء الزمنيين ، ينادي أحدهم بما يريده الناس ، و يقسم انه يضحي بكل عزيز من أجلهم حتى اذا أدلوا اليه بأصواتهم ،

و صار قويا بها وقف مع أعدائهم يفسد عليهم حياتهم ، و ينهب ثرواتهم . .

و من استمد قوته من الدين و لا يضحي في سبيله فهو منافق دجال ، و من يقوى بالناس و ثقتهم ، و لا يهتم بمصالحهم فهو لص و خائن . . و لكن يستحيل عليه أن يستمر في هذه الطريق حتى النهاية ، فسرعان ما تتضح الرؤية ، و يفتضح المبطلون و تذهب الشعارات مع الريح .

[ 206 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 116 أنتم الأنصار :

أنتم الأنصار على الحقّ ، و الإخوان في الدّين ، و الجنن يوم البأس ،

و البطانة دون النّاس . بكم أضرب المدبر ، و أرجو طاعة المقبل . فأعينوني بمناصحة خليّة من الغشّ سليمة من الرّيب . فو اللّه إنّي لأولى النّاس بالنّاس .


في ظلال نهج البلاغة ـ ج2

اللغة :

الجنن بضم الجيم جمع جنة ، و هي الوقاية . و البأس : الشجاعة ،

و القوة ، و الشدة ، و هي المراد هنا . و بطانة الرجل : خاصته و موضع سره .


في ظلال نهج البلاغة ـ ج2

المعنى :

خاطب الإمام أصحابه بهذا بعد فراغه من حرب الجمل ، كما نقل عن المدائني و الواقدي ، و هذه الحرب هي الأولى من حروب الإمام في خلافته ، و أبدى أصحابه فيها شجاعة و ثباتا حتى انتهت في وقعة واحدة و يوم واحد ، و كان النصر فيها للإمام على أعدائه ، و إذن فلا بدع إذا أثنى عليهم ، و شجعهم في بضع كلمات

[ 207 ]

ليستمروا في الجهاد و الثبات ، و يرهب بهم من أعرض و نأى ، و يقوي إيمان من أيقن و اتقى .

( فو اللّه اني لأولى الناس بالناس ) بصرف النظر عن نصوص الكتاب و السنة . .

فإن سيرة الإمام وحدها تفرض طاعته و ولايته على الناس و كفى دليلا على ذلك انه لو واجه موقفا كان عليه أن يختار بين التضحية بنفسه في سبيل الحق و الدين ،

أو التمسك بكرسي الحكم لفضّل الأولى على الثانية عن رضا و طيب نفس . .

انه لا يعمل أبدا إلا للّه ، و لا يهاب أحدا غير اللّه ، أما الموت فهو آنس به من الطفل بثدي أمه ، و اما الفقر فالدنيا بكاملها أهون عليه من ورقة في فم جرادة تقضمها . . و هل من نص أقوى و أوضح وراء هذا الحس و العيان ؟ . ان النص فرع و تبع ، و الأصل هو السيرة و العمل .

و بعد فبهذه البديهة و هذا الحس ينبغي أن نخاطب شباب الجيل الذين يجادلون في المعقول ، و يشككون في المنقول .

[ 208 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 117


في ظلال نهج البلاغة ـ ج2

أمخرسون أنتم . . فقرة 1 2 :

ما بالكم أمخرسون أنتم ؟ فقال قوم منهم : يا أمير المؤمنين إن سرت سرنا معك ، فقال عليه السّلام : ما بالكم : لا سدّدتم لرشد ،

و لا هديتم لقصد ، أفي مثل هذا ينبغي لي أن أخرج ؟ إنما يخرج في مثل هذا رجل ممّن أرضاه من شجعانكم و ذوي بأسكم ، و لا ينبغي لي أن أدع الجند و المصر و بيت المال و جباية الأرض و القضاء بين المسلمين و النّظر في حقوق المطالبين ، ثمّ أخرج في كتيبة أتبع أخرى أتقلقل القدح في الجفير الفارغ ، و إنّما أنا قطب الرّحى تدور عليّ و أنا بمكاني ، فإذا فارقته استحار مدارها و اضطرب ثفالها ، هذا لعمر اللّه الرّأي السّوء . و اللّه لو لا رجائي الشّهادة عند لقائي العدوّ لو قد حمّ لي لقاؤه لقرّبت ركابي . ثمّ شخصت

[ 209 ]

عنكم فلا أطلبكم ما اختلف جنوب و شمال . إنّه لا غناء في كثرة عددكم مع قلّة اجتماع قلوبكم . لقد حملتكم على الطريق الواضح التّي لا يهلك عليها إلاّ هالك ، من استقام فإلى الجنّة و من زلّ فإلى النّار .


في ظلال نهج البلاغة ـ ج2

اللغة :

لا سدّدتم لرشد : لا وفقتم لخير . و المصر : البلد العظيم ، و المصران :

الكوفة و البصرة ، و الجمع الأمصار . و الكتيبة : القطعة من الجيش . و أتقلقل :

أتحرك في اضطراب . و القدح بكسر القاف السهم . و الجفير : الكنانة ،

و هي التي يوضع فيها السهام . و استحار : اضطرب و لم يستقم . و الثفال : جلد يبسط تحت الرحى . و حم : قدّر . و قربت ركابي : احضرت راحلتي للركوب .

و شخصت عنكم : ذهبت عنكم الى غيركم . و حيّادين : منحرفين . و رواغين :

متقلبين بين ذا و ذاك . و لا غناء : لا جدوى .


في ظلال نهج البلاغة ـ ج2

الإعراب :

ما بالكم مبتدأ و خبر ، و المصدر من أن أخرج فاعل ينبغي ، و لعمر اللّه مبتدأ ،

و الخبر محذوف أي قسمي ، و الرأي عطف بيان من هذا ، طعانين حال من مفعول أطلبكم ، و مثله ما بعده ، و قال الطريق الواضح « التي » ، و لم يقل الذي لأن الطريق تذكّر و تؤنث ، فالواضح بالاعتبار الأول ، و التي بالاعتبار الثاني .


في ظلال نهج البلاغة ـ ج2

المعنى :

حث الإمام ( ع ) أصحابه على الجهاد في بعض المواقف ، فلم يجيبوه بشي‏ء ،

كأن في آذانهم وقرا ، فقال : ( أمخرسون أنتم ؟ ) فأجابه واحد منهم بقوله :

( ان سرت سرنا معك ) . فقال الإمام ( ع ) : ( لا سددتم لرشد ، و لا هديتم

[ 210 ]

لقصد ) و الرشد الهداية و الاستقامة ، و القصد الاعتدال ، و ليس هذا دعاء كما توهم البعض ، بل بيانا لواقع الحال في صيغة الدعاء ، و القصد منه اللوم و التوبيخ ( أفي مثل هذا الى الفارغ ) . للقائد التدبير و التوجيه الى الطريق القويم لتحقيق الهدف المطلوب ، فيجهز السرايا ، و يرسل الدوريات ، و يبقى هو في القاعدة يخطط للهجوم أو الدفاع أو المناورة و الدعاية حسبما يقتضيه واقع الحال . .

و أيضا يدبر الأمور الداخلية و يشرف عليها ، كجباية المال و إنفاقه و سير القضاء و الفتيا الى غير ذلك ، و لو ترك الناس ، و انتقل من بلد الى بلد لمطاردة العصاة أو حرب المعتدين لانفرط العقد ، و عمت الفوضى ، و طمع بالمسلمين و مقدراتهم الغزاة من الخارج ، و الطغاة من الداخل .

( و إنما أنا كقطب الرحى الى الرأي السوء ) . الإمام قطب الرحى في معرفة الاسلام و حقائقه ، و علومه تدل عليه بالإضافة الى حديث : أنا مدينة العلم ، و عليّ بابها ، و حديث : علي مع الحق ، و مع القرآن ، و حديث الثقلين ، و غير ذلك من الأحاديث التي رواها السنة في كتبهم ، و قد جمعها علماء الشيعة في العديد من الكتب آخرها فيما أعلم كتاب : فضائل الخمسة من الصحاح الستة ، للفيروز آبادي ،

و قد أشار الى رقم الصفحة ، و تاريخ طبع الكتاب في آخر الجزء الثالث . . و أيضا الإمام قطب الرحى في إدارة المملكة الإسلامية ، و تدبيرها بالحكمة و مصلحة الإسلام و المسلمين .

و آخر ما قرأت عن الإمام مقالات متسلسلة في جريدة « الأخبار المصرية » العدد 6051 و 6052 و 6053 بقلم عبد الرحمن الشرقاوي مدير مجلة « روز اليوسف » ،

و من جملة ما قال : « كانت لعلي عوارف على الإسلام ، و كان للإسلام عليه فضل التكوين منذ بداية الوعي ، فخالطت تعاليم الإسلام منه الروح و الدم و الأعصاب .

و لهذا رفض علي أن تتحول حكومة الإسلام الى مملكة ، و كان يقول دائما : انها الإمامة لا الملك » .

( و اللّه لو لا رجائي الشهادة الخ ) . . كان الإمام يتمنى الشهادة في سبيل اللّه ،

و ينتظرها بفارغ الصبر ، و لو علم انه يقتل بيد عدو من أعداء اللّه لترك الخلافة و طار اليه ، و جاهد حتى يستشهد في طاعة اللّه و مرضاته ، و من أقواله : إن أكرم الموت القتل دفاعا عن الحق و الذي نفس ابن أبي طالب بيده لألف ضربة بالسيف أهون علي من ميتة على الفراش في غير طاعة اللّه .

[ 211 ]

( انه لا غناء في كثرة عددكم الخ ) . . و أية جدوى في كثرة العدد اذا تنافرت القلوب : بأسهم بينهم شديد تحسبهم جميعا و قلوبهم شتى ذلك بأنهم قوم لا يعقلون 14 الحشر » . نزلت هذه الآية في اليهود ، و هي تصدق الآن على المسلمين ، و هذا سر تخلفهم و هوانهم ( لقد حملتكم على الطريق الواضح الخ ) . .

أرشدهم الإمام ( ع ) الى طريق الأمن ، فمن سلكه حتى النهاية نجا ، و من تخلف عنه هوى ، و أهلك نفسه بنفسه ، و غير بعيد أن يكون المراد بهالك في قوله :

( لا يهلك عليها إلا هالك ) المراد به الدعي الذي يزعم الصلاح و يتظاهر به كذبا و افتراء .

[ 212 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 118 شرائع الدين واحدة :

تاللّه لقد علّمت تبليغ الرّسالات ، و إتمام العدات ، و تمام الكلمات .

و عندنا أهل البيت أبواب الحكم و ضياء الأمر . ألا و إنّ شرائع الدّين واحدة ، و سبله قاصده ، من أخذ بها لحق و غنم ، و من وقف عنها ضلّ و ندم . اعملوا ليوم تذخر له الذّخائر ، و تبلى فيه السّرائر . و من لا ينفعه حاضر لبّه فعاز به عنه أعجز ، و غائبه أعوز .

و اتّقوا نارا حرّها شديد ، و قعرها بعيد ، و حليتها حديد ، و شرابها صديد . ألا و إنّ اللّسان الصّالح يجعله اللّه للمرء في النّاس خير له من المال يورثه من لا يحمده .


في ظلال نهج البلاغة ـ ج2

اللغة :

المراد بالرسالات شرائع الأنبياء أو شريعة الاسلام فقط ، و الجمع بالنظر

[ 213 ]

الى كثرة مبادئها و تعاليمها ، و المراد بالعدات النصوص على ما وعد اللّه به المتقين و هدد به المجرمين ، و المراد بالكلمات آي الذكر الحكيم و قاصدة : مستقيمة .

و عازبه : غائبه . و أعجز : من العجز . و أعوز : من العوز بمعنى الفقر و عدم الوجود ، يقال : فلان معوز أي فقير معدم . و الصديد : القيح و الدم .


في ظلال نهج البلاغة ـ ج2

الإعراب :

أبواب مبتدأ مؤخر ، و عندنا خبر مقدم ، و أهل نصب على الاختصاص أي أخصّ أهل البيت ، و جملة يجعله حال من اللسان ، و خير خبر إن ، و من لا يحمده « من » فاعل يورثه .


في ظلال نهج البلاغة ـ ج2

المعنى :

( لقد علّمت تبليغ الرسالات ، و إتمام العدات ، و تمام الكلمات ) . علمت بالبناء للمجهول ، و معلم الإمام و أستاذه رسول اللّه ( ص ) ، و كلمة إتمام تشير الى ان بيان الوعد و الوعيد هو إتمام لبيان العقيدة و الحلال و الحرام ، و المعنى ان رسول اللّه ( ص ) علّم أمير المؤمنين ( ع ) كل ما جاء في كتاب اللّه و سنّة نبيه من أصول الدين و فروعه ، و ما يترتب على طاعتها من الثواب ، و معصيتها من العقاب ، و أيضا علّمه أسلوب الإرشاد و التبليغ الى الناس .

( و عندنا أهل البيت أبواب الحكم ، و ضياء الأمر ) . ان كانت الحاء في « الحكم » بالضم فالمراد به سياسة العباد و ادارة البلاد ، و إن كانت بالكسر فالمراد النصائح و المواعظ ، أما ضياء الأمر فهو علم الكتاب و السنّة ، و أهل البيت أعرف الناس بدين اللّه ، و أشدهم حصرا عليه و عملا به ، و من أجل هذا جعلهم النبي ( ص ) عدل القرآن في حديث الثقلين ، و أمر أمته بالتمسك بهم تماما كما يتمسكون بكتاب اللّه ، و تقدمت الإشارة الى هذا الحديث و مصدره أكثر من مرة .

( ألا و ان شرائع الدين واحدة ، و سبله قاصدة ) . أبدا لا سبب إلا الجهل و الأهواء للاختلافات الدينية التي تؤدي الى الشقاق و البغضاء ، و منذ القديم حتى

[ 214 ]

الآن تلعب السياسة دورها في هذا الشقاق و زيادة الهوة بين أهل الأديان و المذاهب ،

و تكلمنا عن اختلاف المسلمين في شرح الخطبة 111 فقرة « المذاهب الأربعة » ( من أخذ بها الى السرائر ) . المؤمن الصادق هو الذي يعرف الحق ،

و يرتاح اليه ، و يحرص عليه ، و يعبر عنه بأفعاله قبل أقواله ، و من فاز بهذه الفضيلة فهو الرابح الناجح دنيا و آخرة و إلا كان من الخاسرين و إن ملك الجاه و المال .

( و من لا ينفعه حاضر لبه الخ ) . . الانسان بعقله ، ما في ذلك ريب ، و يظهر من كلام الإمام أن العقل يحضر و يغيب ، و لكنه ما أشار الى شي‏ء يدلنا : متى يحضر ، و متى يغيب ، و لذا اختلف الشارحون في ذلك على أربعة أقوال ، و كلها بعيد عن الواقع . و الذي عرفناه بالتجربة و الملاحظة ان الانسان منفردا غيره مع الجماعة . . انه يكفر و يبصر بعقله ، و هو منفرد أما مع الجماعة فيتأثر بها ، بل يصبح جزءا منها ، و يغيب عقله عنه من حيث لا يشعر ، و على هذا يكون مراد الإمام ان من لا ينتفع بعقله ، و هو منفرد و بعيد عن التأثر بالتقليد و آراء الغير فبالأولى أن لا ينتفع به اذا قلّد و تأثر بالآخرين .

( اتقوا نارا الخ ) . . البعث و الحشر حق ، و الجنة و النار عدل ، و للإيمان بهما آثار نافعة دنيا و آخرة ، و من آثاره أن من ينكر البعث و الجزاء يندفع وراء أهوائه بلا حدود حيث يرى ان الحياة هي فرصته الوحيدة للانتفاع و الاستمتاع ،

أما من يؤمن بالبعث و الجزاء فيحجم و يتورع خوفا من العقاب و العذاب ، ففي الإحجام عن محارم اللّه مصلحة الفرد و الجماعة ، و المتقون في الدنيا هم الفائزون في الآخرة .

( ألا و إن اللسان الصالح الخ ) . . المراد باللسان الصالح الذكر الجميل ، و المعنى خير للمرء أن يترك الثناء الطيب عليه بعد موته من أن يترك الثراء لورّاثه . و في شرح ابن أبي الحديد أن مخبرا جاء للإمام ( ع ) يبشره بأن عينا خرارة قد انفجرت في أرض كانت آنذاك في حيازة الإمام ، فقال للمخبر : بشر الوارث ، بشر الوارث يكررها مرارا ، ثم وقف الأرض و العين على الفقراء ، و كتب بذلك كتابا في تلك الساعة .

[ 215 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 119


في ظلال نهج البلاغة ـ ج2

هذا جزاء من ترك العقدة . . فقرة 1 :

و قد قام إليه رجل من أصحابه فقال : نهيتنا عن الحكومة ثمّ أمرتنا بها فما ندري أيّ الأمرين أرشد ؟ فصفّق عليه السّلام إحدى يديه على الأخرى ثمّ قال : هذا جزاء من ترك العقدة . أما و اللّه لو أنّي حين أمرتكم بما أمرتكم به حملتكم على المكروه الّذي يجعل اللّه فيه خيرا ، فإن استقمتم هديتكم ، و إن اعوججتم قوّمتكم ،

و إن أبيتم تداركتكم ، لكانت الوثقى ، و لكن بمن و إلى من ؟ .

أريد أن أداوى بكم و أنتم دائي ، كناقش الشّوكة بالشّوكة و هو يعلم أنّ ضلعها معها .


في ظلال نهج البلاغة ـ ج2

اللغة :

المراد بالعقدة هنا الإصرار على حرب معاوية و الخوارج معا ، و يأتي التفصيل .

[ 216 ]

و نقش الشوكة : أخرجها من العضو الذي دخلت فيه . و الضلع : الميل ، و في الأمثال : لا تنقش الشوكة بالشوكة فإن ضلعها معها ، أي أنها تدخل العضو و تنضم الى الأولى .


في ظلال نهج البلاغة ـ ج2

الإعراب :

اما لاستفتاح الكلام و جملة حملتكم خبر أني ، و حين متعلق بأمرتكم ، و المصدر من أني فاعل لفعل محذوف أي لو ثبت حملي لكم على المكروه ، و لكانت الوثقى جواب القسم ، و بمن و الى من متعلقان بمحذوف أي بمن استعين ، و الى من أرجع .


في ظلال نهج البلاغة ـ ج2

المعنى :

دارت الحرب في صفين ، و لما ظهر الوهن في جبهة معاوية قال له ابن العاص :

ارفع المصاحف ، فإن قبل علي اختلف أصحابه ، و ان امتنع كفّروه و فعلها معاوية ، و دبّ الخلاف في جيش الإمام ، و قال قوم منهم : الرأي القبول .

فقال لهم الإمام : لا تصدقوا . . انها حيلة و خدعة . فأصروا و هددوه بالقتل . .

فاستجاب مكرها ، و أشرنا الى ذلك في شرح الخطبة 35 و غيرها .

و لما ظهرت آثار التحكيم و الحكمين ألقى الخوارج المسؤولية على الإمام ، و قال له آثم منهم : نهيتنا عن الحكومة ، ثم أمرتنا بها ، فلم ندر أي الأمرين أرشد ؟

فقال الإمام ( ع ) : ( هذا جزاء من ترك العقدة ) . و كلمة هذا تشير هنا بقرينة السياق الى قول الآثم المتجرى‏ء : نهيتنا ثم أمرتنا . . أما العقدة فقد بينها الإمام بقوله : ( أما و اللّه لو اني حين أمرتكم الى الوثقى ) . قال النبي ( ص ) لعلي : تحارب بعدي الناكثين و القاسطين و المارقين ، و هم الذين أصرّوا على وقف القتال في صفين و قبول التحكيم ، ثم كفروا الإمام لأنه استجاب لهم ،

و كانت العقدة أي الرأي المصيب ان يقاتل هؤلاء المارقين قبل أن يسمع منهم ما سمع ، و قبل أن يخرجوا عليه بالسيف ، و يقطعوا طريق المسلمين ، و يسعوا في الأرض فسادا .

( و لكن بمن و الى من ؟ ) أي ان الإمام ( ع ) لو قاتل الخوارج حين رفض

[ 217 ]

التحكيم و أصروا عليه بمن يستعين على قتالهم ؟ و الى من يستند في ذلك ؟ هل يستعين بأصحابه ، و هم في شقاق و نفاق ؟ و إذن يكون تماما ( كناقش الشوكة بالشوكة ) و كالمستجير من الرمضاء بالنار . . ان السبب الأول لكل ما حدث للإمام هو عناد أصحابه و مخالفتهم عن أمره . . كان معاوية في أطوع جند ، و كان الإمام في أخبث جند ، كما قال معاوية نفسه . . و كان الإمام يكرر و يردد :

« لا رأي لمن لا يطاع » . قال العقاد في كتاب : عبقرية الإمام « أما الذين لاموا عليا لقبول التحكيم فيخيل الينا من عجلتهم الى اللوم أنهم كانوا أول من يلومه لو أنه رفض التحكيم . . و لكنه قبله بعد إحجام جنوده عن الحرب . . و بعد أن توعدوه بالقتل كما فعلوا بعثمان » .

و بهذا يتبين معنا ان الإمام رفض أولا التحكيم لعلمه بأنه خديعة ، ثم قبله مضطرا ، لأن أصحابه أحجموا عن حرب معاوية ، و حرب الخوارج الذين أصروا على قبول التحكيم آنذاك ، و ما أقدم على حربهم إلا بعد أن شهروا السلاح ،

و قطعوا السابلة ، و قتلوا الرجال ، و بقروا بطون الحبالى ، و ملأوا الدنيا فسادا و طغيانا . و عليه ، فقول الإمام : « هذا جزاء من ترك العقدة » معناه لو أن الإمام قاتل الخوارج في صفين لما سمع الذي سمعه من ذاك المتجرى‏ء . . و لكن ماذا يصنع ؟ و بمن يقاتلهم ؟ و الى من يرجع في حربهم ؟ الى أصحابه ، و هم الداء و أصل البلاء .


في ظلال نهج البلاغة ـ ج2

اقبلوا النصيحة . . فقرة 2 3 :

الّلهمّ قد ملّت أطبّاء هذا الدّاء الدّويّ ، و كلّت النّزعة بأشطان الرّكيّ . أين القوم الّذين دعوا إلى الإسلام فقبلوه ، و قرأوا القرآن فأحكموه . و هيجوا إلى القتال فولهوا و له الّلقاح إلى أولادها ،

و سلبوا السّيوف أغمادها . و أخذوا بأطراف الأرض زحفا زحفا و صفّا صفّا . بعض هلك و بعض نجا . لا يبشّرون بالأحياء ، و لا

[ 218 ]

يعزّون عن الموتى . مره العيون من البكاء . خمص البطون من الصّيام . ذبل الشّفاه من الدّعاء . صفر الألوان من السّهر . على وجوههم غبرة الخاشعين‏أولئك إخواني الذّاهبون . فحقّ لنا أن نظمأ إليهم و نعضّ الأيدي على فراقهم . إنّ الشّيطان يسنّي لكم طرقه ، و يريد أن يحلّ دينكم عقدة عقدة ، و يعطيكم بالجماعة الفرقة . فاصدفوا عن نزعاته و نفثاته . و اقبلوا النّصيحة ممّن أهداها إليكم و اعقلوها على أنفسكم .


في ظلال نهج البلاغة ـ ج2

اللغة :

ملّت : من الملل . و الدوي الصوت ، و المراد به هنا الداء الشديد . و نزع الشي‏ء من مكانه : قلعه ، و نزع الدلو جذبها ، و نزعة ، جمع نازع . و الأشطان :

الحبال . و الركيّ : الآبار . و ولها : حنوا . و اللقاح : النوق التي تحلب .

و مره بضم الميم و سكون الراء جمع أمره أي في عينه بياض و نحوه . و خمص البطون : بطونهم ضامرة . و يسني : يسهل . و المراد بنزعات الشيطان و نفثاته ،

وسوسته و تزيينه . و اعقلوها : احبسوها .


في ظلال نهج البلاغة ـ ج2

الإعراب :

زحفا نصب على المصدر أي يزحفون زحفا ، و مثله صفا ، و التكرار للتأكيد ،

و يجوز النصب على الحال أي زاحفين و صافّين ، و مره خبر لمبتدأ محذوف أي هم مره ، و المصدر من ان نظمأ فاعل حقّ ، و عقدة نائب عن المفعول المطلق أي حل عقدة بعد عقدة .


في ظلال نهج البلاغة ـ ج2

المعنى :

( اللهم قد ملّت أطباء هذا الداء الدوي ، و كلّت النزعة بأشطان الركيّ ) . لكل

[ 219 ]

داء دواء إلا العمى و الهوى ، و لذلك ملّ الراشدون و الناصحون و كلّوا من نصح من أعمى الجهل عقولهم ، و أمرضت الشهوات قلوبهم ( أين القوم الخ ) . . يأسف الإمام و يتحسر على أيامه بين الصفوة من إخوانه الذين مضوا الى ربهم ، و بقي بين قوم يتنافسون على العاجلة ، و ينسون الآجلة على عكس إخوانه الماضين الذين ( لا يبشرون بالأحياء ، و لا يعزّون على الموتى ) أي لا يفرحون إذا لم يستشهد واحد منهم ، و لا يحزنون إذا استشهد ، لأن الشهادة عندهم هي الفوز الأعظم .

أما قول الإمام ( ع ) : مره العيون . . إلى آخر الوصف فقد نظم في أبيات من قصيدة لقطب من علماء البحرين يرثي سيد الشهداء ( ع ) . قال رضوان اللّه عليه :

خمص البطون طوى ذبل الشفاه ظمى
عمش العيون بكا ما غبها الكحل

يقال مرضى و ما بالقوم من مرض
أو خولطوا خبلا حاشاهم الخبل

ان ينطقوا ذكروا أو يسكتوا فكروا
أو يغضبوا غفروا أو يقطعوا و صلوا

أو يظلموا صفحوا أو يوزنوا رجحوا
أو يسألوا سمحوا أو يحكموا عدلوا

و لا يلم بهم من ذنبهم لمم
و لا يميل بهم عن وردهم ميل

( ان الشيطان الى الفتنة ) . حذر سبحانه في كتابه الكريم من الشيطان ،

و قال : انه يفسد و يضل ، و يأمر بالفحشاء و المنكر ، و ينسي ذكر اللّه ، و يوقع العداوة و البغضاء بين الناس ، و يزين أعمال السوء ، و يصد عن سبيل الحق و الخير ،

و يحرّف الدين عن مواضعه ، و انه عدو مبين للّه و للإنسان ، و بعد هذا النعت و ما اليه لعنه اللّه و أخزاه ، و معنى هذا أن كل من كان فيه شي‏ء من هذه الصفات فهو عدو اللّه و الانسانية ، و شيطان لعين ( فاصدفوا عن نزعاته الخ ) . . ابتعدوا عن المفسدين الغواة ، و اعملوا بنصائح المتقين الهداة ، و انتفعوا بها ، و لا تعرضوا عنها : « الذين يستمعون القول فيتبعون أحسنه أولئك الذين هداهم اللّه و أولئك هم أولو الألباب 18 الزمر » .

[ 220 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 120


في ظلال نهج البلاغة ـ ج2

قاتلوا الآباء و الأبناء . . فقرة 1 2 :

أكلّكم شهد معنا صفّين ؟ فقالوا : منّا من شهد و منّا من لم يشهد .

قال : فامتازوا فرقتين ، فليكن من شهد صفّين فرقة ، و من لم يشهدها فرقة حتّى أكلّم كلاّ منكم بكلامه . و نادى النّاس : فقال : أمسكوا عن الكلام ، و أنصتوا لقولي ، و أقبلوا بأفئدتكم إليّ ، فمن نشدناه شهادة فليقل بعلمه فيها . ثمّ كلّمهم عليه السّلام بكلام طويل من جملته : ألم تقولوا عند رفعهم المصاحف حيلة و غيلة ، و مكرا و خديعة : إخواننا و أهل دعوتنا ، استقالونا و استراحوا إلى كتاب اللّه سبحانه ، فالرّأي القبول منهم و التّنفيس عنهم . فقلت لكم :

هذا أمر ظاهره إيمان و باطنه عدوان ، و أوّله رحمة و آخره ندامة .

فأقيموا على شأنكم ، و الزموا طريقتكم ، و عضّوا على الجهاد بنواجذكم .

[ 221 ]

و لا تلتفتوا إلى ناعق نعق : إن أجيب أضلّ ، و إن ترك ذلّ . و قد كانت هذه الفعلة ، و قد رأيتكم أعطيتموها . و اللّه لئن أبيتها ما وجبت عليّ فريضتها ، و لا حمّلني اللّه ذنبها . و و اللّه إن جئتها إنّي للمحقّ الّذي يتّبع . و إنّ الكتاب لمعي . ما فارقته مذ صحبته .

فلقد كنّا مع رسول اللّه صلّى اللّه عليه و آله و إنّ القتل ليدور على الآباء و الأبناء و الإخوان و القرابات ، فما نزداد على كلّ مصيبة و شدّة إلاّ إيمانا ، و مضيّا على الحقّ ، و تسليما للأمر ، و صبرا على مضض الجراح . و لكنّا إنّما أصبحنا نقاتل إخواننا في الإسلام على ما دخل فيه من الزّيغ و الإعوجاج و الشّبهة و التّأويل . فإذا طمعنا في خصلة يلمّ اللّه بها شعثنا و نتدانى بها إلى البقيّة فيما بيننا رغبنا فيها و أمسكنا عمّا سواها .


في ظلال نهج البلاغة ـ ج2

اللغة :

التنفيس : التفريج . و نعق : صوّت . و المضض : الألم . و لمّ الشعث :

جمع الشمل . و نتدانى : نتقارب .


في ظلال نهج البلاغة ـ ج2

الإعراب :

حيلة مفعول من أجله لرفعهم ، و ما بعدها عطف عليها ، و المعنى حين رفعوا المصاحف حيلة الخ ، و إخواننا خبر لمبتدأ محذوف أي هم إخواننا ، و الجملة من

[ 222 ]

المبتدأ و الخبر مفعول تقولوا ، و اللام في « لئن » للابتداء ، و جواب القسم ما وجبت ، و إيمانا تمييز .


في ظلال نهج البلاغة ـ ج2

للمنبر حول عشاق الكراسي :

( ألم تقولوا عند رفعهم المصاحف الخ ) . . كل من أحب السلطة ، و تمسك بكرسي الحكم فإنه يحتال و يغتال ، و يغدر و يمكر ، و لو واجه موقفا يفرض عليه أن يضحي بالمنصب لمصلحة الوطن ، أو يضحي بالوطن لمصلحة الكرسي لآثر هذه على تلك . . و معظم زعماء العالم من هذا النوع ، و سيدهم معاوية ، و إذن فلا بدع أن ينشر على المنبر ، حيلة و مكرا ، قميص عثمان و أصابع زوجته نائلة ، و ان يرفع المصاحف في صفين غيلة و خديعة ، و ان يدس السم في العسل للإمام الحسن ،

و الأشتر ، و عبد الرحمن بن خالد بن الوليد ، ثم يقول : ان للّه جنودا من عسل .

و تقول : أجل ، من يتمسك بالكرسي يضحي من أجلها بالملايين ، و لكن ما الدليل ان معاوية كذلك ؟

الجواب :

الأدلة كثيرة ، و منها على سبيل المثال :

1 حارب معاوية عليا تحت راية قميص عثمان ، و المطالبة بدمه ، و القصاص من قتلته ، و لما حكم و سيطر لم يفكر في ذلك ، و لم يلتفت اليه اطلاقا حتى كأنّ عثمان لم يقتل . . قال العقاد في كتاب « معاوية » : « معاوية أنكر على علي بيعته لأنه لم يسلمه قتلة عثمان ، و آل الأمر كله بعد حين الى معاوية يصنع بهؤلاء ما يشاء . .

و لكنه كان يلقى الرجل منهم فلا يزيد على قوله : ألست من قتلة عثمان ؟ ثم يصرفه في أمان ، و قد يسكت عن سؤاله ، و يصرفه مزودا بالعطاء » .

و في كتاب « علي بن أبي طالب » لعبد الكريم الخطيب : « ان عائشة ابنة عثمان طلبت من معاوية أن يقتص من قاتلي أبيها ، فقال لها : لأن تكوني ابنة عم أمير المؤمنين خير من أن تكوني امرأة من عرض الناس » . . و معنى هذا أن المطالبة بدم عثمان ذريعة لأن يكون معاوية « أمير المؤمنين » و قد كان و صار ،

و إذن لماذا المطالبة بدم عثمان ؟ و هكذا نقض معاوية بعد الخلافة ما كان قد أبرمه و حارب من أجله قبل الخلافة . . و لا بأس ما دامت الغاية تبرر الواسطة . . لقد

[ 223 ]

سبق معاوية بمئات السنين « ميكيافيللي » الذي قال : كل الوسائل صحيحة و خيرة ما دامت تؤدي الى بلوغ الهدف المطلوب ، و تحقيق الغاية الفردية بصرف النظر عن الدين و المبادى‏ء و القوانين .

2 كتب معاوية الى الإمام أن يبايعه ، و يسلم له الأمر شريطة أن تكون الشام و مصر طعمة له ، فأبى عليه ذلك . . ذكر هذا ابن أبي الحديد المعتزلي في المجلد الأول من شرحه للنهج ص 250 الطبعة القديمة ، أراد معاوية أن يمثل دور ابن العاص على أن يكون علي بن أبي طالب معاوية بن أبي سفيان . .

و لما أخفق انضم الى شاكلته ، و تلاحم التوأمان . . قال العقاد في كتاب معاوية :

« قال عمرو بن العاص لمعاوية : أترى أننا خالفنا عليا لفضلنا ؟ لا و اللّه . إن هي إلا الدنيا نتكالب عليها ، و ايم اللّه لتقطعن لي قطعة من دنياك و إلا نابذتك . .

و على هذه الخطة المكشوفة بدأت المعاملة بين الرجلين » . و قال « فلهوزن » في :

تاريخ الدول العربية : « ان تحالف عمرو و معاوية أشبه ما يكون بالتحالف بين الصبية الأشقياء » .

3 قال ابن الاثير في تاريخه ج 3 ص 205 طبعة 1356 : « قال سعد بن أبي وقاص لمعاوية : السلام عليك أيها الملك . فسأله معاوية : لماذا لا تقول :

يا أمير المؤمنين ؟ فقال سعد : و اللّه اني ما أحب ان وليتها بما وليتها » أي ان سعدا لا يطلب الخلافة بالغدر و المكر كما فعل معاوية .

هذه هي سياسة معاوية : انتهاب الفرص ، و استغلال الظروف . . و لتطبق الدنيا على أهلها .

( فقلت لكم : هذا أمر ظاهره إيمان ، و باطنه عدوان الخ ) . . ان تاريخ الشهداء هو تاريخ العقيدة بالذات ، و هي وحدها أساس الجهاد و فلسفته ، و من أجل هذا ما حاول النبي ( ص ) قط أن يحمل أحدا على الجهاد إلا بوازع الدين و الضمير ، و كذلك كان الإمام : و بهذا الوازع انحاز اليه من انحاز في صفين ،

و معاوية يعرف هذه الحقيقة ، و لذا رفع المصاحف حيلة و غيلة و مكرا و خداعا ،

و أعلن الإمام ذلك لأصحابه ، و قال لهم : لا تصدقوا معاوية . . انه يغدر و يفجر ،

و ينعق بالكذب و الضلال ، فإذا أجبتموه أضلكم عن الهدى و سواء السبيل . .

و لكنهم أعرضوا عن دعوة الحق ، و استجابوا للخداع و الضلال ، و لما كشفت

[ 224 ]

الدعوة الخادعة عن اسرارها قامت قيامة الخوارج ، و قالوا للإمام : أخطأت . .

فذكرهم بتحذيره ، و لكن أبوا إلا هكذا كما هو شأن المارق المعاند .

( و اللّه لئن أبيتها الى صحبته ) . الضمير في أبيتها يعود الى الحكومة ،

و المعنى ليست الحكومة واجبة و لا بمحرمة ، و من قبلها يجوز له العدول عنها ،

و إذن فللإمام ان يقبلها و أن يرفضها ، بل له أن يقبلها ثم يردها ، و بالعكس حسبما يقتضيه واقع الحال ، و لا خلاف بين المذاهب أن تصرف الولي منوط بالمصلحة وجودا و عدما . . و قد روى السنة عن النبي ( ص ) انه أحل المتعة ، ثم حرمها ،

بل قال الشافعي : لا أعلم شيئا أحله اللّه ثم حرمه ، ثم أحله ، ثم حرمه إلا المتعة . . نقل هذا عنه ابن قدامة في « كتاب المغني » ج 6 ص 645 ط 3 .

و إذا صح هذا في المتعة صح في غيرها بطريق أولى ، و في سائر الأحوال فإن الإمام أمير المؤمنين ( ع ) هو المحق ، و على الناس أن يسمعوا و يطيعوا لحديث : علي مع الحق ، و الحق مع علي . و من الذين رووه الترمذي في صحيحه ، و الحاكم في مستدركه « باب فضائل الإمام » ، كما في كتاب « دلائل الصدق للمظفر » .

( فلقد كنا مع رسول اللّه ( ص ) الى الجراح ) . اذا كان صاحب العقيدة يضحي بنفسه من أجلها فبالأحرى أن يضحي بولده و والده للذب عنها . .

هذا ، الى ان الإسلام أمر بجهاد الظالم قريبا كان أم غريبا ، ان التسامح و الغفران جائز في كل شي‏ء إلا في حلال اللّه و حرامه . و تقدم مثله مع الشرح في الخطبة 56 .

( و لكنا انما أصبحنا الخ ) . . اتفقت المذاهب الاسلامية قولا واحدا على انه إذا اقتتلت طائفتان من المسلمين فعلى الذين ليسوا طرفا في النزاع أن يصلحوا بينهما ، فإن أصرت الفئة الباغية على موقفها وجب ردعها بالقوة عملا بقوله تعالى :

« و ان طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفي‏ء الى أمر اللّه 9 الحجرات » . ثم اختلف علماء المذاهب في ان الفئة الباغية التي أصرت على البغي و وجب قتالها للردع : هل تخرج بذلك عن دين الاسلام ؟ . و الصحيح ان من أصر على الباطل لشبهة دخلت عليه فهو مسلم ، له ما للمسلمين ، و عليه ما عليهم إلا اذا نصب العداء لأهل البيت ( ع ) لأنه في ذلك يعاند القرآن في قوله الصريح : « قل لا أسألكم عليه أجرا إلا المودة في القربى 23 الشورى » و الأحاديث الكثيرة المتواترة . و لأن الحدود تدرأ بالشبهات عبّر الإمام عن الذين دخلت عليهم الشبهة من أهل الشام ، عبّر عنهم

[ 225 ]

بقوله : « إخواننا في الإسلام » . و أشار الى السبب الموجب لهذه الأخوّة بكلمة « الاعوجاج و الشبهة و التأويل » . أما الذين ينكرون الحق عنادا و بلا شبهة فلا ريب في كفرهم ، و خروجهم عن دين الاسلام .

( فإذا طمعنا الخ ) . . أي ان الإمام يكف عن قتال من يأمل به الخير ،

و يرجو فيه الصلاح ، و المراد بقوله : ( و نتدانى بها البقية ) ان البقية الباقية من إسلام الذين حاربونا هي كلمة لا إله إلا اللّه محمد رسول اللّه ، و نحن نتقارب اليهم بهذه الكلمة حبا فيها لا فيهم ، و نمسك عن غيرها من أفعالهم بشرط أن يتركوا البغي و العدوان ، و إلا ارتفعت عنهم الحصانة ، و ان نطقوا بالشهادتين .

[ 226 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 121 اكرم الموت القتل :

و أيّ امرى‏ء منكم أحسّ من نفسه رباطة جأش عند اللّقاء ، و رأى من أحد من إخوانه فشلا فليذبّ عن أخيه بفضل نجدته الّتي فضّل بها عليه كما يذبّ عن نفسه . فلو شاء اللّه لجعله مثله . إنّ الموت طالب حثيث لا يفوته المقيم و لا يعجزه الهارب . إنّ أكرم الموت القتل . و الّذي نفس ابن أبي طالب بيده لألف ضربة بالسّيف أهون عليّ من ميتة على الفراش . و كأنّي أنظر إليكم تكشّون كشيش الضّباب . لا تأخذون حقّا و لا تمنعون ضيما . قد خلّيتم و الطّريق .

فالنّجاة للمقتحم و الهلكة للمتلوّم .


في ظلال نهج البلاغة ـ ج2

اللغة :

جأش قلبه : اضطرب . و رباطة الجأش : شدته و قوته . و النجدة : الشجاعة .

[ 227 ]

و كشيش الضّباب : صوتها من احتكاك بعضها ببعض لا من فمها . و تلوّم في الأمر :

تمكث فيه .


في ظلال نهج البلاغة ـ ج2

الإعراب :

أي امرى‏ء « أي » شرطية ، و فيها معنى العموم ، و محلها الرفع بالابتداء ،

و فليذب جواب أي ، و الجملة خبرها ، و قيل : الخبر فعل الشرط لا جوابه ،

و القتل خبر « ان » و الطريق مفعول معه .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و أي امرى‏ء الى نفسه ) . كونوا في الحرب كنفس واحدة و جسم واحد يعاضد بعضكم بعضا ، و يذود عنه تماما كما يذب المرء بيده عن عينيه ،

فإن كان أحدكم أقوى و أشجع من أخيه ، و رآه في حاجة الى نجدته فليسرع اليه و يقف الى جنبه يدفع العدو عنه ، و يقصد بذلك وجه اللّه حيث أغناه عن معونة معين ( فلو شاء اللّه لجعله مثله ) في الحاجة الى العون ( ان الموت طالب حثيث لا يفوته المقيم و لا يعجزه الهارب ) و ما دام الأمر كذلك فلماذا الخوف و الهرب من الجهاد ؟ .

( ان أكرم الموت القتل ) . ان الشريف الحر لا يستطيع العيش في مجتمع يستعبد فيه و يستغل هو أو أخوه الانسان ، و يبحث جاهدا عن طريق الحرية و الخلاص من العبودية ، فإن أعيته الحيل آثر الموت على الحياة ، و أقدم عليه عن طيب خاطر ، و لكن كيف و في أية صورة يموت ؟ هل ينتحر كما فعل كثير في الهند الصينية و غيرها احتجاجا على الظلم و العدوان ، أو يشهر السلاح على المعتدين ،

و يجاهدهم حتى الموت ؟ ليس من شك ان المنتحر يفر من سي‏ء الى أسوأ ، من رق الحياة الى قتل الحياة ، أما المجاهد الذي يقتل في ساحة الوغى ضد أعداء الحق و الحرية فإنه يموت شهيدا ، و يفر من الرذيلة الى الفضيلة ، من الرق الى الدفاع عن الحرية و العدل .

( و الذي نفس ابن أبي طالب بيده لألف ضربة بالسيف ) جهادا في سبيل

[ 228 ]

اللّه و تحرير المستضعفين تلبية لنداء الضمير و لأمر اللّه تعالى في قوله : « و ما لكم لا تقاتلون في سبيل اللّه و المستضعفين من الرجال و النساء و الولدان 75 النساء » ( لأهون عليّ من ميتة على الفراش في غير طاعة اللّه ) و التي هي الجهاد و القتال في سبيل اللّه و المستضعفين . و هذا يدل بوضوح على ان أي انسان يؤثر السلم و الدعة على جهاد الطغاة العتاة فهو مجرم و آثم يحيا في غضب اللّه و معصيته ، و يموت مدبرا عنه ، و معاندا له . و في الحديث : ان رجلا سأل النبي : هل من عمل يعدل الجهاد ؟ فقال له : لا أجد هذا العمل .

( و كأني أنظر اليكم تكشون كشيش الضباب ) : جمع ضب ، و هو حيوان يشبه الحرذون ، و ذنبه كثير العقد ، و المعنى انكم ستحاربون قوما لا تثبتون لهم ،

و تفرون من سيوفهم حتى أن بعضكم يحتك ببعض من الهلع حين الفرار و الهزيمة ،

و يكون لكم أو لاحتكاككم غمغمة كأصوات الضباب المجتمعة . . و غرض الإمام من هذا هو التقريع بالجبن و التخاذل ، و الحث على الثبات و التعاون ( قد خليتم و الطريق الخ ) . . هذه هي طريق النجاة أمامكم ، و لا أحد يصدكم عنها ، و هي التضحية و الجهاد ، فإما ان تقدموا فتسلموا ، و اما ان تحجموا فتهلكوا .

[ 229 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 122


في ظلال نهج البلاغة ـ ج2

اليوم تبلى الأخبار . . فقرة 1 2 :

فقدّموا الدّارع ، و أخّروا الحاسر ، و عضّوا على الأضراس ، فإنّه أنبى للسّيوف عن الهام . و التووا في أطراف الرّماح فإنّه أمور للأسنّة . و غضّوا الأبصار فإنّه أربط للجأش و أسكن للقلوب .

و أميتوا الأصوات فإنّه أطرد للفشل . و رايتكم فلا تميلوها و لا تخلّوها ، و لا تجعلوها إلاّ بأيدي شجعانكم و المانعين الذّمار منكم ،

فإنّ الصّابرين على نزول الحقائق هم الّذين يحفّون براياتهم ، و يكتنفون حفافيها : وراءها و أمامها . و لا يتأخّرون عنها فيسلموها ، و لا يتقدّمون عليها فيفردوها . أجزأ امرؤ قرنه ، و آسى أخاه بنفسه ، و لم يكل قرنه إلى أخيه فيجتمع عليه قرنه و قرن أخيه .

و ايم اللّه لئن فررتم من سيف العاجلة لا تسلموا من سيف الآخرة .

[ 230 ]

و أنتم لهاميم العرب و السّنام الأعظم . إنّ في الفرار موجدة اللّه ،

و الذّلّ اللاّزم و العار الباقي . و إنّ الفارّ لغير مزيد في عمره و لا محجوز بينه و بين يومه . الرّائح إلى اللّه كالظّمآن يرد الماء . الجنّة تحت أطراف العوالي . اليوم تبلى الأخبار . و اللّه لأنا أشوق إلى لقائهم منهم إلى ديارهم .


في ظلال نهج البلاغة ـ ج2

اللغة :

الدارع : لابس الدرع . و الحاسر : من كان بلا درع . و نبا : ارتد . و الهام :

جمع الهامة ، و هي الرأس . و التووا : أميلوا . و أمور : أشد حركة للأسنة .

و الجأش : الخوف و اضطراب القلب . و الذمار بكسر الذال كل ما يلزمك حفظه و الذود عنه . و المراد بالحقائق هنا الوقائع و الشدائد . و يكتنفونها : يصونونها ،

و يحيطونها . و الحفاف بكسر الحاء الجانب ، و حفافيها : مثنى أي جانبيها .

و اللهاميم : الأجواد . و الموجدة بكسر الجيم الغضب . و العوالي : الرماح .

و تبلى : تمتحن . و الأخبار : الحقائق .


في ظلال نهج البلاغة ـ ج2

الإعراب :

حفافيها منصوب بنزع الخافض ، و وراءها و أمامها عطف على حفافيها أي يحيطونها من كل جانب ، فيسلموها نصب بأن مضمرة ، و كذلك فيفردوها .

و أجزأ فعل ماض ، و الرائح مبتدأ ، و كالظمآن خبر .


في ظلال نهج البلاغة ـ ج2

السلاح بين القديم و الجديد :

( فقدموا الدارع الى الفشل ) . هذه تعاليم حربية كان لها شأن و وزن

[ 231 ]

يوم كان السلاح درعا و سيفا ، و رمحا و سهما ، و ملخص هذه التعاليم أن يتقدم عند القتال لابس الدرع على غيره ، و الضارب بالسيف يعض على أضراسه عند الضرب ، و الطاعن بالرمح يلتوي معه حين الطعن ، و لا ينظر هذا و ذاك هنا و هناك ، و لا يرفع المقاتل صوته لأن الصياح للجبان . و تقدم مثله في الخطبة 11 و 65 ، و لا صلة لهذه التعاليم بأسلحة هذا العصر . . و يا ليت العلم تخطى الأسلحة بل يا ليتها تقهقرت الى العصر الحجري . . تقدم العلم في كل مجال ، و لكن تقدمه في ميدان الأسلحة ليس كمثله شي‏ء ، انها لا تتطور ، بل تطفر من قتل الواحد برصاصة من مسدس أو بندقية الى قتل الملايين و تدمير الحضارات بضربة واحدة في لحظة واحدة ، و تزداد و تتراكم في كل آن بصورة تفوق التصور . . حتى أصبح العالم كله يعيش فوق بحر من الألغام لا يدري متى يتفجر فيه ، أما ميزانية التسلح فيقول العارفون : ان نصفها يسد حاجات المعوزين في شرق الأرض و غربها .

و قرأت مقالا في جريدة « الجمهورية المصرية » للدكتور سعاد جلال ، عدد 37 نيسان 1972 جاء فيه : « ان ثلاثة أرباع ميزانية العالم و أكثر تنفق على صنع النعوش و إعداد الأكفان للبشرية التي أصبح مصيرها في مصانع القنابل الذرية ،

و صارت أي البشرية تسمع كلمة الفناء المدمر الشامل كلما أصغت الى الحديث الهامس في باطن كل قنبلة أو صاروخ » .

( و رايتكم الى فيفردوها ) يجب أن تكون الراية مع الشجاع المقدام ،

و ان يحف بها الأبطال البواسل ، لأنها النظام الذي يجمع المحاربين ، و عليها تدور رحى المعركة ( أجزأ امرؤ قرنه ) . أجزأ كفى ، و القرن بكسر القاف الخصم الذي يبرز للمجاهد ، و المعنى على المجاهد أن يصمد لخصمه ، و لا يدعه يفلت منه ( و آسى أخاه بنفسه ) إن استطاع المجاهد أن يعين من يحتاج الى المعونة من اخوانه فعليه أن يؤازره و يذود عنه .

( و لم يكل قرنه الى أخيه فيجتمع عليه قرنه و قرن أخيه ) . على المجاهد أن يثبت للعدو الذي يبارزه و لا يفر منه اتكالا على من ثبت و صبر ، لأن هذا الفرار يؤدي الى أن ينضم خصم الذي فر الى خصم الذي ثبت ، فيجتمع على المجاهد الثابت الصابر خصمان ، و معنى هذا في واقعه أن الفار قد ناصر العدو ،

[ 232 ]

و أمده بالقوة من حيث يريد أو لا يريد ( و ايم اللّه لئن فررتم من سيف العاجلة لا تسلموا من سيف الآخرة ) . أتفرون من الجهاد خوف القتل ؟ و هل من الموت و الجزاء مفر ؟ . . انكم تفرون من موت العز و الكرامة الى ميتة الذل و الهوان ،

و من مرضاة اللّه الى غضبه .

( و أنتم لهاميم العرب ) سادة أجواد ( و السنام الأعظم ) في الجاه و الانساب و لو على زعمهم و السنام حدبة في ظهر البعير ، يقال : فلان سنام قومه أي كبيرهم ( ان في الفرار موجدة اللّه ) أي غضبه تعالى و سخطه ( و الذل اللازم ) للعار ما دام حيا ( و العار الباقي ) في الولد و الذرية ( و ان الفار الخ ) . . و أوضح من هذا قوله تعالى : « قل لن ينفعكم الفرار ان فررتم من الموت أو القتل و اذا لا تمتعون إلا قليلا 16 الأحزاب » .

( الرائح الى اللّه كالظمآن يرد الماء ) اذا كان من المجاهدين الأبرار ( الجنة تحت أطراف العوالي ) أي الرماح ، و في الحديث الجنة تحت ظلال السيوف . و في القرآن : « أم حسبتم أن تدخلوا الجنة و لما يعلم اللّه الذين جاهدوا منكم و يعلم الصابرين 142 آل عمران » . أبدا لا ثمن للجنة إلا الفداء و الصبر على البلاء ( اليوم تبلى الأخبار ) . الجهاد هو المحك الذي يميز الخبيث من الطيب ، و الكذوب من الصدوق ( و اللّه لأنا أشوق الى لقائهم منهم الى ديارهم ) . إن شوق الإمام الى لقاء اللّه سبحانه تماما على قدر علمه به و طاعته له ، و أسهل الطرق و أقربها الى هذا اللقاء هو جهاد أعداء اللّه و لقاؤهم في ميدان القتال ، و اذن فلا بدع أن يكون الإمام أشوق الى لقاء أعداء اللّه بالسيف منهم الى أهلهم و ديارهم .


في ظلال نهج البلاغة ـ ج2

لا دواء للعناد إلا الطعن و الضرب . . فقرة 3 :

الّلهمّ فإن ردّوا الحقّ فافضض جماعتهم ، و شتّت كلمتهم ، و أبسلهم بخطاياهم . إنّهم لن يزولوا عن مواقفهم دون طعن دراك يخرج منه النّسيم ، و ضرب يفلق الهام ، و يطيح العظام ، و يندر السّواعد و الأقدام . و حتّى يرموا بالمناسر تتبعها المناسر ، و يرجموا بالكتائب

[ 233 ]

تقفوها الحلائب ، و حتّى يجرّ ببلادهم الخميس يتلوه الخميس ،

و حتّى تدعق الخيول في نواحر أرضهم ، و بأعنان مساربهم و مسارحهم .


في ظلال نهج البلاغة ـ ج2

اللغة :

أبلسهم : أسلمهم للهلكة . و طعن دراك : متتابع . و الهام : الرؤوس . و يندر :

يسقط . و المناسر : قطع من الجيش . و حلائب و حلبات : جمع حلبة أي خيل تجتمع للسباق . و الخميس : الجيش . و تدعق : تطأ . و قال الشريف الرضي :

نواحر أرضهم : متقابلاتها ، يقال منازل بني فلان تتناحر أي تتقابل . و الأعنان :

النواحي و الأطراف . و سرب الماء : جرى ، و سربت الماشية : توجهت للرعي .

و المسارح : كل مكان يسرح فيه .


في ظلال نهج البلاغة ـ ج2

الإعراب :

دراك صفة لطعن ، و يرموا نصب بأن مضمرة بعد حتى ، و جملة يتلوه حال من الخميس .


في ظلال نهج البلاغة ـ ج2

المعنى :

يدعو الإمام ( ع ) بهذا على جيش الضلال إن عاندوا و أصروا على البغي ، يدعو عليهم بالتفريق و الهلاك ، ثم قال : انهم لا يرتدعون و لا يفهمون إلا بلغة القوة ،

فلقنوهم هذا الدرس بحشد الجيوش تلو الجيوش ، و بالطعن المتتابع و الضرب المتواصل ،

و لا تأخذكم بهم رأفة ، و إن انهزموا فاتبعوهم بخيولكم حتى تطأوا أرضهم و ديارهم .

[ 234 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 123


في ظلال نهج البلاغة ـ ج2

لا بد للقرآن من ترجمان . . فقرة 1 2 :

إنّا لم نحكّم الرّجال و إنّما حكّمنا القرآن . و هذا القرآن إنّما هو خطّ مستور بين الدّفّتين لا ينطق بلسان ، و لا بدّ له من ترجمان .

و إنّما ينطق عنه الرّجال . و لمّا دعانا القوم إلى أن نحكّم بيننا القرآن لم نكن الفريق المتولّي عن كتاب اللّه تعالى . و قد قال اللّه سبحانه :

« فإن تنازعتم في شي‏ء فردّوه إلى اللّه و الرّسول » . فردّه إلى اللّه أن نحكم بكتابه ، و ردّه إلى الرّسول أن نأخذ بسنّته ، فإذا حكم بالصّدق في كتاب اللّه فنحن أحقّ النّاس به ، و إن حكم بسنّة رسول اللّه صلّى اللّه عليه و آله فنحن أولاهم به . و أمّا قولكم لم جعلت بينك و بينهم أجلا في التّحكيم ، فإنّما فعلت ذلك ليتبيّن الجاهل و يتثبّت العالم . و لعلّ اللّه أن يصلح في هذه الهدنة أمر هذه الأمّة ،

[ 235 ]

و لا تؤخذ بأكظامها فتعجل عن تبيّن الحقّ و تنقاد لأوّل الغيّ .

إنّ أفضل النّاس عند اللّه من كان العمل بالحقّ أحبّ إليه و إن نقصه و كرثه من الباطل و إن جرّ إليه فائدة و زاده .


في ظلال نهج البلاغة ـ ج2

اللغة :

الدفة : الجنب من كل شي‏ء ، و دفتا المصحف : جانباه ، و يقال لهما جلد المصحف أو جلد الكتاب . و قال ابن أبي الحديد : كان الناس يعملون دفتي القرآن من خشب ، و الآن يعملونهما من جلد . و المتولي : اسم فاعل أي المعرض .

و الأكظام : جمع كظم ، و هو مخرج النفس . و كرثه : اشتد عليه الغم .


في ظلال نهج البلاغة ـ ج2

الاعراب :

القرآن عطف بيان من « هذا » و بين متعلق بمستور ، و المصدر من أن يصلح فاعل لفعل محذوف أي لعل اللّه أن يحقق الصلح .


في ظلال نهج البلاغة ـ ج2

المعنى :

( إنّا لم نحكم الى ينطق عنه الرجال ) . أنكر الخوارج على الإمام قبول التحكيم ، فقال : نحن حكّمنا القرآن في بيان الحق و إعلانه ، و ما حكمنا الرجال كمصدر للحق . . و كيف يأخذ الإمام الحق من أفواه الرجال ، و هو القائل :

« لا يعرف الحق بالرجال ، و انما تعرف الرجال بالحق . . إعرف الحق تعرف من أتاه ، و اعرف الباطل تعرف من أتاه » . ان القرآن مصدر العلم بالحق ، ما في ذلك ريب ، و لكنه حروف جامدة و لا بد له من ترجمان أي عالم قدير بمعانيه و مقاصده . قال تعالى : « و ما يعلم تأويله إلا اللّه و الراسخون في العلم 7 آل عمران » .

و قال : « فاسألوا أهل الذكر ان كنتم لا تعلمون 7 الأنبياء » . و لو كانت معاني القرآن بكاملها واضحة بيّنة لما وقع الاختلاف في تفسير آية من آياته مع ان

[ 236 ]

هذا الاختلاف قد حدث بين الصحابة أنفسهم ، و في عهد النبي ( ص ) بالذات ،

فلا بد من عالم عادل يفصل بين المختلفين .

( و لما دعانا القوم الى أولاهم بها ) . دعا معاوية و أهل الشام الى تحكيم القرآن ، و تذرعوا بقوله تعالى : « فإن تنازعتم في شي‏ء فردوه الى اللّه و الرسول 59 النساء » . و للإمام أن يرفض هذا التحكيم بالنظر الى علمه بالمكر و الخديعة ،

و له أن يستجيب ، فعسى و لعل ان يحدث اللّه بعد ذلك أمرا . و تقدمت الاشارة الى ذلك في الخطبة 119 ، و بهذه النية قبل الإمام التحكيم بعد أن أخذ العهد أن يحكموا بالعدل ، و لا يتجاوزوا حدود القرآن ، و معنى هذا أن الإمام قد استجاب للقرآن في حكمه ، لا لمعاوية و جماعته ، قال الإمام في رسالة بعث بها الى معاوية :

« قد دعوتنا الى حكم القرآن ، و لست من أهله و لسنا اياك أجبنا ، و لكن أجبنا القرآن في حكمه » و من البداهة ان القرآن يشهد بالولاية لأهل الحق و العدل ،

و ينفيها عن المبطلين و الظالمين ، قال تعالى : « لا ينال عهدي الظالمين 124 البقرة » و الولاية من أظهر المصاديق لعهده تعالى ، و هي محرمة على معاوية لأنه من الفئة الظالمة الباغية التي قتلت عمار بن ياسر .

( و أما قولكم لم جعلت الى يتثبت العالم ) . جاء في كتاب الاتفاق على التحكيم هذه الجملة « و أجل الموادعة سنة كاملة ، فإن أحب الحكمان أن يعجلا الحكم عجلاه » فاعترض جماعة على الأجل ، فأجابهم الإمام بأن القصد من الأجل أن يسأل الجاهل و يبحث ليظهر له المحق من المبطل ، و أن يزداد العالم يقينا و ثباتا على علمه . . هذا ، الى أن هناك بارقة أمل في رجوع الباغي عن بغيه مدة الهدنة . . و إن ضعف الأمل .

( و لا تؤخذ بأكظامها ) الهاء تعود الى الأمة ، و المعنى أن من فوائد الهدنة أن تتنفس الأمة و ترتاح بعض الشي‏ء من القتال ، و أن يفكر من أساء في أمره عسى أن يعود الى رشده ( فتعجل عن تبين الحق ، و تنقاد لأول البغي ) أي لو ان الإمام رفض الهدنة ، و تعجل في الأمر لكان معنى هذا انه قطع الطريق على من أخطأ و أساء ، و ضرب حوله حصارا محكما ، و لم يعالجه بالحكمة ، و يترك له فرصة يدرأ فيها السيئة بالحسنة ( إن أفضل الناس عند اللّه الخ ) . . إن حبيب اللّه هو الذي يتبع الحق و إن خسر دنياه ،

و تراكمت عليه المصائب و الكوارث ، و لا يتبع الباطل و إن زاد في ماله و جاهه . و مثله قول الإمام : الايمان أن تؤثر الصدق حيث يضرك على الكذب حيث ينفعك .

[ 237 ]


في ظلال نهج البلاغة ـ ج2

أف لكم . . فقرة 3 :

فأين يتاه بكم و من أين أتيتم استعدّوا للمسير إلى قوم حيارى عن الحقّ لا يبصرونه ، و موزعين بالجور لا يعدلون به . جفاة عن الكتاب . نكّب عن الطّريق . ما أنتم بوثيقة يعلق بها . و لا زوافر عزّ يعتصم إليها . لبئس حشّاش نار الحرب . أفّ لكم لقد لقيت منكم برحا ، يوما أناديكم و يوما أناجيكم ، فلا أحرار عند النّداء ، و لا إخوان ثقة عند النّجاء .


في ظلال نهج البلاغة ـ ج2

اللغة :

يتاه بكم : يسار بكم الى الهلاك . و موزعين : جمع موزع بسكون الواو من أوزع به أي أغرى به . و الزوافر : الأنصار . و حشاش بضم الحاء و تشديد الشين الأولى جمع حاش من حش النار اذا أوقدها . و البرح : الشدة و الأذى و الشر . و النّجاء : المناجاة .


في ظلال نهج البلاغة ـ ج2

الإعراب :

حيارى و جفاة و نكب صفات لقوم ، و بوثيقة الباء زائدة ، و وثيقة صفة لخبر محذوف أي ما انتم عروة وثيقة ، و في بعض النسخ الراء من زوافر مفتوحة ،

و الصحيح كسرها لأن زوافر مضافة الى عز ، و أف اسم فعل بمعنى أتضجر ،

و يوما الأول متعلق بأناديكم ، و الثاني بأناجيكم .


في ظلال نهج البلاغة ـ ج2

المعنى :

( فأين يتاه بكم ؟ و من أين أتيتم ) ؟ لماذا تعمون عن الحق ؟ و ما الذي

[ 238 ]

أعماكم عنه ؟ انكم تسيرون في طريق التهلكة من حيث لا تشعرون ( استعدوا للمسير الى نكب عن الطريق ) . ما لكم و لوساوس الشيطان و ألا عيبه ؟ .

أجمعوا أمركم و قاتلوا أعداء اللّه و أعداءكم ، فلقد استحوذ عليهم الشيطان ، و أعماهم عن الحق ، و أغراهم بالجور و الباطل ، و يستحيل أن يعدلوا عنه بعد أن هجروا القرآن الكريم ، و اتبعوا الشيطان الرجيم ( و ما أنتم بوثيقة يعلق بها ) لستم بركن يعتمد عليه ، و لا بعروة يتمسك بها . . و تقدم في الخطبة 119 قول الإمام :

أريد أن أتداوى بكم و أنتم دائي كناقش الشوكة بالشوكة .

( و لا زوافر عز يعتصم اليها ) و لستم من أهل النجدة و أنصار الحق ( لبئس حشّاش نار الحرب أنتم ) لا تغنون في الحرب شيئا ( أفّ لكم ) و لجبنكم و تخاذلكم ( لقد لقيت منكم برحا ) الشدائد ( يوما أناديكم ، و يوما أناجيكم ) . هذا مثل قوله في الخطبة 95 : و اسمعتكم فلم تستمعوا ، و دعوتكم سرا و جهرا فلم تستجيبوا ( فلا أحرار صدق عند النداء ) لا تستجيبون لمن يستغيث بكم ( و لا إخوان ثقة عند النجاء ) و لا تكتمون لأحد سرا .

[ 239 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 124 لا أطلب النصر بالجور :

أتأمروني أن أطلب النّصر بالجور فيمن ولّيت عليه ، و اللّه ما أطور به ما سمر سمير ، و ما أمّ نجم في السّماء نجما . لو كان المال لي لسوّيت بينهم فكيف و إنّما المال مال اللّه . ألا و إنّ إعطاء المال في غير حقّه تبذير و إسراف ، و هو يرفع صاحبه في الدّنيا و يضعه في الآخرة ،

و يكرّمه في النّاس و يهينه عند اللّه . و لم يضع امرؤ ماله في غير حقّه و لا عند غير أهله إلاّ حرمه اللّه شكرهم ، و كان لغيره ودّهم . فإن زلّت به النّعل يوما فاحتاج إلى معونتهم فشرّ خدين ، و ألأم خليل .


في ظلال نهج البلاغة ـ ج2

اللغة :

الطور : القدر و الحد ، يقال : تجاوزه طوره أي تعدى حده : و لا أطور به :

لا أقرب منه . و سمر الناس : تحدثوا ليلا ، و من معاني السمير مدى الدهر .

[ 240 ]

و أمّ : قصد أو تبع . و الخدين : الصديق ، و أيضا الخليل صديق ، و لكن له زيادة اختصاص .


في ظلال نهج البلاغة ـ ج2

الإعراب :

المصدر من أن أطلب مجرور بالباء المحذوفة أي أتأمروني بطلب النصر الخ . .

و ما سمر « ما » مصدرية ظرفية ، و أمّ فعل ماض ، و ألا أداة استفتاح .


في ظلال نهج البلاغة ـ ج2

المعنى :

قال ابن قتيبة في كتاب « الإمامة و السياسة » ص 153 طبعة سنة 1957 :

« قال رجال من أصحاب علي : أعط هؤلاء هذه الأموال ، و فضّل الأشراف من العرب و قريش على الموالي ممن يتخوف خلافه و فراقه . . و هذا ما يصنعه معاوية فإن الناس همهم الدنيا ، و فيها يكدحون . . اعط الأشراف ، فإذا استقام لك ما تريد عدت الى أحسن ما كنت عليه من القسم . . فقال لهم : أتأمروني الخ » .


في ظلال نهج البلاغة ـ ج2

الإسلام و المال :

( أتأمروني أن أطلب النصر بالجور الخ ) . . و هل الغاية تبرر الواسطة على حساب الدين و الضمير ؟ و هل أنا انتهازي ينتهب الفرص ، و يستغل الظروف ؟

و بماذا أعتذر الى اللّه ؟ و بأي وجه أقابله ؟ أتريدون أن أملك أياما ، ثم أخلد في عذاب الحريق ؟ .

( لو كان المال لي لسويت بينهم ، كيف و إنما المال مال اللّه الخ ) . . المال للّه ، و الناس عياله ، و الإمام خليفته في عياله ، و مسؤول عن كل واحد منهم أمام اللّه كبيرا كان أم صغيرا ، أسود ام أبيض ، و إذن فكل ما نأخذ من مال هو ملك للّه رب العيال . . من أين جاء أمير المؤمنين بهذا ؟ هل أخذه من ماو و غيفارا ، ام قرأه في كتاب رأس المال ، أم هو مجرد مشاركة وجدانية ، و عاطفة إنسانية ؟ أبدا لا عاطفة و شهوة لعلي ، و لا عقل و فطرة إلا الاسلام . . و الإسلام

[ 241 ]

خير بكل ما فيه ، و لأنه خير فهو يصدق برسالات من سبقه من الأنبياء ، و يبارك من الأديان و التقاليد و الأنظمة و الشرائع كل ما فيها من خير يصلح شأنا من شؤون الحياة ، و يشبع حاجة من حاجات الناس ، سواء أكانت تلك الأنظمة و التقاليد قديمة أم جديدة ، شرقية أم غربية . . و لا يهم الاسم و الشكل ، و لا الطقوس و المراسيم ما دام الجوهر محفوظا و مصونا .

ان قيم الاسلام لا ينكرها عالم على وجه الأرض إلا إذا كان في قلبه مرض ،

لأن أمر الانسانية لا يستقيم بدونها ، و هي كافية وافية لسد حاجاتها المادية و الروحية ،

و المسلمون في غنى بدينهم و شريعتهم عن استيراد الشرائع و المبادى‏ء . . و لكن ليس معنى هذا أن الخير بشتى صوره و أنواعه وقف على دين من الأديان ، أو على قوم دون قوم ، فإن كثيرا من الأنظمة فيها جهة خير وجهة شر ، و الإسلام يلتقي معها في هذه ، و يفترق عنها في تلك ، و أيضا قد يلتقي غير المسلم مع الإسلام في بعض الجهات من حيث لا يشعر و يريد . . قال الشيخ محمد عبده : قد تجد في أوروبا « مسلمين » بغير إسلام ، و في البلاد الاسلامية « إسلاما » بغير مسلمين .

و قال الفيلسوف و الشاعر الشهير محمد إقبال : « ان الإسلام يتفق مع الشيوعية في أنه ضد الرأسمالية و الإقطاع و الملوك و القياصرة . . و لكن هذه المبادى‏ء موجودة في القرآن ، و لا حاجة للمسلمين ان يلتمسوها في كتاب آخر . . أنا لا أعتقد ان الروس بطبيعتهم شعب غير متدين ، بل على العكس ، و موقفهم من الدين حالة طارئة ، و لا يمكن أن يدوم نظام و يقوم على الإلحاد . . أما لينين فإنه حين انتقل الى عالم الآخرة انكشف الغطاء عن عقله ، و آمن باللّه ، و اعتذر اليه بأنه قد عمي عنه تعالى لأنه عاش في عالم يستغل الضعيف ، و يستعبد الشعوب ، و ترتفع فيه البنوك على المعابد » [ 1 ] . و نسي إقبال ان الايمان في الآخرة لا يجدي شيئا .

و بعد ، فإن الدين و الوطن و المال كل أولئك للّه وحده ، و لا شي‏ء لقيصر :

« للّه ملك السموات و الأرض و ما فيهن و هو على كل شي‏ء قدير 120 المائدة » .

و اذا كان المال للّه ، و الناس عبيد له ، و عيال عليه فالمال اذن بينهم بالسوية إلا مالا اكتسبه من اكتسبه بكد اليمين و عرق الجبين ، أو ورّثه هذا العامل لأهله و أولاده . . حتى المال الذي يكتسبه علي بكد يمينه و عرق جبينه يقسمه بين الناس

[ 1 ] من دراسة قيمة عن اقبال للأستاذ محمد عودة في جريدة الجمهورية المصرية ت 27 4 1972 .

[ 242 ]

بالسوية : « لو كان المال لي لسويت بينهم ، كيف و انما المال مال اللّه » و قدم على الإمام أخوه عقيل ، فقال له : مرحبا بك ، ما أقدمك يا أخي ؟ قال :

الفقر و العيال و تراكم الديون ، و جئتك لتصلني . فقال علي : لا أملك إلا عطائي ،

فإذا خرج فهو لك . قال عقيل : و ماذا يبلغ مني عطاؤك ؟ . فقال الإمام : هل تريد أن يحرقني اللّه بناره في صلتك بأموال المسلمين .

و حين انتقل الإمام ( ع ) الى خالقه ما وجد في بيته و لا في بيت المال بيضاء و لا صفراء . . هذا هو الإسلام في جوهره « يفرض على أئمة العدل أن يقدروا أنفسهم بضعفة الناس » كما قال الإمام في خطبة ثانية ، و في الحديث عن النبي انه قال : « ما أحب أن يكون لي مثل جبل أحد ذهبا أنفقه في سبيل اللّه ،

أموت و أترك منه قيراطين » . من أين جاء بهذا رسول اللّه ؟ و هل ينطق و يفعل إلا بوحي من اللّه ؟ .

[ 243 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 125


في ظلال نهج البلاغة ـ ج2

محب غال و مبغض قال . . فقرة 1 2 :

فإن أبيتم إلاّ أن تزعموا أنّي أخطأت و ضللت ، فلم تضلّلون عامّة أمّة محمّد صلّى اللّه عليه و آله بضلالي ، و تأخذونهم بخطإي ، و تكفّرونهم بذنوبي . سيوفكم على عواتقكم تضعونها مواضع البرء و السّقم ،

و تخلطون من أذنب بمن لم يذنب . و قد علمتم أنّ رسول اللّه صلّى اللّه عليه و آله رجم الزّاني المحصن ثمّ صلّى عليه ثمّ ورّثه أهله .

و قتل القاتل و ورّث ميراثه أهله . و قطع السّارق و جلد الزّاني غير المحصن . ثمّ قسم عليهما من الفي‏ء و نكحا المسلمات ، فأخذهم رسول اللّه صلّى اللّه عليه و آله بذنوبهم ، و أقام حقّ اللّه فيهم ، و لم يمنعهم سهمهم من الإسلام ، و لم يخرج أسماءهم من بين أهله . ثمّ أنتم شرار النّاس ، و من رمى به الشّيطان مراميه ، و ضرب به تيهه .

[ 244 ]

و سيهلك فيّ صنفان : محبّ مفرط يذهب به الحبّ إلى غير الحقّ ،

و مبغض مفرط يذهب به البغض إلى غير الحقّ ، و خير النّاس فيّ حالا النّمط الأوسط ، فالزموه و الزموا السّواد الأعظم فإنّ يد اللّه على الجماعة . و إيّاكم و الفرقة فإنّ الشّاذّ من النّاس للشّيطان كما أنّ الشّاذّ من الغنم للذّئب . ألا من دعا إلى هذا الشّعار فاقتلوه و لو كان تحت عما متي هذه .


في ظلال نهج البلاغة ـ ج2

اللغة :

المحصن بفتح الصاد المتزوج . و الفي‏ء : الغنيمة . و ضرب به في التيه :

سلك به في مسالك الضياع و الهلاك . و النمط الأوسط : المذهب أو النوع الأوسط .

و الشعار : العلامة على شي‏ء خاص .


في ظلال نهج البلاغة ـ ج2

الإعراب :

ضمير التثنية في نكحا يعود الى السارق و الزاني ، و محب و مبغض بدل مفصل من مجمل ، و المبدل منه صنفان . و حالا تمييز .


في ظلال نهج البلاغة ـ ج2

المعنى :

المعروف عن مذهب الخوارج أنهم يكفّرون أهل الكبائر دون الصغائر ، و لكن عبارة المواقف للإيجي تدل انهم لا يفرقون بين الذنوب الكبيرة و الصغيرة ، و هذا نصها : « قالت الخوارج كل معصية كفر » و كلمة « كل » تفيد العموم و استخراج الأفراد ، و الشيخ أبو زهرة على هذا الرأي في كتاب المذاهب الاسلامية ، بل ألزم الخوارج بإشكال لا مفر لهم منه ، و هو أن تكفيرهم للإمام بسبب التحكيم معناه

[ 245 ]

ان كل من يخالفهم في الرأي فهو كافر يجب قتله ، و ان اجتهد فأخطأ و هذه عبارة الشيخ في كتاب المذاهب الاسلامية : « يرى الخوارج تكفير أهل الذنوب ، و لم يفرقوا بين ذنب و ذنب ، بل اعتبروا الخطأ في الرأي ذنبا إذا أدى الى مخالفة وجه الصواب في نظرهم ، و لذا كفروا عليا بالتحكيم مع انه لم يقدم عليه مختارا . . فلجاجهم في تكفيره دليل على انهم يرون الخطأ في الاجتهاد يخرج عن الدين » و بناء على قولهم هذا يجب حصر الاسلام بالخوارج وحدهم ، و باقي الناس كلهم ضالّون و ملحدون ، بل بناء على هذا القول يجب تخطئة النبي ( ص ) في قوله المتواتر : « اذا اجتهد الحاكم فأصاب فله أجران ، و ان اجتهد فأخطأ فله أجر واحد » .

( فإن أبيتم الا أن تزعموا اني أخطأت و ضللت ) . الخطاب للخوارج الذين كفروا الإمام بسبب التحكيم ، و قوله : « أخطأت و ضللت » بزعم الخوارج يؤيد ما نسبه اليهم الشيخ أبو زهرة من انهم يكفّرون من خالفهم في الرأي و الاجتهاد .

و في شرح ابن أبي الحديد « انهم يعتبرون دار الاسلام دار كفر لا يجوز الكف عن أحد من أهلها . . و ان قوما منهم كانوا يقتلون الأطفال حتى البهائم » . و قد احتج الإمام عليهم بما يلي :

( فلم تضللون عامة أمة محمد ( ص ) بضلالي ) . لنفترض اني أخطأت كما تزعمون فأي ذنب للأبرياء حتى قطعتم عليهم الطريق ، و قتلتموهم ظلما و عدوانا :

( سيوفكم على عواتقكم تضعونها مواضع البرء و السقم ، و تخلطون من أذنب بمن لم يذنب ) و اللّه سبحانه يقول : « و لا تزر و ازرة وزر أخرى 164 الأنعام » .

فكيف تكفّرون باسم الاسلام من نص القرآن على براءته ؟

ثم لنفترض أني عصيت كما تزعمون فإن المعصية لا تستدعي الكفر و الخروج عن دين الإسلام ، و الدليل على ذلك أن رسول اللّه كان يعامل مرتكب الكبيرة معاملة المسلم ، و يجري عليه جميع أحكام الاسلام . . ثم ذكر الإمام أربعة أمثلة تشهد على ان الذنب و ان كبر لا يخرج المسلم به من دينه الى الكفر و الالحاد .

1 ( و قد علمتم أن رسول اللّه ( ص ) رجم الزاني المحصن ، ثم صلى عليه ،

ثم ورثه أهله ) . اتفق المسلمون على ان المتزوج الذي يملك فرجا يغدو عليه و يروح

[ 246 ]

متى شاء ثم زنا يقام عليه حد الرجم ، و لكنه لا يخرج بذلك عن الإسلام ،

و قد صلى عليه النبي ، و ورثه من قريبه المسلم ، و هدي النبي ( ص ) هو الحجة و الدليل . و كلنا يعلم ان الزنا من الكبائر .

2 ( و قتل القاتل و ورث ميراثه أهله ) . و أيضا ثبت عن رسول اللّه ( ص ) أنه حكم بقتل من قتل مؤمنا متعمدا ، و قسم ميراثه بين أقربائه المسلمين ،

و القتل من أكبر الكبائر ، و لو كان مستوجبا للكفر لما ورث المسلم شيئا من تركة القاتل ، لأن المسلم لا يرث الكافر عند المذاهب الأربعة ، و لا عند الخوارج كما يظهر من رد الإمام و نقضه عليهم و إن كان المسلم يرث من الكافر « عند سعيد بن المسيب و مسروق و عبد اللّه بن معقل و الشعبي و النخعي و معمر ،

و روي ذلك عن عمر و معاذ » كما جاء في كتاب « المغني » لابن قدامة ج 6 كتاب الفرائض .

3 و 4 ( قطع السارق و جلد الزاني غير المحصن ، ثم قسم عليهما من الفي‏ء ، و نكحا المسلمات ) . و أيضا ثبت ان رسول اللّه قطع يد السارق ، و جلد الزاني غير المتزوج بالشروط المذكورة في كتب الفقه ، ثم أجرى عليهما حكم الاسلام من المناكحة و الميراث و مشاركة المسلمين في الخراج و الغنيمة ، و الصلاة على الجنازة و الدفن في مقابر المسلمين ، و معنى هذا ان الذنب يوجب الفسق دون الكفر ( فأخذهم رسول اللّه ( ص ) بذنوبهم ) و هي الزنا و قتل العمد و السرقة في غير سنة المجاعة ( و أقام حق اللّه فيهم ) ، و هو حد القتل على القاتل عمدا ، و الرجم على الزاني المحصن ، و الجلد على غير المحصن ، و القطع على السارق ( و لم يمنعهم سهمهم من الاسلام ، و لم يخرج أسماءهم من بين أهله ) بل أبقاهم على دين الاسلام ، و أعطاهم كل ما للمسلمين من حق ( ثم أنتم شرار الناس و من رمى به الشيطان الخ ) . . يشير الى ان الخوارج من الذين يصدق عليهم قوله تعالى :

« استحوذ عليهم الشيطان فأنساهم ذكر اللّه أولئك حزب الشيطان ألا إن حزب الشيطان هم الخاسرون 19 المجادلة » .

( و سيهلك فيّ صنفان : محب مفرط يذهب به الحب الى غير الحق ، و مبغض مفرط يذهب به البغض الى غير الحق ، و خير الناس فيّ حالا النمط الأوسط ) .

المفرط بتخفيف الراء هو المسرف الذي يتجاوز الحد ، و يقال له : المغالي ،

[ 247 ]

و المفرط بتشديد الراء هو المقصر المهمل ، فإن أظهر العداوة و البغضاء فهو ناصبيّ و النمط الأوسط بينهما لا مسرف و لا مقصر ، ليس بغال ، و لا بقال ، و في كتاب ( الاستيعاب ) لابن عبد البر المالكي ج 3 ص 36 طبعة سنة 1939 ما نصه بالحرف : « روت طائفة من الصحابة ان رسول اللّه ( ص ) قال لعلي : لا يحبك إلا مؤمن ، و لا يبغضك إلا منافق . . و يهلك فيك رجلان : محب مفرط ، و كذاب مفتر . . و تفترق فيك أمتي كما افترقت بنو اسرائيل في عيسى » . يشير ( ص ) الى النّصارى الذين ألهوا عيسى ، و الى اليهود الذين قالوا : هو ابن زنا .

و نقل السيد محسن الأمين في ج 3 من « أعيان الشيعة » عن مسند أحمد ،

و صحيح الترمذي ، و استيعاب ابن عبد البر ، و مستدرك الحاكم ، نقل : أن بغض علي كان العلامة عند الصحابة للمنافق في دينه ، و تمييزه عن المؤمن الصادق . .

و ثبت بطريق القطع أن معاوية كان يسب عليا ، و يدعو الى سبه .


في ظلال نهج البلاغة ـ ج2

الجماهير :

( الزموا السواد الأعظم ) أي الجماعة بدليل قوله بلا فاصل : ( فإن يد اللّه على الجماعة ) أي معها ، قال تعالى : « و يطعمون الطعام على حبه 8 الانسان » أي مع حبه ، و المراد بالجماعة الكثرة الكاثرة المعبر عنها الآن بالجماهير ، كأهل الزراعة و الصناعة و التجارة التي لا غنى عنها لحياة الناس ، و أهل الفكر و القلم ،

و كانت طبقة « الأشراف » تعبر من قبل عن هؤلاء بالهمل بفتح الهاء أي الإبل المتروكة مع العلم و اليقين بأن ما من أمة تأمل في النهوض إلا بكد الجماهير وجهودهم ، فهم الذين صنعوا التاريخ و الحضارة ، و ما زالت بصماتهم الى اليوم و إلى آخر يوم على الأهرام و سد الصين و قناة السويس و ألوف القلاع و الصروح . .

و بهذا نجد التفسير الصحيح لقول الرسول الأعظم ( ص ) : « من سره بحبوحة الجنة فيلزم الجماعة . . و من خرج قيد شبر عن الجماعة فقد خلع ربقة الإسلام عن عنقه . .

و من فارق الجماعة مات ميتة جاهلية » أي مجرما سفاحا .

( فإن الشاذ من الناس للشيطان ) أي من يقيم العقبات ، و يبني السدود في طريق الجماهير العاملة و تقدمها الى الأمام فهو من إخوان الشياطين و الشذاذ الملاعين ( ألا من دعا الى هذا الشعار أي الوقوف في طريق الجماعة و أمانيها فاقتلوه )

[ 248 ]

لأنه عدو الحياة و الانسانية ( و لو كان تحت عمامتي هذه ) أي و لو كنت « انا » ذاك العدو الذي يضايق الجماهير بأساليبه و أطماعه .


في ظلال نهج البلاغة ـ ج2

الحكمان . . فقرة 3 :

و إنّما حكّم الحكمان ليحييا ما أحيا القرآن و يميتا ما أمات القرآن .

و إحياؤه الاجتماع عليه ، و إماتته الافتراق عنه . فإن جرّنا القرآن إليهم اتّبعناهم ، و إن جرّهم إلينا اتّبعونا . فلم آت لا أبا لكم بجرا ، و لا ختلتكم عن أمركم و لا لبسته عليكم ، إنّما اجتمع رأي ملإكم على اختيار رجلين أخذنا عليهما أن لا يتعدّيا القرآن فتاها عنه ، و تركا الحقّ و هما يبصرانه ، و كان الجور هواهما فمضيا عليه . و قد سبق استثناؤنا عليهما في الحكومة بالعدل و الصّمد للحقّ سوء رأيهما و جور حكمهما .


في ظلال نهج البلاغة ـ ج2

اللغة :

البجر بضم الباء و سكون الجيم الشر و الداهية . و الختل : الخداع .

و الملأ : الجماعة ، و قيل : هم « الأشراف » الذين يملأون العين أبهة ، و الصدر هيبة . و الصمد بسكون الميم القصد .


في ظلال نهج البلاغة ـ ج2

الإعراب :

الحكمان نائب فاعل لحكّم ، و ليحييا نصب بأن مضمرة بعد اللام ، و آت

[ 249 ]

مضارع مجزوم بلم ، و بجرا مفعول لآت ، و لا أبا لكم « لا » نافية للجنس و أب اسمها و لكم خبر ، و الجملة معترضة ، و استثناؤنا فاعل سبق ، و سوء رأيهما مفعول .


في ظلال نهج البلاغة ـ ج2

المعنى :

( فإنما حكّم الى أمات القرآن ) . إن الإمام قاتل معاوية و حزبه على تأويل القرآن كما قاتل النبي ( ص ) أبا سفيان من قبل على تنزيله ، و يشهد بذلك حديث « خاصف النعل » الذي رواه النسائي في الخصائص ، و أبو نعيم في « الحلية » ،

و الحاكم في « المستدرك » ، و هو ان رسول اللّه ( ص ) قال : « إن رجلا منكم يقاتل الناس على تأويل القرآن كما قاتلت على تنزيله » و لما سئل عن هذا المقاتل ؟

قال : هو خاصف النعل ، و كان علي يخصف نعل رسول اللّه حين نطق بهذا الحديث . . و على هذا الأساس ، أساس العمل بالقرآن رضي الإمام بالحكمين أو سكت عنهما بعد أن اشترط عليهما العمل بكتاب اللّه ، لا بالهوى و الرأي . و تقدم ذلك مفصلا في شرح الخطبة 123 ( و إحياؤه الاجتماع عليه ، و إماتته الافتراق عنه ) . إن اجتمعت كلمة الحكمين على العمل بالقرآن فقد أحييا القرآن و الأمة ،

و إن اجتمعا معا على إهماله و الإعراض عنه كان ذلك إماتة لها و له ، و نفس الشي‏ء إن اختلفا لأن اختلاف الحكمين يؤدي حتما الى اختلاف الأمة و فشلها و ذهاب ريحها .

( فإن جرنا القرآن اليهم اتبعناهم ، و ان جرهم الينا اتبعونا الى و لا لبسته عليكم ) . إن عمل الحكمان بالقرآن حقا و واقعا التزمنا به ، و مضينا عليه ، سواء أكان لنا أم علينا . و هذا مثل ما جاء في الآية 24 من سبأ : « و انا و إياكم لعلى هدى أو في ضلال مبين » . و على أية حال فإن الإمام ( ع ) كما أشار ما ترك بقبول هذا التحكيم حقا ، و لا فعل باطلا ، و لا سلك سبيل الخداع و التدليس .

( انما اجتمع رأي ملئكم الخ ) . . انتم رضيتم بالحكمين ، و أبيتم إلا الأشعري ،

أما أنا فرفضته و أردت ابن عباس ، و حين أبيتم عليّ سكتّ مكرها ، و لكني اشترطت و أخذت العهد على الحكمين أن لا ينحرفا عن كتاب اللّه ، و إلا فلا حكم

[ 250 ]

لهما على أحد من المسلمين ، لأن من انتهك حرمة القرآن يكون الحكم عليه ،

لا له ، و قد أمات الحكمان كتاب اللّه ، و ارتكبا جناية لا كفارة لها و لا غفران و لم يعملا على اطفاء الفتنة كما هو الغرض بل زادا من لهيبها . . و إذن فلا سبيل إلا المضي في جهاد أهل البغي حتى يفيئوا الى أمر اللّه .

[ 251 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 126


في ظلال نهج البلاغة ـ ج2

ليس هو بعلم غيب . . فقرة 1 2 :

يا أحنف كأنّي به و قدّ سار بالجيش الّذي لا يكون له غبار و لا لجب ، و لا قعقعة لجم ، و لا حمحمة خيل . يثيرون الأرض بأقدامهم كأنّها أقدام النّعام : ويل لسكككم العامرة ، و الدّور المزخرفة الّتي لها أجنحة كأجنحة النّسور ، و خراطيم كخراطيم الفيلة ، من أولئك الّذين لا يندب قتيلهم ، و لا يفتقد غائبهم . أنا كابّ الدّنيا لوجهها ، و قادرها بقدرها و ناظرها بعينها . كأنّي أراهم قوما كأنّ وجوههم المجانّ المطرّقة ، يلبسون السّرق و الدّيباج ،

و يعتقبون الخيل العتاق . و يكون هناك استحرار قتل حتّى يمشي المجروح على المقتول ، و يكون المفلت أقلّ من المأسور فقال له بعض أصحابه : لقد أعطيت يا أمير المؤمنين علم الغيب ، فضحك عليه

[ 252 ]

السّلام ، و قال للرّجل و كان كلبيّا ) : يا أخا كلب ليس هو بعلم غيب ، و إنّما هو تعلّم من ذي علم . و إنّما علم الغيب علم السّاعة و ما عدّد اللّه سبحانه بقوله : « إنّ اللّه عنده علم السّاعة » الآية ،

فيعلم سبحانه ما في الأرحام من ذكر أو أنثى ، و قبيح أو جميل ،

و سخيّ أو بخيل ، و شقيّ أو سعيد ، و من يكون في النّار حطبا ،

أو في الجنان للنّبيّين مرافقا . فهذا علم الغيب الّذي لا يعلمه أحد إلا اللّه ، و ما سوى ذلك فعلم علّمه اللّه نبيّه فعلّمنيه . و دعا لي بأن يعيه صدري ، و تضطمّ عليه جوانحي .


في ظلال نهج البلاغة ـ ج2

اللغة :

اللجب : الصياح . و القعقعة : الصوت . و حمحمة الفرس : صوته اذا طلب العلف ، أو رأى الذي يأنس به . و السكك : الطرق . و المجان بفتح الميم جمع مجن بكسرها و هو الترس . و مطرقة : وضع بعضها فوق بعض حتى صارت طبقتين أو أكثر . و السرق : الحرير . و الديباج : سداه و لحمته حرير .

و يعتقبون : يحتبسون . و عتاق الخيل : كرائمها . و استحرار القتل : اشتداده .

و تضطم : تنضم . و الجوانح : الأضلاع مما يلي الصدر ، و المراد به هنا القلب .


في ظلال نهج البلاغة ـ ج2

الإعراب :

ويل مبتدأ ، و معناه العذاب ، و يجوز نصبه على اضمار الفعل أي أنزل اللّه ويلا ، و قوما بدل من مفعول أراهم ، و جملة كأن وجوههم صفة لقوم ،

و ما سوى ذلك « ما » زائدة لأن الكلام يستقيم بدونها .

[ 253 ]


في ظلال نهج البلاغة ـ ج2

المعنى :

( يا أحنف ) . هو الأحنف بن قيس كبير بني تميم ، و كان في عصر النبي ( ص ) و لكنه لم يكن من الصحابة ، لأن الصحابي في الاصطلاح هو الذي رأى رسول اللّه ( ص ) . و يروى ان رسول اللّه ( ص ) أرسل الى بني تميم يدعوهم الى الاسلام ، فلم يستجيبوا ، فقال لهم الأحنف : انه يدعوكم الى مكارم الأخلاق فأجيبوه فأسلموا و أسلم الأحنف . و كان من سادة التابعين لرجاحة عقله و حسن سيرته ، و من أشد المناصرين للإمام ( ع ) . بعث يوم الجمل الى الإمام برسالة :

« إن شئت أتيتك في مئتي مقاتل من أهل بيتي ، و إن شئت كففت عنك أربعة آلاف سيف » .

فأجابه الإمام : بل كف عني أربعة آلاف سيف ، و كفى بذلك نصرا ،

و حارب معه في صفين و نصح ، قال ابن قتيبة في كتاب « الإمامة و السياسة » ص 86 طبعة سنة 1957 : « قال الأحنف للإمام : و اللّه لوددنا ان أمواتنا رجعوا الينا فاستعنّا بهم على عدونا ، و ليس لك إلا من كان معك ، و لنا من قومنا عدد ، و لا نلقى بهم عدوا أعدى من معاوية » . و حين اختلف الناس في التحكيم قال الأحنف للإمام من جملة ما قال : انك أولى الناس بالحق ، و أحقنا بالتوفيق ، و لا أرى إلا القتال .


في ظلال نهج البلاغة ـ ج2

ثورة الزنج :

( كأني به ، و قد سار بالجيش ) . قال الشارحون : يشير الإمام بهذا الى صاحب الزنج الذي ظهر في البصرة سنة 255 ه ، و ملخص الحكاية انه ظهر في هذه السنة رجل اسمه علي بن محمد ، و دعا العبيد الى التمرد على ساداتهم ،

فانضموا اليه بالمئات ، ثم بالألوف ، و كان يعدهم و يمنيهم و يقول لهم : أريد أن أحرركم من الرق ، و أرفع من شأنكم ، و أملّككم السادة الذين كانوا يملكونكم مع أموالهم و ضياعهم ، فتسارعوا اليه من كل حدب و صوب حتى ألّف منهم جيشا عظيما ، و كان اذا ظفر بالسادة المترفين يأمر عبيدهم أن يجلدوا كل واحد منهم 500 جلدة ، و كان يأسر العربيات ، و يبيع الواحدة منهن بدرهمين أو ثلاثة ،

و يعطي العديد منهن للزنجي للخدمة ، فيخدمن الزنجيات كما تخدم الوصائف .

[ 254 ]

و كل ما أخبر به الإمام من الخراب و التدمير في ثورة صاحب الزنج ذكره الطبري في تاريخه ، و المسعودي في « مروج الذهب » ، و أطال الحديث عن ذلك ابن أبي الحديد في « شرح النهج » ، و مما ذكره المسعودي : ان صاحب الزنج كان يقتل الكبير و الصغير ، و الذكر و الأنثى ، و يحرق و يخرب ، و أتى في وقعة واحدة بالبصرة على ثلاثمئة ألف قتيل من الناس ، و الذين سلموا من القتل كانوا يخرجون بالليل ، فيأخذون الكلاب و الفيران و السنانير و يأكلونها حتى أفنوها ، و كانوا اذا حضرت الوفاة أحدهم قطعوه و أكلوا لحمه قبل أن تخرج الروح من جسده ،

و قيل : إن امرأة كانت في حال النزع و الاحتضار ، و عندها أختها تنتظر موتها لتأكلها ، و لكن الجياع ابتدروها قبل أن تموت ، و قطعوها و أكلوها ، و ما أبقوا لأختها إلا الرأس ، فبكت و تظلمت . . ثم قال المسعودي : و مثل هذا كثير و أعظم .

و عظم أمر صاحب الزنج حتى أوشك أن يأتي على الدولة العباسية ، فحشد الجيوش لحربه أبو أحمد الملقب بالموفق أخو الخليفة العباسي ، فقتله ، بعد حرب طويلة و دامية ، في شهر صفر سنة 270 ه ، و كانت أيامه 14 سنة ، و 4 أشهر ،

و ستة أيام ، و تكلم الناس عنه و أكثروا ، و وضعوا فيه العديد من المؤلفات في العصر العباسي و بعده ، و قرأت عنه كثيرا في الكتب الحديثة و القديمة و في الصحف ،

و يرى بعض الباحثين ان ثورة الزنج في البلاد العربية تماما كثورة العبيد في ايطاليا سنة 73 قبل الميلاد بقيادة « سبارتاكوس » الذي جمع حوله الآلاف من العبيد ،

و حارب بهم السادة المترفين للتحرر من عسفهم و طغيانهم ، ثم انتهت حياته بالقتل مع 40 ألفا من العبيد تماما كما انتهت حياة صاحب الزنج ( أنظر كتاب حروب العصيان و الثورة من فجر التاريخ الى اليوم لغبريال بونه ) .

و الثورة تحت وطأة الظلم غريزة في الأسود و الأبيض ، و في الطفل الصغير ،

و الشيخ الكبير ، و أيضا في الحيوان . . و لن تموت هذه الغريزة إلا بموت صاحبها . .

أجل ، قد تهدأ قليلا و تختفي تحت الرماد الى حين . . ثم تنفجر فجأة و بلا سابق انذار . . و كل حي يعبر عنه بأسلوبه و بما يملك من طاقات ، هذا يحتج بالبكاء و الصياح ، و ذاك بالسباب و الشتائم ، و آخر بالوثوب و القتال ، و قد يعبر عن ثورته بالانتحار . . و أنبل الثورات على الاطلاق ما كان منها في سبيل الحق و الحرية .

و غريبة الغرائب أن الولايات المتحدة التي ألغت نظام الرق بقيادة الانساني ابراهام لنكولن تضطهد الزنوج الآن و في بلدها ، و تذيقهم ألوانا من قسوة التفرقة

[ 255 ]

العنصرية و توحشها . . إن الزنوج في الولايات المتحدة يؤلفون عشرة بالمائة من المواطنين ، و مع هذا لا يضم مجلس الشيوخ زنجيا واحدا ، أما مجلس النواب فيضم 3 زنوج من أصل 435 كما في مجلة « المجلات » المصرية عدد آذار سنة 1958 .

( كأني أراهم قوما الخ ) . . قال الشارحون و المعلقون : هذه إشارة الى التتار ،

و ما فعله جنكيزخان و خلفاؤه في البلاد الاسلامية من التدمير و التقتيل . . و الأوصاف التي ذكرها الإمام ( ع ) تنطبق تماما على ما نعتهم به المؤرخون . قال ابن أبي الحديد و كان معاصرا للتتار : « تغلبوا على الممالك و الأقطار ، و كانوا من أصبر الناس على القتال ، لا يعرفون الفرار ، و يعملون ما يحتاجون اليه من السلاح بأيديهم ،

و خيلهم لا تحتاج الى الشعير ، بل تأكل النبات و العروق ، أما التتار أنفسهم فيأكلون الميتة و الكلاب و الخنازير ، و هم أصبر الناس على الجوع و العطش و الشقاء . .

و كانوا يقتلون الناس بمئات الألوف ، و يحرقون المدن بما فيها بعد سلبها و نهبها ،

و كانوا يؤمّنون الناس على أرواحهم و أموالهم حتى اذا استسلموا لهم أعملوا فيهم السيف » .

و أطال ابن أبي الحديد الحديث عن ضراوتهم و فظائعهم ، و نشير من هذه الفظائع الى حادثة واحدة عسى أن تكون درسا نافعا لنا نحن المسلمين ، قال في شرح هذه الخطبة : دوّخ التتار بلاد العجم إلا اصفهان ، فإنهم لم يبلغوا منها غرضا حتى اختلف أهلها سنة 633 ه ، و هم طائفتان : حنفية و شافعية ، و بينهم حروب و عصبية ، فخرج قوم من الشافعية الى التتار ، و قالوا لهم : نحن نسلّم البلد اليكم على شرط ان تقتلوا الحنفية ، و تعفوا عن الشافعية . و بعد أن تم الاتفاق على هذا الشرط حاصر التتار اصفهان ، و في ساعة الحصار بالذات نشبت الحرب بين الشافعية و الحنفية ، و قتل الكثير من الفئتين ، و فتح الشافعية أبواب المدينة ،

و سلّموها للتتار ، و لكن هؤلاء لم يفوا بالعهد للشافعية ، فبدأوا أولا بالشافعية ،

و قتلوهم قتلا ذريعا ، ثم قتلوا الحنفية ، ثم قتلوا سائر الناس ، و سبوا النساء ،

و شقّوا بطون الحبالى ، و نهبوا الأموال ، و صادروا الأغنياء ، ثم أضرموا النار في اصفهان حتى صارت تلالا من الرماد .

هذه هي بالذات سياسة كل غاصب و طامع قديما و حديثا : مكر و خداع ،

ثم غدر و إبادة لمن سالم و من قاوم ، إن اتيحت له الفرصة ، إبادة الجميع بقتل الأجسام أو قتل الشخصية و الحرية ، و تقع المسؤولية بكاملها على من خان و تآمر ،

[ 256 ]

و على من سكت عن الخونة و المتآمرين ، و لا فرق بين الفئتين . . فهل يتعظ بهذه الحادثة و غيرها كثير الذين باعوا دينهم للشيطان طمعا بحطام أو بمنصب أو تعصبا ضد منافس و مزاحم في شي‏ء من ذلك ؟

( ليس هو بعلم غيب ، و إنما هو تعلّم من ذي علم ) . أي من رسول اللّه ( ص ) ، و رسول اللّه بشر بطبيعته ، أبوه آدم ، و آدم من تراب ، و لو كان النبي عالما بالغيب لذاته و بذاته لوجب أن يكون قادرا كذلك . . عفوك ربي و غفرانك وحدك لا شريك لك ، و استمع معي أيها القارى‏ء الى عبد اللّه و رسوله في قوله : « لا أملك لنفسي نفعا و لا ضرا إلا ما شاء اللّه و لو كنت أعلم الغيب لاستكثرت من الخير و ما مسني السوء 188 الأعراف » . . « سبحانك ربي هل كنت إلا بشرا رسولا 93 الإسراء » . و مع هذا يروي الرواة « ان محمدا يعلم ما في الأرضين و ما في السموات ، و ما كان فيهما و يكون الى يوم يبعثون » . و قد ثبت عن رسول الى ( ص ) ان أي نقل عنه يخالف كتاب اللّه فهو من الشيطان ، و على رغم كل حق و واقع يؤمن بعض الشيوخ بالقرآن و بهذا الحديث ، و بأن النبي ( ص ) يعلم الغيب ، يؤمن بهذا التناقض و لا يشعر بوطأته و قسوته . . و إذا كان النبي ( ص ) لا يعلم الغيب فبالأولى تلميذه و خليفته .

( و إنما علم الغيب علم الساعة ) يشير الى الأمور الخمسة التي جاءت في آخر سورة لقمان : « ان اللّه عنده علم الساعة و ينزل الغيث و يعلم ما في الأرحام و ما تدري نفس ماذا تكسب غدا و ما تدري نفس بأي أرض تموت » . و الإنسان العارف يتنبأ بنزول المطر ، و قد يصدق تنبؤه ، و لكن بعد اطلاعه و معرفته بعلامات المطر و دلائله ، أما نزول المطر الصناعي فهو تحويل السحابة التي تحمل الماء الى مطر ، لا إيجاد المطر و تكوينه ، و فرق بعيد بين إيجاد الشي‏ء مباشرة أو عن طريق أسبابه ، و بين تحويله من صورة الى صورة أخرى .

و أيضا قد يعلم الانسان العارف بواسطة الأشعة ما في الرحم من ذكر أو انثى ،

و لكن الأشعة تعكس الجنين الموجود بالفعل ، أما الصفات التي سوف يكون عليها في المستقبل ، و بعد خروجه من بطن أمه كالطول و القصر ، و السواد و البياض ،

و البخل و الكرم و الجبن و الشجاعة ، و الشقاء و السعادة ، اما هذه و ما اليها فعلمها عند الذي لا إله إلا هو .

( و ما سوى ذلك فعلم علّمه اللّه نبيه فعلّمنيه ) . علم الغيب كله لعالم الغيب

[ 257 ]

و الشهادة ، و لكنه تعالى يطلع من ارتضى و اجتبى من عباده على شي‏ء من هذا الغيب بواسطة واحدة ، كعلم النبي عن جبريل عن اللّه ، أو أكثر كعلم الإمام عن النبي عن جبريل عن اللّه : « و ما كان اللّه ليطلعكم على الغيب و لكن اللّه يجتبي من رسله من يشاء 179 آل عمران » . . « عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول 27 الجن » ( و تضطم عليه جوانحي ) أي يعيه قلبي ،

و جاء في تفسير الرازي و المراغي عند قوله تعالى : « و تعيها اذن واعية 12 الحاقة » أن رسول اللّه ( ص ) قال لعلي : اني دعوت اللّه أن يجعلها اذنك يا علي . قال الإمام : فما سمعت شيئا بعد هذا فنسيته ، و ما كان لي ان أنسى .

[ 258 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 127


في ظلال نهج البلاغة ـ ج2

الأغنياء و الفقراء . . فقرة 1 2 :

عباد اللّه ، إنّكم و ما تأملون من هذه الدّنيا أثوياء مؤجّلون .

و مدينون مقتضون . أجل منقوش و عمل محفوظ . فربّ دائب مضيع ، و ربّ كادح خاسر . و قد أصبحتم في زمن لا يزداد الخير فيه إلاّ إدبارا ، و لا الشّرّ إلاّ إقبالا ، و لا الشّيطان في هلاك النّاس إلاّ طمعا . فهذا أوان قويت عدّته ، و عمّت مكيدته ، و أمكنت فريسته‏اضرب بطرفك حيث شئت من النّاس فهل تبصر إلاّ فقيرا يكابد فقرا أو غنيّا بدّل نعمة اللّه كفرا ، أو بخيلا اتّخذ البخل بحقّ اللّه وفرا ، أو متمرّدا كأنّ بأذنه عن سمع المواعظ وقرا . أين خياركم و صلحاؤكم ؟ و أين أحراركم و سمحاؤكم و أين المتورّعون في مكاسبهم ، و المتنزّهون في مذاهبهم . أليس قد ظعنوا جميعا عن هذه الدّنيا الدّنيّة و العاجلة المنغّصة .

[ 259 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

أثوياء : ضيوف ، و المفرد ثوي . و مقتضون : مطالبون ، يقال : اقتضاه بدين أي طالبه به ، و افعل ما يقتضيه كرمك اي يطالبك به . و الدائب : المداوم .

و الكادح : الساعي بجهد . و أمكنت : سهلت . و الوقر : الثقل في الأذن .


في ظلال نهج البلاغة ـ ج2

الإعراب :

أجل خبر لمبتدأ محذوف أي أجلكم أجل منقوص ، و مثله عمل محفوظ ، و رب حرف جر ، و تدخل على النكرة ، و لا يتعلق مجرورها بشي‏ء لأنها بحكم الزائدة ،

و اذا دخلت « ما » عليها كفتها عن العمل ، و حينئذ تدخل على الفعل و المعرفة مثل ربما قام زيد ، و ربما زيد قائم ، و مضيع خبر لمبتدأ محذوف أي هو مضيع ،

و الجملة صفة دائب ، و ادبارا تمييز ، و الهاء في عدته و مكيدته للشيطان ، و حيث ظرف مبني على الضم ، و محله النصب باضرب .


في ظلال نهج البلاغة ـ ج2

المعنى :

( انكم و ما تأملون من هذه الدنيا أثوياء مؤجلون ) . كل ما في الدنيا الى روال إلا ما ينفع الناس ، فإن أجره باق ما بقي الدهر : « و أما ما ينفع الناس فيمكث في الأرض 17 الرعد » . ( و مدينون مقتضون ) أي مسؤولون و مطالبون بالالتزام و العمل بشريعة العدل و الرحمة التي تقول : « و لا تبخسوا الناس أشياءهم و لا تعثوا في الأرض مفسدين 183 الشعراء » ( و أجل منقوص ) تنقص الأعمار بتعاقب الليل و النهار ( و عمل محفوظ ) مع الجزاء ، إن خيرا فخير و إن شرا فشرّ ( فرب دائب مضيع ، و رب كادح خاسر ) . ليست العبرة بالكثرة و لا بالمواظبة ، و انما بالتقوى ، بالعقيدة الصحيحة ، و العمل الصالح و النافع ،

فكم من صائم ليس له من صيامه إلا الجوع و الظمأ ، و كم من قائم ليس له من قيامه إلا السهر و العناء . . ليس الخير أن يكثر مالك و ولدك ، و لكن الخير ان يكثر علمك ، و يعظم حلمك كما قال الإمام .

[ 260 ]

( و قد أصبحتم في زمن الى فريسته ) . كل زمان او مكان ينتشر فيه الفساد ، و يخذل فيه المظلوم ، و يركن الى الظالم فهو زمان الشيطان و مكانه ،

و ليس للّه فيه نصيب ، و عن ابن عباس : انه تلا هذه الآية : « و لا تركنوا الى الذين ظلموا فتمسّكم النار 113 هود » و قال : اذا كان هذا هو حال من لم يصدر عنه إلا مجرد ركون ، و لم يشترك في قول او فعل فالويل كل الويل لمن أطرى و شارك . إن المسؤولية تلاحق الانسان و تطارده منذ رشده و إدراكه ،

فيسأل عن عدم العمل كما يسأل عن العمل ، و يسأل عن السكوت كما يسأل عن الكلام . . و اذن فالشر يزداد و ينتشر بفاعله و بالسكوت عنه .

( اضرب بطرفك حيث شئت الى و قرا ) . كأن سائلا يسأل و يقول :

بأي شي‏ء ازداد الشر و انتشر ، و أصبح الناس فريسة للشيطان ؟ .

فأجاب الإمام بأن الشر ازداد و انتشر بانتشار الفقر . . انه يعرض المؤمن للفتنة في دينه ، و يقوده الى كل سوء . و من حكم الإمام : « اذا بخل الغني بمعروفه باع الفقير آخرته بدنياه » . و قرأت قصة تقول : إن رجلا صينيا أنهكه الجوع و المرض ، و كان يعول زوجة و أطفالا ، و لا يملك من حطام الدنيا شيئا ، و لما تراكمت عليه الديون و ضايقه أربابها أجّر زوجته لاقطاعي بدريهمات بعد أن أيقن بهلاك الجميع . . فهل يبقى مع الفقر ضمير و أخلاق ؟ و قال كونفوشيوس : لا يدخل الشيطان بيتا فيه قمح . و تقدم الكلام عن ذلك في شرح الخطبة 124 فقرة « الإسلام و المال » .

و الخلاصة ان نمط الحياة له أبلغ الأثر في الأفكار و الأقوال و الأفعال ، و من الذي يصغي لصوت الضمير ، و أطفاله من حوله يصرخون من الجوع ؟ و حين دعا سبحانه العباد الى طاعته و عبادته ذكّرهم بنعمه عليهم و آلائه تمام كما نبههم الى خلق السموات و الأرض . قال عز من قائل : « فليعبدوا رب هذا البيت الذي أطعمهم من جوع و آمنهم من خوف » . . « و وجدك عائلا فأغنى 8 الضحى » .

( و أين المتورعون في مكاسبهم ؟ ) . الورع في المكاسب أن تأكل من عمل يدك ، و تعيش على حساب جهودك لا على حساب الآخرين ، و في رواية : أفضل الناس من يعمل بيده ، و يأكل من كسبه . و في ثانية : أفضل العبادة طلب الحلال ( و المتنزهون في مذاهبهم ) جمع مذهب ، و يطلق على العقيدة و الطريقة ،

[ 261 ]

و يصح إرادة المعنيين معا من الكلام ، و النزاهة في العقيدة صحتها و صوابها ، و في الطريقة الاستقامة على الحق و العدل ( أليس قد ظعنوا الخ ) . . الى روح و ريحان و جنة نعيم .


في ظلال نهج البلاغة ـ ج2

اللّه لا يخدع . . فقرة 3 :

و هل خلقتم إلاّ في حثالة لا تلتقي بذمّهم الشّفتان ، استصغارا لقدرهم ،

و ذهابا عن ذكرهم ، فإنّا للّه و إنّا إليه راجعون . ظهر الفساد فلا منكر مغيّر ، و لا زاجر مزدجر . أفبهذا تريدون أن تجاوروا اللّه في دار قدسه ، و تكونوا أعزّ أوليائه عنده ؟ هيهات لا يخدع اللّه عن جنّته ، و لا تنال مرضاته إلاّ بطاعته . لعن اللّه الآمرين بالمعروف التّاركين له ، و النّاهين عن المنكر العاملين به .


في ظلال نهج البلاغة ـ ج2

اللغة :

حثالة الدهن : رديئه ، و حثالة الناس : أراذلهم .


في ظلال نهج البلاغة ـ ج2

الإعراب :

استصغارا مفعول من أجله لتلتقي ، و هيهات اسم فعل بمعنى بعد .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و هل خلقتم الا في حثالة ) ؟ . لقد وجدتم في زمان لا خير في أهله ، اللازم للحق منهم ذليل و غريب ، و العامل بالباطل عزيز و قريب ( لا تلتقي بذمهم

[ 262 ]

الشفتان الخ ) . . ينزه المرء الكريم لسانه عن النطق باسمهم احتقارا لأهدافهم و أفعالهم . . انهم يفسدون و يبغون ، و أنتم غير مبالين ، لا تجابهونهم بقول ، و لا تقومون ضدهم بأي عمل ( أفبهذا تريدون أن تجاوروا اللّه الخ ) . . في نعيم لا عين رأت ، و لا أذن سمعت ، و لا خطر على قلب بشر ، و هو سبحانه القائل :

« أم حسبتم أن تدخلوا الجنة و لما يعلم اللّه الذين جاهدوا منكم و يعلم الصابرين 142 آل عمران » أي الصابرين على ألم الجهاد و وطأته .

( هيهات لا يخدع اللّه عن جنته ) و ثمنها محدود لا مساومة فيه و لا شفاعة :

« ان اللّه اشترى من المؤمنين أنفسهم و أموالهم بأن لهم الجنة يقاتلون في سبيل اللّه فيقتلون و يقتلون وعدا عليه حقا في التوراة و الانجيل القرآن و من أوفى بعهده من اللّه 111 التوبة » ( لعن اللّه الآمرين بالمعروف التاركين له ، و الناهين عن المنكر العاملين به ) . هذه اللعنة لا تختص بمن أمر و لم يأتمر ، و نهى دون ان ينتهي ، بل تعم و تشمل كل واحد لا تنسجم أقواله و أفعاله مع دينه و عقيدته ،

فمن آمن برسالة محمد ( ص ) دون ان ينسجم معها في سلوكه فهو ملعون ، و ان أحجم و سكت عن الأمر بالمعروف ، و النهي عن المنكر .

[ 263 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 128 الغضب للّه :

يا أبا ذرّ ، إنّك غضبت للّه فارج من غضبت له . إنّ القوم خافوك على دنياهم و خفتهم على دينك ، فاترك في أيديهم ما خافوك عليه ، و اهرب منهم بما خفتهم عليه . فما أحوجهم إلى ما منعتهم و ما أغناك عمّا منعوك . و ستعلم من الرّابح غدا ، و الأكثر حسّدا .

و لو أنّ السّموات و الأرضين كانتا على عبد رتقا ثمّ اتّقى اللّه لجعل اللّه له منهما مخرجا ، و لا يؤنسنّك إلا الحقّ ، و لا يوحشنّك إلاّ الباطل . فلو قبلت دنياهم لأحبّوك ، و لو قرضت منها لأمنوك .


في ظلال نهج البلاغة ـ ج2

اللغة :

الرتق : ضد الفتق و هو الالتئام . و قرضت : أخذت .

[ 264 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

ما أحوجهم للتعجب ، و « ما » نكرة تامة بمعنى شي‏ء ، و محلها الرفع بالابتداء ،

و أحوج فعل ماض ، و ضمير الجمع مفعول ، و الفاعل مستتر ، و الجملة خبر ،

و مثله ما أغناك ، و حسدا تمييز ، و المصدر من أن السموات الخ فاعل لفعل محذوف أي لو ثبت .


في ظلال نهج البلاغة ـ ج2

أبو ذر :

ما كان أبوذر نبيا من الأنبياء ، و لا قائدا من قادة الحرب ، و لا من الرؤساء و الأمراء ، أو المؤلفين و الشعراء ، أو من أصحاب الأموال و الأطيان . . فكل ما حازه في دنياه كان كوزا و عكازا . . و لكنه كان جريئا في الحق ، و مخلصا له ، يجهر به بعزم و صلابة ، و لا يسكته عنه خوف أو سيف ، و لا يساوم عليه بثمن بالغا ما بلغ .

و بكلمة كان صادق الايمان و كفى . . و قد يقال : انه نموذج أعلى للإيمان ، لا لمجرد نوعه و حقيقته فحسب . و نحن لا نشك في ذلك ، و مع هذا نقول : ان الايمان لا يتجزأ ، و ان من أطاع اللّه في بعض ، و عصاه في بعض فقد أشرك الشيطان في طاعة اللّه . . و لو ان قلبه عمر بالتقوى و الايمان لما وجد الشيطان اليه سبيلا .

و سر العظمة في أبي‏ذر يكمن في انه ما قصد شيئا من مواقفه كلها إلا وجه اللّه ، و لو انه قصد سواه في موقف واحد فقط ما كان وجيها عند اللّه و الناس ،

بل كان واحدا منهم كسائر الآحاد ، و بهذا يتبين معنا ان الشمول و العموم في طاعة اللّه هو من قوام الايمان ، و ان من تعدى حدا واحدا من حدود اللّه فقد ضل ضلالا مبينا « إلا من تاب و آمن و عمل صالحا فأولئك يبدل اللّه سيئاتهم حسنات 70 الفرقان » .

أما اهتمام أبي‏ذر بالناحية الاقتصادية و ثورته على الأغنياء و المترفين فسببها واضح و معلوم عند الجميع ، و هو ان عثمان انحرف عن سنّة الرسول ، و خالف شريعة الاسلام ، و استأثر هو و ذووه بأموال المسلمين ، فامتلكوا بها القصور و المزارع ، و الرياش و الخيول ، و العبيد و الإماء ، و من حولهم ملايين الجياع

[ 265 ]

و المعدمين . و اذن فثورة أبي‏ذر على الأغنياء كانت بدافع من حب العدل و الصلاح ، و باعث من دينه و ايمانه بسنّة الرسول ( ص ) و تعاليم الاسلام ، و بقصد الحرص و المحافظة على حقوق المستضعفين و تقسيم الفي‏ء بالسوية على الجميع ، لا بدافع من ايمانه بالاشتراكية و إلغاء الملكية ، و قد جاهر بذلك عمار بن ياسر كما جاهر أبوذر ، ثم الصحابة و عامة المسلمين ، ثم تراكم الاستياء الذي أدى الى مقتل عثمان ، و لكن أباذر أوذي في سبيل ذلك ايذاء كثيرا حتى نفاه عثمان الى الشام ، ثم الى صحراء الربذة ، و لو كان أبوذر اشتراكيا لثار على عمر بن الخطاب الذي قسم الأموال بالتفاوت ، و ميّز بين الفئات و الأفراد .

كان أبوذر يأمر بالمعروف ، و يقول : أوصاني خليلي رسول اللّه ( ص ) أن أقول الحق و لو كان مرا ، و لا أخشى في اللّه لومة لائم ، و أعوذ باللّه من الجبن . .

يا معشر الأغنياء اجعلوا في أموالكم حقا للسائل و المحروم . . يا معشر الأغنياء و اسوا الفقراء ، و لا تكنزوا الذهب و الفضة فتمسكم النار . . يا معشر الأغنياء قال رسول اللّه : ما ملأ آدمي وعاء شرا من بطنه ، حسبه لقيمات يقيم بها صلبه . .

و هذه هي دعوة القرآن بالذات : « و في أموالهم حق معلوم للسائل و المحروم 19 الذاريات » . . « و الذين يكنزون الذهب و الفضة و لا ينفقونها في سبيل اللّه فبشرهم بعذاب أليم 34 التوبة » .

و كان يخاطب الفقراء بقوله : اجمعوا مع صلاتكم و صومكم غضبا للّه إذا عصي في الأرض ، و لا ترضوا الولاة بسخط اللّه إن أسخطوا اللّه ، فجانبوهم و ازروا عليهم ، فإن اللّه أكبر و أعلى . . و هذه دعوة الاسلام و القرآن ، قال تعالى :

« فلا تخشوا الناس و لا تشتروا بآياتي ثمنا قليلا 44 المائدة » .

فقال له عثمان : انته عن هذا يا أباذر . قال : أتنهاني عن قراءة كتاب اللّه ؟ و اللّه لأن أرضي اللّه بسخطك أحب إلي من أن اسخطه برضاك . فنفاه عثمان الى الشام ، و لما دخل دمشق و رأى الخضراء ، قصر معاوية الجديد ، وقف ذاهلا عن كل شي‏ء إلا عن أمر اللّه و طاعته ، فاستأنف سيرته الأولى و قال : هذه هي الخيانة أو الإسراف . فقال له معاوية : ما الذي أغضبك علينا يا أباذر ؟ قال انك أغنيت الأغنياء ، و أفقرت الفقراء . فحاول معاوية أن يشتري أباذر بالمال كما حاول عثمان من قبل . . و لكن ما لأبي‏ذر بد من طاعة اللّه ، و العمل

[ 266 ]

بوصية رسول اللّه ( ص ) فاستمر في ثورته ، و شعارها العودة الى سيرة النبي و سنّته ،

و تعاليم القرآن و مبادئه ، فاهتزت الأرض من تحت معاوية ، و كادت الثورة تأتي أكلها ، و تعمل السيوف في معاوية عملها قبل أن تصل الى عثمان لو لا ان معاوية أسرع و عمل على ارجاع أبي‏ذر الى عثمان .

و طار صواب عثمان حين رأى أباذر منتصبا أمام عينيه ، و قد كان يظن أنه قد تخلص منه و استراح . . فاشتد به الغيظ و قال : لا أنعم اللّه بك عينا . فقال أبوذر : و اللّه ما نقمت مني الا الأمر بالمعروف ، و النهي عن المنكر . فغضب عثمان و قال : اشيروا علي في هذا الكذاب . النبي ( ص ) يقول : ما أقلّت الغبراء ، و لا أظلت الخضراء أصدق لهجة من أبي‏ذر ، و عثمان يقول : هذا الكذاب فأيهما الكاذب ؟ .

ثم دعا عثمان مروان بن الحكم ، و أمره أن يخرج بأبي‏ذر الى صحراء الربذة و نهى الناس أن يصحبوه أو يشيعوه . . و لكن الإمام أمير المؤمنين ( ع ) شيعه هو و ولداه الحسن و الحسين و أخوه عقيل و ابن أخيه عبد اللّه بن جعفر و عمار بن ياسر ،

و لما ودعه الإمام قال له : ( يا أباذر انك غضبت للّه الخ ) . . فقال أبوذر للإمام و الذين معه : بأبي و أمي هذه الوجوه اني اذا رأيتكم ذكرت رسول اللّه ( ص ) و ما لي بالمدينة شجن و لا سكن غيركم . . و مات أبوذر غريبا بفلاة من الأرض لا يملك حتى الكفن . . و لو لا بعض المارة يكفنه برداء من ملابسه لدفن من غير كفن . . و كثير من الصحابة يملكون الملايين ، و في طليعتهم عبد الرحمن بن عوف و طلحة و الزبير أعضاء مجلس الشورى الذين رشحهم الخليفة الثاني لاختيار عثمان خليفة على المسلمين .

و الخلاصة ان أباذر لم يكن يعمل باسم الانتاج و وسائله و باسم الملكية و إلغائها ،

أو بأي دافع غير القرآن و الاسلام . . و ان سيرة أبي‏ذر لهي من أثمن ما في التراث الانساني و الاسلامي ، و على جميع المسلمين أن يدرسوها و ينشروها بكل الوسائل ، انها دليل قاطع على ان الاسلام ثورة على الفقر و الظلم ، و انه يرفض الخنوع و التردد و مهادنة الطغاة المستغلين ، لأنها تمكن لفسادهم في الأرض و عدوانهم . .

و لا أدري لماذا نتجاهل هذه الثورة الاسلامية ، و هي السبيل لمرضاة اللّه ، ثم نهتم بالقشور و المظاهر ؟

[ 267 ]

و نختم هذه الإشارة الى أبي ذر بكلمة أبّنه فيها واحد من النفر الذين حضروا وفاته و دفنه و نقول معه : « اللهم هذا أبوذر صاحب رسول اللّه عبدك و جاهد فيك ، و لم يبدل ، و لكنه رأى منكرا فغيّره بلسانه حتى نفي و حرم ، ثم مات وحيدا غريبا ، اللهم فانتقم ممن حرمه و نفاه من حرم رسول اللّه » .

[ 268 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 129 متى يأمن المظلوم :

أيّتها النّفوس المختلفة و القلوب المتشتّتة . الشّاهدة أبدانهم ، و الغائبة عنهم عقولهم ، أظأركم على الحقّ و أنتم تنفرون عنه نفور المعزى من وعوعة الأسد ، هيهات أن أطلع بكم سرار العدل ، أو أقيم اعوجاج الحقّ . الّلهمّ إنّك تعلم أنّه لم يكن الّذي كان منّا منافسة في سلطان و لا التماس شي‏ء من فضول الحطام ، و لكن لنردّ المعالم من دينك ، و نظهر الإصلاح في بلادك . فيأمن المظلومون من عبادك ، و تقام المعطّلة من حدودك . الّلهمّ إنّي أوّل من أناب و سمع و أجاب ، لم يسبقني إلاّ رسول اللّه صلّى اللّه عليه و آله و سلّم بالصّلاة و قد علمتم أنّه لا ينبغي أن يكون الوالي على الفروج و الدّماء

[ 269 ]

و المغانم و الأحكام و إمامة المسلمين البخيل فتكون في أموالهم نهمته ،

و لا الجاهل فيضلّهم بجهله ، و لا الجافي فيقطعهم بجفائه ، و لا الحائف للدّول فيتّخذ قوما دون قوم ، و لا المرتشي في الحكم فيذهب بالحقوق و يقف بها دون المقاطع ، و لا المعطّل للسّنّة فيهلك الأمّة .


في ظلال نهج البلاغة ـ ج2

اللغة :

أظأركم : أستدر عطفكم . و الوعوعة : الصياح . و سرار العدل : مكانه . و نهمته :

شهوته . و الجافي : من الجفاء أي الغلظة . و الحائف : من الحيف و الجور .

و المقاطع : جمع مقطع أي ما يقطع به الباطل ، و يفصل بينه و بين الحق .


في ظلال نهج البلاغة ـ ج2

الإعراب :

أبدانهم فاعل للشاهدة ، و أظأر فعل مضارع ، و سرار مفعول لأطلع ، و يأمن نصب بأن مضمرة بعد الفاء ، و نهمته اسم تكون ، و دون ظرف متعلق بيقف .


في ظلال نهج البلاغة ـ ج2

المعنى

( أيتها النفوس الى عقولهم ) . أخاطبكم ، و لا جدوى من خطابكم تماما كما قال سبحانه : « و اذا رأيتهم تعجبك أجسامهم و إن يقولوا تسمع لقولهم كأنهم خشب مسندة 4 المنافقون » . و مثله في الخطبة 27 : يا أشباه الرجال و لا رجال ، و في الخطبة 95 : يا أيها القوم الشاهدة أبدانهم الغائبة عنهم عقولهم المختلفة أهواؤهم ( أظأركم على الحق ) . أستدر عطفكم عليه ، و أرغبكم فيه

[ 270 ]

بكل الوسائل ، و لكن ماذا أصنع ؟ ( و أنتم تنفرون عنه ) مدبرين ( نفور المعزى من وعوعة الأسد ) أي من صوته . و أغرب من ذا ان نلتمس الباطل تحت شعار الحق ، و نحارب الحق بحجة انه باطل .

( هيهات ان أطلع بكم سرار العدل ) . المراد بأطلع هنا أبلغ ، و سرار العدل مكانه كما أشرنا في فقرة « اللغة » ، و المعنى لستم بأهل لنصرة الحق ، و إن يبلغ بكم القائد المكان الأفضل من العدل ( او أقيم اعوجاج الحق ) اي من اعوج عن الحق ، لأن الحق لا اعوجاج فيه ، او أحيي بكم الحق بعد إماتته بالإعراض عنه .

( اللهم انك تعلم انه لم يكن الذي كان منا ) في حرب الجمل و صفين ( منافسة في سلطان ، و لا التماس شي‏ء من فضول الحطام ) . حاشا لعلي ان ينجرف مع الأهواء و حب المناصب و الأموال . . كلا و ألف كلا ، انها في نظره من النوافل و التوافه . . حتى الدنيا بكاملها عنده كعفطة عنز ، او ورقة في فم جرادة تقضمها الا ان يقيم حقا او يدفع باطلا . . إن الخلافة عند علي وسيلة لا غاية ، و أداة لتحقيق ما أشار اليه بقوله :

1 ( لنرد المعالم من دينك ) . انه يقبل الخلافة ليسترد الاسلام سيرته الأولى التي رسمها و سار عليها رسول اللّه ( ص ) .

2 ( و نظهر الاصلاح في بلادك ) و الاصلاح في نظر الإمام هو أن ( يأمن المظلوم ) على نفسه و حريته ، و ماله و مكاسبه ، و لا يخشى الطغاة و المستغلين ( و تقام المعطلة من حدودك ) . و لا تختص حدود اللّه سبحانه بجلد الزاني و قطع السارق ،

بل تشمل كل محظور ، و أكبر المحظورات السيطرة على العباد ، و إشاعة الفساد ،

و التحكم بالأموال و المقدرات ، و ترويع الآمنين ، و استغلال المعدمين ، و تضليل البسطاء بالتمويه و الدعايات الكاذبة ، و اتهام الأحرار زورا و بهتانا .

( اللهم اني أول من أناب ) اليك ، و آمن بك مخلصا ، و دعا الى سبيلك ،

و جاهد فيك ( و سمع و أجاب ) دعوة الحق و عمل بها ( لم يسبقني إلا رسول اللّه ( ص ) بالصلاة ) . لا يختلف اثنان من المسلمين ان عليا و خديجة هما أول من أسلم و آمن برسالة محمد ( ص ) و ان تلاعب بالألفاظ من لعب الشيطان بعقله و قلبه ، و قال

[ 271 ]

بلسانه : أول من أسلم من الصبيان علي . و كم من صبي هو أرشد و أعقل من مئات الشيوخ ، و تقدم الكلام عن ذلك في شرح الخطبة 37 .


في ظلال نهج البلاغة ـ ج2

شروط الوالي :

( و قد علمتم انه لا ينبغي أن يكون الوالي الخ ) . . تكون الولاية على الفروج بإقامة الحد على الزاني ، و صيانة الأنساب ، و إجراء الزواج و إيقاع الطلاق على الوجه الشرعي ، و الولاية على الدماء بحفظ النفوس من الاعتداء عليها ، و القود من المعتدي ، و الولاية على المغانم بحراستها ، و تقسيمها على المستحقين ، و على الأحكام بحفظها و بثها و حمل الناس عليها ، و لا تكون هذه الولاية إلا لمن توافرت فيه الشروط التالية :

1 أن لا يكون بخيلا ( فتكون أموالهم نهمته ) . الضمير في أموالهم للرعية ،

و في نهمته للوالي ، و المعنى لو كان الوالي بخيلا لكان شرها على المال و الحياة الدنيا ، يطلبها من كل سبيل ، و يمنع الحق عن أهله ، و بهذا نجد تفسير الحديث الشريف : « لا يجتمع الشح و الايمان في قلب العبد أبدا » .

2 ( و لا الجاهل فيضلهم بجهله ) عن طريق الحق و الصواب . و هذا الشرط تفرضه البديهة و تتفق عليه البشرية جمعاء ، و من حكم الإمام : لا ترى الجاهل إلا مفرطا او مفرّطا .

3 ( و لا الجافي فيقطعهم بجفائه ) . اذا كان الوالي فظا تجافى الناس عنه ،

و هم في أشد الحاجة الى عدله مع العلم بأن مهمته تفرض عليه التواضع و لين الجانب ، و الصبر لذوي الحاجات و الاستماع لشكوى المظلومين .

4 ( و لا الحائف ) اي الجائر ( للدوّل ) بضم الدال ، و هو المال المتداول به ، و الجور في المال ان يكتسبه على حساب الآخرين ، و يحبسه عن المستحقين ( فيتخذ قوما دون قوم ) أي يؤثر المبطل على المحق ، و القوي على الضعيف .

5 ( و لا المرتشي في الحكم فيذهب بالحقوق ) الى غير أهلها ، و الرشوة محرمة في كل دين و شريعة . و في الحديث : لعن اللّه الراشي و المرتشي و الساعي بينهما ( و يقف بها دون المقاطع ) جمع مقطع ، و مقطع الحق ما يقطع به دابر الباطل و يميزه عن الحق ، و ليس من شك ان الرشوة تحول دون ذلك .

[ 272 ]

6 ( و لا المعطل للسنة ) أي قول الرسول و فعله و تقريره ( فيهلك الأمة ) بجهله و خيانته . و على الإجمال فإن البخيل لا يركن اليه ، و الجاهل لا يسترشد به ، و الفظ تنفر منه الطباع ، و الجائر يبخس الناس أشياءهم ، و المرتشي مزور محتال ، و بتعطيل الأحكام و القوانين تسود الفوضى ، و يختل النظام ، و معنى هذا ان من اتصف بشي‏ء من ذلك فلا يصلح للحكم و الولاية .

[ 273 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 130


في ظلال نهج البلاغة ـ ج2

عاقبة المترفين . . فقرة 1 2 :

نحمده على ما أخذ و أعطى ، و على ما أبلى و ابتلى . الباطن لكلّ خفيّة . الحاضر لكلّ سريرة . العالم بما تكنّ الصّدور و ما تخون العيون . و نشهد أن لا إله غيره ، و أنّ محمّدا نجيبه و بعيثه شهادة يوافق فيها السّرّ الإعلان و القلب اللسان فإنه و اللّه الجدّ لا اللعب ، و الحقّ لا الكذب . و ما هو إلاّ الموت أسمع داعيه و أعجل حاديه . فلا يغرّنّك سواد النّاس من نفسك ، فقد رأيت من كان قبلك ممّن جمع المال . و حذر الإقلال و أمن العواقب . طول أمل و استبعاد أجل كيف نزل به الموت فأزعجه عن وطنه ، و أخذه من مأمنه ،

محمولا على أعواد المنايا ، يتعاطى به الرّجال الرّجال ، حملا على المناكب و إمساكا بالأنامل . أما رأيتم الّذين يأملون بعيدا

[ 274 ]

و يبنون مشيدا و يجمعون كثيرا ، أصبحت بيوتهم قبورا ، و ما جمعوا بورا . و صارت أموالهم للوارثين ، و أزواجهم لقوم آخرين ، لا في حسنة يزيدون ، و لا من سيّئة يستعتبون . فمن أشعر التّقوى قلبه برّز مهله و فاز عمله . فاهتبلوا هبلها ، و اعملوا للجنّة عملها .

فإنّ الدّنيا لم تخلق لكم دار مقام ، بل خلقت لكم مجازا لتزوّدوا منها الأعمال إلى دار القرار . فكونوا منها على أو فاز . و قرّبوا الظّهور للزّيال .


في ظلال نهج البلاغة ـ ج2

اللغة :

أبلى : أعطى خيرا . و ابتلى : امتحن . و نجيبه : من النجابة و الاختيار .

و بعيثه : مبعوثه . و البور : الكساد و الهلاك . و برز بتشديد الراء فاق .

و المهل بفتح الهاء التقدم في الخير . و اهتبلوا بصيغة الأمر اغتنموا .

و أو فاز : جمع و فز أي العجلة . و الزيال : الرحيل .


في ظلال نهج البلاغة ـ ج2

الإعراب :

الباطن خبر لمبتدأ محذوف أي هو الباطن ، و أسمع فعل ماض ، و قال بعض الشارحين : يجوز ان يكون « أسمع » اسم للتفضيل مثل أحسن و أكمل . . و يرده ان التفضيل لا بد له من طرفين ، و محمولا حال ، و حمل نصب على المصدر أي يحملونه حملا ، و مثله إمساكا ، و بعيدا صفة لمحذوف أي أملا بعيدا ، و مثله مشيدا و كثيرا اي بناء مشيدا ، و مالا كثيرا ، و بورا خبر أصبح المحذوفة اي و أصبح الذي جمعوه بورا .

[ 275 ]


في ظلال نهج البلاغة ـ ج2

المعنى :

( نحمده تعالى على ما أخذ و أعطى ، و على ما أبلى و ابتلى ) . أعطى و أبلى عطف تفسير ، لأن الإبلاء إحسان ، و أيضا أخذ و ابتلى عطف تفسير ، لأن الابتلاء امتحان ، و الحمد على النعمة يعبر عن شكر المنعم ، أما الحمد على الابتلاء فهو دليل الرضا بقضائه تعالى ، و الصبر على بلائه ( الباطن الى العيون ) المراد بالباطن العالم ، يقال : بطن الأمر اي علمه ، و الحاضر الشاهد ، و عطف بعض هذه الجمل على بعض من باب عطف التفسير ، و معناها مجتمعة و مفترقة ان اللّه يعلم السر و أخفى .

( و ان محمدا نجيبه و بعيثه ) اي خيرته من خلقه ، و سفيره اليهم ( شهادة يوافق فيها السر الإعلان ، و القلب اللسان ) . انسجام و التحام بين النية و القول و الفعل في الشهادة بالتوحيد و رسالة محمد ( ص ) و معنى الانسجام بين هذه الأمور الثلاثة ان النية من شؤون القلب و الروح ، و « الروحانيات » بكاملها ليست بشي‏ء إلا اذا تحولت الى قوى مادية تحس و تلمس ، أما الكلام فهو حروف ميتة ،

و حياته أن يتجسد في الأعمال ، و اذن فالنية الصادقة ، و الأقوال المخلصة لا تفترق عن العمل بحال .


في ظلال نهج البلاغة ـ ج2

فلسفة الأمل :

( فإنه و اللّه الجد الى حاديه ) . الضمير في انه يعود الى الإنذار و التحذير المفهوم من سياق الكلام ، و الذي حذر الإمام من عدم العمل له واقع لا محالة و هو الموت و ما بعده ، و أي حي ينجو من الموت حتى ينكره بصرف النظر عن داعيه و حاديه ؟ . و لكنا نأمل أن تمتد بنا الحياة لرغبتنا فيها ، و لما نراه من كثرة الأحياء ،

فتحدث هذه الرؤيا في نفوسنا الأمل في البقاء أمدا طويلا . . و لكنه أمل خادع و كاذب ، و لذا حذّر منه الإمام بقوله : ( فلا يغرنك سواد الناس من نفسك ) .

و سواد الناس كثرة الأحياء ، أي احذر من نفسك التي تخدعك و تمنيك بطول العمر ، و تقول لك : انظر الى هؤلاء الأحياء و كثرتهم ، و أنت واحد منهم ،

و الى فلان كم عاش ، و سوف تعيش أكثر منه .

و لا أعرف أحدا تكلم عن الأمل في العيش و فلسفه بهذه الدقة ، و هذا العمق غير

[ 276 ]

الإمام ، و لا سر إلا علم الإمام بحقيقة الدنيا ، و أنها مطية الآخرة ، و أن أي عمل لا يترك أثرا طيبا في آخرة الانسان فهو هباء ، مع العلم بأن الأثر الطيب هو التجرد عن الأنانية و التضحيات لخير الانسانية .

( و قد رأيت من كان الى الأنامل ) عجبا من الانسان يغتر و يأمل في الحياة الدنيا ، و هو يرى رأي العين مصير من جمع و حرص و أمن العواقب :

كيف حمل على النعش جثة هامدة ، ينتقل من يد الى يد ، و من كتف الى آخر ، و مع هذا لا يتعظ و لا يعتبر ؟ ( أما رأيتم الذين الى آخرين ) .

السابقون بنوا و اقتنوا ، و تزوجوا و نسلوا ، و طالت منهم الآمال ، و لكن ما استقرت بهم الدار حتى رحلوا من القصور الى القبور ، و من العمار الى الدمار . .

و الأموال التي جمعوها تقاسمها الأقارب ، أما الأزواج فمن نصيب الأباعد . و في بعض كلامه : أما الدور فقد سكنت ، و اما الأزواج فقد نكحت ، و اما الأموال فقد قسمت .

( لا من حسنة يزيدون ، و لا من سيئة يستعتبون ) . من مات فات . . إذ لا عمل بعد الموت يزيد في الحسنات ، و لا توبة تمحو السيئات ( فمن أشعر التقوى قلبه برّز مهله ) . أشعر هنا من الشعار لا من الشعور ، و المعنى أن من ألبس قلبه ثوب التقوى فقد سبق الى الخيرات ، و نجا من المهلكات ( فاهتبلوا هبلها ) .

الهاء في هبلها للفرصة المستفادة من سياق الكلام أي بادروا في حياتكم الى صالح الأعمال ، فهي وحدها الطريق الى جنة النعيم .

( فإن الدنيا لم تخلق لكم دار مقام الخ ) . . و مثله في بعض حكمه : الدنيا دار ممر لا دار مقر . . اليوم عمل و لا حساب ، و غدا حساب و لا عمل ( فكونوا منها على أو فاز ) أي استعجال ( و قربوا الظهور ) المطايا ( للزيال ) للرحيل من دار الفناء الى دار البقاء .

و الخلاصة ان الإمام يزّهد بكلامه هذا في كل عمل لا يترك أثرا طيبا في الحياة ، و يرغّب في العمل النافع الذي يترك أثرا ينتفع به الجميع ، لا فرد دون فرد ، أو فئة دون فئة .

[ 277 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 131


في ظلال نهج البلاغة ـ ج2

اللّه و محمد و القرآن . . فقرة 1 2 :

و انقادت له الدّنيا و الآخرة بأزمّتها ، و قذفت إليه السّموات و الأرضون مقاليدها ، و سجدت له بالغدوّ و الآصال الأشجار النّاضرة . و قدحت له من قضبانها النّيران المضيئة ، و آتت أكلها بكلماته الثّمار اليانعة و كتاب اللّه بين أظهركم ناطق لا يعيى لسانه ، و بيت لا تهدم أركانه ، و عزّ لا تهزم أعوانه أرسله على حين فترة من الرّسل و تنازع من الألسن ، فقفّى به الرّسل ، و ختم به الوحي ، فجاهد في اللّه المدبرين عنه و العادلين به و إنّما الدّنيا منتهى بصر الأعمى ، لا يبصر ممّا وراءها شيئا ، و البصير ، ينفذها بصره و يعلم أنّ الدّار وراءها .

فالبصير منها شاخص ، و الأعمى إليها شاخص . و البصير منها متزوّد ،

و الأعمى لها متزوّد . و اعلموا أنّه ليس من شي‏ء إلاّ و يكاد صاحبه

[ 278 ]

يشبع منه و يملّه إلاّ الحياة فإنّه لا يجد له في الموت راحة . و إنّما ذلك بمنزلة الحكمة التي هي حياة للقلب الميّت ، و بصر للعين العمياء ، و سمع للأذن الصّمّاء ، و ريّ للظّمآن و فيها الغنى كلّه و السّلامة . كتاب اللّه تبصرون به ، و تنطقون به ، و تسمعون به ،

و ينطق بعضه ببعض ، و يشهد بعضه على بعض . لا يختلف في اللّه ،

و لا يخالف بصاحبه عن اللّه . قد اصطلحتم على الغلّ فيما بينكم ،

و نبت المرعى على دمنكم . و تصافيتم على حبّ الآمال ، و تعاديتم في كسب الأموال . لقد استهان بكم الخبيث ، و تاه بكم الغرور ،

و اللّه المستعان على نفسي و أنفسكم .


في ظلال نهج البلاغة ـ ج2

اللغة :

أزمة : جمع زمام ، أي حبل او لجام تقاد به الدابة . و مقاليد : جمع مقلاد ،

و هو المفتاح . و الناظرة : الجميلة الحسنة . و اليانعة : الناضجة . و بين أظهركم أو ظهريكم أو ظهرانيكم بفتح النون أي بينكم . و يطلق الشاخص على المسافر ،

و هو المراد من الشاخص الأول ، و أيضا يطلق على الناظر ، و هو المراد من الشاخص الثاني . و الدمن : جمع الدمنة ، و هي المزبلة .


في ظلال نهج البلاغة ـ ج2

الإعراب :

أكلها مفعول آتت ، و الثمار بدل منه ، و فيما لدي من الطبعات جاءت الضمة على راء الثمار ، و هو خطأ ، و الصواب الفتحة علامة للنصب ، و بين أظهركم متعلق بمحذوف خبرا لكتاب اللّه ، و ناطق خبر ثان ، أو خبر لمبتدأ محذوف أي هو ناطق ، و الضمير في « انه ليس » للشأن .

[ 279 ]


في ظلال نهج البلاغة ـ ج2

المعنى :

( و انقادت له الدنيا الى مقاليدها ) . ان حكمه تعالى نافذ في الكونين و النشأتين : الدنيا و الآخرة ، و إليه يرجع الأمر كله ، فتبارك اللّه رب العالمين ( و سجدت له بالغدو و الآصال الأشجار الناضرة ) . المراد بالسجود هنا الخضوع و الانقياد ، و بالغدو و الآصال الصباح و المساء أي في كل حين ، و يشير الإمام بهذا الى قوله تعالى : و للّه يسجد ما في السموات و ما في الأرض 49 النحل » .

( و قدحت له من قضبانها النيران المضيئة ) . إشارة الى قوله تعالى : الذي جعل لكم من الشجر الأخضر نارا 80 يس » . ( و آتت اكلها بكلماته أي بقدرته الثمار اليانعة ) أعطتنا الأشجار بقدرته تعالى ما يؤكل منها أي الفاكهة الناضجة : فهل من شاكر ذاكر ؟

( و كتاب اللّه الخ ) . . ان القرآن يدعو الى حياة أفضل ، و هذه الدعوة قائمة منذ نزوله الى قيام الساعة ، و هي بيّنة واضحة ، و من استجاب لها ،

و واصل السير على طريقها فهو في حصن حصين من الأضرار و الأخطار : أما تأخّر المسلمين فتقع المسؤولية في ذلك عليهم لا على القرآن .

( أرسله على حين فترة من الرسل ) . أرسل سبحانه محمدا بالحق الى الخلق بعد أمد غير قصير بينه و بين من تقدمه من المرسلين ، و تقدم بالحرف الواحد في الخطبة 87 و 92 ( و تنازع من الألسن ) حين أرسل سبحانه نبيه الكريم كان النزاع في الدين قائما بين عبدة الأصنام و أهل الكتاب ، و بين العرب بعضهم مع بعض ، و كلمة الألسن تشير الى ان هذا النزاع كان مجرد كلام لا شي‏ء وراءه إلا الشحناء و إثارة الحروب ( فقفى به الرسل ) اتبعهم به قال تعالى : ثم قضينا على آثارهم برسلنا 27 الحديد » .

( و ختم به الوحي ) تقدم بيان السبب الموجب لذلك في شرح الخطبة 71 و 85 . و قال الشاعر الفيلسوف محمد إقبال : « لا بد أن يكون محمد خاتم الأنبياء ، و رسالته آخر الرسالات ، لأنه جاء ليدعو الى تحكيم العقل فيما يعرض للناس من مشكلات ، و فيه مع ما جاء به محمد ( ص ) الكفاية » . ( و العادلين به ) أي الجاعلين له عديلا و مثيلا .

( و انما الدنيا منتهى بصر الأعمى الخ ) . . الأعمى قد يؤمن باللّه و اليوم الآخر كأنه يراهما ، و إذن فهو بصير بالنسبة اليهما ، و ان كان أعمى بالنسبة الى الشمس ،

[ 280 ]

و من جحد باللّه و اليوم الآخر فهو أعمى بالقياس اليهما ، و ان كانت عيناه كعدسة التلسكوب ، و من كانت الدنيا كل همه و اهتمامه ، و لم يفعل شيئا لآخرته فهو في عمى عنها سواء آمن بها نظريا ، أم جحدها من الأساس ( و البصير ينفذها بصره ،

و يعلم ان الدار وراءها ) . الهاء في ينفذها للدنيا ، و المعنى ان العالم يمتد نظره الى ما وراء الدنيا و يدرك أن هناك كونا آخر ، و نشأة ثانية بعد نشأتنا هذه ،

و الذي لا حظناه و عرفناه أن أكثر الذين لا يهتمون إلا بأنفسهم و مشاكلهم ينكرون البعث و النشر ، و يقولون : ما دامت الدنيا هي الجنة فعلينا أن نتمتع بها الى أقصى الحدود .

( فالبصير منها شاخص ) أي مسافر الى الآخرة ، فهي هدفه و مثله الأعلى ،

و لذا يعمل لها عملها ( و الأعمى اليها شاخص ) أي يتطلع الى الدنيا وحدها ، و يعمى عن الآخرة ( و البصير منها متزود ) بما يترك من أثر طيب ينتفع به الناس ( و الأعمى لها متزود ) و مشغول بنفسه عمن حوله ( و اعلموا انه ليس من شي‏ء إلا و يكاد صاحبه يشبع منه الى راحة ) . الانسان يحب الحياة على علاّتها و تراكم آلامها ، و يكره الموت حتى الذين استعدوا له يلاقونه على كره ، و من الذي يحب أن تفارق روحه بدنه إلا اذا كان بعمله و يقينه كعلي بن أبي طالب الذي قال حين استشهد : فزت و رب الكعبة . أما غيره فيخشى أن يكون ما بعد الموت أدهى و أمرّ . و قال قائل يؤمن باللّه و اليوم الآخر : « و لو إنا اذا متنا تركنا لكان الموت راحة كل حي » .

( و انما ذلك بمنزلة الحكمة ) . اختلف الشارحون فيما هو المراد من « ذلك » .

و في رأينا انه حب الدنيا المفهوم من سياق الكلام ، و المعنى ان في حب الحياة مصلحة و حكمة ، و هي البعث على الجد و الاجتهاد « و لو لا الأمل لبطل العمل » .

و عن النبي الأكرم ( ص ) انه قال : « الأمل رحمة ، و لو لا الأمل ما أرضعت والدة ولدها ، و لا غرس غارس شجرا » . و المذموم هو طول الأمل ، لا أصل الأمل ، أو الأمل الذي يؤدي الى أذى الناس و الإضرار بمصالحهم ، ثم أشار الإمام الى الحكمة بوجه العموم و قال : ( هي حياة للقلب الخ ) . . الحكمة في حقيقتها هي العلم الصحيح و التدبير المحكم بوضع الشي‏ء في موضعه ، و ليس من شك ان الذي يدبر الأمور بعقل و علم لا بد أن يكون سليم القلب و السمع و البصر ، و أن يصل الى غايته تماما كالظمآن يرتوي من عذب الماء .

[ 281 ]

( كتاب اللّه تبصرون به ) الحق ، قال سبحانه : إن هذا القرآن يهدي للتي هي أقوم 9 الإسراء » . ( و تنطقون به ) يمدكم بالعلم و المعرفة ، و الحجج الدامغة المفحمة لكل جاحد و معاند ، و قال الإمام في الخطبة 104 يصف الاسلام بأنه برهان لمن تكلم به ، و شاهد لمن خاصم عنه ( و تسمعون به ) يجذبكم الى الاستماع اليه من حيث لا تشعرون لما فيه من إعجاز في الحكمة و البلاغة ، و كان المشركون على عدائهم لرسول اللّه ( ص ) لا يستطيعون أن يكتموا إعجابهم بالقرآن ، و يقول بعضهم لبعض : هذا سحر مبين ، يفرق بين المرء و زوجه . .

و أي انسان تقع على أذنيه عبارة القرآن . و لا يعجب و يذهل ، و إن كان من الكافرين .

( و ينطق بعضه ببعض ، و يشهد بعضه على بعض ) أي يفسر بعضه بعضا ،

لأن مصدره واحد ، و مثال ذلك قوله تعالى : كتب عليكم القصاص في القتلى الحر بالحر و العبد بالعبد و الأنثى بالأنثى 178 البقرة » فإن المفهوم من هذه الآية ان النفس بالنفس حتى و لو كان القتل خطأ ، و لكن الآية 92 من سورة النساء أخرجت قتل الخطأ من القصاص ، و حصرته بقتل العمد « و من قتل مؤمنا خطأ فتحرير رقبة و دية مسلّمة الى أهله » . ( و لا يختلف في اللّه ) . ليس في كتاب اللّه آية تثبت وجوده تعالى ، و ثانية تنفيه ، لأن الحق لا يناقض بعضه بعضا ، و لا يتغير و يتبدل ( و لا يخالف بصاحبه عن اللّه ) . ما ضلّ من تمسّك بالقرآن ، و ما خاب من التجأ اليه .

( قد اصطلحتم على الغل الخ ) . . ظاهركم مشرق ، و باطنكم مظلم تماما كخضرة الدمن . . لين و زهد و تعاطف في الظاهر ، أما الباطن فغش و حقد و تناحر على الحرام ، استحوذ عليكم الشيطان ، فتماديتم في الغي ، و استسلمتم الى التهلكة .

[ 282 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 132 اعزاز الحوزة :

و قد توكّل اللّه لأهل هذا الدّين بإعزاز الحوزة ، و ستر العورة :

و الّذي نصرهم و هم قليل لا ينتصرون ، و منعهم و هم قليل لا يمتنعون :

حيّ لا يموت . إنّك متى تسر إلى هذا العدوّ بنفسك فتلقهم بشخصك فتنكب لا تكن للمسلمين كانفة دون أقصى بلادهم . ليس بعدك مرجع يرجعون إليه . فابعث إليهم رجلا محربا ، و احفز معه أهل البلاء و النّصيحة ، فإن أظهر اللّه فذاك ما تحبّ ، و إن تكن الأخرى كنت ردءا للنّاس و مثابة للمسلمين .


في ظلال نهج البلاغة ـ ج2

اللغة :

توكل اللّه : ضمن اللّه . و حوز المملكة : ما بين تخومها ، و حوز الإسلام حدوده و نواحيه ، و حوزة الإمام ما في تصرفه . و تنكب : تصاب بنكبة و نكسة .

[ 283 ]

و كانفة : عاصمة مانعة . و أحفز : دفع و أرسل . و ردءا : درعا و ملجأ . و مثابة :

من ثاب ، أي رجع .


في ظلال نهج البلاغة ـ ج2

الإعراب :

حي خبر للذين نصرهم ، فتنكب عطف على تسر ، و لا تكن « لا » نافية و تكن مجزوم بمتى ، و الأصل لا تكون ، و كانفة اسم تكن ، و بعدك خبر مقدم لليس ،

فذاك ما تحب مبتدأ و خبر .


في ظلال نهج البلاغة ـ ج2

المعنى :

جاء في الجزء الثاني من تاريخ ابن الأثير بعنوان « ذكر فتح بيت المقدس و هو ايلياء » ان أبا عبيدة حاصر بيت المقدس سنة 15 ، فطلب أهله أن يصالحهم بشرط أن يكون المتولي لعقد الصلح الخليفة عمر بن الخطاب ، فكتب أبو عبيدة بذلك الى عمر ، فقال له الإمام علي : أين تخرج بنفسك و لكنه سار الى بيت المقدس ، و صالح أهله على الجزية . . و ذكر ابن الأثير في هذه الحادثة أن قائلا قال لعمر : لو تركت في بيت المال مبلغا لأمر يحدث . فقال له عمر : هذه كلمة ألقاها الشيطان على لسانك ، و قاني اللّه شرها ، و هي فتنة بعدي ، بل اني أعد لهم ما أعد اللّه و رسوله ، طاعة اللّه و رسوله ، انهما عدتنا التي انتهينا منها الى ما ترون ، فإذا كان المال دين أحدكم هلكتم . . و صدق عمر حيث هلك في عهد عثمان المشتري و البائع .

( و قد توكل الله هذا الدين بإعزاز الحوزة و ستر العورة ) . المراد بالحوزة ما حازه المسلمون من النواحي ، و بالعورة الخلل في الثغور الذي ينفذ منه العدو ،

و المعنى ان اللّه سبحانه قد ضمن النصر لأمة محمد ( ص ) من بعده ، و أن يصونهم من العدو بالتأكيد و التسديد ، و بستر ما فيهم من ضعف عن العدو حرصا على هيبتهم في نفسه ، ضمن سبحانه لهم ذلك على أن يمضوا بعد نبيهم في دعوة الحق ،

و ينشروها في الشرق و الغرب ، و يرابطوا و يجاهدوا في سبيلها تماما كما فعل النبي ( ص ) و الصحابة في عهده .

[ 284 ]

( و الذي نصرهم الى لا يموت ) . ان اللّه الذي جعل من هؤلاء العرب الذين كانوا قبل محمد ( ص ) أقلاء أذلاء ، جعل منهم أمة مسلمة لها شأنها و عظمتها هو حي و قادر أن ينصركم الآن كما فعل من قبل : و لقد نصركم اللّه ببدر و أنتم أذلة فاتقوا اللّه لعلكم تشكرون 123 آل عمران » .

( انك متى تسر الخ ) . . الخطاب للخليفة عمر ، و الكلام واضح ، و ملخصه لا تذهب بنفسك الى العدو ، لأنك الرأس و القائد ، فإن قتلت أو هزمت عمت المصيبة جميع المسلمين ، و الرأي ان تبقى في مكانك ، و ترسل جيشا مخلصا و مدربا بقيادة كفؤ تختاره ، فإن كان النصر فهو المطلوب و إلا بقي المسلمون على مكانتهم في حصن حصين بوجودك ، و رأيت رأيك فيما ينبغي .

[ 285 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 133 أبعد اللّه نواك :

يا ابن اللعين الأبتر ، و الشّجرة الّتي لا أصل لها و لا فرع ، أنت تكفيني ؟ و اللّه ما أعزّ اللّه من أنت ناصره ، و لا قام من أنت منهضه . اخرج عنّا أبعد اللّه نواك ، ثمّ أبلغ جهدك فلا أبقى اللّه عليك إن أبقيت .


في ظلال نهج البلاغة ـ ج2

اللغة :

الأبتر : من لا عقب له ، أو القصير ، أو الخبيث الذي لا خير فيه . و أبعد اللّه نواك : أبعد سفرك او دارك . و الجهد بفتح الجيم الغاية .


في ظلال نهج البلاغة ـ ج2

الإعراب :

و الشجرة عطف على اللعين أي و يا ابن الشجرة ، و لا فرع يجوز فتح « فرع »

[ 286 ]

لتركيبه مع « لا » العاملة عمل « ان » و يجوز نصبه عطفا على محل اسم « لا » الأولى ،

و يجوز رفعه بالابتداء و الخبر محذوف أي و لا فرع لها .


في ظلال نهج البلاغة ـ ج2

المعنى :

في تعليق الشيخ محمد عبده ما نصه : « قالوا : كان نزاع بين أمير المؤمنين أي علي و بين عثمان ، فقال المغيرة بن الأخنس لعثمان : أنا أكفيكه . فقال علي : يا ابن اللعين الخ . . و إنما قال ذلك لأن أباه الأخنس كان من رؤوس المنافقين » .

و في شرح ابن أبي الحديد : « كان الأخنس ابو المغيرة من أكابر المنافقين ،

ذكره أصحاب الحديث كلهم في المؤلفة قلوبهم الذين أسلموا يوم الفتح بألسنتهم دون قلوبهم . . و كان الإمام ( ع ) قد قتل يوم أحد في الحرب أبا الحكم بن الأخنس ،

و هو أخو المغيرة ، و الحقد الذي في قلبه على الإمام من هذه الجهة ، و إنما قال الإمام يا ابن الأبتر ، لأن من كان عقبه ضالا خبيثا فهو كمن لا عقل له ،

بل من لا عقب له خير منه » .

قتل الإمام ( ع ) أخا المغيرة بن الأخنس على الكفر ، أما أبو المغيرة فهو من رؤوس المنافقين و أكابرهم كما أشرنا ، و كل منافق فهو بطبعه عدو الإيمان و المؤمنين ،

فإذا عطفنا على نفاق الأب كفر الأخ الذي قتله الإمام تراكمت الأحقاد على أمير المؤمنين في قلب المغيرة . . و لكن لا أثر لأحقاد الجاهلية إلا على حاملها .

قال الشريف الرضي و الشيخ محمد عبده : كان النزاع بين علي و عثمان . و قال أصحاب السير و التاريخ في سبب هذا النزاع : ان عليا و غيره من الصحابة نقموا على عثمان لأنه أباح لأقاربه و عماله و أنصاره ما ليس بمباح . و قال العقاد في عبقرية الإمام : « ان جاءت صيحة الاصلاح و التغيير عن طريق الدين فعلي كان إمام العلم و القراءة ، و أحق من يتكلم بتفقيه و تفسير ، و ان كانت الصيحة من الفقراء أو من تهافت الولاة على المال فعلي يبغض هذا التهافت عن زهد في المال لا عن قلة الوسائل اليه ، فما شكا شاك قط إلا و علي شريكه في شكواه .

( و الشجرة التي لا أصل لها و لا فرع ) . المراد بالأصل هنا ثقيف ، لأن

[ 287 ]

المغيرة بن الأخنس ثقفي ، أما الفرع فما بين كافر كأخي المغيرة و منافق كأبيه . .

قال ابن أبي الحديد : ان ثقيفا في نسبها طعن ، و في رواية عن رسول اللّه :

أنه لعن ثلاثة بيوت : بني أمية ، و بني المغيرة ، و ثقيفا ، و في ثانية : لو لا عروة ابن مسعود للعنت ثقيفا ( ما أعز اللّه من أنت ناصره ) من كان ناصره المغيرة ابن الأخنس فهو ذليل حتى و لو كان خليفة المسلمين ( ثم أبلغ جهدك ) افعل ما بدا لك الى غايتك ( فلا أبقى اللّه عليك ان أبقيت ) أي ان أبقيتني حيا ، أو استطعت أن تفعل بي مكروها و لم تفعل .

[ 288 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 134 بيعة الإمام :

لم تكن بيعتكم إيّاى فلتة ، و ليس أمري و أمركم واحدا . إنّي أريدكم للّه و أنتم تريدونني لأنفسكم . أيّها النّاس ، أعينوني على أنفسكم ، و ايم اللّه لأنصفنّ المظلوم من ظالمه ، و لأقودنّ الظّالم بخزامته ، حتّى أورده منهل الحقّ و إن كان كارها .


في ظلال نهج البلاغة ـ ج2

اللغة :

الفلتة : من فلت الأمر اذا كان من غير إحكام و تدبير . و الخزامة بكسر الخاء من خزم البعير بتشديد الزاي إذا جعل في جانب منخره الخزام أو الخزامة ، و هي حلقة يشد فيها الزمام .


في ظلال نهج البلاغة ـ ج2

الإعراب :

إياي أصلها لي ، ثم حذفت اللام فانتصب الضمير بنزع الخافض . و ايم اللّه مبتدأ و الخبر محذوف حتما اي قسمي .

[ 289 ]


في ظلال نهج البلاغة ـ ج2

بيعة أبي بكر فلتة :

( لم تكن بيعتكم أياي فلتة ) . في الخطبة 3 و 90 ذكرنا ان الصحابة و غيرهم من المسلمين بايعوا الإمام بعد تردد منه و امتناع ، و قال في الخطبة التالية : « قبضت كفي فبسطتموها ، و نازعتكم يدي فجاذبتموها » . و قال في رسالة من رسائله :

« لم أرد الناس حتى أرادوني ، و لم أبايعهم حتى بايعوني ، و ان العامة لم تبايعني لسلطان غالب ، و لا لعرض حاضر » أي لا بالقهر و الغلبة و لا لطمع في مال .

أما كلمة « فلتة » فقال الشارحون : انها تعريض بخلافة أبي بكر . . و ليس هذا ببعيد و مهما يكن فقد مثلت هذه الكلمة دورا كبيرا في بحث الإمامة و الخلافة عند المسلمين ، و كتب فيها السنة و الشيعة صفحات طوالا عراضا ، و مجمل الحكاية ان الخليفة الثاني خطب في ذات يوم و قال : « أيها الناس ان بيعة أبي بكر كانت فلتة وقى اللّه شرها ، فمن عاد الى مثلها فاقتلوه » . و فهم الناس آنذاك ان هذا طعن في خلافة أبي بكر ، و كان الشعبي يحدث الناس و يقول : كان في صدر عمر خب على أبي بكر . . و لما أنكر عليه بعض من سمع هذا منه قال له الشعبي : كيف تصنع بالفلتة التي وقى اللّه شرها ؟ . أيقول عدو في عدوه أكثر من ذلك ؟ ( انظر شرح ابن أبي الحديد على النهج ج 1 ص 124 الطبعة القديمة ) .

و ذكر الشيعة في كتبهم مآخذ على بيعة أبي بكر ، منها قول عمر : « كانت فلتة » و أجاب بعض الشيوخ القدامى بأن عمر أراد ان بيعة أبي بكر كانت بادرة طيبة ، و فرصة حسنة لاجتماع كلمة المسلمين اغتنمها ابو بكر او من مهد له قبل أن تفوت ، أما قول عمر : وقى اللّه شرها ، فمعناه أن اللّه تعالى دفع بها شر بلا مشورة المسلمين ، و المراد بمن عاد الى مثلها فاقتلوه أن من تولى الخلافة بلا مشورة المسلمين ، و لا عدد كاف منهم كما فعل أبو بكر فاقتلوه ، و ليس له أن يقيس على بيعة أبي بكر لأن لهذه البيعة مبررا واضحا و هو جمع كلمة المسلمين ، و صونهم من الاختلاف .

و قال الشيعة : لو أن عمر قال : كانت فلتة و سكت لأمكن الأخذ بتفسير الفلتة بالفرصة و البغتة ، و لكن قوله بلا فاصل : وقى اللّه شرها ، و من عاد الى مثلها فاقتلوه يأبى هذا التعسف و التكلف .

هذا تلخيص سريع للنقاش بين السنة و الشيعة حول هذه الفلتة ، و من أراد

[ 290 ]

التوسع فليرجع الى كتاب « المغني » للقاضي عبد الجبار ، و الشافي للشريف المرتضى و الجزء الأول من شرح النهج لابن أبي الحديد ص 123 الطبعة القديمة .

( و ليس أمري و أمركم واحدا ) و ذلك ( اني أريدكم للّه ، و أنتم تريدونني لأنفسكم ) تماما كالوالد الرؤوف يريد ولده للعلم و الدرس ، و يأبى الولد إلا اللهو و اللعب ، و قال العقاد في كتاب « عبقرية الإمام » : فرق بين الملك و الخليفة ،

فلن يكون الحاكم ملكا بأدوات خليفة ، و لا خليفة بأدوات ملك ، و علي بن أبي طالب خليفة ، و ليس ملكا ، و من أصحاب المبادى‏ء البارزين في الاصلاح لا من أصحاب المنافع البارزين في دوام المنفعة .

( أيها الناس أعينوني على أنفسكم ) بترويضها على قبول الحق ، و في رسالة بعثها الى بعض عماله : أعينوني بورع و اجتهاد ، و عفة و سداد ( و أيم اللّه لأنصفن المظلوم الخ ) . . و إنصاف المظلوم ، و إغاثة الملهوف تماما كصيحة الحرية يطلقها من يؤمن بالعدالة ، و ينبض قلبه بشي‏ء من معنى الانسانية ، و لا فرق بين الظالم و من رضي بالظلم ، كلاهما وحش كاسر .

[ 291 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 135


في ظلال نهج البلاغة ـ ج2

يطلبون دما هم سفكوه . . فقرة 1 2 :

و اللّه ما أنكروا علي منكرا ، و لا جعلوا بيني و بينهم نصفا . و إنّهم ليطلبون حقّا هم تركوه ، و دما هم سفكوه . فإن كنت شريكهم فيه فإنّ لهم نصيبهم منه ، و إن كانوا و لوه دوني فما الطّلبة إلاّ قبلهم .

و إن أوّل عدلهم للحكم على أنفسهم . إن معي لبصيرتي ما لبست و لا لبس عليّ . و إنها للفئة الباغية فيها الحما و الحمة ، و الشّبهة المغدفة .

و إنّ الأمر لواضح . و قد زاح الباطل عن نصابه ، و انقطع لسانه عن شغبه ، و ايم اللّه لأفرطنّ لهم حوضا أنا ماتحه لا يصدرون عنه بريّ ، و لا يعبّون بعده في حسي . فأقبلتم إليّ إقبال العوذ المطافيل على أولادها ، تقولون البيعة البيعة . قبضت كفّي فبسطتموها ،

و نازعتكم يدي فجاذبتموها اللهم إنّهما قطعاني و ظلماني ، و نكثا

[ 292 ]

بيعتي ، و ألبّا النّاس عليّ . فاحلل ما عقدا ، و لا تحكم لهما ما أبرما و أرهما المساءة فيما أمّلا و عملا . و لقد استثبتهما قبل القتال ، و استأنيت بهما أمام الوقاع ، فغمطا النّعمة وردّا العافية .


في ظلال نهج البلاغة ـ ج2

اللغة :

النصف بكسر النون الانصاف ، يقال : اعط الناس النصف من نفسك أي انصفهم منها . و الطلبة بكسر اللام التبعة . و قبلهم بكسر القاف عندهم قال الإمام عن أصحاب الجمل في الخطبة : « فما التبعة إلا عندهم » .

و الحما بلا همزة : أبو الزوج ، و المراد به هنا كل قريب . و حمة العقرب : سمها كما في ابن أبي الحديد . و المغدفة : عليها ستر و غطاء . و النصاب : الأصل .

و الشغب : إثارة الشر . و أفرط الحوض : ملأه ، و حديث : أنا فرطكم بفتح الراء على الحوض اي ساقيكم . و الماتح : النازع . و صدر عنه : رجع و انصرف .

و يعبون : يشربون . و الحسي : ماء يستخرج بالحفر ، و الحسوة : جرعة من من الشراب . و العوذ بضم العين جمع عائذة ، و هي كل أنثي قريبة العهد بالولادة . و مطافيل : جمع مطفل أي ذات الطفل . و استثبتهما : طلبت اليهما الرجوع الى البيعة ، من ثاب أي رجع . و الوقاع : الحرب . و الغمط : الجحود .


في ظلال نهج البلاغة ـ ج2

الإعراب :

فما الطلبة « ما » نافية ، و قبلهم ظرف بمعنى عند ، و للحكم اللام للابتداء ،

و دخلت على خبر ان بقصد التوكيد ، و أفرطن فعل مضارع ، و البيعة الأولى مفعول لفعل محذوف أي نريد البيعة ، و الثانية توكيد للأولى .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و الله ما أنكروا عليّ الى هم سفكوه ) . كان الزبير و طلحة و عائشة

[ 293 ]

وراء ما حدث لعثمان ، و عليهم تقع التبعة في دمه ، و مع هذا رموا به الإمام عليا إثما و بهتانا ، و لذا قال : الحجة في دم عثمان عليهم لا علي . قال المستشرق الألماني « فلهوزن » في كتاب « تاريخ الدول العربية » ص 52 طبعة 1958 :

« لم يأل طلحة و الزبير جهدا في الكيد لعثمان . . و بعد أن بايعا عليا خرجا عليه خروج المنافسين ، و اتهماه بدم عثمان . . و اشتركت عائشة اشتراكا قويا في الثورة على عثمان . . ثم انسحبت منها ، و تستطيع أن تكيف موقفها بحسب ما يؤول اليه أمر الفتنة ، و كانت تبغض عليا ، فلما سمعت ببيعته لم تتردد في تقديس عثمان ،

و نادت الى الأخذ بالثأر له من الخليفة الجديد ، و قد التف حولها عدد من الهراب » .

و قال العقاد في كتاب « العبقريات الاسلامية » ص 893 : « ثار طلحة و أصحابه على الإمام علي ليطلبوه بدم عثمان ، و هم لم يدفعوا عنه في حياته بعض ما دفع عنه علي ، و قد كان عثمان كثيرا ما يقول : ويلي من طلحة أعطيه كذا و كذا ذهبا ، و هو يروم دمي » . . و قال العقاد في 897 : « جميع الطامعين في الولاية و الأموال ، و على رأسهم طلحة و الزبير ، حشدوا جموعهم بالبصرة . .

و خرجت عائشة مع المطالبين بدم عثمان . . و كانت من قبل تشكك الناس فيه » .

و تقدم الكلام عن ذلك مرات ، منها في شرح الخطبة 22 .

( فإن كنت شريكهم فيه الى قبلهم ) . اقتلوا عثمان أو حرضوا أو رضوا أو سكتوا ، ثم طالبوا عليا بدمه ، فإن كان الإمام علي فعل مثل ما فعلوا و فرض المحال ليس بمحال فعلام يشهرون عليه السيوف ، و هم فيه شركاء ؟

و إن لم يشاركهم في شي‏ء من ذلك فالحجة عليهم ، و لهم ألزم . و تقدم مثله في الخطبة 22 ( إن أول عدلهم للحكم على أنفسهم ) . ينكثون البيعة و العهد ، و يقومون على الظلم ، و يستهينون بحق اللّه و الناس ، و مع هذا يطالبون بالعدل ، و يدّعون انهم دعاة الأمر بالمعروف ، و لكنهم لا ينصفون الناس من أنفسهم ، و لا يحكمون عليها بما كسبت أيديهم .

( ان معي لبصيرتي ) التي أبصر بها الحق و الهداية ، و أفضح الباطل و الضلالة ( ما لبست و لا لبس علي ) ما دلست على أحد ، و لا استطاع أحد أن يدلس علي ، و تقدم مثله في الخطبة 10 ( و انها الفئة الباغية فيها الحما و الحمة ) . قال الشيخ محمد عبده : « كان النبي ( ص ) قد أخبر عليا انه ستبغي عليه فئة ، فيهما بعض احمائه واحدى زوجاته ، و الحما كناية عن الزبير لأنه ابن عمة النبي » .

[ 294 ]

و بهذا الحديث الذي أثبته الشيخ محمد عبده يكون أصحابه الجمل من أهل البغي تماما كأصحاب صفين ( و الشبهة المغدفة ) أي تخفي الحق و تستره ، و المراد بالشبهة هنا التدليس و النفاق بالمطالبة بدم عثمان .

( و ان الأمر لواضح ) و هو تدليس أصحاب الجمل و نفاقهم ، و في كتاب العبقريات الاسلامية للعقاد ص 893 : « كان طلحة يقود بعض الثائرين على عثمان الى الدور المجاورة ليهبطوا منها الى دار عثمان » . و في شرح ابن أبي الحديد :

« كان طلحة متقنّعا بثوب قد استتر به عن أعين الناس ، يرمي دار عثمان بالسهام » .

و سواء أصح هذا ، أم لم يصح فإنه يومى‏ء الى يد طلحة الملطخة بدماء عثمان ( و قد زاح الباطل عن نصابه ) عن اصله ، و تبين ان قول اصحاب الجمل لا أصل له و لا أساس . و تقدم مثله في الخطبة 22 ( و انقطع لسانه عن شغبه ) خرس الباطل و كف عن إثارة الشر و الفتن بقتل أصحاب الجمل .

( و ايم اللّه لأفرطن ) لأملأن ( لهم حوضا ) المراد به المنية ( أنا ماتحه ) نازع مائه و مخرجه ، و تقدم بالحرف في الخطبة 11 ( لا يصدرون عنه بري ) لا يرجعون الى الارتواء ، بل يموتون عند الحوض ( و لا يعبون ) لا يشربون ( بعده في حسي ) الماء الزلال .

( فأقبلتم إليّ إقبال الى البيعة ) . أسرعتم إليّ تريدونني للمبايعة اسراع النوق التي و لذت حديثا ، الى أولادها . و في الخطبة 3 « فما راعني إلا و الناس حولي كعرف الضبع الي ينثالون عليّ من كل جانب » . و تقدم الكلام عن ذلك بنحو من التفصيل في الخطبة 90 ( قبضت كفّي فبسطتموها ، و نازعتكم يدي فجاذبتموها ) . ما كان لواحد من الصحابة و غيرهم هوى في بيعة الزبير و طلحة بعد مقتل عثمان ، لأنهما كما قال العقاد و غيره : « كانا يشبهان عثمان في كثير مما أخذه عليه المحتاطون في الدين ، و تمرد له الفقراء المحرومون ، فلقد خاضا في المال » فاتجهت الأنظار كلها الى الإمام ، و في طليعتهم المهاجرون و الأنصار يلحون عليه ، و اذن لم يكن للإمام أي منافس ، و مع هذا امتنع و تردد حتى بقي الناس بلا خليفة خمسة ايام ، و قيل ثمانية ، و أيضا قيل : إن الذين قتلوا عثمان هددوا الإمام بالقتل ان أصر على الرفض . و اشتهر عن « الأشتهر » انه قال للإمام : و اللّه لتمدن يدك نبايعك ، او لتعصرن عينيك عليها ثالثة . يشير الى ما كان يوم السقيفة ، و هي الأولى ، و ما كان يوم الشورى ، و هي الثانية .

[ 295 ]

( اللهم انهما قطعاني و ظلماني و نكثا بيعتي و ألّبا الناس عليّ ) . ضمير التثنية للزبير و طلحة الناكثين بيعة الإمام الباغيين عليه بإعلان الحرب و تأليب الناس عليه ( فاحلل ما عقدا ، و لا تحكم لهما ما أبرما ) . دعا اللّه سبحانه أن لا يحقق شيئا مما يريدانه من الفتنة و الغدر ( و أرهما المساءة فيما أملا و عملا ) لغير وجهك الكريم و مصلحة المسلمين ( و لقد استثبتهما قبل القتال ) طلبت الليهما الرجوع الى الحق لا الى السيف ( و استأنيت بهما أمام الوقاع ) . صبرت و انتظرت طويلا قبل الحرب و فاوضت حتى يئست ( فغمطا النعمة ) جحدا الفضل ، و بدّلا مكان الحسنة السيئة ( وردّا العافية ) و هي اجتماع كلمة المسلمين ، و التعاون على صالح الجميع ،

و أبيا إلا الشقاق و الفساد في الأرض .

[ 296 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 136


في ظلال نهج البلاغة ـ ج2

الهدى و الهوى فقرة 1 2 :

يعطف الهوى على الهدى إذا عطفوا الهدى على الهوى ، و يعطف الرّأي على القرآن إذا عطفوا القرآن على الرّأى . حتّى تقوم الحرب بكم على ساق باديا نواجذها ، مملوءة أخلافها ، حلوا رضاعها ،

علقما عاقبتها . ألا و في غد و سيأتي غد بما لا تعرفون يأخذ الوالي من غيرها عمّالها على مساوى‏ء أعمالها . و تخرج له الأرض أفاليذ كبدها ، و تلقي إليه سلما مقاليدها . فيريكم كيف عدل السّيرة و يحيي ميّت الكتاب و السّنّة . كأنّي به قد نعق بالشّام و فحص براياته في ضواحي كوفان ، فعطف عليها عطف الضّروس ، و فرش الأرض بالرؤوس . قد فغرت فاغرته ، و ثقلت في الأرض وطأته .

بعيد الجولة ، عظيم الصّولة . و اللّه ليشردّنكم في أطراف الأرض

[ 297 ]

حتّى لا يبقى منكم إلاّ قليل كالحل في العين ، فلا تزالون كذلك حتّى تؤوب إلى العرب عوازب أحلامها . فالزموا السّنن القائمة و الآثار البيّنة و العهد القريب الّذي عليه باقي النّبوّة . و اعلموا أنّ الشّيطان إنّما يسنّي لكم طرقه لتتّبعوا عقبه .


في ظلال نهج البلاغة ـ ج2

اللغة :

النواجذ : الأسنان التي تبدوا عند الضحك ، كما في مجمع البحرين للطريحي ،

و يومى‏ء اليه قول الإمام « باديا » . و الأخلاف : جمع الخلف بكسر الخاء و هو حلمة ضرع الناقة . و الفلذة بكسر الفاء القطعة من أي شي‏ء كان ،

و قيل : من الكبد فقط ، و قيل : من الذهب و الفضة ، و الجمع أفلاذ ، و جمع الجمع أفاليذ . و فحص براياته : أسرع بها ، و قيل : نحّى الناس بها . و كوفان :

الكوفة . و الضروس : الناقة السيئة الخلق . و فغرت فاغرته : انفتح فمه . و العوازب :

الغائبات . و المراد بأحلامها عقولها . و يسني : يسهل . لتتبعوا عقبه بفتح العين لتمشوا في أثره .


في ظلال نهج البلاغة ـ ج2

الإعراب :

باديا حال من الحرب ، و نواجذها فاعل « باديا » و مثله ما بعده ، و في غد متعلق بيأخذ الوالي ، و سلما مفعول من أجله ، و يجوز حالا بمعنى مستسلمة ،

و بعيد الجولة بالرفع خبر لمبتدأ محذوف أي هو بعيد ، و بالنصب حال ، و مثله عظيم الصولة ، و العهد عطف على السنن ، و الذي صفة للعهد ، و عليه خبر مقدم ،

و باقي مبتدأ مؤخر .


في ظلال نهج البلاغة ـ ج2

المعنى :

( يعطف الهوى الى على الرأي ) . المراد بالهدى هنا العقل الذي يستحسن

[ 298 ]

كل شي‏ء يعود بالنفع على الحياة ، و يستقبح كل ما يضر بها في جهة من الجهات .

و قال كثيرون : ان الإمام يشير بقوله هذا إلى المهدي المنتظر الذي وردت فيه أحاديث كثيرة عن طريق السنة و الشيعة ، و ليس من شك ان المقصود بهذا الوصف رباني عظيم ، لأنه لا يعمل بالرأي و القياس ، و لا يزن الأشياء بالمكاسب و المنافع الخاصة ، و المقياس عنده في كل المجالات هو القرآن الكريم و العقل السليم الذي أشرنا اليه ، و لو أن الناس ، كل الناس ، أجمعوا على أمر لا يعتمد على أحد هذين فهو عنده بدعة و ضلالة .

( حتى تقوم الحرب بكم على ساق باديا نواجذها ) . يخبر الإمام بأن حربا تكون بعده لا تدع شيئا إلا تأتي عليه ، و كنّى عن قسوتها بقيامها على ساق ،

و بالتكشير عن أنيابها كالأسد الغضوب ، و العرب يكنون عن الشدائد بالقيام على ساق و بالكشف عنه أيضا قال تعالى مشيرا الى هول الحساب : يوم يكشف عن ساق 42 القلم ( مملوءة أخلافها ، حلو ارضاعها ، علقما عاقبتها ) .

حين تعلن الحرب ، يصفق لها أهل الجهالة ، و يعلقون عليها آمالا خادعة حتى إذا وقعت عمّ الخراب و الدمار للقريب و البعيد ، و لا ينجو من شرها غالب و لا مغلوب ، و لا طيّب و خبيث : و اتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة 25 الأنفال » و ينطبق هذا الوصف على كل حرب وقعت أو تقع .


في ظلال نهج البلاغة ـ ج2

الدولة الانسانية :

في آثار أهل البيت ( ع ) روايات كثيرة تقول : سيأتي زمان تعيش فيه البشرية كلها في شعب واحد ، و تحت راية واحدة ، تدير شؤونها دولة واحدة تحقق العدل و الأمن و المساواة للناس أجمعين ، أما الرغد و الرخاء فلا يختص بفئة دون فئة ، و لا بفرد دون فرد ، بل يعم الجميع على السواء ، و من أجل هذا يسود الحب و الصفاء بين الناس ، و يختفي الحسد و التنافس و الأحقاد . و تؤكد تلك الروايات ان هذه الدولة و الوحدة ليست حلما أو خيالا ، بل هي حق لا ريب فيه ، و اليها ينتهي العالم بأكمله لا محالة . و قد بذل علماء الشيعة جهودا صادقة في تتبع كل خبر و أثر عن أهل البيت يتحدث عن هذا الفردوس ، و دوّنوه في كتبهم ، منها كتاب « الشجرة المباركة » للشيخ علي اليزدي ، و المجلد الثاني عشر من « بحار

[ 299 ]

الأنوار » ، و القسم الثالث من الجزء الرابع من « أعيان الشيعة » للسيد محسن الأمين . و ذكرت طرفا من تلك الروايات في كتاب « علي و القرآن » ، و أعيد طبعه مرات ثم طبع مع كتاب « إمامة علي و العقل » باسم إمامة علي بين العقل و القرآن .

و أشار الإمام الى هذه الدولة الانسانية بقوله : ( ألا و في غد ، و سيأتي غد بما لا تعرفون ، يأخذ الوالي من غيرها عمالها على مساوى‏ء أعمالها ) . المراد بالوالي رئيس الدولة الانسانية ، و ضمير غيرها يعود الى الحرب ، و لا شي‏ء غير الحرب إلا الأمن و الدعة ، أما ضمير أعمالها فيعود الى العمال على معنى جماعتهم ، و المراد من هذا الكلام بجملته ان رئيس الدولة الانسانية يحاسب الموظفين فيها على كل كبيرة و صغيرة ، و يأخذ المسي‏ء بأعماله ، و يعاقبه بما يستحق من غير هوادة ،

و في كتب السنّة و الشيعة عن رسول اللّه ( ص ) : ان القائم بالأمر يومذاك يملأ الأرض قسطا و عدلا بعد ما ملئت ظلما و جورا ( و تخرج له الأرض أفاليذ كبدها ) .

كناية عن ان الأرض تجود في عهده بخيراتها الظاهر منها و الباطن ، و في الأخبار ان سلطان الحاكم يبلغ المشرق و المغرب ، و لا يبقى في الأرض خراب إلا و يعمره ،

و تظهر له الكنوز ، و تلقي الأرض أفلاذ أكبادها . و لما سئل راوي هذا الخبر عن معنى أفلاذ أكبادها قال : ما فيها من المعادن .

( و تلقي اليه سلما مقاليدها ) . الكل سامع له و مطيع ، فلا تاثر و لا غاضب ،

و في بعض الروايات عن أهل البيت : لا يظلم في هذه الدولة أحد أحدا ، و لا يخاف شي‏ء ، من شي‏ء ، و لا يراق محجمة دم ( فيريكم كيف عدل السيرة ) بإحقاق الحق ، و إزهاق الباطل ، و في رواية : إن عهد القائم بالأمر تختفي فيه الأشرار ، و تظهر الأخيار ( و يحيي ميت الكتاب و السنة ) يحمل الناس على هدي القرآن و سنّة الرسول ، و كانوا من قبل يفترون و يعتدون .

( كأني به نعق بالشام ، و فحص براياته في ضواحي كوفان ) . لا ندري من هو المقصود بهذا . . و لكن ابن أبي الحديد و غيره قالوا : هو عبد الملك ابن مروان . و ليس هذا ببعيد . لأن الإمام ( ع ) أخبر أهل العراق أن رجلا سيظهر في الشام ، و يغزو بلادهم ، و يصل براياته الى الكوفة و ضواحيها ، و قد ظهر عبد الملك بالشام ، و غزا العراق بجيشه ، و قتل مصعب بن الزبير في ضواحي الكوفة ، و أيضا قتل عبد الرحمن بن الأشعث و كثيرا من المسلمين ( و عطف عليها ) أي مال على الكوفة بعد أن فعل ما فعل في ضواحيها ( عطف الضروس ) كناية

[ 300 ]

عن ظلم عبد الملك و جوره ( و فرش الأرض ) غطاها ( بالرؤوس قد فغرت فاغرته ) انفتح فوه للنهش و الافتراس ( و ثقلت في الأرض و طأته ) أي تمكن فيها أمره ، و اشتد جوره ( بعيد الجولة ) بخيله و رجله ( عظيم الصولة ) في حربه و قتاله .

( و اللّه ليشردنكم الى العين ) . يقتل و يأسر و يسجن و يشرد ، و لا يسلم من جوره إلا القلة تماما كذرات الكحل في العين ( فلا تزالون كذلك ) منكوبين مشردين ( حتى تؤوب الى العرب عوازب أحلامها ) . لا وسيلة لتحريركم أيهما العرب من الظلم و التنكيل إلا أن ترجعوا الى رشدكم و عقولكم ، و تجمعوا كلمتكم ،

و تعلموا كرجل واحد ، و بكل الوسائل للإطاحة بحاكم الجور و أعوانه ، و تقيموا دولة ترضونها لأنفسكم ( فالزموا السنن القائمة ) و هي سنة النبي ( ص ) و شريعة القرآن ( و الآثار البينة ) التي مضى عليها الصالحون من الصحابة ، و الذين اتبعوهم بإحسان .

( و العهد القريب الذي عليه باقي النبوة ) أي و الزموا هذا العهد الباقي من النبوة ، و بقية النبوة هو الإمام علي ، فقد روى البخاري في صحيحة ج 5 باب مناقب علي بن أبي طالب : ان النبي ( ص ) قال : يا علي أنت مني ، و أنا منك . أي ان وجود علي امتداد لوجود النبي ( ص ) . و أيضا روى البخاري في في هذا الباب ان رسول اللّه ( ص ) قال لعلي : « أما ترضى أن تكون مني بمنزلة هرون من موسى » و هرون وزير أخيه موسى و شريكه في أمره بشهادة الآية 30 من سورة طه : و اجعل لي وزيرا من أهلي هرون أخي أشدد به أزري و اشركه في أمري » . ( و اعلموا ان الشيطان انما يسني ) يسهل ( لكم طرقه لتتبعوا عقبه ) أي لتسيروا على أثره ، و تتبعوا خطواته : و من يتبع خطوات الشيطان فإنه يأمر بالفحشاء 21 النور » .

[ 301 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 137 الشورى :

لم يسرع أحد قبلي إلى دعوة حقّ ، و صلة رحم ، و عائدة كرم .

فاسمعوا قولي ، وعوا منطقي . عسى أن تروا هذا الأمر من بعد هذا اليوم تنتضى فيه السّيوف ، و تخان فيه العهود ، حتّى يكون بعضكم أئمّة لأهل الضّلالة ، و شيعة لأهل الجهالة .


في ظلال نهج البلاغة ـ ج2

اللغة :

العائدة : الفضيلة أو المعروف . و تنتضى : تسل .


في ظلال نهج البلاغة ـ ج2

الإعراب :

المصدر من أن تروا اسم عسى ، و هو مغن عن الخبر ، لأن الكلام تام و مفيد بدونه .


في ظلال نهج البلاغة ـ ج2

المعنى :

اختار عمر بن الخطاب ستة من الصحابة : لينتخبوا واحدا منهم لخلافة المسلمين من

[ 302 ]

بعده ، و تكلم الناس كثيرا حول هذا الاختيار ، و قد عرف باسم الشورى ، و ألّف البعض فيه كتابا بهذا الاسم . و تقدم الكلام عن ذلك في شرح الخطبة 3 المعروفة بالشقشقية . . و لا يخالجنا شك في ان الدافع على هذه الشورى مع الشرط الذي ذكره عمر هو سياسي محض ، أضفى عليه عمر الصبغة الدينية بقوله : « إن رسول اللّه ( ص ) قبض و هو راض عن هؤلاء » كما ان اختيار ابن عوف لعثمان كان بدافع الصهر و القرابة ، و قد أشار الإمام الى ذلك بقوله : « و مال آخر لصهره » . .

و إلا فبأي شي‏ء نفسر قول عمر : « إن اختلفوا فكونوا في الجانب الذي فيه عبد الرحمن بن عوف » . و لماذا هذه الدكتاتورية لابن عوف ؟ و هل من تفسير لها إلا إبعاد علي عن الخلافة ، و تيسيرها الى عثمان عن طريق مصاهرته لابن عوف ؟

و هل ابن عوف أفضل من علي ( أنظر فصل : علي و قريش ، من كتابنا : الشيعة و الحاكمون ) .

و قال الأستاذ أحمد عباس صالح في مجلة « الكاتب » المصرية عدد شباط سنة 1965 : « ليس هناك شك في ان كلا من أعضاء مجلس الشورى كان يعتقد انه أقل جدارة بالمنصب من علي ، و لكن منطق الحوادث ، و مركز علي في الاسلام و ميل غالبية المسلمين اليه ، كل هذا قد يجعلهم يترددون كثيرا أو قليلا في التفكير في منافسة علي بن أبي طالب في قيادة المسلمين » .

( لن يسرع أحد قبلي الى دعوة الحق ، و صلة رحم ، و عائدة كرم ) .

قال الإمام هذا و ما بعده لأهل الشورى ، يذكرهم فيه بمصلحة الأمة ، و يحذرهم من اتباع الهوى و النتائج المترتبة عليه ، و يلوّح لهم بأنه أحق الناس بالخلافة لسبقه الى الاسلام و جهاده في سبيله ، بالاضافة الى سائر فضائله ، و منها الكرم و صلة الرحم .

( عسى أن تروا الخ ) . . أنتم الآن على مفترق طريقين : طريق الاخلاص و النصح للاسلام و المسلمين ، و طريق الغش و الخيانة له و لهم ، فإذا صرفتم الحق عن أهله ، و مال أحدكم لصهره ، و آخر لحقده ، و ثالث لطمعه طمح الى الخلافة غير أهلها و قامت الحروب بين المسلمين ، و افترقت أمة محمد ( ص ) الى مذاهب و شيع ، و تصدى بعضكم للإمامة ، و تبعه الأجلاف و السفلة ، و تحدث فتنة يبقى أثرها مدى الدهر .

و جاء في كتاب : « العقد الفريد » ج 5 ص 31 طبعة سنة 1953 : ان معاوية قال :

لم يشتت أمر المسلمين ، و لا فرق أهواءهم ، و لا خالف بينهم إلا الشورى التي

[ 303 ]

جعلها عمر الى ستة نفر . . فلم يكن رجل منهم إلا رجاها لنفسه ، و رجاها له قومه ، و تطلعت الى ذلك نفسه » .

و في شرح النهج لابن أبي الحديد ج 2 ص 390 و ما بعدها الطبعة القديمة :

« ان أهل الشورى بايعوا عثمان إلا عليا فإنه لم يبايع . . و بقي في داره ، و عنده نفر من أهل بيته ، و ليس يدخل اليه أحد مخافة عثمان . . ثم ذهب اليه جماعة ،

و قالوا له : قم فبايع عثمان . قال لهم : فإن لم أفعل ؟ قالوا : نجاهدك . فمشى الى عثمان حتى بايعه ، و هو يقول : صدق اللّه و رسوله » . يشير الى ان النبي ( ص ) كان قد أخبره عن موقفه هذا ، و أمره بأن لا يحرك ساكنا .

[ 304 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 138


في ظلال نهج البلاغة ـ ج2

يعيب ما فيه مثله . . فقرة 1 2 :

و إنّما ينبغي لأهل العصمة و المصنوع إليهم في السّلامة أن يرحموا أهل الذّنوب و المعصية ، و يكون الشّكر هو الغالب عليهم و الحاجز لهم عنهم ، فكيف بالعائب الّذي عاب أخا و عيّره ببلواه . أما ذكر موضع ستر اللّه عليه من ذنوبه ممّا هو أعظم من الذّنب الّذي عابه به . و كيف يذمّه بذنب قد ركب مثله ، فإن لم يكن ركب ذلك الذّنب بعينه فقد عصى اللّه فيما سواه مما هو أعظم منه‏و ايم اللّه لئن لم يكن عصاه في الكبير و عصاه في الصّغير لجرأته على عيب النّاس أكبر . يا عبد اللّه ، لا تجعل في عيب أحد بذنبه فلعلّه مغفور له ، و لا تأمن على نفسك صغير معصية فلعلّك معذّب عليه . فليكفف من علم منكم عيب غيره لما يعلم من عيب نفسه ، و ليكن الشّكر شاغلا له على معافاته ممّا ابتلي به غيره .

[ 305 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

المصنوع : من الصنيعة ، و هي الإحسان ، يقال : هذا صنيعي أو صنيعتي أي أنا ربيته و خرّجته .


في ظلال نهج البلاغة ـ ج2

الإعراب :

المصدر من أن يرحموا فاعل ينبغي ، و هو الغالب « هو » ضمير الفصل ، و لا محل له من الإعراب ، و بالعائب الباء زائدة ، و العائب مبتدأ ، و كيف خبر ،

و أما ذكر « أما » للتحضيض مثل هلاّ ، و كيف يذمه « كيف » في محل نصب على الحال ، و مما هو أعظم « من » بيان لما في قوله : « فيما سواه » و لما يعلم المفعول محذوف أي يعلمه .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و انما ينبغي لأهل العصمة و المصنوع اليهم في السلامة ) . المراد بأهل العصمة المتقون ، و بالمصنوع اليهم الذين وفقهم اللّه سبحانه الى طاعته و البعد عن معصيته ،

و على هذا يكون عطف المصنوع اليهم على أهل العصمة من باب عطف التفسير ،

و تقع على المتقين مسؤوليتان :

1 ( أن يرحموا أهل الذنوب و المعصية ) . و معنى رحمة العاصي و المذنب أن تحاول ما استطعت هدايته ، و انقاذه من التهلكة بالموعظة الحسنة أي بالرفق و اللين ،

لا بالشدة و القسوة ، لأنها تحدث ردة في الفعل ، و تنتج نقيض المطلوب ، قال تعالى : ادفع بالتي هي أحسن السيئة نحن أعلم بما يصفون 96 المؤمنون » .

و كثيرا ما تكون الرحمة و الرفق بالمذنب دفعا بالتي هي أحسن . و في الحديث :

« الرفق يمن ، و الخرق شؤم ، من أعطي الرفق أعطي الخير » . و في بعض الأحيان يكون الصمت أبلغ من الكلام ، و اني لأرحم الغليظ الفظ في إرشاده و دعوته الى اللّه ، و هو يحسب انه يقدم للدين بذلك خدمات جلّى .

2 ( أن يكون الشكر هو الغالب عليهم ) أي علامة تميزهم عن الجاحدين أن يشكروا اللّه على الهداية ، و يروها أجلّ النعم و أعظمها ( و الحاجز لهم عنهم )

[ 306 ]

الضمير في « لهم » للمتقين ، و في « عنهم » للمذنبين ، و المعنى ان للمتقين وجدانا حيا ، و دينا صادقا يشغلهم بأنفسهم عن عيوب الناس : و لا يعيّرون أحدا بذنبه ،

قال رسول اللّه و حبيبه ( ص ) : « و اللّه اني لأستغفر اللّه ، و أتوب اليه في اليوم سبعين مرة » و ما أراد بقوله هذا إلا أن يلقن أمته درسا في التواضع ، و البعد عن الزهو و العجب بالطاعة و العبادة ، و من حكم الإمام : « أوحش الوحشة العجب » .

و يستحيل أن يصغي المذنب لمن أعجبته نفسه ، وزها بعمله كائنا من كان .

و بعد ، فإن الانسان معرّض للخطيئة ، و من أجل هذا فتح سبحانه له باب التوبة ، فيصحح و يستدرك ، قال النبي الكريم ( ص ) : كل بني آدم خطّاء ،

و خير الخاطئين التوابون .


في ظلال نهج البلاغة ـ ج2

للمنبر حول التعيير بالذنب :

( فكيف بالعائب الذي عاب أخاه و عيّره ببلواه ) . اذا وجب على من اتقى و أطاع أن لا يعير العاصي بذنبه و معصيته فبالأولى أن لا يعير المجرم من هو على شاكلته ، قال الإمام : أكبر العيب أن تعيب ما فيك مثله . و قال بعض العارفين : تعييرك أخاك أكبر إثما من ذنبه ، لأن في تعييرك هذا تنزيها لنفسك من العيوب ( أما ذكر الى أعظم منه ) نذنب و نعصي اللّه في الخفاء ،

ثم نتظاهر بالصلاح و التقوى ، فيستر سبحانه و لا يفضح ، بل يمهل و يعطي الفرصة لنتوب و نستغفر ، و لكن هذا الستر و الإمهال يغرينا بالمزيد من الخطايا ، فنوغل فيها غير مبالين . . و فوق ذلك نشّهر بعيوب الآخرين ، و نتلذذ بها : و نتجاهل أن العيوب التي سترها اللّه علينا هي أكثر و أكبر .

( و ايم اللّه لئن لم يكن عصاه في الكبير ، و عصاه في الصغير لجرأته على عيب الناس أكبر ) . لنفترض أن أحدنا ما اقترف كبيرة على الاطلاق ، و أنه قد ألم بالذنب الصغير فقط و أي عبد اللّه ما ألما فان حرصه على أن يحفظ عيوب الناس ، و يذيعها على الملأ هو أكبر الكبائر . . إن الانحراف يصيب الكل إلا من عصم ربك . و الانحراف الكبير أن تراه في غيرك ، و لا تراه في نفسك ، قال الإمام ( ع ) : الأشرار يتبعون مساوي الناس ، و يتركون محاسنهم ، كما يتبع الذباب المواضع الفاسدة من الجسد ، و يترك الصحيح » و نفهم من هذا أن

[ 307 ]

خيار الناس ينفرون بطبعهم من القذارة دون أن يتوقعوا منفعة تصيبهم ، أو ضررا يحيق بهم ، و انهم يشعرون بالضيق و الاشمئزاز لمجرد تصور القذارة و العيوب فضلا عن ارتكابها أو التفوه بها .

( يا عبد اللّه لا تعجل الى معذب عليه ) . مالك و لعيوب الناس ؟ هل عليك حسابهم ؟ و هل أطلعك سبحانه على علمه بالشقي منهم و بالسعيد حتى حكمت و جزمت بأن هذا للجنة ، و ذاك للسعير ؟ أما سمعت خطاب اللّه لنبيه الكريم :

و ما جعلناك عليهم حفيظا و ما أنت عليهم بوكيل 107 الأنعام » ما عليك من حسابهم من شي‏ء و ما من حسابك عليهم من شي‏ء 52 الأنعام » . و ما يدريك أن هذا الذي تعيبه و تزدريه هو خير من ألف صائم و قائم ؟ قال عارف باللّه : لا تعيّر أخاك بذنبه ، فلعل اللّه سقاه بهذا الذنب دواء استخرج به داء قائلا ، و هو فيك و ما تشعر ؟ ( فليكفف من علم الخ ) . . ان كان فيك شي‏ء من العيوب فاجتهد للخلاص منه ، و ان كنت مبرءا من كل عيب فاشكر اللّه على هذه النعمة التي ليس كمثلها .

و كلمة أخيرة : على المرء أن ينسجم مع نفسه ، و لا ينفصم عنها و إلا عاش غريبا عن واقعه و دنياه . . و لعلي أنا هذا الغريب و لا أشعر . . و شفيعي الى اللّه تعالى اني أتهم نفسي ، و أتوب اليه تعالى من حسن ظني بها .

[ 308 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 139 أربع أصابع :

أيّها النّاس ، من عرف من أخيه وثيقة دين و سداد طريق فلا يسمعنّ فيه أقاويل الرّجال . أما إنّه قد يرمي الرّامي و تخطى‏ء السّهام و يحيل الكلام ، و باطل ذلك يبور و اللّه سميع و شهيد . أما إنّه ليس بين الحقّ و الباطل إلاّ أربع أصابع فسئل عليه السّلام عن معنى قوله هذا ، فجمع أصابعه و وضعها بين أذنه و عينه ثمّ قال ) : الباطل أن تقول سمعت و الحقّ أن تقول رأيت .


في ظلال نهج البلاغة ـ ج2

اللغة :

وثيقة دين : الأمانة على الدين . و سداد الطريق : استقامته . و يحيل الكلام :

يكون محالا ، لا حقيقة لمعناه و لا أساس . و يبور : يزهق و يزول ، أو يكسد و يهمل .

[ 309 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

من عرف « من » مبتدأ ، و الخبر جملة فلا يسمعن ، و أما انه « أما » بمعنى « حقا » على قول ، أو للاستفتاح ، و الضمير في أنه للشأن .


في ظلال نهج البلاغة ـ ج2

المعنى :

( من عرف من أخيه الى أقاويل الرجال ) . لا تسرع الى تصديق الشائعات مدحا كانت أم قدحا ، فقد يراد بالثناء مجرد الدعاية و الرواج لغاية تجارية تماما كالإعلان عن البضائع و السلع ، و أيضا قد يراد بالذم الكيد و المضارة لأهداف سياسية . . و تجدر الاشارة الى ان عدم الركون الى الشائعات حسن بذاته سواء أكانت الاذاعة و الاشاعة في الذين آمنوا ، أم في الذين تجهلهم و لا تعرف عنهم شيئا ، و إنما خص الإمام بالذكر من تثق بدينه و رشده لأن الأجدر بك أن تدافع عنه بالنظر الى ما عهدت منه ، و أن لا تنقض هذا العهد إلا بالقطع و اليقين .

( أما انه قد يرمي الرامي ، و تخطى‏ء السهام ) . و كذلك الظن ، فقد تنظر الى رجل نظرة الازدراء و الاحتقار ، لأن ظاهره يوحي بذلك ، و هو في واقعة أهل للتقدير و الاحترام ، و قد تظن به الصدق و الوفاء ، و يخيب به أملك عند التجربة و الامتحان . . و كم من شاعر و ناثر نظم أو كتب عن مرارته ، و خيبة أمله بأصدقائه و أقربائه . . و أعترف بأني وقعت فريسة لمظاهر خادعة أكثر من مرة ،

و كان عليّ أن أحفظ الدرس من الأولى ، و لكني لم أفعل ، و لا أدري : هل هذا سذاجة في و بلاهة ، أو طيبة و سماحة ؟ ( و يحيل الكلام ، و باطل ذلك يبور ) .

و أيضا قد يسمع الانسان كلاما فيصدقه ، و يؤمن بأنه من الدين في الصميم ، و هو في واقعه بدعة و ضلالة ، أو يظن انه علم و نور ، و هو جهل و ظلام ، و ما أكثر الكذب على الدين و العلم .

( أما انه ليس بين الحق و الباطل إلا أربع أصابع ) و فسّر الإمام هذا بقوله :

الباطل ان تقول سمعت ، و الحق ان تقول رأيت . و يدل هذا التفسير بظاهره ان كل ما تسمعه فهو باطل ، و كل ما تراه فهو حق ، و ما من شك ان الإمام لا

[ 310 ]

يريد هذا الظاهر ، كيف ، و هو القائل : « قد تكذب العيون أهلها ، و لا يغش العقل من استنصحه » . و لا أحد يشك ان القول المسموع يحتمل الصدق و الكذب و مراد الإمام كما يدل السياق أن لا نرتب الأثر على ما نسمعه من الأقاويل في حق أي انسان كان ، و بصورة أخص اذا كنا على ثقة من دينه ، لا نرتب الأثر إلا بعد الرؤية و التثبت .

[ 311 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 140 صانع المعروف :

و ليس لواضع المعروف في غير حقّه و عند غير أهله من الحظّ فيما أتى إلاّ محمدة اللّئام ، و ثناء الأشرار ، و مقالة الجهّال ، ما دام منعما عليهم . ما أجود يده و هو عن ذات اللّه بخيل . فمن آتاه اللّه مالا فليصل به القرابة ، و ليحسن منه الضّيافة ، و ليفكّ به الأسير و العاني ،

و ليعط منه الفقير و الغارم ، و ليصبر نفسه على الحقوق و النّوائب ابتغاء الثّواب ، فإنّ فوزا بهذه الخصال شرف مكارم الدّنيا و درك فضائل الآخرة إن شاء اللّه .


في ظلال نهج البلاغة ـ ج2

اللغة :

عن ذات اللّه : العمل للّه . و العاني : الأسير ، و العطف عليه للتفسير .

و الغارم : المديون . و الدرك : الإصابة .

[ 312 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

محمدة اسم ليس ، و لواضع المعروف خبر مقدم ، و ما أجود « ما » مبتدأ و أجود فعل ماض ، و يده مفعول ، و الفاعل ضمير مستتر ، و الجملة من الفعل و الفاعل خبر المبتدأ ، و الجملة من المبتدأ و الخبر مفعول مقالة ، و ابتغاء الثواب مفعول من أجله ليصبر .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و ليس لواضع المعروف الى ما أجود يده ) . المال وسيلة لسد الحاجات و حل المشكلات ، لا للتضاهي و التباهي ، و السيطرة و الشهرة ، فأي مال أغاث ملهوفا ، أو سد حاجة محتاج فهو خير ، و ما عداه فليس بشي‏ء ، و ربما كان شرا و وبالا على صاحبه كالذي ينفق أمواله على اللئام و الأشرار يبتغي بذلك الشهرة و السمعة ، و هم يثنون عليه ، و يقولون : « ما أجود يده ما دام منعما عليهم » فإذا منع عنهم نواله و عطاءه نعتوه بأقبح الصفات ، و هكذا ينهار كل بناء أسس بأيدي اللئام و الأشرار .

( و هو عن ذات اللّه بخيل ) يتلهف على الوجاهة ، و ان تك زائفة ، و يبذل الكثير من أجلها : و في الوقت نفسه يقبض يده عن البذل في سبيل البر و ما يعود عليه و على مجتمعه بالصلاح ، ثم ذكر الإمام أمثلة من هذه السبيل :

1 ( فمن آتاه اللّه مالا فليصل به القرابة ) ان كانوا في حاجة الى المال ،

لأن الأقربين أولى بالمعروف ، و الجار بمنزلة الرحم .

2 ( و ليحسن منه الضيافة ) . كان المسافر من قبل في حاجة اليها ، لطول الطريق و وعثاء السفر ، و ندرة المطاعم و الفنادق ، أما اليوم فالمسافرون في غنى عن الضيافات و الحسنات ، و على أية حال فالعبرة بسد الحاجة .

3 ( و ليفك به الأسير و العاني ، و ليعط منه الفقير و الغارم ) . المراد بالأسير المسجون ، و عطف العاني عليه للتفسير ، كما أشرنا ، و الغارم المديون ، و محصل الكلام بجملته ان يعين صاحب المال من يحتاج الى المعونة أيا كانت صفته .

[ 313 ]

( فليصبر نفسه ) أي يحملها على الصبر فيما تكره ، لأنها تأبى العطاء إلا في منافعها الخاصة ( على الحقوق ) و هي الأخماس و الزكوات التي أشار اليها سبحانه بقوله : و الذين في أموالهم حق معلوم للسائل و المحروم 24 المعارج » .

( و النوائب ) كالضرائب و الحوادث ، قال الإمام : لكل امرى‏ء في ماله شريكان :

الوارث و الحوادث ( ابتغاء الثواب الخ ) . . إن البذل لا يكون فضيلة و محمودا عند اللّه و كرام الناس إلا اذا كان لوجه اللّه ، و طلبا لثوابه و مرضاته .

[ 314 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 141


في ظلال نهج البلاغة ـ ج2

التمحيص بالبلاء . . فقرة 1 2 :

ألا و إنّ الأرض التّي تحملكم و السّماء التّي تظلّكم مطيعتان لربّكم ،

و ما أصبحتا تجودان لكم ببركتهما توجّعا لكم و لا زلفة إليكم و لا لخير ترجوانه منكم ، و لكن أمرتا بمنافعكم فأطاعتا ، و أقيمتا على حدود مصالحكم فقامتا . إنّ اللّه يبتلي عباده عند الأعمال السّيّئة بنقص الثّمرات و حبس البركات ، و إغلاق خزائن الخيرات ، ليتوب تائب و يقلع مقلع ، و يتذكّر متذكّر ، و يزدجر مزدجر . و قد جعل اللّه سبحانه الاستغفار سببا لدرور الرّزق و رحمة الخلق فقال :

« استغفروا ربّكم إنّه كان غفّارا يرسل السّماء عليكم مدرارا و يمددكم بأموال و بنين » فرحم اللّه امرءا استقبل توبته ، و استقال خطيئته ، و بادر منيّته

[ 315 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

تقلكم : تحملكم . و تظلكم : تعلوكم . و الزلفة : القربة . و يقلع : يكف .

و مدرارا : غزيرا أو متدفقا .


في ظلال نهج البلاغة ـ ج2

الإعراب :

ألا لاستفتاح الكلام ، و توجعا مفعول من أجله لتجودان ، و مدرارا حال من السماء .


في ظلال نهج البلاغة ـ ج2

المعنى :

هذه الخطبة من خطب الاستسقاء ، لقوله ( ع ) : « اللهم فاسقنا غيثك » و نظيرها الخطبة 113 ، و تقدم شرحها مع الاشارة الى كيفية صلاة الاستسقاء .

( ألا و ان الأرض التي تقلكم ) تحملكم ( و السماء التي تظلكم ) تعلوكم ( مطيعتان لربكم ) مسخرتان لأمره تعالى ( و ما أصبحتا تجودان الى فقامتا ) .

في الطبيعة منافع و خيرات ، كما فيها حكمة و إبداع ، و لكن لا قصد لها و لا هدف ، لأنها بلا شعور و إدراك . . أجل ، انها تدل على القصد لنظامها المتناسق و المستقر ، و القصد يدل على الهدف ، و اذن ، فقول الإمام : « ما أصبحتا تجودان و لا زلفة الخ » . . هو من باب سلب العدم عن الوجود المعروف عند علماء الكلام بتقابل السلب و الايجاب ، و غرض الإمام هو التنبيه الى ان اللّه سبحانه بنى هذا الكون ، و قدّره تقديرا يتفق كل الاتفاق مع حياة الانسان و مطالبها أشبه بالدار تهندسها حسب مصالحك و حاجاتك .

( إن اللّه تعالى يبتلي الى مزدجر ) . انه عز و جل لا يتعامل مع عباده في الحياة الدنيا على أساس سلوكهم السي‏ء أو الحسن . . كلا ، و انما يتعامل معهم على أساس التعليم و الإرشاد بالأمر و النهي ، و يسيّر الكون على نظام كامل و مطرد ،

و سنن طبيعية ثابتة تعم أحكامها و آثارها الصالح و الطالح ، فإذا حدث زلزال مثلا فإن اللّه سبحانه لا يأمره ان يترك بيت المؤمن العابد ، و يهدم بيت الكافر الفاجر فقط ، بل ان المؤمن الطاهر يعاني أشد المحن و أقساها أكثر من

[ 316 ]

غير المؤمن ، كما في الحديث الشريف : « البلاء موكل بالمؤمن . . إن أشد الناس بلاء الأنبياء ، ثم الذين بلونهم الأمثل فالأمثل » . أجل ، ان اللّه سبحانه قد يغير مجرى الطبيعة في حادث معين ، و لحكمة أوجبتها الظروف ، كإظهار المعجزة الخارقة على يد نبي من الأنبياء . . و هذا نادر جدا مؤقت سرعان ما يزول إلا معجزة محمد ( ص ) و هي القرآن الباقي ببقاء اللّه سبحانه .

و تسأل : انك قلت : إن اللّه سبحانه يتعامل مع عباده في الدنيا بالإرشاد لا بالجزاء ، و لا يتفق هذا مع قول الإمام : « إن اللّه يبتلي عباده عند الإعمال السيئة بنقص الثمرات و حبس البركات الخ » . . لأنه يدل بظاهره انه تعالى يعاقب المسي‏ء ، و يؤدبه في الحياة الدنيا بالحرمان و الفاقة .

الجواب :

أولا : الذي شاهدناه بالعيان ان الدنيا جنة الأشرار مالا و سلطانا : و لو لا أن يكون الناس أمة واحدة أي على الكفر لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة و معارج عليها يظهرون 33 الزخرف » . و كلام الإمام لا يفسر بغير الواقع .

ثانيا : ليس المراد بالابتلاء هنا العقاب و الجزاء ، لأن اليوم عمل و لا حساب ،

انما المراد به الامتحان و الاختبار لتظهر الأفعال التي بها يستحق الانسان الثواب و العقاب .

ثالثا : إن قول الإمام : « اللّه يبتلي عباده عند الأعمال السيئة » ليس معناه انه تعالى لا يبتلي عباده عند الأعمال الحسنة . . كلا ، فإن البلاء ينزل بمن أساء و أحسن ، و هو ينطوي على حكمة بالغة ، لأنه يميز الخبيث من الطيب ، و الدخيل من الأصيل . . و لو لا التضحية و الصبر في الجهاد و على الاستشهاد ما عرف الناس أهل المبادى‏ء و العقائد الذين غيّروا وجه العالم ، و لا تقدمت الحياة خطوة واحدة الى الأمام ، و أيضا قد يحرك البلاء المسي‏ء الى التوبة و الإقلاع عن إساءته ، و الى هذا يشير الإمام بقوله : « ليتوب تائب ، و يقلع مقلع ، و يتذكر متذكر ،

و يزدجر مزدجر » .

( و قد جعل اللّه سبحانه الاستغفار الخ ) . . ليس من شك ان الاستغفار سبب لرضوان اللّه و غفرانه بنص الكتاب و السنة ، أما الرزق فلا بد له من زرع و ضرع ،

و كد و عرق : فامشوا في مناكبها و كلوا من رزقه 15 الملك » . . أجل ،

[ 317 ]

ان الاستغفار و التوكل على اللّه مفتاح التوفيق الى العمل الذي يدر الرزق ، كما ان الصدق و الاخلاص مفتاح الهداية الى الصراط المستقيم . . و قد يكون الاستغفار سببا للمطر في بعض الأحيان كصلاة الاستسقاء ، و لكن هذا شي‏ء ، و كون الاستغفار سببا مطردا للرزق شي‏ء آخر .

أما قول نوح لقومه : استغفروا ربكم انه كان غفارا يرسل السماء عليكم مدرارا و يمددكم بأموال و بنين 12 نوح » فهو تذكير لهم بنعمة اللّه عليهم ، و انه يزيدهم من فضله إن عبدوا و استغفروا تماما كقوله تعالى : فليعبدوا رب هذا البيت الذي أطعمهم من جوع و آمنهم من خوف . ( فرحم اللّه امرءا استقبل توبته ) واجهها و رحب بها ( و استقال خطيئته ) طلب من اللّه ان يصفح عنها و يقيله منها ( و بادر منيته ) عاجلها و سبق الى صالح الأعمال قبل ان تنزل به .


في ظلال نهج البلاغة ـ ج2

اللهم فاسقنا غيثك . . فقرة 3 4 :

اللهمّ إنّا خرجنا إليك من تحت الأستار و الأكنان ، و بعد عجيج البهائم و الولدان ، راغبين في رحمتك ، و راجين فضل نعمتك ، و خائفين من عذابك و نقمتك . اللهمّ فاسقنا غيثك و لا تجعلنا من القانطين ،

و لا تهلكنا بالسّنين . و لا تؤاخذنا بما فعل السّفهاء منّا يا أرحم الرّاحمين . اللهمّ إنّا خرجنا إليك نشكو إليك ما لا يخفى عليك حين الجأتنا المضايق الوعرة ، و أجاءتنا المقاحط المجدبة ، و أعيتنا المطالب المتعسّرة ، و تلاحمت الفتن المستصعبة . اللهمّ إنّا نسألك أن لا تردّنا خائبين ، و لا تقلبنا و اجمين . و لا تخاطبنا بذنوبنا ، و لا تقايسنا بأعمالنا . اللهمّ انشر علينا غيثك ، و بركتك ، و رزقك و رحمتك .

و اسقنا سقيا نافعة مروية معشبة تنبت بها ما قد فات ، و تحيي بها ما قد

[ 318 ]

مات . نافعة الحيا ، كثيرة المجتنى ، تروي بها القيعان ، و تسيل البطنان .

و تستورق الأشجار ، و ترخص الأسعار أنك على ما تشاء قدير .


في ظلال نهج البلاغة ـ ج2

اللغة :

الأستار و الأكنان بمعنى واحد ، و المراد بها هنا البيوت . و السنين : جمع سنة أي القحط و الجدب . و أجاءتنا : أتتنا . و المقاحط : جمع مقحط ، و هو مكان القحط أو زمانه . و اجمين : عابسين كئيبين . لا تخاطبنا بذنوبنا : لا تعاملنا بها ، أو لا تكلمنا كمذنبين . و الحيا : المطر و الخصب . و القيعان : جمع قاع أي الأرض . و البطنان : الوديان .


في ظلال نهج البلاغة ـ ج2

الإعراب :

راغبين حال من الضمير في خرجنا ، و مثله جملة نشكو ، و المصدر من أن لا تردنا مفعول ثان لنسألك ، و واجمين حال .


في ظلال نهج البلاغة ـ ج2

المعنى :

ليس في هذا المقطع من الخطبة إلا الدعاء و الإلحاح على اللّه سبحانه في دفع البلاء . . و متى اشتد الفزع فإلى اللّه المفزع ، و هو وحده سلاح المتقين .

( اللهم خرجنا اليك ) . يدل هذا ان الإمام صلّى صلاة الاستسقاء في الفضاء و قال علماء الشريعة الاسلامية : يستحب أن تكون صلاة الاستسقاء في الصحراء إلا أهل مكة فإنهم يستسقون في المسجد الحرام ( و لا تجعلنا من القانطين ) « و من يقنط من رحمة ربه إلا الضالون 56 الحجر » . و من أقوال الإمام : عجبت لمن يقنط و معه الاستغفار ( و لا تؤاخذنا بما فعل السفهاء منا ) . هذا استرحام و ابتهال مع الأمل في إدراك المطلوب ، أما قول موسى : « أتهلكنا بما فعل السفهاء منا » فهو من سورات غضبه المقدس الذي حركه الى تحطيم الألواح بعد أن رأى بني اسرائيل يتركون عبادة اللّه الى عبادة العجل ( نشكوا اليك ما لا يخفى عليك ) .

[ 319 ]

و عن الإمام الصادق ( ع ) : إن اللّه يعلم حاجتك و ما تريد ، و لكنه يجب أن تبث اليه الحوائج ( و أعيتنا المطالب المتعسرة ) و عندك الحل و الفرج ، و ما من أحد يدعو اللّه بهذا القصد إلا فتح اللّه عليه بابا من رحمته و لو في الصبر و الثبات العظائم .

( و لا تقايسنا بأعمالنا ) . إن اللّه يستجيب لعبده اذا العبد استجاب لربه كما في الآية 186 من سورة البقرة : و اذا سألك عبادي عني فإني قريب أجيب دعوة الداع اذا دعان فليستجيبوا لي و ليؤمنوا بي لعلهم يرشدون » . و عن الإمام الصادق : « من سره أن تستجاب له دعوة فليطب كسبه » أي يأكل من كد اليمين ، و عرق الجبين . . و لكن الإمام يسأل اللّه أن لا يأخذ العباد بهذا المبدأ العادل ، و أن يعاملهم بفضله و كرمه .

( و ترخص الأسعار ) . ليس من شك ان كثرة الانتاج تستدعي رخص الأسعار . . هذا ، اذا لم يحوّل الانتاج الى الحرب و أدواتها ، أو تحتكره الشركات و أرباب المطامع . . و من جملة ما قرأت ان افريقيا تملك 90 بالمئة من مناجم الماس العالمي ، و 70 بالمئة من مناجم الذهب ، و تنتج ثلثي ما يشتريه العالم من زيت النخيل و الكاكاو ، و مع هذا يعاني الافريقيون آلام البؤس و الفقر ، و لا سر إلا الاستعمار و الاحتكار . . و أيضا قرأت ان ثماني دول اسيوية ، و هي اندونيسيا ،

و ماليزيا ، و سيلان ، و بورما ، و كمبوديا ، و لاوس ، و تايلند ، و فيتنام الجنوبية تساهم ب 85 بالمئة من انتاج المطاط الطبيعي و مع هذا تعد هذه الدول من الدول النامية المتأخرة . . و أيضا السبب الاستعمار و الاحتكار ، و إن دل هذا على شي‏ء فإنه يدل على انه لا خير في غيث و لا خصب إلا مع العدالة و المساواة .

[ 320 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 142


في ظلال نهج البلاغة ـ ج2

حجة اللّه على خلقه . . فقرة 1 2 :

بعث اللّه رسله بما خصّهم به من وحيه ، و جعلهم حجّة له على خلقه ، لئلاّ تجب الحجّة لهم بترك الإعذار إليهم . فدعاهم بلسان الصّدق إلى سبيل الحقّ . ألا إنّ اللّه قد كشف الخلق كشفة ، لا أنّه جهل ما أخفوه من مصون أسرارهم و مكنون ضمائرهم ، و لكن ليبلوهم أيهم أحسن عملا ، فيكون الثّواب جزاء و العقاب بواء . أين الّذين زعموا أنهم الرّاسخون في العلم دوننا ، كذبا و بغيا علينا أن رفعنا اللّه و وضعهم ، و أعطانا و حرمهم ، و أدخلنا و أخرجهم . بنا يستعطى الهدى و يستجلى العمى . إنّ الأئمة من قريش غرسوا في هذا البطن من هاشم . لا تصلح على سواهم ، و لا تصلح الولاة من غيرهم .

[ 321 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

كشف الخلق كشفة : أظهرهم اظهارا . و البواء : القصاص ، يقال : دم بواء دم أي مساو له .


في ظلال نهج البلاغة ـ ج2

الإعراب :

المصدر من لا أنه جهل منصوب بنزع الخافض أي لا لأنه ، و كذبا حال ،

و هو مصدر في مكان اسم الفاعل أي كاذبين ، و يجوز أن يكون مفعولا مطلقا مبينا للنوع أي زعما كاذبا ، و المصدر من أن رفعنا مفعول من أجله ل « بغيا » .


في ظلال نهج البلاغة ـ ج2

المعنى :

( بعث اللّه رسله الى سبيل الحق ) . الأنبياء سفراء اللّه الى خلقه يهدونهم الى حياة أفضل ، و لذا وصف سبحانه نبيه الكريم بقوله : و ما أرسلناك إلا رحمة للعالمين 107 الأنبياء » . و كل من يدعو الناس الى حياة أفضل ، و يعمل لهذه الدعوة بصدق و إخلاص ، و يخوض من أجلها الغمرات و الشدائد فهو رحمة للناس أجمعين ، لأنها هي بالذات دعوة اللّه و رسوله ، قال تعالى : يا أيها الذين آمنوا استجيبوا للّه و للرسول اذا دعاكم لما يحييكم 24 الأنفال » . و لا تلتئم الحياة ، و تنحسم شرورها من الجذور إلا بالحب و الإخاء ، و العدل و المساواة و تعاون الجميع على سد حاجات الجميع ، و كل من نادى بهذه الدعوة فهو حجة اللّه على خلقه : و بخاصة الأنبياء المرسلين ، فإن حجة اللّه بهم على الناس أقوى و أبلغ .

( ألا ان اللّه تعالى كشف الخلق كشفة الى بواء ) . ان اللّه سبحانه أعلم بعباده من أنفسهم ، و لكنه تعالى لا يعاقب على ما يكون في القلب فقط ،

بل على ما يبرز الى الوجود من قول أو فعل ، و يسمى هذا بالركن المادي في اصطلاح الجدد من فقهاء القانون الجنائي ، و قال فقهاء الشريعة الاسلامية : لا ينعقد شي‏ء و يتم بمجرد النية ، فمن نوى القتل أو السرقة لا يصبح قاتلا أو سارقا ،

و من قصد الوقف أو الطلاق لا يصير واقفا أو مطلقا ، و في الحديث : « ان للّه تعالى تجاوز لأمتي عما وسوست أو حدثت به أنفسها ما لم تعمل أو تتكلم . .

[ 322 ]

من همّ بحسنة و لم يفعلها كتبت له ، و من همّ بسيئة و لم يفعلها لم تكتب عليه .

إن اللّه سبحانه يمتحن عباده بالأمر و النهي على لسان أنبيائه و خلفائهم ، لتظهر الأفعال التي بها يستحقون الثواب و العقاب .


في ظلال نهج البلاغة ـ ج2

للمنبر حول أهل البيت :

( أين الذين زعموا انهم الراسخون في العلم دوننا كذبا و بغيا ) . حتى أعداء الإمام يعترفون برسوخه في العلم ، و لو وجدوا وسيلة للإنكار ما تورعوا عنه ،

و حديث : أنا مدينة العلم و علي بابها ، رواه الشيعة و السنّة ، و منهم الترمذي في صحيحه ، و أحمد في مسنده ، أما كلمة « سلوني قبل أن تفقدوني » فما تجرأ على التفوه بها أحد قبل الإمام و لا بعده ، و قوله : « أين الذين زعموا انهم الراسخون في العلم دوننا » هو تحد صريح لكل مدع و زاعم انه يداني أهل البيت في العلم ،

و قد كان الإمام المرجع الأول بعد الرسول للخلفاء ، و غيرهم ، و في الجزء الأول من كتاب « أخبار القضاة » لوكيع من علماء السنة في القرآن الثالث الهجري ص 89 طبعة 1947 : إن عمر بن الخطاب قال لرحل : « اجعل بيني و بينك من كنا أمرنا اذا اختلفنا في شي‏ء أن نحكّمه يعني عليا » . و في ص 88 :

« إن رسول اللّه مسح على صدر علي و قال : اللهم اهد قلبه ، و ثبّت لسانه ،

و اعطه فهم ما يخاصم فيه » .

( رفعنا اللّه و وضعهم ) . إن رفعة الانسان أو ضعته لا تقاس بالكراسي و المناصب ، و لا بالانتصارات أو الهزائم في المعارك ، و لا بالعبقرية أو البلادة ،

و انما تقاس رفعته و عظمته بما يترك من أثر مفيد ينتفع به أخوه الانسان ، أما النصوص و الأقوال فهي فرع لا أصل ، لأنها تعبير و حكاية عما هو كائن و واقع . .

و هي حجة إن تك انعكاسا عن الواقع و إلا فهي و هم و خيال . . و من تتبع سيرة أهل البيت يجد ان مبادئهم تقرير لحق الانسان ، و تعاليمهم إعلان لهذا الحق ، و أعمالهم تضحيات بالنفس و الأهل من أجل الانسان و خيره و هدايته ، قال أمير المؤمنين لولده الإمام الحسن : « خير القول ما نفع ، و لا خير في علم لا ينفع . . و خض الغمرات للحق حيث كان ، و جاهد في اللّه حق جهاده ، و لا تأخذك فيه لومة لائم » . أبدا . . لا خير في الفصاحة و البلاغة ، و لا في العلوم و الفلسفة ، و لا

[ 323 ]

في الفنون و الآداب في مذهب أهل البيت إلا ما يستهدف منها خير الانسان ،

و تقدمه في حياته ، و يحقق أمانيه و آماله بكل الوسائل ، و أفضلها جميعا الكفاح و الجهاد ، و خوض الغمرات و الشدائد . . بهذا وحده رفع اللّه سبحانه مكانة أهل البيت الى أعلى الدرجات ، و أنزلهم منازل العز و الكرامة ، و أعطاهم ما يرضون و يحبون .

( إن الأئمة من قريش غرسوا في هذا البطن من هاشم ) . ليس هذا من عند الإمام ، انه من عند اللّه و رسوله ، فلقد روى البخاري في صحيحه ج 9 كتاب الأحكام : إن رسول اللّه قال : « لا يزال هذا الأمر في قريش ما بقي منهم اثنان » . و روى مسلم في صحيحه ج 2 كتاب الفضائل عن النبي : إن اللّه اصطفى كنانة من اسماعيل ، و اصطفى قريشا من كنانة ، و اصطفى من قريش بني هاشم ، و اصطفاني من بني هاشم » . و معنى هذا ان بني هاشم هم صفوة قريش ، و ان محمدا ( ص ) هو صفوة الصفوة ، و اذا كانت النبوة لصفوة الصفوة فالولاية ، اذن ، للصفوة من بعد الرسول أي للأئمة ، من نسله ، أما سر الاصطفاء فيمكن في طيب السيرة و السريرة : اللّه أعلم حيث يجعل رسالته 124 الأنعام » .

( و لا تصلح على سواهم ) لأن اللّه سبحانه طهّر أهل البيت و نزّههم عن الخطأ و الخطيئة بنص الآية 33 من سورة الأحزاب : انما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهركم تطهيرا


في ظلال نهج البلاغة ـ ج2

أين العقول و القلوب . . فقرة 3 4 :

آثروا عاجلا و أخّروا آجلا ، و تركوا صافيا و شربوا آجنا . كأنّي أنظر إلى فاسقهم و قد صحب المنكر فألفه ، و بسى‏ء به و وافقه ،

حتى شابت عليه مفارقه ، و صبغت به خلائقه . ثمّ أقبل مزبدا كالتّيّار لا يبالي ما غرّق . أو كوقع النّار في الهشيم لا يحفل ما حرّق . أين العقول المستصبحة بمصابيح الهدى ، و الأبصار اللامحة إلى منار التّقوى . أين القلوب الّتي وهبت للّه و عوقدت على طاعة اللّه .

[ 324 ]

ازدحموا على الحطام و تشاحّوا على الحرام . و رفع لهم علم الجنّة و النّار فصرفوا عن الجنّة وجوههم ، و أقبلوا إلى النّار بأعمالهم .

دعاهم ربّهم فنفروا و ولّوا ، و دعاهم الشّيطان فاستجابوا و أقبلوا .


في ظلال نهج البلاغة ـ ج2

اللغة :

أجن الماء فهو آجن : تغيّر لونه و طعمه . و بسى‏ء به : ألفه . و الخلائق هنا :

جمع الخليقة ، و هي الطبيعة . و التيار : الموج . و الهشيم : اليابس المتكسر .

و تحطّم : تكسّر ، و الحطام : الفتات .


في ظلال نهج البلاغة ـ ج2

الإعراب :

مزبدا حال من الضمير المستتر بأقبل ، و كالتيار الكاف بمعنى مثل صفة لمفعول مطلق محذوف أي إقبالا مثل إقبال التيار ، و لا يبالي ما غرق « ما » منصوبة بنزع الخافض أي لا يبالي بما غرق ، و مثله لا يحفل ما حرق .


في ظلال نهج البلاغة ـ ج2

المعنى :

( آثروا عاجلا ، و أخروا آجلا ، و تركوا صافيا ، و شربوا آجنا ) . يشير الإمام بهذا الى أجيال الخلف ، و انهم يقبلون على الدنيا ، و يعرضون عن الآخرة ،

و يتهاونون بالدين و القيم ، و يكثر فيهم الفسق و الالحاد . . حتى رجال المعابد يتلاعب الكثير منهم بالدين ، و يتحايلون على الناس باسمه ، و يقبضون الثمن من الخارجين عليه و على الانسانية . . و لا نملك سلاحا يكافح هؤلاء غير التشهير بهم و إظهار حقيقتهم ، و لكن أية جدوى من مقال في جريدة تقرأ ، ثم ترمى ، أو كلمة تسمع ، ثم تنسى ، و لا سبيل لبلوغ الهدف إلا التنظيم و المثابرة .

( كأني أنظر الى فاسقهم الى ما حرق ) . المراد بالفاسق هنا فاسق الخلف ، و المعنى ان هذا الفاسق اعتاد القبيح و المنكر حتى هرم عليه ، و صار

[ 325 ]

طييعة له ، يندفع وراءه ماضيا في سبيله بلا وعي تماما كلجة البحر أو النار لا تبالي بمصير ما يصادف طريقها ( أين العقول الى طاعة اللّه ) أي لا دين يمنع عن الحرام خوفا من اللّه ، و لا عقل يردع عنه حياء من الناس ، لأن الهوى غطى على العقول و القلوب ( ازدحموا على الحطام ، و تشاحوا على الحرام ) . لا بأس أن تطلب لذة الدنيا من الطريق المباح ، و لكن المحنة عليك و على مجتمعك أن تطلب الحرام ، و لا تملك نفسك عنه ، و تخاصم غيرك عليه ( و رفع لهم علم الجنة و النار ) . المراد بعلم الجنة كل ما يهدي الى نهج أقوم ، و حياة أفضل ،

و كلام الإمام ( ع ) هنا يفسر بعضه بعضا ، فقوله : دعاهم ربهم فنفروا تفسير لصرفوا عن الجنة وجوههم ، و قوله : دعاهم الشيطان فاستجابوا تفسير لأقبلوا الى النار بأعمالهم .

[ 326 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 143 مع كل جرعة شرق :

أيّها النّاس ، إنّما أنتم في هذه الدّنيا غرض تنتضل فيه المنايا ، مع كلّ جرعة شرق ، و في كلّ أكلة غصص . لا تنالون منها نعمة إلا بفراق أخرى ، و لا يعمّر معمّر منكم يوما من عمره إلاّ بهدم آخر من أجله . و لا تجدّد له زيادة في أكله إلاّ بنفاد ما قبلها من رزقه . و لا يحيى له أثر إلاّ مات له أثر . و لا يتجدّد له جديد إلاّ بعد أن يخلق له جديد . و لا تقوم له نابتة إلاّ و تسقط منه محصودة . و قد مضت أصول نحن فروعها فما بقاء فرع بعد ذهاب أصله و ما أحدثت بدعة إلاّ ترك بها سنّة . فاتّقوا البدع و الزموا المهيع . إنّ عوازم الأمور أفضلها . و إنّ محدثاتها شرارها .

[ 327 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

الغرض : البغية و الحاجة و الهدف الذي يرمى اليه ، و هذا هو المراد هنا .

و نضل فلان فلانا : غلبه في النضال ، و انتضل القوم أو تناضلوا : تباروا في النضال ، و تراموا للسبق . و شرق بريقه أو بالماء غص . و من حكم الإمام :

ربما شرق شارب الماء قبل ريه . و يخلق بسكون الخاء و فتح اللام يبلى .

و المهيع : الطريق الواسع الواضح . و عوازم الأمور : ما تقادم منها .


في ظلال نهج البلاغة ـ ج2

الإعراب :

مع كل جرعة خبر مقدم ، و شرق مبتدأ مؤخر ، و ما بقاء فرع « ما » استفهام و معناها النفي ، و محلها الرفع بالابتداء ، و بقاء خبر ، و بعد متعلق ببقاء لأنه بمعنى الفعل أي لا يبقى الأصل بعد الفرع .


في ظلال نهج البلاغة ـ ج2

المعنى :

( انما أنتم في هذه الدنيا الى غصص ) . كل ما يحيط بالانسان فيه جهة ايجاب و جهة سلب ، حتى طعامه و شرابه قد يذهبان بحياته . . و من الذي يضمن نفسه أن لا يشرق بجرعة ماء ، أو لا يغص بلقمة عيش تكون فيها القاضية ،

و اذن فالانسان عرضة لسهام البلايا و المنايا .

و تسأل : و لم كل هذا التشاؤم عند الإمام ( ع ) ؟ .

الجواب :

هذا هو الواقع سواء أسميته تشاؤما أم تفاؤلا ، و أكد الإمام على إعلانه لمجرد التحذير من المخبآت و المفاجآت . . فآدم سجد له الملائكة كلهم أجمعون ، و بعد قليل أخرج من جنة النعيم ، و العاقل من اتعظ بغيره ، و بخاصة اذا كان هذا الغير أصلا له و أبا .

( لا تنالون منها نعمة إلا بفراق أخرى ) . انك تأنس و تفرح بسيارتك الجديدة ، و تنسى همومك في السياحة و الأسفار الممتعة ، و لكن بعد أن تدفع الثمن غاليا . و قيل في تفسير هذه الجملة : إن الانسان لا يستطيع الجمع في آن واحد

[ 328 ]

بين لذتين أو أكثر كالطعام و الشراب و الجنس ، بل لا بد من الاقتصار على واحدة . و يلاحظ بأن في مقدوره أن يجمع بين لذة الحكم و السلطان و الثراء و الطعام في آن واحد ، و بين التمتع بمناظر الطبيعة و الألعاب و الاستماع الى الموسيقى أو حديث الأصدقاء ، و بين التزلج على الثلج و النظر الى الأطفال يتراشقون به .

( و لا يعمر معمر منكم يوما من عمره إلا بهدم آخر من أجله ) . الساعة الفائتة تذهب من عمرك و لا يمكن إعادتها بحال ، و التي أنت فيها في طريقها الى الزوال ، و التي بعدها في كف القدر ، فإن سمح بها فهي على سبيل ما قد مضى . .

و في النهاية ينقضي العمر مع الساعات ( و لا تجدد له زيادة في أكله إلا بنفاد ما قبلها من رزقه ) . الانسان يأكل ما قدر له من الرزق على دفعات ، و لا مكان للوجبة الثانية إلا بعد خروج الأولى من بطنه ، أو في طريقها الى الخروج ( و لا يحيا له أثر إلا مات له أثر ) . للطفولة بهجتها و مرحها ، و للشباب نشاطه و و ثباته ،

و للشيخوخة جلالها و تجاربها . . و لكن لا طفولة مع الشباب ، و لا شباب مع الشيخوخة ،

و ما هي إلا مراحل يمر بها الإنسان . . و الرجل مسؤول عن طفله حتى يأنس منه الرشد ، فإذا تخطى هذا المسؤول الكهولة الى الشيخوخة كان محلا لعناية الأبناء و الأحفاد .

( و لا يتجدد له جديد إلا بعد أن يخلق له جديد ) . هذا العطف تفسير للمعطوف عليه ، أو من باب عطف العام على الخاص مثل و ما أوتي موسى و عيسى و النبيون 48 آل عمران » .

( و لا تقوم له نابتة إلا و سقط منه محصودة ) . يأتي الأبناء فيذهب الآباء تماما كالشجرة تنمو و تثمر ، ثم تتحول النواة من ثمرها الى شجرة ، فإذا أثمرت هذه ذبلت تلك ، و انتهى عمرها ، و هكذا دواليك تستمر الحياة ( و قد مضت أصول ) و هم الآباء ( نحن فروعها فما بقاء فرع بعد ذهاب أصله ) نحن أيضا ذاهبون على أثر الآباء و الأجداد ، لأن الفرع لا يزيد على الأصل في الاستعداد للبقاء و مدته ، و الغرض من بيان ما تقدم هو التنبيه الى أن حياة الانسان تذهب مع الزمن ، و ان عليه ان يحرص كل الحرص على انتهاز فرص الخير و العمل الصالح قبل فوات الأوان .

( و ما أحدثت بدعة إلا ترك بها سنّة ) . كل تحليل أو تحريم لا دليل عليه من الشرع فهو بدعة ، و إذن فمن ابتدع فقد ترك السنة ، و من أخذ بالسنة فقد

[ 329 ]

ترك البدعة ( فاتقوا البدع و الزموا المهيع ) و هو الطريق الذي أرشد اليه كتاب اللّه و سنة نبيه ( ان عوازم الأمور أفضلها ، و ان محدثاتها شرارها ) ما ثبت على عهد النبي ( ص ) أصح و أقوى مما ثبت بعده إذا لم تدع الحاجة اليه ، و إلا كان اقراره تمام كالذي أقره النبي بالخصوص إذ لا فرق بين العام و الخاص من حيث الحجة و وجوب العمل ، و لا يختلف عالمان من المسلمين ان الشريعة الاسلامية تقوم على مصالح العباد في المعاش و المعاد .

[ 330 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 144


في ظلال نهج البلاغة ـ ج2

العرب كثيرون بالاسلام . . فقرة 1 2 :

إنّ هذا الأمر لم يكن نصره و لا خذلانه بكثرة و لا قلّة . و هو دين اللّه الّذي أظهره ، و جنده الّذي أعدّه و أمدّه ، حتّى بلغ ما بلغ و طلع حيث طلع . و نحن على موعود من اللّه . و اللّه منجز وعده و ناصر جنده . و مكان القيّم بالأمر مكان النّظام من الخرز يجمعه و يضمّه . فإن انقطع النّظام تفرّق و ذهب ، ثمّ لم يجتمع بحذافيره أبدا .

و العرب اليوم و إن كانوا قليلا فهم كثيرون بالإسلام و عزيزون بالاجتماع : فكن قطبا ، و استدر الرّحى بالعرب . و أصلهم دونك نار الحرب ، فإنّك إن شخصت من هذه الأرض انتقضت عليك العرب من أطرافها و أقطارها ، حتّى يكون ما تدع وراءك من العورات أهمّ إليك ممّا بين يديك .

[ 331 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

النظام : السلك يتظم فيه الخرز « يجمعه و يضمه » كما قال الإمام . و حذافيره :

نواحيه و جوانبه أي بأسره ، و الواحد حذفار . و قطب القوم : سيدهم ، و عليه تدور أمورهم . و شخصت : خرجت . و العورات : جمع عورة أي الخلل في ثغور البلاد .


في ظلال نهج البلاغة ـ ج2

الاعراب :

حيث طلع « حيث » في محل جر بمن محذوفة ، أي من حيث طلع ، و جملة يجمعه حال من النظام ، و أبدا نصب على الظرف ، و هو يؤكد المستقبل نفيا أو اثباتا ، و لا دلالة فيه على الدوام الى ما لا نهاية ، و نارا منصوبة بنزع الخافض أي أحرقهم بنار . و بين متعلق بمحذوف خبرا لمبتدأ محذوف أي مما هو كائن بين يديك .


في ظلال نهج البلاغة ـ ج2

لا نصر إلا بالإخلاص و التماسك :

استشار عمر في أمر القادسية أو نهاوند على اختلاف الرواة ، فأشار عليه البعض أن يخرج بنفسه ، فنهاه الإمام و حذره بقوله : ( ان هذا الأمر الى حيث طلع ) . كتب النبي العربي ( ص ) و هو لا يملك من الأرض موطى‏ء قدميه ،

و لا من المال أبيض أو أصفر ، و لا من السلاح ما يرعب به دويلة صغرى ،

كتب الى كل من كسرى و قيصر « أسلم تسلم » أي اتبعني و أطعني أيها الملك المتغطرس ، و لك الأمان إن فعلت و استجبت ، و ان أبيت و توليت حاق الهلاك و الدمار بك و بقومك ، و لا يمنعك مني ما أنت فيه من جيش و سلاح و مال و سلطان . . و ضحك كسرى غاضبا ، و أمر من يأتيه بالعربي المتجرى‏ء حيا أو ميتا ، أما الملأ من قوم قيصر فسخروا و قالوا : أيحسبنا هذا العربي قبيلة من قبائل البادية ؟ .

و لم تمض الأيام حتى تحققت نبوءة رسول الرحمة ، و انتصرت أمته على سلطان

[ 332 ]

الروم و فارس ، و داس رعاة الإبل على تاج كسرى بأقدامهم . . و عجب العالم لهذه الظاهرة الخارقة . . عرب البادية ، و أهون الخلق شأنا يحطمون عروش الأكاسرة و القياصرة في بضع سنين . . و ما لهذا من نظير في تاريخ الدول من قبل و من بعد . . و قيل في تفسيره أقاويل ، منها أن خشونة البادية غلبت ترف الحضارة ،

و منها ان المسلم كان يلقي بنفسه الى القتل رغبة في احدى الحسنيين : الجنة أو الغنيمة أو هما معا ، و ما كانت هذه العقيدة لجيوش الروم أو الفرس . . أما الإمام فلا يرى لهذا الانتصار من تفسير إلا أن اللّه سبحانه « هو الذي أرسل رسوله بالهدى و دين الحق ليظهره على الدين كله و لو كره المشركون 33 التوبة » . و الى هذا أشار الإمام بقوله : ( نحن على موعود من اللّه ، و اللّه منجز وعده ، و ناصر جنده ) .

أنجز سبحانه وعده للمسلمين وفقا للنظام الطبيعي ، و بالوسائل الكفيلة بالنصر التي أشار اليها سبحانه في الآية 29 من سورة الفتح : « هو الذي أرسل رسوله بالهدى و دين الحق ليظهره على الدين كله و كفى باللّه شهيدا ، محمد رسول اللّه و الذين معه أشداء على الكفار رحماء بينهم » . و إذن فسبب النصر عادي و مألوف ، لا خوارق فيه و معجزات و هو الاخلاص و التعاطف و التماسك بين المحقين مع العزم على حرب المعتدي بقيادة المناضل الناصح ، أما كثرة العدد و السلاح فلا تجدي نفعا بدون الإخلاص و التماسك .

( و مكان القيم الى بحذافيره ) . القائد هو الرابطة التي تربط بين أفراد المواطنين ، و تجمع شملهم في كيان واحد ، و تحت راية واحدة ، و لا غنى عنه بحال و بخاصة في أوقات الحرب و الأزمات ، و أي ضرر يلحق به يهز بناء المجتمع من أساسه ( و العرب اليوم و ان كانوا قليلا ) في عددهم و عدتهم بالقياس الى الفرس و غيرهم ( فهم كثيرون بالإسلام ) ما داموا مستمسكين بعروته مجاهدين في سبيله ( عزيزون بالاجتماع ) فإذا تفرقت كلمتهم ، و تنافرت قلوبهم عاشوا أذلاء صاغرين ، و ان كانوا أشد الناس غنى ، و أكثرهم عددا ، فعرب اليوم يملكون طاقة كبرى من الجنود و الثروة الطبيعية [ 1 ] . و مع هذا يسومهم عسفا ،

[ 1 ] يدخل إلى الخزائن الاميركية و حدها من بترول العرب بليون و نصف البليون من الدولارات في كل سنة .

[ 333 ]

و يطردهم من ديارهم عنفا « أعور اسرائيل » .

( فكن قطبا الخ ) . . الخطاب للخليفة أي أبق في مكانك ، و ابعث الجيش الى عدوك ، و ان ذهبت اليه بنفسك انفرط العقد ، و نقض العهد الذين في قلوبهم مرض ، و انكشفت الثغور لا ترد غازيا ، و لا تصد طامعا ( حتى يكون ما تدع وراءك من العورات ) و هي التي يخشى معها الثورة من الداخل ، و الغزو من الخارج ،

و ليس من شك أن تلافي ذلك ببقائك ( اهم اليك ) و الى جميع المسلمين ( مما بين يديك ) أي من المشكلة التي تعالجها الآن ، و هي الانتصار على الأعاجم .


في ظلال نهج البلاغة ـ ج2

لا نقاتل بالكثرة . . فقرة 3 :

إنّ الأعاجم إن ينظروا إليك غدا يقولوا هذا أصل العرب فإذا قطعتموه استرحتم ، فيكون ذلك أشدّ لكلبهم عليك و طمعهم فيك .

فأمّا ما ذكرت من مسير القوم إلى قتال المسلمين فإنّ اللّه سبحانه هو أكره لمسيرهم منك ، و هو أقدر على تغيير ما يكره . و أمّا ما ذكرت من عددهم فإنّا لم نكن نقاتل فيما مضى بالكثرة ، و إنّما كنّا نقاتل بالنّصر و المعونة .


في ظلال نهج البلاغة ـ ج2

المعنى :

( ان الأعاجم الى طمعهم فيك ) أنت قائد العرب ، و القائد بمنزلة الرأس من الجسد ، و لا حياة لجسد لا رأس معه ، فإذا رآك الأعداء قال بعضهم لبعض : هذا هو الرأس فاقطعوه ، و استماتوا في سبيل ذلك ، لأنه أقصى ما يطمحون اليه ( فأما ما ذكرت من مسيرة القوم الخ ) . . انك تريد غزو العدو قبل أن يغزوك ، و تكره أن يغزى المسلمون في عقر دارهم خشية الذل و العار . .

[ 334 ]

و اللّه سبحانه أشد منك كرها لذلك ، و هو قادر على نصرة المسلمين بقيادة من تختار لخوض المعركة ، و أنت جالس في مكانك .

( و أما ما ذكرت من عددهم الخ ) . . لا تخش من كثرة العدو و قلة المسلمين ما دام اللّه معهم . . حتى النبي الكريم ما كان له أن ينتصر لو لا الامداد و العون من اللّه سبحانه ، فوجّه الرجال الى العدو ، و توكل على اللّه ، و كفى بربك نصيرا . و تقدم مثل هذه الخطبة رقم 131 .

[ 335 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 145


في ظلال نهج البلاغة ـ ج2

نبذ الكتاب حملته . . فقرة 1 3 :

فبعث محمّدا صلّى اللّه عليه و آله بالحقّ ليخرج عباده من عبادة الأوثان إلى عبادته ، و من طاعة الشّيطان إلى طاعته ، بقرآن قد بيّنه و أحكمه ، ليعلم العباد ربّهم إذ جهلوه ، و ليقرّوا به بعد إذ جحدوه ،

و ليثبتوه بعد إذ أنكروه . فتجلّى سبحانه لهم في كتابه من غير أن يكونوا رأوه بما أراهم من قدرته ، و خوّفهم من سطوته . و كيف محق من محق بالمثلات ، و احتصد من احتصد بالنّقمات . و إنّه سيأتي عليكم من بعدي زمان ليس فيه شي‏ء أخفى من الحقّ و لا أظهر من الباطل ، و لا أكثر من الكذب على اللّه و رسوله . و ليس عند أهل ذلك الزّمان سلعة أبور من الكتاب إذا تلي حقّ تلاوته ، و لا أنفق منه إذا حرّف عن مواضعه . و لا في البلاد شي‏ء أنكر من المعروف ،

[ 336 ]

و لا أعرف من المنكر . فقد نبذ الكتاب حملته ، و تناساه حفظته .

فالكتاب يومئذ و أهله منفيّان طريدان ، و صاحبان مصطحبان في طريق واحد لا يؤويهما مؤو . فالكتاب و أهله في ذلك الزّمان في النّاس و ليسا فيهم ، و معهم و ليسا معهم ، لأنّ الضّلالة لا توافق الهدى و إن اجتمعا . فاجتمع القوم على الفرقة . و افترقوا عن الجماعة .

كأنّهم أئمّة الكتاب و ليس الكتاب إمامهم . فلم يبق عندهم منه إلاّ اسمه ، و لا يعرفون إلاّ خطّه و زبره . و من قبل ما مثّلوا بالصّالحين كلّ مثلة ، و سمّوا صدقهم على اللّه فرية ، و جعلوا في الحسنة عقوبة السّيّئة .


في ظلال نهج البلاغة ـ ج2

اللغة :

محق : أهلك . و المثلات : جمع المثلة ، و هي التنكيل و العقوبة ، و الأمثولة :

ما يتمثل به . و أبور : أكسد . و أنفق : أروج . و زبره بسكون الباء كتابته . و مثلوا : نكلوا .


في ظلال نهج البلاغة ـ ج2

الإعراب :

ليخرج مضارع منصوب بأن مضمرة بعد اللام ، و المصدر المنسبك متعلق ببعث ، و مثله ما بعده ، و كيف محق « كيف » حال ، و ضمير انه للشأن ، ما مثلوا « ما » مصدرية ، و المصدر المنسبك مبتدأ مؤخر ، و من قبل بالضم خبر مقدم أي و تمثيلهم كائن من قبل . و على اللّه متعلق بفرية ، أو بشي‏ء محذوف حالا من فرية ، و جاز أن يكون صاحب الحال نكرة لأنه متأخر .

[ 337 ]


في ظلال نهج البلاغة ـ ج2

المعنى :

( فبعث محمدا ( ص ) ليخرج عباده من عبادة الأوثان ) . حطّم رسول اللّه ( ص ) الأصنام و الزعامات الجائرة أيضا ، و دعا إلى الإيمان بإله واحد و ( بقرآن قد بيّنه و أحكمه ليعلم العباد ربهم الخ ) . . و العلم باللّه يدخل في مفهومه العلم بعدله و رحمته و حكمته ، أما علم الانسان بالقرآن فمعناه أن يعلم ما له ، و ما عليه ،

فلا يهمل و يفرط في شي‏ء من واجباته ، أو في حق من حقوقه ، و من هنا كان القرآن نهج الحياة السليم ، و صراطها المستقيم .

و حسب القرآن عظمة أن يتخصص بمعرفته غير المسلمين من علماء الغرب ،

فيكتبوا عن تاريخه ، و مذاهب تفسيره ، و يستلهموا منه العلم بما وراء الطبيعة ،

و صلة الانسان باللّه ، و معرفة الخير و الشر ، و الجبر و الاختيار ، و الكثير عن الأرض و السماء ، و بعض أخبار الأمم الماضية و دياناتهم و عاداتهم ، الى غير ذلك . و أعظم صفة للقرآن عند الغربيين تميزه عن كتب الأديان الأخرى انه لا يتعارض مع العقل و العلم ، و لا يدعو الى الجمود ، و أن تعاليمه تعكس ارادة الملايين .

( و انه سيأتي عليكم من بعدي الى و لا أعرف من المنكر ) . قال ابن أبي الحديد : « أخبر الإمام ( ع ) انه سيأتي على الناس زمان من صفته كذا و كذا ، و قد رأيناه ، و رآه من كان قبلنا » . و أيضا رآه كل من جاء بعد ابن أبي الحديد توفي سنة 655 ه و سيراه و يشكو منه كل آت حتى يأتي اللّه بأمره . . و السر ان الانسان دائما يطمح الى الأفضل مما هو فيه حتى اذا بلغه نظر الى الأعلى ، و هكذا الى خلود الذكر بعد الموت ، الى ما لا نهاية . . و من هنا قال فرعون : أنا ربكم الأعلى ، و تواضع مسيلمة في دعوته النبوة . . و في هذا العصر و كل عصر ألف فرعون و ألف مسيلمة لو وجد من يؤمن و يصدق .

أما الكذب على اللّه و رسله فهو من خصائص الأديان التي لا مصدر لها و لا أساس ، أو لها مصدر و أساس ، و لكن دنستها يد البدعة بالتحريف و التزييف . .

و في كتاب « صيد الخاطر » لابن الجوزي : روي عن رسول اللّه ( ص ) سبع مئة ألف حديث . . و عن ابن عقدة انه قال : احفظ لأهل البيت ثلاث مئة ألف حديث . .

و عن الدار قطني : « ما الحديث الصحيح في الحديث إلا الشعرة البيضاء في الثور الأسود » و ليس من شك ان أخطر الأكاذيب هي الافتراء على اللّه و رسوله ( فقد

[ 338 ]

نبذ الكتاب حملته ، و تناساه حفظته ) حيث تلاعبوا بتأويل آياته ، و تحايلوا على التزاماته و اتخذوا من الدين مطية لبلوغ المآرب و الغايات .

( فالكتاب يومئذ و أهله طريدان منفيان ) لأن الناس أو الكثير منهم أعرضوا عن كتاب اللّه و شريعته ، و اعتنقوا مذاهب إلحادية ، و فلسفات مادية تهدف الى المكاسب و الأرباح ( و صاحبان مصطحبان ) . أهل الحق مع القرآن ، و القرآن معهم يسيران ( في طريق واحد ) يؤدي بسالكه الى الأمان من المهالك ( لا يؤويهما مؤو ) . العدو يحارب عدوه ، و ينكل به ، فكيف يقبله و يؤويه ؟ ( فالكتاب و أهله في ذلك الزمان في الناس ، و ليسا فيهم ) . هما في الناس دلالة لا أثرا ،

و في قيام الحجة ، و قطع المعذرة ، أما من حيث العمل فلا مكان لهما عند أعداء اللّه و الانسانية .

( لأن الضلالة لا توافق الهدى ) و لو توافقا لانتفى التعدد ، و كان الناس أمة واحدة على الهدى ، أو في ضلال مبين ( و ان اجتمعا ) في مكان واحد فكالخصمين يجتمعان في مجلس القضاء ( فاجتمع القوم على الفرقة ) . اتفقوا على أن لا يتفقوا ( و افترقوا عن الجماعة ) . تفرقوا على أن لا يجتمعوا . و بكلمة ان الإمام يحث على الوفاق و الالفة ، و ينكر الفرقة و الاختلاف تماما كقوله تعالى ، « و لا تكونوا كالذين تفرقوا و اختلفوا من بعد ما جاءهم البينات 105 آل عمران » . و قيل في معناه غير ذلك ، و هو خلاف الظاهر ، أما البينات التي جاءت المسلمين فهي القرآن الكريم و سنّة الرسول العظيم ، و لذا قال الإمام : ( كأنهم أئمة الكتاب ،

و ليس الكتاب إمامهم ) . في القرآن كل ما يحتاج اليه المسلمون من أمور دينهم ،

و السنة شرح له و بيان ، و إذن ، فالقرآن أصل الأصول ، و الإمام المتبع ، و من أخذ برأيه و اجتهاده دون القرآن فقد جعل من نفسه إماما ، و القرآن مؤتما به ،

أراد ذلك ، أم لم يرد .

و تسأل : و هل يوجد في المسلمين من يتعمد مخالفة القرآن في شي‏ء ؟

الجواب :

لا فرق من حيث المسؤولية و المؤاخذة بين من يخالف القرآن عن قصد ، و بين من يخالفه من غير قصد إذا كان هذا جاهلا ، أو لا يملك من العلم ما يستخرج

[ 339 ]

به الأحكام من القرآن ، أو كان مقلدا لغير المجتهد العادل مع التقصير في السؤال و البحث .

( فلم يبق عندهم منه إلا اسمه ) و من كلام آخر للإمام : لا يبقى فيهم من القرآن إلا رسمه ، و من الاسلام إلا اسمه ( و لا يعرفون إلا خطه و زبره ) أي كتابته و تسطيره ، و قد يعلقونه حرزا في الرقاب ، أو يربطونه في السواعد ، و ما عدا ذلك فليس بمهم . . اللهم إلا التلاوة من الاذاعة و في المآتم ( و من قبل ) أن يهملوا القرآن إلا الاسم و الخط ( مثلوا في الصالحين ) نكلوا بهم شر تنكيل ( و سموا صدقهم ) . الضمير للصالحين ( على اللّه فرية ، و جعلوا في الحسنة عقوبة السيئة ) . الصدق عندهم كذب و افتراء ، و الحسنة سيئة و جريمة . . و لا عجب فإن « من تكن نفسه بغير جمال لا يرى في الوجود شيئا جميلا » .


في ظلال نهج البلاغة ـ ج2

جار اللّه آمن . . فقرة 4 5 :

و إنّما هلك من كان قبلكم بطول آمالهم و تغيّب آجالهم ، حتّى نزل بهم الموعود الّذي تردّ عنه المعذره ، و ترفع عنه التّوبة ، و تحلّ معه القارعة و النّقمة . أيّها النّاس إنّه من استنصح اللّه وفّق ، و من اتّخذ قوله دليلا هدي للّتي هي أقوم . فإنّ جار اللّه آمن ، و عدوّه خائف .

و إنّه لا ينبغي لمن عرف عظمة اللّه أن يتعظّم ، فإنّ رفعة الّذين يعلمون ما عظمته أن يتواضعوا له ، و سلامة الّذين يعلمون ما قدرته أن يستسلموا له . فلا تنفروا من الحقّ نفار الصّحيح من الأجرب ،

و الباري من ذي السّقم . و اعلموا أنّكم لن تعرفوا الرّشد حتّى تعرفوا الّذي تركه ، و لن تأخذوا بميثاق الكتاب حتّى تعرفوا الذي

[ 340 ]

نقضه ، و لن تمسّكوا به حتّى تعرفوا الّذي نبذه . فالتمسوا ذلك من عند أهله فإنّهم عيش العلم و موت الجهل . هم الّذين يخبركم حكمهم عن علمهم ، و صمتهم عن منطقهم ، و ظاهرهم عن باطنهم .

لا يخالفون الدّين و لا يختلفون فيه ، فهو بينهم شاهد صادق ،

و صامت ناطق .


في ظلال نهج البلاغة ـ ج2

اللغة :

المراد بالموعود هنا الموت . و القارعة : ما يقرع القلوب بالأهوال . و الباري هنا من البراءة من العيب او المرض بدليل مقابلته للسقم .


في ظلال نهج البلاغة ـ ج2

الإعراب :

ضمير انه للشأن : و ما عظمته « ما » للاستفهام ، و محلها الرفع بالابتداء ،

و عظمته خبر ل « ما » أو لمبتدأ محذوف ، و الجملة من المبتدأ الثاني المحذوف و خبره خبر المبتدأ الأول ، و التقدير أي شي‏ء هي عظمته .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و إنما هلك من كان قبلكم بطول آمالهم ، و تغيب آجالهم ) . المراد بطول الأمل الثقة بطول الأجل و امتداد العمر . . و لا شي‏ء أخيب و أكذب من هذا الأمل ، و على أي شي‏ء اعتمد صاحبه ، و هو يرى المأخوذين على الغرة شبابا و أطفالا سالمين من الاسقام و الآفات ؟ . و المراد بتغيب الأجل الجهل بزمن الموت مع الغفلة عنه ، و عدم الاحتياط له ، و لا شك ان من وثق بما لا يركن اليه ،

و غفل عما لا يغفل عنه فإنه يسير في طريق المهالك ( حتى نزل بهم الموعود

[ 341 ]

الذي ترد عنه المعذرة ) أي لا تقبل المعذرة فيه بحال ، و هل للموت آذان تسمع الأعذار ؟ ( و ترفع عنه التوبة ) لأن التوبة تصلح ما أفسد ، و تبني ما هدم ،

و متى تعذر الاصلاح و البناء لم يبق للتوبة من موضوع ( و تحل معه القارعة و النقمة ) .

إذا جاء الموت فلا توبة و لا أوبة ، بل أهوال و شدائد .

( أيها الناس من استنصح اللّه ) سمع منه و أطاع ( وفق ) الى طريق النجاة ،

و فاز بعلو الدرجات : « و من يطع اللّه و رسوله فقد فاز فوزا عظيما 71 الأحزاب » . ( و من اتخذ قوله دليلا هدي للتي هي أقوم ) . كل دليل يحتمل العكس ، و لذا رأينا العالم الأصيل يرتاب برأيه ، و يرحب بالنقد العلمي ، بل يتوخاه و يتمناه ، و لا يستعمل في كلامه كلمة هذا حق ، و غيره جهل و ضلال إلا إذا اعتمد على الدليل القاطع من كل وجه ، كنص الوحي الصريح الذي لا يأتيه الباطل من بين يديه و لا من خلفه ، و بهذا تميز القرآن عن سائر الأدلة ( فان جار اللّه آمن ) أي من استجار باللّه ، أو من عمل عملا يقربه من اللّه فقد أمن العواقب و الغوائل .

( و انه لا ينبغي لمن عرف عظمة اللّه أن يتعظم ) . إن عظمة اللّه سبحانه في قلوب المؤمنين لا سبب لها إلا معرفتهم بهذه العظمة ، و من عرف عظمته تعالى لا يرى في الوجود شيئا عظيما . و من خطبة ثانية للإمام : « عظم الخالق في أنفسهم أي أنفس المؤمنين فصغر ما دونه في أعينهم » . ( فإن رفعة الذين يعلمون ما عظمته أن يتواضعوا له ) . العظيم هو الذي يخضع للحق لا من يعانده و يتعاظم عليه ، قال بعض العارفين : « الخفض ثابت للعبد بالإصالة ، و الرفعة تثبت له بالعرض » . أي ان الانسان بنفسه ليس بشي‏ء ، و انما يقاس بأعماله و آثاره الصالحة النافعة .

( و سلامة الذين يعلمون ما قدرته أن يستسلموا له ) حيث يعلمون انه لا حول لهم و لا قوة مع قدرته تعالى إلا الاستسلام : « فقال لها أي للسماء و للأرض ائتيا طوعا أو كرها قالتا أتينا طائعين 11 فصلت » . ( فلا تنفروا من الحق الخ ) . ينفر الناس من الحق لأنه ثقيل يفتقر الى الصبر و جهاد النفس ،

و يجر المتاعب لصاحبه ، و يتخذه الأشرار عدوا يحاربونه بكل سلاح ، و لكن العاقبة للمحقين و المتقين ، قال الإمام : « الحق ثقيل مري‏ء أي حميد العاقبة

[ 342 ]

و الباطل خفيف و بي‏ء » أي وخيم العاقبة . و لو تعايش الناس بالباطل في كل شي‏ء ما قامت الحضارات ، و لا تأسست المدن و المجتمعات .

( و اعلموا انكم لن تعرفوا الرشد حتى تعرفوا الذي تركه ) . المراد بالرشد الحق . و تسأل : إن ظاهر هذا الكلام غير مستقيم ، لأنه يربط معرفة الرشد بمعرفة التارك له . . و العكس هو الصحيح ، فكيف نعرف فاعل الرشد و التارك له اذا كنا نجهل معنى الرشد ؟ و هل يميز القاضي بين المحق و المبطل ، و هو يجهل معنى الحق ؟ . قال الإمام للحارث الهمداني : « إن دين اللّه لا يعرف بالرجال ،

فاعرف الحق تعرف أهله » .

الجواب :

لا يريد الإمام ( ع ) بقوله هذا أن يحدد معنى الرشد ، و لا هو بصدد ذلك ،

و انما يريد أن ينبه الأذهان الى ان المؤمن عليه أن يتبرأ و يكافح أهل الفساد و الضلال ، و ان على المخلص أن يحارب الخائنين و المعتدين ، و لا يجوز أن يعتزل و يقول : ما لي و للناس ؟ بل عليه أن يجاهد و ينتصر للحق و أهله ، قال سبحانه لنبيه الكريم : « يا أيها النبي جاهد الكفار و المنافقين و اغلظ عليهم 73 التوبة » .

و بكلام آخر : ان الاسلام في مفهوم الإمام إيجابي لا سلبي ، فهو يحرم الظلم ،

و في نفس الوقت يوجب محاربة الظالمين .

( و لن تأخذوا بميثاق الكتاب ) لن تعملوا به ( حتى تعرفوا الذي نقضه ) و تقاوموه و تشهروا به و تنفروا الناس منه ( و لن تمسّكوا به حتى تعرفوا الذي نبذه ) عطف تفسير على ما قبله ( فالتمسوا ذلك ) أي التمسك بالقرآن ( عند أهله ) و أهل القرآن هم أهل البيت بشهادة جدهم الرسول ( ص ) الذي ،

قال : تركت فيكم الثقلين : كتاب اللّه ، و عترتي أهل بيتي ، لن تضلوا ما ان تمسكتم بهما ، و لن يفترقا حتى يردا عليّ الحوض . رواه مسلم و الترمذي و ابن ماجة و أبو داوود ، و غيرهم كثير ( انظر كتاب حديث الثقلين للشيخ محمد قوام الدين القمّي ) .

( فإنهم عيش العلم ) أي حياته ، بقرينة قوله : ( و موت الجهل ) . و بالعلم يفترق الجنس البشري عن سائر المخلوقات : و لو لا العلم لكانت النملة بغرائزها أكثر إثارة للدهشة من الانسان ( هم الذين يخبركم حكمهم عن علمهم ) . المراد بالحكم هنا كل ما تركوه من آثار في الشريعة و غيرها ، و حكمهم في باب القضاء

[ 343 ]

غيض من فيض ( و صمتهم عن منطقهم ) انهم لا يصمتون ان صمتوا جهلا و عجزا عن الكلام . . كلا ، بل لأنهم يعرفون متى يتكلمون ، و متى يسكتون ( و ظاهرهم عن باطنهم ) . و المراد بالظاهر هنا العمل و السيرة ( و لا يخالفون الدين ) و يحتالون عليه لمآرب أخرى ( و لا يختلفون فيه ) لأنهم منزهون عن التعصب و الأخطاء ( فهو بينهم شاهد صدق ) بدلالته الواضحة على مكانتهم و علو منزلتهم عند اللّه تعالى ( صامت ) لا صوت له و مع هذا فهو ( ناطق ) في العديد من آياته بوجوب الرجوع الى أهل الذكر و العلم . و تقدم الكلام عن أهل البيت ( ع ) عدة مرات .

[ 344 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 146 لكل ضلة علة :

كلّ واحد منهما يرجوا الأمر له و يعطفه عليه دون صاحبه ، لا يمتّان إلى اللّه بحبل ، و لا يمدّان إليه بسبب . كلّ واحد منهما حامل ضبّ لصاحبه . و عمّا قليل يكشف قناعه به . و اللّه لئن أصابوا الّذي يريدون لينتزعنّ هذا نفس هذا ، و ليأتينّ هذا على هذا . قد قامت الفئة الباغية فأين المحتسبون . فقد سنّت لهم السّنن و قدّم لهم الخبر . و لكلّ ضلّة علّة ، و لكلّ ناكث شبهة . و اللّه لا أكون كمستمع اللدم يسمع النّاعي و يحضر الباكي ثمّ لا يعتبر .


في ظلال نهج البلاغة ـ ج2

اللغة :

يعطفه عليه : يعكف أو يتلهف عليه . لا يمتان : لا يتقربان . و المراد بالضب هنا الحقد . و المحتسبون : الذين يفعلون أو يتركون لوجه اللّه . و الضلة : الضلالة .

و اللدم : الضرب على الصدر أو الوجه .

[ 345 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

عما قليل « ما » زائدة أي عن قليل .


في ظلال نهج البلاغة ـ ج2

مشكلة الخلافة و الفتن :

كانت رئاسة المسلمين الدينية و الزمنية في عهد الرسول ( ص ) مرتبطة بشخصه مباشرة . . و اختلف الصحابة على الرئاسة في اللحظة التي انتقل فيها النبي الى الرفيق الأعلى ، و قبل أن يبرد جسده الشريف ، و يدرج في كفنه الطاهر ، في هذه اللحظة برزت مشكلة الخلافة : لمن تكون بعد رسول اللّه ( ص ) ؟ قال الأنصار : نحن أولى بالنبي ، فقد آوينا و نصرنا و خضنا المعارك من أجله و أجل الاسلام . و قال المهاجرون القرشيون : نحن من شجرة النبي ( ص ) و سبقنا الى الاسلام و الهجرة ،

فالخلافة لنا من دون الناس . . و لا أدري : هل يرتبط حديث « الخلافة في قريش » بهذه الدعوى ؟ .

و على كل فقد اشتد الصراع بين الصحابة على الخلافة ، و لكن ما فكّر واحد من الذين طمحوا اليها أن يشهر السيف من أجلها محقا أم مبطلا ، و لا حدثته نفسه بذلك خوفا من الفتنة و آثارها السيئة على الاسلام و المسلمين . و ذكرنا فيما سبق ان أبا سفيان قال للإمام : امدد يدك حتى أبايعك ، و اللّه لأملأنها عليهم خيلا و رجلا ، و ان الإمام زجره و قال له : طالما غششت للإسلام و أهله . و أيضا سبق في الخطبة 73 قول الإمام ( ع ) : « لأسلّمن ما سلمت أمور المسلمين ، و لم يكن فيها جور إلا عليّ خاصة » . و هذه يد عظمى أسداها الإمام للإسلام لا ينكرها إلا جاهل أو عدو لدين اللّه و نبيه .

كان الصحابة بعد النبي ( ص ) يتنافسون على الرئاسة ، ثم يتفقون على أحدهم في جو غير ودي ، بل و مشبع بالجفاء ، و لكن من غير حرب و قتال حرصا على مصلحة الإسلام ، و وحدة المسلمين حتى ثار أصحاب الجمل طلبا للرئاسة لا لدم عثمان ، فكانت هذه الحرب أول لقاء بالسيوف بين الصحابة من أجل الخلافة ،

و من ذلك الحين فتح باب الفتن للطامعين ، و انحصر الطريق الى الخلافة بالسيف أو الوراثة . . و لو لا الجمل ما كانت صفين ، و على الأقل مهد أصحاب الجمل الطريق أمام معاوية ، و جرّأوه على أن يشهر السيف في وجهه ألفين و ثمانمئة من

[ 346 ]

الصحابة كلهم كانوا مع الإمام في صفين ، و في طليعتهم عمار بن ياسر و أبو ايوب الأنصاري .

و في الخطبة التي نحن بصددها أشار الإمام ( ع ) الى الزبير و طلحة بقوله : ( كل واحد منهما يرجو الأمر له ، و يعطفه عليه دون صاحبه ) . المراد بالأمر هنا الحكم و السلطان ، و كان كل من طلحة و الزبير يرى نفسه أجل و أعظم من الآخر ،

يطلب الرئاسة ليفرض سلطانه على صاحبه و غيره من الناس : أما هذا النمط من التعايش السلمي بين الاثنين ، و اجتماع كلمتهما على حرب الإمام فقد فرضه عليهما فرضا النكث ببيعة الإمام التي أجمع عليها الصحابة و المسلمون من دونهما ، على ان الخلاف ظهر بين الاثنين ، و هما مجتمعان لحرب الإمام ، قال ابن أبي الحديد :

« ذكر أرباب السير أن طلحة طلب من عائشة ان يسلم الناس عليه بالإمرة ،

و طلب الزبير أن يكون ذلك له دون طلحة ، و أصلحت هي بين الاثنين ، و أمرت الناس ان يسلموا بالإمرة عليهما معا . و أيضا اختلفا في تولي القتال ، فطلبه كل منهما ، ثم نكل عنه ، و اختلفا أيضا في إمامة الصلاة ، فنحّتهما عائشة ، و أمرت أن يصلي بالناس محمد بن طلحة و عبد اللّه بن الزبير ، هذا يوما ، و هذا يوما » .

و قال ابن الأثير في تاريخه : ان عائشة أمرت أن يصلي بالناس ابن اختها عبد اللّه بن الزبير ، و أيضا قال ابن الأثير : « لما خرجت عائشة لقتال علي تبعتها أمهات المؤمنين يبكين على الاسلام ، فلم ير يوم أكثر باكيا و باكية من ذلك اليوم ، حتى سمي يوم النحيب . . و أقبل جارية بن قدامة السعدي و قال لها :

يا أم المؤمنين و اللّه لقتل عثمان أهون من خروجك من بيتك على هذا الجمل الملعون . و قال لها رجل من أخوالها بني ليث يقال له عبيد بن أبي سلمة :

و اللّه ان أول ما أمال حرف عثمان لأنت ، و لقد كنت تقولين : اقتلوا نعثلا فقد كفر » .

( و لا يمتان الى اللّه بحبل ، و لا يمدان اليه بسبب ) . و عطف الجملة الأولى على الثانية من باب عطف التفسير ، و المعنى لم يخرج طلحة و الزبير لوجه اللّه ،

بل طلبا للدنيا ( كل واحد منهما حامل ضب لصاحبه ) أي حاقد عليه للتنافس على المجد و السلطان ( و عما قليل يكشف قناعه به ) . الهاء في قناعه و « به » يعود الى كل واحد منهما ، و المعنى ان كلا من طلحة و الزبير سيفضح الآخر بفعله من حيث يريد أو لا يريد . و قد حدث هذا بالفعل ، لأن الزبير ترك

[ 347 ]

القتال نادما ، و بقي طلحة في صاحة القتال ينادي و يقول : عباد اللّه الصبر الصبر ،

فإن بعد الصبر النصر و الأجر كما في شرح ابن أبي الحديد و معنى هذا أن كلا منهما كان يزري بصاحبه : هذا بما فعل ، و ذاك بما ترك .

( و اللّه لئن أصابوا الى على هذا ) . لو ان الرئاسة انحصرت بواحد من الاثنين بلا تعيين لقامت الحرب بينهما و لم تقعد ، و صمم كل منهما على قتل صاحبه لا يرده عنه شي‏ء ( قد قامت الفئة الباغية ) و هي الناكثون و أتباعهم ( فأين المحتسبون ؟ ) الراغبون في مرضاة اللّه يجاهدون هذه الفئة الناكثة للعهد ( فقد سنت لهم السنن ، و قدّم لهم الخبر ) . الضمير في « لهم » للمحتسبين أي من أراد ثواب اللّه فهذا طريقه ، و هو جهاد أصحاب الجمل البغاة ، و الخبر اشارة الى قول النبي ( ص ) للإمام : تقاتل بعدي الناكثين و القاسطين و المارقين ( و لكل ضلة علة ) يتعلل بها الضال ، و يبرر ضلاله و إفساده ، و قد تعلل أصحاب الجمل و صفين بدم عثمان . . و سبق في الخطبة 135 قول الإمام : « انهم ليطلبون حقا هم تركوه ، و دما هم سفكوه » ( و لكل ناكث شبهة ) و لكن أصحاب الجمل نكثوا بلا شبهة لأن حق الإمام لا يقبل الشك ، و مع التسليم جدلا بأنهم اشتبهوا فإن الدماء تحقن بالشبهات ، و قد أباح أصحاب الجمل دماء المسلمين ،

و أثاروا الفتن الى قيام يوم الدين .

( و اللّه لا أكون الخ ) . . جاء في تاريخ ابن الأثير : « إن عائشة و الزبير و طلحة قدموا الى البصرة خارجين على علي ، و قاتلوا عامله عليها ، و هو عثمان بن حنيف ، و أكثروا القتل في أصحابه ، و منهم حكيم بن جبلة العبدي ، و أسروا عثمان ، و استشاروا عائشة في أمره ، فقالت : اقتلوه . فناشدتها امرأة ، و قالت :

اللّه في دم عثمان و صحبته لرسول اللّه ( ص ) فأمرت بحبسه ، فقال مجاشع بن مسعود :

اضربوه و انتفوا لحيته و أشفار عينيه . فضربوه أربعين سوطا ، و نتفوا لحيته و حاجبيه و أشفار عينيه و حبسوه على مرأى من أم المؤمنين » .

و لما أخبر الإمام بذلك قال : ( و اللّه لا أكون كمستمع اللدم يسمع الناعي و يحضر الباكي ، ثم لا يعتبر ) . كيف أسكت عن أصحاب الجمل ، و قد مثّلوا و نكّلوا بعاملي ، و قتلوا العديد من المسلمين ظلما و عدوانا ، و لو سكتّ و وهنت لكنت كمن يسمع صوت الناعي ينعى المقتولين ظلما ، و يرى البكاء و اللطم عليهم ثم لا يحرك ساكنا . و أي عذر لي عند اللّه ان تجاهلت و أهملت .

[ 348 ]

و قال أهل السير : حاول الإمام جهده أن يتجنب قتال أهل الجمل ، و لكنهم أصروا ، و عندئذ رفع مصحفا بيده و قال : من يأخذ هذا المصحف فيدعوهم اليه ، و له الجنة ، فقام غلام شاب ، اسمه مسلم ، و قال : أنا ، فنظر اليه الإمام و قال : يا فتى ان أخذته فإن يدك اليمنى تقطع ، فتأخذه بيدك اليسرى فتقطع ،

ثم تضرب بالسيف حتى تقتل . فقال : لا صبر لي على ذلك . فنادى الإمام ثانية فقام الغلام المذكور ، و أعاد الإمام عليه القول ، فيرجع الغلام حتى تكرر ذلك مرات . قال الغلام : أنا آخذه على الذي ذكرت ، و هو قليل في اللّه .

فأخذ القرآن بيمينه و نادى القوم ، فقطعوا يده اليمنى ، فتناول القرآن باليسرى و ناداهم ، فقطعوها ، فاحتضنه ، فانهالوا عليه بالسيوف حتى قتل .

[ 349 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 147 الانسان في مهب الريح :

أيّها النّاس كلّ امرى‏ء لاق ما يفرّ منه في فراره . و الأجل مساق النّفس . و الهرب منه موافاته . كم اطّردت الأيّام أبحثها عن مكنون هذا الأمر فأبى اللّه إلاّ إخفاءه . هيهات . علم مخزون . أمّا وصيتي :

فاللّه لا تشركوا به شيئا . و محمّدا صلّى اللّه عليه و آله فلا تضيّعوا سنّته ، أقيموا هذين العمودين ، و أوقدوا هذين المصباحين .

و خلاكم ذمّ ما لم تشردوا . حمل كلّ امرى‏ء منكم مجهوده . و خفّف عن الجهلة . رب رحيم ، و دين قويم ، و إمام عليم . أنا بالأمس صاحبكم . و أنا اليوم عبرة لكم . و غدا مفارقكم . غفر اللّه لي و لكم . إن تثبت الوطأة في هذه المزلّة فذاك . و إن تدحض القدم فإنّما كنّا في أفياء أغصان ، و مهبّ رياح . و تحت ظلّ غمام

[ 350 ]

اضمحلّ في الجوّ متلفّقها ، و عفا في الأرض مخطّها . و إنّما كنت جارا جاوركم بدني أيّاما ، و ستعقبون مني جثة خلاء : ساكنة بعد حراك ،

و صامتة بعد نطق . ليعظكم هدوي ، و خفوت إطراقي ، و سكون أطرافي ، فإنّه أوعظ للمعتبرين من المنطق البليغ و القول المسموع .

و داعيكم و داع امرى‏ء مرصد للتّلاقي ، غدا ترون أيّامي و يكشف لكم عن سرائري ، و تعرفونني بعد خلوّ مكاني و قيام غيري مقامي .


في ظلال نهج البلاغة ـ ج2

اللغة :

موافاته : اتيانه اليك . و اطردت الأيام : تتبعتها يوما يوما ، و ما شذ عني منها يوم واحد ، و القرينة على ارادة هذا المعنى قوله « ابحثها » . و خلاكم ذم :

برئتم منه . و تشردوا : تنفروا . و المزلة : الزلق و السقوط . و تدحض القدم :

يغلبها الزلق و لم تثبت له . و الأفياء : جمع في‏ء . و مهب الريح : المكان الذي تهب فيه . و متلفقها : ما تجتمع منها منظما بعضه الى بعض . و المراد بالمخط هنا الأثر لأنه فاعل ل « عفا » . و الأطراف : الرأس و اليدان و الرجلان . و ستعقبون :

ستجدون عقيب فقدي أو بعد فقدي . و مرصد : منتظر .


في ظلال نهج البلاغة ـ ج2

الإعراب :

هيهات اسم فعل بمعنى بعد ، و علم مخزون خبر لمبتدأ محذوف أي ذلك علم ،

فاللّه مفعول لفعل محذوف أي احذر اللّه أو أطيعوا اللّه ، و محمدا معطوف على اللّه ،

و شيئا مفعول مطلق أي شيئا من الشرك من أي نوع كان ، و « العمودين » عطف بيان أو بدل من هذين ، و حمل كل امرى‏ء مبتدأ ، و مجهوده خبر ،

و رب خبر لمبتدأ محذوف أي ربكم رب كريم ، و مثله دين قويم أي دينكم دين

[ 351 ]

قويم ، و إمامكم إمام عليم ، فذاك مبتدأ و الخبر محذوف أي فذاك ما تريدون ،

و جثة مفعول تعقبون .


في ظلال نهج البلاغة ـ ج2

المعنى :

( كل امرى‏ء لاق الى موافاته ) . أبدا لا مهرب من الموت ، فهو ملاقينا مشرّقين أو مغربين ، مسافرين أو مقيمين ( كما اطردت الأيام أبحثها عن مكنون هذا الأمر فأبى اللّه إلا إخفاءه ) . هذا إشارة الى ان الإمام يموت شهيدا .

و المعنى ان رسول اللّه ( ص ) أخبره و بشّره بالشهادة ، و انه سأل النبي : متى يكون ذلك ؟ فما أنبأه به ، لأن اللّه سبحانه قضى و قدّر ان لا تدري نفس بأي مكان أو زمان تموت ، و لكن الإمام كان ينتظر الشهادة فارغ الصبر ، يودع يوما بلا جدوى ، و يستقبل آخر عسى و لعل ( هيهات علم مخزون ) أي كيف أعرف وقت منيتي ، و قد حجب اللّه سبحانه هذا العلم عن عباده ؟ .

قال الإمام هذا و ما بعده حين ضربه اللعين ابن ملجم ، و كلامه هنا واضح الدلالة على انه ( ع ) ما كان يعلم بالتفصيل أوان مقتله و شهادته ، و لكنه كان على علم بأن الشهادة آتية لا ريب فيها لقول الرسول ( ص ) له : « ان اشقى الآخرين من يضربك ههنا مشيرا الى رأسه فيخضب هذه » أي لحيتة الشريفة .

( أما وصيتي الى ما لم تشردوا ) . أصل الأصول للإسلام شيئان :

الاخلاص للّه وحده في الأقوال و الأفعال ، و الالتزام بما جاء به محمد ( ص ) في السلوك لا بمجرد النية و القول و المظهر و الشعائر التي لا تحل أية مشكلة من مشكلات الانسان و حياته ، أما قوله : « ما لم تشردوا » فمعناه ما لم تنحرفوا عن خط الاخلاص للّه و العمل بسنة رسول اللّه ، و في هذا المعنى قوله تعالى : « الا من تاب و آمن » أي و استمر على إيمانه و عمل بموجب توبته .

( و حمل كل امرى‏ء منكم مجهوده ) . ان تكليف انسان يكون بحسب طاقته و مؤهلاته ، فمسؤولية القائد أخطر و أثقل من مسؤولية التابع ، و واجب العالم غير واجب الجاهل ، و حساب الأغنياء شديد و عسير على العكس من حساب الفقراء :

ربنا انا أطعنا سادتنا و كبراءنا فأضلونا السبيل ، ربنا آتهم ضعفين من العذاب

[ 352 ]

و العنهم لعنا و بيلا 68 الأحزاب » . و هناك نوع ثالث غير الاتباع و القادة ،

و هم الأحرار الذين يرفضون البغي و الفساد ، و يجاهدون المفسدين الطغاة ( و خفف عن الجهلة ) . الجهل عن قصور و عدم استعداد عذر شرعي و عقلي ، لأن القاصر أشبه بالحيوان ، أما الجهل عن إهمال و تقصير فليس بعذر ، فالمقتصر تماما كالمتعمد ،

لأنه استطاع العلم و لم يتعلم ، و في الحديث : يقال للجاهل غدا : هلا تعلمت ؟ .

( رب رحيم ) رأى النبي ( ص ) امرأة تضم رضيعها في حنان ، و تلقمه ثديها في غبطة ، فقال لأصحابه : أترون هذه طارحة طفلها في النار ؟ . قالوا : لا و اللّه . فقال : إن اللّه أرحم بعباده من هذه بولدها ( و دين قويم ) يهدي للتي هي أقوم ، فيحل الطيبات ، و يحرم الخبائث ، و يريد بالناس اليسر ، و لا يكلف نفسا إلا وسعها ( و إمام عليم ) بكتاب اللّه و سنّة نبيه ، و بكل ما يصلحكم و يفسدكم . . و أراد به نفسه ( أنا بالأمس صاحبكم ) أدافع عنكم ، و أدبر شؤونكم بكفاءة و إخلاص ( و أنا اليوم عبرة لكم ) ملقى على فراشي لا أستطيع حراكا كما ترون .

( ان تثبت الوطأة في هذه المزلة فذاك ) . إن سلمت و عوفيت من ضربة ابن ملجم فذاك الذي تبغون ( و ان تدحض القدم ) أي كان أجلي بهذه الضربة ( فإنا كنا الى مخطها ) أي ان العمر يفنى كالظل ، و يذهب كالريح ،

و يندرس كالأثر ( و انما كنت جارا الى القول المسموع ) . الأجسام تحيا ما دام فيها الروح ، فإذا خرجت منها صارت جثة هامدة بلا حراك و إحساس و نطق . . و لكن لسان حالها ينطق بأبلغ العظات . قال أحد رجال الاسكندر حين نظر الى جثته : « لقد حركنا بسكونه » . و من لا يتعظ بغيره فهو من الجاهلين الهالكين .

( و داعيكم و داع امرى‏ء مرصد للتلاقي ) مع اللّه من أجل الحساب و الجزاء ،

و في كتاب « إحياء العلوم » للغزالي : ان رسول اللّه ( ص ) ظهر أنينه حين النزع و ارتفع حنينه ، و تغير لونه ، و عرق جبينه ، و اضطربت في الانقباض و الانبساط شماله و يمينه ( و غدا ترون أيامي الخ ) . . تعرفون فضلي بعد أن يخلو مقامي من بينكم ، و تجربون غيري « و بضدها تتبين الأشياء » . و ما ظهر أعداء الإمام و حساده على حقيقتهم إلا بعد أن اختاره اللّه الى جواره ، و ما عرف أصحابه

[ 353 ]

مكانته و عظمته إلا بعد أن حكمهم الفجار و الأشرار .

قال الإمام الحسن ( ع ) : أتيت أبي في الليلة التي ضرب في صبيحتها ، فقال :

أرقت الليلة ، ثم ملكتني عيني ، فسنح لي رسول اللّه ( ص ) فقلت له : يا رسول اللّه ما لقيت من أمتك من الأولاد و اللد أي العوج و الخصومة ؟ فقال : ادع عليهم .

فقلت : اللهم أبدلني بهم خيرا لي منهم ، و أبدلهم بي شرا مني .

[ 354 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 148


في ظلال نهج البلاغة ـ ج2

لا تستبطئوا ما يجي‏ء به الغد . . فقرة 1 2 :

و أخذوا يمينا و شمالا طعنا في مسالك الغيّ ، و تركا لمذاهب الرّشد .

فلا تستعجلوا ما هو كائن مرصد . و لا تستبطئوا ما يجي‏ء به الغد .

فكم من مستعجل بما إن أدركه ودّ أنّه لم يدركه . و ما أقرب اليوم من تباشير غد . يا قوم هذا إبّان ورود كلّ موعود . و دنوّ من طلعة ما لا تعرفون . ألا و من أدركها منّا يسري فيها بسراج منير ، و يحذو فيها على مثال الصّالحين ليحلّ فيها ربقا ، و يعتق رقّا ،

و يصدع شعبا ، و يشعب صدعا ، في سترة عن النّاس لا يبصر القائف أثره و لو تابع نظره . ثمّ ليشحذنّ فيها قوم شحذ القين النّصل .

تجلى بالتّنزيل أبصارهم . و يرمى بالتّفسير في مسامعهم و يغبقون كأس الحكمة بعد الصّبوح .

[ 355 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

ظعنا : سيرا . و مرصد : محفوظ لا يفوت شي‏ء منه . و التباشير : أوائل كل شي‏ء . و إبّان الشي‏ء : وقته و دنوه . و الربقة : العروة في الحبل . و الربق :

الحبل فيه عدة عرى . و يصدع شعبا : يفرق ما اجتمع من الباطل . و يشعب صدعا : يجمع ما تفرق من الحق . و يشحذن : من شحذ السكين إذا حددها .

و القين : الحداد . و النصل : حديدة السيف و الرمح و السهم و السكين ، و ربما سمي السيف نصلا . و يغبقون : يسقون ، و الغبوق بفتح الغين ما يشرب في العشي . و الصبوح بفتح الصاد ما يشرب أو يؤكل في الصباح .


في ظلال نهج البلاغة ـ ج2

الإعراب :

يمينا و شمالا نصب على الظرف أي أخذوا في جهة اليمين و جهة الشمال ، و ظعنا و تركا مصدر في موضع الحال أي ظاعنين و تاركين ، فكم خبرية للتكثير ، و محلها الرفع بالابتداء و « بما » الباء زائدة في مفعول مستعجل ، مثل « و من يرد فيه بإلحاد » أي الحادا ، و « ما » بمعنى شي‏ء أو أمر ، و جملة ان إدركه الخ خبر « كم » . و في سترة متعلق بمحذوف حالا من فاعل يشعب أي فاعلا ذلك في سترة .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و أخذوا يمينا و شمالا الى الرشد ) . يشير الإمام بهذا الى فئة أو فرقة ضلت عن سبيل الهدى ، و انحرفت الى طريق الضلال ، و هو الإفراط بتجاوز الحد الى جانب الزيادة كالغلو المسمى في لغة العصر باليمين المتطرف ، أو التفريط بالتجاوز الى جانب النقصان ، و يقال له : اليسار المتطرف ( فلا تستعجلوا ما هو كائن مرصد ) . لماذا التسرع و الاستعجال الى أمر هو آت لا محالة ؟ و في خطبة ثانية : « لا تستعجلوا بما لم يعجله اللّه لكم » خيرا كان أم شرا ( و لا تستبطئوا ما يجي‏ء به الغد ) فكل آت قريب .

[ 356 ]


في ظلال نهج البلاغة ـ ج2

حول السرعة :

( فكم من مستعجل بما ان أدركه ودّ انه لم يدركه ) . بالصبر و الروية يبلغ الانسان ما يريد ، و يضع الأشياء في موضعها الصحيح . . و كم من سرعة جلبت منية ، كسائق العربة : يسرع ليوفر بعض الوقت فيهلك و يهلك . . و الاعتدال حسن في كل شي‏ء حتى في الصلاة و ذكر الموت ، فإن الإكثار منهما قد يفسد الحياة ، و الغلو في الحقائق يحيلها الى أباطيل ، و قديما قيل : اذا تجاوز الشي‏ء عن حده انعكس الى ضده ، و قال سيد النبيين ( ص ) : أما و اللّه اني لأخشاكم للّه ،

و أتقاكم له ، و لكن أصوم و أفطر ، و أصلي و أرقد ، و أتزوج النساء ، و من رغب عن سنتي فليس مني .

و في كتاب « كيف يحيا الانسان » للفيلسوف الصيني « لين يوثانج » : « إن خيرة المحاربين لا يظهرون غضبهم الجامح ، و ان أعظم الفاتحين انتصارا يكتسبون الانتصارات دون أن يخوضوا المعارك ، كما ان أفضل الناس استخداما للآخرين يتظاهرون بأنهم دونهم ، فهذا هو السلطان الذي يتحقق دون نزاع » .

( و ما أقرب اليوم من تباشير غد ) . و كلما قرب الغد بعد الذي قبله ، بل يصير عدما بلا تاريخ إلا مع الأثر الطيب ، و قد يبقى هذا التاريخ و الأثر ببقاء اللّه ،

كيوم مولد محمد ( ص ) الذي جاء ايذانا بالتحول الخطير الكبير في حياة العالم كله ،

و صدق فيه قول الشاعر : « ولد الهدى فالكائنات ضياء » . ( يا قوم هذا إبان الى ما لا تعرفون ) . يشير بهذا الى ما يحدث بعده من الفتن تمهيدا لقوله :

( ألا و ان من أدركها الى الصالحين ) . ستقع فتن كثيرة و متنوعة بعد الإمام في كل زمان ، و في الشرق و الغرب ، و منها ما يحدث في عصر الأئمة الأطهار من آل الرسول ( ص ) و أي منهم أدرك شيئا من ذلك فإنه يعالجه بما تستدعيه الحكمة ، و يهدي اليه العقل السليم ، و دين اللّه القويم كما يفعل الأنبياء و الأوصياء .

( ليحل فيها ربقا ) يدفع الشبهات ، و يحل المشكلات ( و يعتق رقا ) من الجهل و الضلال ، أي يهتدي الكثير بنوره الى نهج السبيل ( و يصدع شعبا ) يفصل الأخيار الطيبين عن المزيفين الذين يتظاهرون بالخير و الصلاح كذبا و رياء ( و يشعب صدعا ) يجمع المؤمنين الطيبين ، و يوحد كلمتهم تحت لوائه بعد أن كانوا موزعين مشتتين ( في سترة الى نظره ) أي ان الإمام يفعل ذلك لوجه اللّه و بلا طنطنات و دعايات حبا بالسمعة و الشهرة ، و طمعا في الثناء و المديح .

[ 357 ]

( ثم ليشحذن فيها قوم الخ ) . . يتخرج من مدرسة إمام ذلك العصر علماء بحلال اللّه و حرامه ، و بكتابه و سنّة نبيه ، و يتركون للإسلام و المسلمين أحسن الآثار و أنفعها للإنسان و حياة الانسان ، و يصدق هذا الوصف الذي ذكره على تلاميذ حفيده الإمام جعفر الصادق ، فقد بلغ عددهم ما يربو على أربعة آلاف ، و ألّف العديد منهم أربعمائة كتاب فيما أملاه من العلوم و أجوبة المسائل ، و تسمى هذه الكتب بالأصول ، لأنها الحجر الأساسي لتآليف الشيعة في العقيدة و الفقه و الحديث و الأخلاق و غيرها .


في ظلال نهج البلاغة ـ ج2

حملوا بصائرهم على أسيافهم . . فقرة 3 4 :

و طال الأمد بهم ليستكملوا الخزي ، و يستوجبوا الغير ، حتّى إذا اخلولق الأجل ، و استراح قوم إلى الفتن ، و أشالوا عن لقاح حربهم . و لم يمنّوا على اللّه بالصّبر . و لم يستعظموا بذل أنفسهم في الحقّ . حتّى إذا وافق وارد القضاء انقطاع البلاء حملوا بصائرهم على أسيافهم ، و دانوا لربّهم بأمر و اعظهم . حتّى إذا قبض اللّه رسوله صلّى اللّه عليه و آله رجع قوم على الأعقاب . و غالتهم السّبل ، و اتّكلوا على الولائج و وصلوا غير الرّحم ، و هجروا السّبب الّذي أمروا بمودّته ، و نقلوا البناء عن رصّ أساسه ، فبنوه في غير موضعه . معادن كلّ خطيئة ، و أبواب كلّ ضارب في غمرة .

قد ماروا في الحيرة ، و ذهلوا في السّكرة على سنّة من آل فرعون :

من منقطع إلى الدّنيا راكن ، أو مفارق اللدّين مباين .

[ 358 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

الغير بكسر الغين أحداث الدهر و نوائبه . و اخلولق الأجل : قرب ،

و أوشك أن ينتهي . و أشالوا : من شالت الناقة ذنبها اذا رفعته . و لقحت الحرب أي هاجت . و الولائج : جمع الوليجة ، و هي بطانة الرجل و خاصته ، و تطلق على نيته و دخيلته . و المراد بالغمرة هنا بفتح الغين الشدة . و ماروا : اضطربوا .


في ظلال نهج البلاغة ـ ج2

الإعراب :

معادن خبر لمبتدأ محذوف أي هم معادن ، و على سنّة آل فرعون متعلق بمحذوف حالا من واو الجماعة في ذهلوا أي سائرين على سنّة آل فرعون ، من منقطع بدل من آل فرعون .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و طال الأمد بهم ليستكملوا الخزي ، و يستوجبوا الغير ) . الضمير في « بهم » يعود الى غير مذكورين في الكلام ، و قال الشيخ محمد عبده : يعود الى أهل الجاهلية . . و لا تهمنا معرفة المقصودين بالذات ، إذ لا جدوى من هذه المعرفة ،

و المهم أن نعرف مكان العظة و العبرة لكي نتعظ و نعتبر ، و مثل هذا كثير في كتاب اللّه : و لا تكونوا كالذين قالوا سمعنا و هم لا يسمعون 21 الأنفال » . .

و لا تكونوا كالذين نسوا اللّه فأنساهم أنفسهم 19 الحشر » . . و لا تكونوا كالتي نقضت غزلها 92 النحل » . و معنى قول الإمام : و لا تكونوا كالذين غضب اللّه عليهم ، و لم يؤاخذهم بما كسبوا ، و يعاجلهم بالنقمة و العقوبة على ما أفسدوا و أثاروا من الفتن ، لتكون الحجة عليهم أقوى و أبلغ حيث يتمادون في الغي و يبدلون نعمة اللّه كفرا . قال سبحانه : انما نملي لهم ليزدادوا إثما 178 آل عمران » .

( حتى اذا اخلولق الأجل ) . أوشك أن ينتهي أمد الإمهال و الإملاء ( و استراح قوم الى الفتن ) . تمادى أولئك في الفساد و الإفساد ، و سكت عنهم قوم آخرون دون أن يحركوا ساكنا ( و أشالوا لقاح حربهم ) أي ان هؤلاء القوم هادنوا أولئك المفسدين الذين طال بهم الأمد ، و لم يشنوا الحرب عليهم حبا بالدعة و السلامة ،

و تهاونا بواجب النهي عن المنكر .

[ 359 ]

( لم يمنوا على اللّه بالصبر ) . لا يستقيم هذا الكلام إلا بتقدير جملة محذوفة و يكون السياق هكذا : بعد أن سكت قوم عن الذين أفسدوا نهض جماعة من المؤمنين لجهاد المفسدين ، و صبروا على جهادهم ، و لم يمنّ المؤمنون المجاهدون على اللّه بالصبر و الجهاد ( و لم يستعظموا بذل أنفسهم في الحق ) بل رأوه واجبا عليهم ،

و أمانة في عنقهم .

( حتى اذا وافق وارد القضاء انقضاء مدة البلاء ) أي ان البلاء بأهل البغي و الفتن استمر أمده حتى قضى اللّه و قدّر نهايته ، و عندئذ حمل المؤمنون ( بصائرهم على أسيافهم ) . المراد بالبصائر الايمان و العقيدة ، و المعنى ان المؤمنين أعلنوا عقيدتهم ، و دافعوا عنها و ناصروها بأسلحتهم ، و استماتوا دونها ( و دانوا لربهم ) بطاعتهم له ، و جهادهم في سبيله ( بأمر واعظهم ) أي مرشدهم ، و هو الذي قادهم في هذا الجهاد المقدس .

( حتى إذا قبض اللّه رسوله ( ص ) رجع القوم على الأعقاب ) . يشير بهذا الى قوله تعالى : و ما محمد إلا رسول قد خلت من قبله الرسل أفإن مات أو قتل انقلبتم على أعقابكم و من ينقلب على عقبه فلن يضر اللّه شيئا 144 آل عمران » .

و في الجزء التاسع من صحيح البخاري ، كتاب الفتن : « ان رسول اللّه ( ص ) يقول يهم القيامة أي ربي أصحابي . . فيقول له : لا تدري ما أحدثوا بعدك . .

و في حديث ثان من أحاديث البخاري : انك لا تدري ما بدلوا بعدك . . فأقول :

سحقا سحقا لمن بدل بعدي » . و ليس من شك ان المراد بهذا التبديل الإعراض عن سنّة الرسول و وصيته ، لا مجرد الشك أو الارتداد مع العلم بأن الصحابة بكاملهم بقوا على الشهادتين بعد رسول اللّه ( ص ) .

( و غالتهم السبل ) المراد بغالتهم أهلكتهم ، و المعنى سلكوا طرق الضلال فقادتهم الى المهالك ( و اتكلوا على الولائج ) اعتمدوا لسلطانهم و جاههم في الدنيا على ترويج بطانة السوء و اخوان الرخاء الانتهازيين ( و وصلوا غير الرحم ، و هجروا السبب الذي أمروا بمودته ) . المراد بالرحم و السبب هنا أهل البيت بقرينة قوله :

« الذي أمروا بمودته » و الآمر بهذه المودة هو اللّه سبحانه في قوله عز من قائل :

قل لا أسألكم عليه أجرا إلا المودة في القربى 23 الشورى » . و قال ابن أبي الحديد : « إذا أطلقت كلمة الرحم كان المراد منها رحم الرسول تماما كما تقول أهل البيت ، فإن المفهوم عند المسلمين أهل بيت الرسول ( ص ) . أما

[ 360 ]

السبب في كلام الإمام فهو إشارة الى قول النبي ( ص ) : خلّفت فيكم الثقلين ،

كتاب اللّه ، و عترتي أهل بيتي ، حبلان ممدودان من السماء الى الأرض لا يفترقان حتى يردا عليّ الحوض ، و السبب في اللغة الحبل » .

( و نقلوا البناء عن رصّ أساسه ، فبنوه في غير موضعه ) المراد بالبناء هنا ما بيّنه اللّه في كتابه الكريم من حقوق أهل البيت و صفاتهم في آية التطهير 33 من سورة الأحزاب ، و آية المودة 23 من سورة الشورى و غيرهما . و جاء على لسان الرسول الأعظم ( ص ) في حديث الثقلين و غيره ، و المعنى ان الذين ارتدوا على أعقابهم بعد النبي ( ص ) خالفوا نصوص الكتاب و السنّة على حق أهل البيت ،

و اغتصبوا هذا الحق . . و لا بدع اذا فعلوا ذلك فهم ( معادن كل خطيئة الخ ) . .

و الموغلون في كل فتنة ، و التائهون بلا قائد ، و المنتشون من سكرة الجهل و الغرور ،

و السائرون على سنّة فرعون و آله من الاستهتار و الإفساد .

[ 361 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 149


في ظلال نهج البلاغة ـ ج2

يتكالبون على جيفة . . فقرة 1 2 :

و أحمد اللّه و أستعينه على مداحر الشّيطان و مزاجره ، و الاعتصام من حبائله و مخاتله . و أشهد أن لا إله إلاّ اللّه و أشهد أنّ محمّدا عبده و رسوله و نجيبه و صفوته . لا يوازى فضله ، و لا يجبر فقده . أضاءت به البلاد بعد الضّلالة المظلمة ، و الجهالة الغالبة ، و الجفوة الجافية .

و النّاس يستحلّون الحريم ، و يستذلّون الحكيم . يحيون على فترة ،

و يموتون على كفرة . ثمّ إنّكم معشر العرب أغراض بلايا قد اقتربت . فاتّقوا سكرات النّعمة ، و احذروا بوائق النّقمة و تثبتوا في قتام العشوة ، و اعوجاج الفتنة عند طلوع جنينها ، و ظهور كمينها ، و انتصاب قطبها و مدار رحاها . تبدأ في مدارج خفيّة ،

و تؤول إلى فظاعة جليّة . شبابها كشباب الغلام و آثارها كاثار

[ 362 ]

السّلام . تتوارثها الظّلمة بالعهود . أوّلهم قائد لآخرهم و آخرهم مقتد بأوّلهم . يتنافسون في دنيا دنيّة . و يتكالبون على جيفة مريحة . عن قليل يتبرّأ التّابع من المتبوع ، و القائد من المقود .

فيتزايلون بالبغضاء ، و يتلاعنون عند اللّقاء .


في ظلال نهج البلاغة ـ ج2

اللغة :

مداحر الشيطان : ما يدحر بها و يطرد . و مزاجره : ما يزجر بها و يبعد .

و مخاتله : خدائعه . و الفترة : الهدنة و الفاصل بين شيئين . و المراد بالكفرة هنا الكفر . و البوائق : الشرور و النوائب . و القتام : الغبار . و العشوة : ركوب الأمر على غير هدى . و المدارج : المسالك . و السّلام بكسر السين و تشديدها جمع سلمة بكسر السين مع التخفيف الحجارة . و مريحة : منتنة . و يتزايلون يتفارقون .


في ظلال نهج البلاغة ـ ج2

الإعراب :

معاشر العرب منادى على حذف حرف النداء أي يا معاشر العرب ، و مدارج مجرور بالفتحة لأنه على وزن مفاعل ، ، و خفية صفة لمدارج .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و احمد اللّه و استعينه الى حبائله و مخاتله ) . الشيطان يصد بني آدم عن السبيل ، و يزين لهم كل قبيح . . و يتضرع الإمام ( ع ) لخالقه أن يعصمه من نزعات الشيطان ، و يقطع أثره عنه ، و ليس من شك ان اللّه سبحانه إذا علم من عبده صدق النية يشمله بعنايته ، و يهديه الى سبيله و مرضاته : و لو علم اللّه فيهم خيرا لأسمعهم 23 الأنفال » . ( لا يوازى فضله ) أي فضل رسول

[ 363 ]

اللّه ( ص ) . كيف و هو الذي أخرج الناس من الظلمات الى النور ( و لا يجبر فقده ) لأنه رحمة مهداة للعالم كله ، و قد حدد رسالته بقوله : « بعثت لأتمم مكارم الأخلاق » و قال : إن مثل ما بعثني اللّه به من العلم و الهدى كمثل غيث أصاب أرضا ، فكانت منها طائفة طيبة قبلت الماء ، فأنبتت الكلأ و العشب الكثير ،

و كان منها أجادب أمسكت الماء فنفع اللّه به الناس ، فشربوا و سقوا و زرعوا .

( أضاءت البلاد بعد الضلالة الخ ) . . ما كان عند العرب إلا الجهل و الخزي و العار حتى جاء محمد ( ص ) بالاسلام و القرآن ، فصاروا شيئا مذكورا ، قال سبحانه : هو الذي بعث في الأميين رسولا منهم يتلو عليهم آياته و يزكيهم و يعلمهم الكتاب و الحكمة و إن كانوا من قبل لفي ضلال مبين 2 الجمعة » .

و الضلال المبين جامع لمساوى‏ء العيوب ، أما الحكمة فيدخل في مفهومها كل خير و صلاح ( و الناس قبل محمد ( ص ) يستحلون الحريم ) يبيحون المحرمات ( و يستذلون الحكيم ) يحتقرونه و لا يهتدون بهديه ( يحيون على فترة ) من غياب الرسل و المرشدين ( و يموتون على كفرة ) أي الكفر و الضلال . . و ما زالت رسالة محمد ( ص ) قائمة الى اليوم ، و الى آخر يوم تدعو الى المحبة و الإخاء ، و العدل و المساواة ، و تبارك كلّ ما فيه صلاح للناس بجهة من الجهات .

( ثم انكم معشر العرب أغراض بلايا قد اقتربت ، فاتقوا سكرات النعمة ) .

كل الناس يتعرضون للبلايا و المحن ، و لا عافية من غير بلاء ، و أشد المحن أن يفرح المرء بما لديه من جاه أو مال ، و يذهب عن مصيره و عاقبته ، و قد حذر الإمام من عقبى الغفلة بقوله : ( و احذروا بوائق النقمة ) . اذا كنت معافى فاحذر المرض ، و اذا كنت غنيا فلا تنس غوائل الدهر ، و اذا كنت قويا فترقب الضعف ، و كل شي‏ء الى زوال ( و تثبتوا في قتام العشوة ) أحجموا عن الشبهات ،

و لا تقدموا على شي‏ء إلا بعد الروية و النظر في العواقب ، فأكثر الناس ندما من بادر من غير تثبت ( و اعوجاج الفتنة الى مدار رحاها ) اذا ظهرت الفتنة ،

و استفحل أمرها فقفوا منها موقف الحكيم ، و عالجوها بعد البحث و الدرس و التخطيط السليم .

( تبدأ في مدارج خفية ، و تؤول الى فظاعة جلية ) . لا تظهر الفتنة على حقيقتها في البداية ، بل تتقنع بثوب الصلاح و الاصلاح ، ثم تتكشف مع الأيام عن أفدح

[ 364 ]

الأضرار و أخطرها ( و شبابها كشباب الغلام ) بكسر الشين ، و المراد به الوثوب و الطفرة أي قد ترى الفتنة هادئة ، و لكن سرعان ما تنشط و تثب كما يقفز و يطفر الغلام المعافى ( و آثارها كآثار السلام ) بكسر السين ، و هي الحجارة ، و المعنى ان الفتنة تترك أثرا سيئا في المجتمع تماما كما تفعل الأحجار التي ترجم بها الأبدان .

( يتوارثها الظلمة بالعهود ، أولهم قائد لآخرهم و آخروهم مقتد بأولهم ) . الفتنة على أنواع منها أن يظهر المفسد مظهر المصلح ، و يلبس الجاهل ثوب العالم ، و أشد أنواعها ضررا ان يغتصب مركز القيادة جاهل أو مستهتر ، ثم يعهد به من بعده الى قريب من الأولاد أو الأرحام ، و يسير السابق على سنة اللاحق ( يتنافسون على دنيا دنية ، و يتكالبون على جيفة مريحة ) . يتناحرون حتى على اضطهاد المستضعفين و استغلالهم و على التضليل و الدعايات الكاذبة كتنافس الشركات و دولها على الاستغلال و الاحتكار ( و عما قليل يتبرأ الى عند اللقاء ) . يشير بهذا الى يوم القيامة ، و ان فيه ينكشف الغطاء ، و يتبرأ المغتر ممن غرر به ، و يلعن المخدوع من خدعه ، قال تعالى : ثم يوم القيامة يكفر بعضكم ببعض و يلعن بعضكم بعضا 25 العنكبوت » .


في ظلال نهج البلاغة ـ ج2

لا تدخلوا بطونكم الحرام . . فقرة 3 5 :

ثمّ يأتي بعد ذلك طالع الفتنة الرّجوف ، و القاصمة الزّحوف .

فتزيغ قلوب بعد استقامة ، و تضلّ رجال بعد سلامة . و تختلف الأهواء عند هجومها ، و تلتبس الآراء عند نجومها . من أشرف لها قصمته و من سعى فيها حطمته . يتكادمون فيها تكادم الحمر في العانة . قد اضطرب معقود الحبل ، و عمي وجه الأمر . تغيض فيها الحكمة ، و تنطق فيها الظّلمة و تدقّ أهل البدو بمسحلها ، و ترضّهم بكلكلها . يضيع في غبارها الوحدان ، و يهلك في طريقها الرّكبان .

[ 365 ]

ترد بمرّ القضاء . و تحلب عبيط الدّماء . و تثلم منار الدّين ، و تنقض عقد اليقين . تهرب منها الأكياس ، و تدبّرها الأرجاس . مرعاد مبراق ، كاشفة عن ساق . تقطّع فيها الأرحام ، و يفارق عليها الإسلام . بريّها سقيم ، و ظاعنها مقيم . بين قتيل مطلول و خائف مستجير . يختلون بعقد الأيمان و بغرور الإيمان . فلا تكونوا أنصاب الفتن و أعلام البدع . و الزموا ما عقد عليه حبل الجماعة ، و بنيت عليه أركان الطّاعة . و اقدموا على اللّه مظلومين و لا تقدموا عليه ظالمين . و اتّقوا مدارج الشّيطان و مهابط العدوان . و لا تدخلوا بطونكم لعق الحرام فإنّكم بعين من حرّم عليكم المعصية ، و سهّل لكم سبيل الطّاعة .


في ظلال نهج البلاغة ـ ج2

اللغة :

الزحوف مبالغة في الزحف . و القاصمة : المهلكة ، و قاصم الجبارين مهلكهم .

و الزحوف : مبالغة في الزاحف . و الكدم : العض ، و الكدوم : العضوض .

و العانة : القطيع من حمر الوحش . و تغيض : تغور . و المسحل : آلة النحت أو النشر . و الكلكل : الصدر . و الوحدان : جمع الواحد ، و الوحداني و الوحيد :

المنفرد بنفسه ، و الوحدانية : التوحيد . و دم عبيط : خالص طري . و قتيل مطلول : مهدور الدم . و الأنصاب و الأعلام بمعنى واحد ، لأن النصب هو العلم المنصوب . و اللعق بضم اللام ما يؤخذ في الملعقة أو في الاصبع .


في ظلال نهج البلاغة ـ ج2

الإعراب :

مرعاد خبر لمبتدأ محذوف أي هي مرعاد ، و بين قتيل متعلق بمحذوف خبرا

[ 366 ]

لمبتدأ محذوف أي و الناس كائنون بين قتيل ، و مطلول صفة لقتيل ، و خائف عطف على قتيل لا على مطلول . و مظلومين حال من واو أقدموا ، و مثله « ظالمين » .


في ظلال نهج البلاغة ـ ج2

المعنى :

أشرنا في المقطع السابق من هذه الخطبة أن الفتنة على أنواع ، و أكثرها ضررا أن يعهد الحاكم بالرئاسة الى أولاده و يجعلها وراثة فيما بينهم يتنافسون عليها ، و قول الإمام هنا : ( ثم يأتي بعد ذلك طالع للفتنة الرجوف و القاصمة الزحوف ) هو عطف على قوله : « يتوارثها الظلمة بالعهود الخ » . . أي ثم تظهر فتنة تقضي على سلطان العائلات المالكة ، و بعد ذلك تميل على الناس و الشعوب بالقتل و السلب ،

و التنكيل و التشريد ، كفتنة التتار الذين فعلوا بالمسلمين و ديارهم الأفاعيل ، و قول الإمام : « الفتنة الرجوف ، و القاصمة الزحوف » ينطبق على فظائع التتار كل الانطباق .

( فتزيغ قلوب بعد استقامة ، و يضل رجال بعد سلامة ) أي ان المسلمين في هذه الفتنة لا يعملون بوحي من دينهم كتوحيد الكلمة و الجهاد صفا واحدا في حرب عدو اللّه و عدوهم ، و لا يحس أحدهم بآلام أخيه ، بل يتركه و شأنه حتى كأنه لا صلة بينهما من دين و انسانية ( و تختلف الأهواء عند هجومها ) . اذا حدث أمر هام اختلفت حوله أهواؤهم ، و علت ضوضاؤهم ( و تلتبس الآراء عند نجومها ) أي عند ظهورها ، و المعنى ان آراءهم تكثر و تتعدد ، و فيختلط السليم منها بالسقيم ( من أشرف لها قصمته ) أي من تصادم مع تلك الفتنة و وقف منفردا في طريقها أهلكته ( و من سعى فيها ) أي في اطفائها و تسكينها حطمته .

( يتكادمون فيها تكادم الحمر في العانة ) الفتنة تطحنهم جميعا ، و مع هذا يتطاحنون و يتصارعون فيما بينهم تماما كشأن عرب اليوم مع فتنة اسرائيل ( قد اضطرب معقود الحبل ) اختل النظام ، و سادت الفوضى ( و عمي وجه الأمر ) . خفي الصواب للأهواء المختلفة ، و الآراء المتباينة ( تغيض فيها الحكمة ) إما لسكوت الحكيم يائسا أو خائفا ، و إما لعمى القلوب غنها و صمم الأسماع ( و تنطق فيها الظّلمة ) لأنهم أصحاب الزمان و السلطان ( و تدق أهل البدو بمسحلها ) . تفعل الطغاة بأهل البادية ما يفعل المنشار في الخشب ( و ترضهم بكلكلها ) تنيخ الفتنة

[ 367 ]

عليهم بصدرها ، و تطأهم بسنابكها ( و يضيع في غبارها الوحدان ، و يهلك في طريقها الركبان ) . لا ينجو واحد من شرها أيا كان ( ترد بمر القضاء ) تأتي بالخراب و الدمار ، و أطلق الإمام كلمة القضاء على الهلاك لمجرد التعبير عن الحدوث و الوقوع بصرف النظر عن قضاء اللّه و قدره ( و تحلب عبيط الدماء ) كناية عن شدة الحرب ، و سفك الدماء ظلما و عدوانا .

( و تثلم منار الدين ) بتجاوز حدوده ، و تجاهل أحكامه ( و تنقض عقد اليقين ) أي ان أرباب الفتنة ينقضون عهد اللّه ، و يقطعون ما أمر أن يوصل ( يهرب منها الأكياس ) و هم العقلاء ، و ضمير « منها » للفتنة ( و يدبرها الأرجاس ) الذين يعيثون في الأرض مفسدين ( مرعادة مبراقة ) ترعد الفتنة و تبرق ( كاشفة عن ساق ) كناية عن الشدة و المشقة ( تقطع فيها الأرحام ) و تكثر الآثام ( و يفارق عليها الاسلام ) من أثار هذه الفتنة أو ساندها فقد فارق الاسلام ، بل و خرج عليه أيضا ( بريها سقيم ) قد يرى البعض انه بري‏ء من هذه الفتنة ، و هو في واقعه مسؤول عنها لأمر أو لآخر ( و ظاعنها مقيم ) حتى الذي يعتزم البعد عنها يصيبه رذاذ من تيارها .

( بين قتيل مطلول ، و خائف مستجير ) . هذا و ما بعده لا صلة له بما قبله ،

و يدل على ذلك قول الشريف الرضي « منها » و على أية حال فإن الإمام ( ع ) يصف حال المنكوبين ، و انهم بين قتيل ظلما لا يقاد من قاتله ، و بين خائف ينشد الأمان و لا يجده ( يختلون أي يخدعون بعقد الأيمان ، و بغرور الإيمان ) .

الطغاة يخدعون الناس بالمواعيد الكاذبة ، و يغررون بهم بما يظهرونه من الإيمان و التدين ( فلا تكونوا أنصاب الفتن ، و أعلام البدع ) لا تخوضوا في الفتن متبوعين و لا تابعين ، و اعتصموا بدينكم و عقولكم منها و من أهلها ( و الزموا ما عقد عليه حبل الجماعة ) و هو الذي يوحد كلمتهم ، و تستقيم به أمورهم ، و يحقق لهم ما يبتغون من العيش في أمان .

( و بنيت عليه أركان الطاعة ) أي و الزموا كتاب اللّه و سنة نبيه ، و لا تعصوهما في شي‏ء ، فإنهما الركن و الأساس لطاعة اللّه و رضوانه ( و اقدموا على اللّه مظلومين ،

و لا تقدموا عليه ظالمين ) أي لا تظلموا أحدا . . و إلا فإن على المظلوم أن يكافح و يناضل عن حقه ، و من سكت عن ظالمه فقد أعانه على الظلم ، و من رضي

[ 368 ]

بالظلم فهو شريك للظالم ، و لو خاف الظالم من ثورة المظلوم لتحاماه ( و اتقوا مدارج الشيطان ) لا تتبعوا مسالكه فإنه لكم عدو مبين ( و مهابط العدوان ) أي مكانه و محل هبوطه ( و لا تدخلوا بطونكم الحرام الخ ) . . و أوضح تفسير لهذه الجملة و ما بعدها قول الإمام في الخطبة 112 : « إن الذي أمرتم به أوسع من الذي نهيتم عنه ، و ما أحل لكم أكثر مما حرم عليكم ، فذروا ما قلّ لما كثر ،

و ما ضاق لما اتسع » .

[ 369 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 150


في ظلال نهج البلاغة ـ ج2

صفات اللّه تعالى . . فقرة 1 2 :

الحمد للّه الدّالّ على وجوده بخلقه . و بمحدث خلقه على أزليّته .

و باشتباههم على أن لا شبه له . لا تستلمه المشاعر ، و لا تحجبه السّواتر ،

لافتراق الصّانع و المصنوع ، و الحادّ و المحدود ، و الرّبّ و المربوب .

الأحد لا بتأويل عدد ، و الخالق لا بمعنى حركة و نصب ، و السّميع لا بأداة ، و البصير لا بتفريق آلة ، و الشّاهد لا بمماسّة و البائن لا بتراخي مسافة ، و الظّاهر لا برؤية ، و الباطن لا بلطافة . بان من الأشياء بالقهر لها و القدرة عليها . و بانت الأشياء منه بالخضوع له و الرّجوع إليه ، من وصفه فقد حدّه ، و من حدّه فقد عدّه ، و من عدّه فقد أبطل أزله ، و من قال كيف فقد استوصفه ، و من قال

[ 370 ]

أين فقد حيّزه . و عالم إذ لا معلوم . و ربّ إذ لا مربوب . و قادر إذ لا مقدور .


في ظلال نهج البلاغة ـ ج2

اللغة :

لا تستلمه : لا تلمسه . و المشاعر : الحواس التي يشعر و يدرك بسببها .

و النصب : التعب . و البائن : البعيد . و الحيز بتشديد الياء الجهة و المكان .


في ظلال نهج البلاغة ـ ج2

الإعراب :

أن لا شبه « أن » مخففة ، و اسمها ضمير محذوف أي انه ، و المصدر المنسبك متعلق بالدال أي و الدال باشتباههم على عدم الشبه له ، و أحد صفة للرب ، و كيف خبر لمبتدأ محذوف أي كيف هو ، و كذا أين ، و عالم أي اللّه عالم .


في ظلال نهج البلاغة ـ ج2

المعنى :

( الحمد للّه الدّال على وجوده بخلقه ) . كل شي‏ء في الكون يسير طبقا لنظام لا يحيد عنه ، و يعمل لغاية تترتب عليه ، و الغاية تدل على القصد ، و القصد يدل على التدبير ، و لا بد أن يكون المدبر هو المبدأ الأول ، و علة العلل ضرورة الانتهاء الى علة أولى و إلا بقي كل شي‏ء طي الكتمان ، و انتفى الوجود من الأساس ،

و للتوضيح أذكر هذا المثال : لو لم ينته تاريخ الكهرباء الى المخترع الأول الذي اكتشفها لبقيت في عالم العدم ، و هكذا كل حادث لا يحمل في ذاته السبب الكافي لوجوده .

( و بمحدث خلقه على أزليته ) . يتألف الكون من عناصر ، اكتشف منها علماء الطبيعة مئة و عنصرين ، و كل مادة عرفها الانسان لا تخلو من عنصر أو أكثر من هذه العناصر ، و أيضا اكتشف العلماء أن جميع هذه العناصر في طريقها

[ 371 ]

الى الزوال ، و معنى هذا ان طبيعتها تقبل العدم و الوجود ، و كل ما كان كذلك لا بد لوجوده من سبب خارج عن ذاته ، و لو وجد بغير هذا السبب لكان واجب الوجود ، و هو خلاف الفرض .

( و باشتباههم على ان لا شبه له ) . لو سأل سائل ، و قال : ما الدليل على ان اللّه ليس كمثله شي‏ء لقلت : انه تعالى واجب الوجود ، و غيره ممكن و رشحة من قدرته و عظمته . أما الإمام فأجاب بأسلوب آخر ، و توضيحه : ان أشياء الطبيعة متباينة من حركة و سكون ، و حرارة و برودة ، و نور و ظلمة . . الى غير ذلك ، و لكل واحد منها وظيفة خاصة ، و غاية معينة ، و لا بد أن يكون وراء هذا التباين قوة مخالفة في طبيعتها و صفاتها لكل ما في الطبيعة ، و هذه القوة هي التي أحدثت هذا التباين و إلا كانت أشياء الطبيعة كلها على نسق واحد لا فرق بين مادة و مادة ، و كان الجماد كالنبات ، و النبات كالحيوان ، و الحيوان كالانسان ما دام الكل طبيعيا ، . . و أيضا لو كانت تلك القوة مماثلة للطبيعة لصح فيها ما صح على الأشياء الطبيعية ، و استحال وجود الفرق بين الكائنات و هو خلاف المشاهد و المحسوس .

( لا تستلمه المشاعر ) . تستلمه من الاستلام ، و المراد به هنا اللمس و المس ،

و مشاعر الانسان حواسه التي يدرك بها ، مادية كانت كالعين و اليد ، أم معنوية كالعقل ، و اللّه سبحانه ليس بجسم كي يرى بالعين ، أما العقل فيدرك وجوده و عظمته بخلقه و آثاره لا بكنهه و حقيقته ( و لا تحجبه السواتر ) . و الستر و الحجاب الملموس من صفات المادة ، و هو تعالى منزه عنها ، و الجهل حجاب ما في ذلك ريب ، و لكنه ليس بجسم .

( لافتراق الصانع الى المربوب ) . و كأن سائلا يقول : لماذا نستدل بالخلق على الخالق ، و بالحدوث على الدوام ، و بتشابه الكائنات على نفي الشبيه و النظير للمكون ؟ فأجاب الإمام بأن الباني غير البناء ، و العلة غير المعلول ، لأن الشي‏ء الواحد لا يكون مؤثرا و متأثرا من جهة واحدة بحكم البديهة .

( الأحد بلا تأويل عدد ) أي لا يشكل مع غيره جمعا أو تثنية ، لأنه تعالى لا ثاني له ( و الخالق لا بمعنى حركة و نصب ) لأن الحركة و الإعياء من لوازم

[ 372 ]

الجسم ، و اللّه سبحانه منزه عنه و إرادته وحدها هي التى توجد الأشياء ( السميع لا بأداة ) لأنه عالم بالذات ( و البصير لا بتفريق آلة ) أيضا لأن علمه عين ذاته .

قال الشيخ محمد عبده : « المراد بتفريق : تفريق الأجفان و فتح بعضها عن بعض » . يريد ان الانسان اذا أطبق جفنه الأعلى على الأسفل فلا يرى ، و ان فرقهما رأى ، و ليس اللّه سبحانه كذلك » . و هذا المعنى غير بعيد عن دلالة كلمة التفريق .

( و الشاهد لا بمماسة ) . المراد بالشاهد الحاضر ، و بالمماسة الجسم ، و اللّه مع كل شي‏ء بعلمه و قدرته لا بالمس أو الحلول أو وحدة الوجود الشاملة لكل موجود ( و البائن لا بتراخي مسافة ) . قد انفصل عن خلقه بالذات و الصفات ، لا بالمكان و الجهة ، و لكن في الصوفيين من يزعم انه اتحد باللّه عن طريق الرياضة . .

( و الظاهر لا برؤية ) الذات بل بظهور الخلق و الآثار ( و الباطن لا بلطافة ) بحيث بلغ من الرقة حدا لا يرى بالعين المجردة و لا بالمكبّر ، و لا يحجب غيره من الرؤية كأمواج الراديو التي تحمل الصوت . . كلا ، ان ذاته القدسية فوق التصور و الأوهام فضلا عن المراصد و المكبرات ( بان من الأشياء الى الرجوع اليه ) . هذا عطف تفسير على قوله : « لافتراق الصانع و المصنوع » . و يتلخص معناه بأنه تعالى فوق كل شي‏ء ، و في قبضته كل شي‏ء .

( من وصفه ) بشي‏ء من صفات المخلوقين ( فقد حدّه ) أي جعل له حدا ينتهي اليه ، و لا يتجاوزه ( و من حده فقد عده ) أي أحصاه و أحاط به ، و هو سبحانه محيط بكل شي‏ء ، و لا يحيط به شي‏ء ( و من عده فقد أبطل أزله ) .

من زعم أن الأوهام تحيط علما بذات اللّه فقد جعله محدودا ، و لكل محدود بداية و نهاية ، و اللّه سبحانه هو الأول بلا أول كان قبله ، و الآخر بلا آخر يكون بعده ( و من قال كيف فقد استوصفه ) أي اعطاه صفات المخلوقين ، لأن كيف يسأل بها عن الأحوال كالطول و العرض ، و القيام و القعود ( و من قال أين فقد حيزه ) أي جعل له مكانا وجهة ، لأن اين يسأل بها عن ذلك ، و لو كان للّه جهة و مكان لافتقر اليه ، و هو الغني عن كل شي‏ء ، و لا غنى لشي‏ء عنه ( عالم إذ لا معلوم ) . يعلم الأشياء قبل وجودها و متى توجد ، و علمه بذلك هو هو من قبل و من بعد ( و رب إذ لا مربوب ) هو رب كل شي‏ء قبل وجود الأشياء ،

لأنه هو الموجد لها في مكانها و زمانها ( و قادر إذ لا مقدور ) لأن قدرته ذاتية

[ 373 ]

توجد الأشياء من لا شي‏ء متى يشاء . و تكلمنا عن صفاته تعالى في شرح الخطبة الأولى فقرة « نفي الصفات » .


في ظلال نهج البلاغة ـ ج2

الأئمة قوام اللّه على خلقه . . فقرة 3 4 :

قد طلع طالع و لمع لامع ، و لاح لائح و اعتدل مائل . و استبدل اللّه بقوم قوما ، و بيوم يوما . و انتظرنا الغير انتظار المجدب المطر . و إنّما الأئمة قوّام اللّه على خلقه ، و عرفاؤه على عباده ، لا يدخل الجنّة إلاّ من عرفهم و عرفوه ، و لا يدخل النّار إلا من أنكرهم و أنكروه . إنّ اللّه تعالى خصّكم بالإسلام و استخصّكم له ،

و ذلك لأنّه اسم سلامة و جماع كرامة . اصطفى اللّه تعالى منهجه و بيّن حججه من ظاهر علم و باطن حكم . لا تفنى غرائبه . و لا تنقضي عجائبه . فيه مرابيع النّعم ، و مصابيح الظّلم . لا تفتح الخيرات إلاّ بمفاتيحه ، و لا تكشف الظّلمات إلاّ بمصابيحه . قد أحمى حماه و أرعى مرعاه . فيه شفاء المشتفي ، و كفاية المكتفي .


في ظلال نهج البلاغة ـ ج2

اللغة :

غير الدهر بكسر الغين أحداثه . و المجدب المطر : الذي انقطع عنه المطر فيبست أرضه . و العرفاء : جمع عريف ، و هو القائم بأمر القوم . و المرابيع :

[ 374 ]

الأمطار أول الربيع ، و قيل : هو جمع المرباع ، أي الأرض الذي يظهر نباتها في أول الربيع .


في ظلال نهج البلاغة ـ ج2

الإعراب :

المطر مفعول لانتظار ، و ذلك فاعل لفعل محذوف أي و فعل ذلك ، أو مبتدأ ،

و المصدر المنسبك من « لأنه الخ » متعلق بمحذوف خبرا له .


في ظلال نهج البلاغة ـ ج2

المعنى :

قال الشارحون : إن الإمام ( ع ) خطب بهذا الكلام بعد مقتل عثمان . . و ليس هذا ببعيد عن ظاهر السياق ( قد طلع طالع الى بيوم يوما ) . حدث الانقلاب بمقتل عثمان ، و ظهرت بوادر و بشائر بتغير الأوضاع و الأحوال بعد أن ولّى سلطان مروان بن الحكم مستشار الخليفة ، و الصدر الأعظم في ذاك الزمان ( و انتظرنا الغير انتظار المجدب المطر ) أي انتظر المسلمون تبدل الأوضاع و الأحوال ، لأن أزمة الثقة بالخليفة كانت عامة لا خاصة ، ثم تحولت الأزمة الى نقمة ، و كان من أمرها ما أشرنا اليه أكثر من مرة ، و قد حذر الإمام الخليفة الثالث من سوء العاقبة ، و قال له فيما قال : أنشدك اللّه أن تكون إمام هذه الأمة المقتول ، فإنه كان يقال : يقتل في هذه الأمة إمام يجر عليها القتل و القتال الى يوم القيامة .

( و انما الأئمة قوّام اللّه على خلقه ) و خلفاؤه في أرضه ، و رحمة مهداة منه تعالى اليهم ، و هم ( عرفاؤه على عباده ) أي القائمون على تدبير شؤونهم و مصالحهم على أساس الرحمة و المساواة ، لأنهم رحمة مهداة منه تعالى الى عباده ، و من أجل هذا وصل حبله تعالى بحبلهم ، و افترض طاعتهم على جميع الناس شريطة أن يهدوا الناس بأمر اللّه و وحيه ، و يفعلوا الخيرات ، و يقيموا الصلاة ، و يؤتوا الزكاة ،

و يعبدوا اللّه حقا و صدقا و يعملوا له وحده لا للجاه و المال ، كما جاء في الآية 73 من سورة الأنبياء : « و جعلناهم أئمة يهدون بأمرنا و أوحينا اليهم فعل الخيرات و إقام الصلاة و إيتاء الزكاة و كانوا لنا عابدين » .

[ 375 ]

( و لا يدخل الجنة إلا من عرفهم ) و أطاع أمرهم ، قال تعالى : « يوم ندعوا كل أناس بإمامهم 71 الإسراء » . ( و عرفوه ) أي كانوا معه بهدايتهم و إرشادهم ، أو شهدوا له عند اللّه بالإيمان و الاستقامة ( و لا يدخل النار إلا من أنكرهم و أنكروه ) هذا كناية عن الجاهل بالحق و أهله ، أو العالم به و بهم ،

و لكنه خالف و عاند .


في ظلال نهج البلاغة ـ ج2

للمنبر الاسلام سلامة و كرامة :

( إن اللّه تعالى خصكم بالاسلام و استخلصكم له ) . الخطاب موجه من الإمام لأصحابه ، و يصلح لكل مسلم ، لأن الغرض منه التذكير بفضل الاسلام و الحث على التمسك بعروته ، و انه نعمة كبرى من اللّه سبحانه على كل من اهتدى بهديه ( و ذلك لأنه اسم سلامة و جماع كرامة ) . و حدّ الاسلام بهاتين الكلمتين هو الحد السليم و التعريف المستقيم على كتاب اللّه و سنة نبيه ، لأنه من مصدر الاسلام و معدنه ،

من نفس الباب الذي أمرنا اللّه أن ندخل منه الى مدينة علمه و علم رسوله . .

كلمتان فقط هو الاسلام : سلامة و كرامة ، و ما عداهما بدعة و ضلالة .

و يدخل في مفهوم السلامة العيش بلا مشكلات أي بلا تخاصم و تصادم ، بل مع التعاون و التراحم ، و بلا فوضى و فساد ، بل مع الصلاح و النظام ، و بلا عصبية و تفرقة ، بل مع العدالة و المساواة . و لا غش و رياء ، و لا خيانة و أهواء . . و لا أية مشكلة تكدر صفو الحياة .

أما الكرامة فكلمة جامعة تصدق على كل خير ، على مبدأ المساواة بين الناس فلا فضل لأبيض على أسود إلا بالتقوى ، و على ان للانسان حريته و ما يختاره لنفسه غنيا كان أم فقيرا ، و صيانة هذه الحرية و حصانتها من اعتداء الآخرين ،

لأن الانسان بما هو انسان من أي دين كان في حرم محرم إلا ان ينتهك هو حرمة نفسه بالخروج على القانون و النظام ، و عندئذ يكون السلطان عليه للحق و العدل . . و أيضا تصدق الكرامة على الكسب بكد اليمين و عرق الجبين ، و الثبات على الحق و الجهر به و الصبر على دفع ثمنه ، و تصدق الكرامة على الانسجام بين الأقوال و الأفعال ، و الوحدة بين السلوك و العقيدة . . الى غير ذلك من أنواع

[ 376 ]

الفضيلة ، و القيم الأصلية التي لخصها الإمام بجماع الكرامة .

و من الحماقة أن يرى الانسان الكرامة لنفسه يطالب بها ، ثم لا يلتزم بما عليه من واجب ، و يستخف بكرامة الآخرين ، و لا يردعه عن الظلم و الاعتداء إلا القوة ، و من أجل هذا أمر سبحانه أن نخاطبه بلغة القوة : « إنما السبيل على الذين يظلمون الناس و يبغون في الأرض بغير الحق أولئك لهم عذاب أليم 42 الشورى » .

و لا نعرف عصرا أهدرت فيه سلامة الانسان و كرامته كالقرن العشرين . .

فأي عصر من العصور بلغت فيه النفقات العسكرية ، و الأسلحة السرية و العلنية لكل دول الأرض نصف انتاج العالم كله ؟ . . و هل القصد من ذلك الحرص على سلامة البشرية و كرامتها ، أو الترويع و التهديد بإفنائها و إبادتها إذا هي لم تخضع و تستسلم لجور الطغاة المستبدين ، و استغلال الشركات و المستعمرين ؟ .

( اصطفى اللّه تعالى منهجه ) أي انه تعالى اختار الاسلام طريقا الى مرضاته ( و بيّن حججه ) و هي الأدلة على حلال اللّه و حرامه ، و أشار اليها الإمام بقوله :

( من ظاهر علم ) نطق به الكتاب و السنة ( و باطن حكم ) دل عليها العقل الذي ينتقل بنا من معلوم محسوس الى واقعة تترتب عليه حتما و لا تنفك عنه ( لا تفنى غرائبه ، و لا تنقضي عجائبه ) . و ضمير الغائب للقرآن بدليل ما جاء في الخطبة 18 : « ان القرآن ظاهره أنيق ، و باطنه عميق ، لا تفنى عجائبه : و لا تنقضي غرائبه » . لا فناء و لا انقضاء لعظمة القرآن لأن شريعته بمبادئها تصلح لكل زمان و مكان ، و من أجل هذا كان محمد ( ص ) خاتم الرسل و الأنبياء ، و الإسلام خاتم الرسالات السماوية .

( فيه مرابع النعم ) أي ان الأمة التي تسير في ضوء القرآن و تعاليمه تحيا حياة طيبة و كريمة ، و الشاهد أنه رفع العرب من الحضيض الى ساسة ممالك و أرباب عروش و لما أهملوه أفل نجمهم و ذهب ريحهم ( و مصابيح الظلم ) تهدي الى سواء السبيل ( لا تفتح الخيرات إلا بمفاتيحه ) لا تستقيم الحياة إلا بتعاليم القرآن ( و لا تكشف الظلمات إلا بمصابيحه ) لا حل لمشكلات الحياة إلا بما أرشد اليه القرآن من الجهاد و العمل في كل مجال من مجالات الخير ، و الأخذ بأيدي الذين يجعلون الحياة أكثر راحة و جمالا و خصبا .

[ 377 ]

( قد أحمى حماه ) أي انه تعالى حرم كل ما يعوق مسيرة التقدم ( و أرعى مرعاه ) و أباح كل ما يطمح اليه الانسان من الدعة و الأمان ( فيه شفاء المشتفي ) من أراد الشفاء من الجهل و الضلال فعليه بالقرآن ( و كفاية المكتفي ) فيه غنى لمن يقنعه الحق ، و يرضيه العدل ، و من أقوال الإمام : ليس لأحد بعد القرآن من فاقة .

[ 378 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 151


في ظلال نهج البلاغة ـ ج2

البصير من سمع و تفكر . . فقرة 1 3 :

و هو في مهلة من اللّه يهوي مع الغافلين ، و يغدو مع المذنبين . بلا سبيل قاصد ، و لا إمام قائد . حتّى إذا كشف لهم عن جزاء معصيتهم . و استخرجهم من جلابيب غفلتهم ، استقبلوا مدبرا ، و استدبروا مقبلا . فلم ينتفعوا بما أدركوا من طلبتهم ، و لا بما قضوا من وطرهم . إنّي أحذّركم و نفسي هذه المنزلة . فلينتفع امرؤ بنفسه ، فإنّما البصير من سمع فتفكّر ، و نظر فأبصر ، و انتفع بالعبر ثمّ سلك جددا واضحا يتجنّب فيه الصّرعة في المهاوي ،

و الضّلال في المغاوي . و لا يعين على نفسه الغواة بتعسّف في حقّ ،

أو تحريف في نطق ، أو تخوّف من صدق . فأفق أيّها السّامع من سكرتك ، و استيقظ من غفلتك و اختصر من عجلتك ، و أنعم

[ 379 ]

الفكر فيما جاءك على لسان النّبيّ الأمّيّ صلى اللّه عليه و آله و سلّم ممّا لا بدّ منه و لا محيص عنه ، و خالف من خالف ذلك إلى غيره ،

و دعه و ما رضي لنفسه . وضع فخرك و احطط كبرك ، و اذكر قبرك فإنّ عليه ممرّك ، و كما تدين تدان . و كما تزرع تحصد .

و ما قدّمت اليوم تقدم عليه غدا ، فامهد لقدمك و قدّم ليومك .

فالحذر الحذر أيّها المستمع . و الجدّ الجدّ أيّها الغافل « و لا ينبئك مثل خبير » .


في ظلال نهج البلاغة ـ ج2

اللغة :

جلابيب : جمع جلباب ، و هو الثوب و الستر . و الوطر : الحاجة . و الجد بفتح الجيم أبو الأب أو الأم ، و بكسرها الاجتهاد ، و بضمها الحظ .

و الجدد بفتح الجيم و الدال الأرض المستوية ، و يطلق على الطريق الواضح .

و أنعم الفكر في كذا : حقق النظر فيه و بالغ في ذلك .


في ظلال نهج البلاغة ـ ج2

الإعراب :

و نفسي مفعول لأحذركم ، و كما الكاف بمعنى مثل صفة لمفعول مطلق محذوف ،

و « ما » مصدرية ، و في الكلام تقديم و تأخير أي : تدان أنت إدانة مثل الإدانة التي فعلتها بغيرك ، و الحذر نصب على المصدر أي احذر ، و مثله الجد أي جد و اجتهد .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و هو في مهلة الى إمام قائد ) . ضمير « هو » يعود الى كل ضال ،

[ 380 ]

و السبيل القاصد طريق الأمان التي تنتهي بصاحبها الى ما يريده لنفسه من الخير ،

و المعنى من غفل عن سبيل الهدى و سلك سبيل الضلال فقد باء بغضب من اللّه ،

و مأواه جهنم و بئس المصير .

( حتى اذا كشف لهم عن جزاء معصيتهم ) أي كشف اللّه للعصاة عن جزاء أعمالهم ( و استخرجهم من جلابيب غفلتهم ) . كانوا يلهون و يلعبون غافلين عن الموت الذي لا يغفل عنهم حتى اذا رأوا دلائله و علاماته انتبهوا من سباتهم ،

و تملكهم الذعر ( و استقبلوا مدبرا ) أي رأوا أهوالا كانوا عنها غافلين مدبرين ( و استدبروا مقبلا ) فارقوا الأموال و الأولاد ( فلم ينتفعوا بما أدركوا من طلبتهم ،

و لا بما قضوا من وطرهم ) . نالوا الكثير من الدنيا و زينتها ، و تمتعوا بنعيمها و حلاوتها ، و حين جاءت ساعة الحق ما أغنى عنهم ما كانوا يكسبون و به يتمتعون ،

بل كان عليهم وبالا و عذابا .

( اني أحذركم و نفسي هذه المنزلة ) أي الغفلة عن العواقب ، و أشرك نفسه معهم في التحذير ليحرك شعورهم ، و يؤثر كلامه في قلوبهم ، و من قبله قال الرسول الأعظم ( ص ) للمشركين : و إنا و اياكم لعلى هدى أو في ضلال مبين 24 سبأ » . ( فلينتفع امرؤ بنفسه ) أي بعقله ، و العقل آلة التفكير و النظر فيما يراه العاقل و يسمعه ، ثم يختار النافع و الصالح ، و الى هذا أشارت الآية 18 من سورة الزمر : الذين يستمعون القول فيتبعون أحسنه » و على هذا الأساس حدد الإمام مفهوم العاقل البصير بقوله : ( البصير من سمع فتفكر ، و نظر فأبصر ) سمع و رأى بعقل و روية لا بالهوى و الغرض ( و انتفع بالعبر ) أي و عمل بكل خير يسمعه و يراه .

( ثم سلك جددا واضحا يتجنب فيه الصرعة في المهاوي و الضلال في المغاوي ) .

الجدد الطريق ، و الصرعة الهلكة ، و المهاوي المهالك ، و المغاوي الأشياء التي تغوي و تضلل ، و المعنى ان الذي يدرك الأشياء على حقيقتها ، و ينتفع بالعبر و العظات ،

يهتدي الى طريق النجاة لا محالة ، و يسلكه و هو على ثقة من ان العاقبة له لا عليه ( و لا يعين الى صدق ) . الغواة هم الذين لا يرعوون عن الغي ، و هو خلاف الرشد ، و التعسف في الحق الاحتيال عليه كالذين يحللون ما حرم اللّه بالحيل الشرعية ، و التحريف في النطق الكذب و الافتراء ، و التخوف من الصدق السكوت

[ 381 ]

عن الحق خوفا من غضب المبطلين و سطوتهم . . و هذه الرذائل باب للمطاعن و المآخذ ، و بالأخص من الغواة الذين يتخذون من التشهير مبررا لعيوبهم .

( و اختصر من عجلتك ) قال بعض الشارحين : « أي لا تكن عجلتك كثيرة » .

و هذا قريب من دلالة اللفظ ، و لكنه بعيد عن الحكمة ، و الأولى أن يفسر بلا تعجل في أمر حتى تعلم حقيقته و عواقبه ( و انعم الفكر فيما جاءك على لسان النبي الأميّ ( ص ) مما لا بد منه و لا محيص عنه ) . على المسلم أن يعرف أصول الإسلام ،

و أحكام العبادة و ما يمارسه من الأفعال و المعاملات ، و السبيل الى هذه المعرفة كتاب اللّه و سنّة نبيه يرجع العالم المجتهد اليهما مباشرة ، و الجاهل بتوسط المجتهد ، و قيل في معناه : فكر فيما قاله الرسول عن الموت الذي لا بد منه . . و لا حكمة في ذلك بالإضافة الى انه خلاف الظاهر ( و خالف من خالف ، ودعه و ما رضي لنفسه ) . دع سواك من المتمردين ، و أدّ ما عليك : يا أيها الذين آمنوا عليكم أنفسكم لا يضركم من ضلّ إذا اهتديتم 105 المائدة » .

( وضع فخرك ) . و ما لابن آدم و الفخر ، أوله نطفة و آخرة جيفة ، و لا يرزق نفسه و لا يدفع حتفه ، كما قال الإمام ( و احطط كبرك ) . التكبر ينم على صاحبه بالجهل و الصغار ، و لذا نرى الصغير متكبرا ، و الكبير متواضعا ، و في بعض الروايات : يحشر المتكبرون على هيئة الذر يطأهم الناس بأقدامهم جزاء وفاقا على تعاليهم ( و اذكر قبرك فإن عليه ممرك ) . انك سائر الى القبر لا محالة ،

و منه الى الوقوف بين يدي اللّه ، فتزود لهذا و ذاك بالتقوى و صالح الأعمال .

( و كما تدين الى عليه غدا ) . هذه الأمثال يحفظها العالم و الجاهل ،

و الصغير و الكبير ، لأنها من وحي العيان و القرآن ، قال تعالى : هل جزاء الاحسان إلا الاحسان 60 الرحمن » . و قال : و جزاء سيئة سيئة مثلها 40 الشورى » . و إذا قال قائل : لقد رأينا الكثير من المخادعين أصابوا النجاح و الأرباح قلنا في جوابه : الكسب بالكذب و الغش ليس نجاحا بل عدوانا و جريمة . .

و لو مثل هذا المخادع أمام القضاء العادل لجرده من كل شي‏ء ، و حكم عليه بأشد العقوبات . فأين النجاح ( فامهد لقدمك ) . اعمل لمصيرك و عاقبتك ( فالحذر الحذر ) من الغفلة و التقصير ( و لا ينبئك مثل خبير ) بمساوى‏ء الدنيا و محاسنها ، و من تتبع كلام

[ 382 ]

الإمام في نهج البلاغة و غيره يرى أن ما من أحد على الاطلاق تحدث عن الدنيا كما تحدث عنها الإمام ، تكلم عنها كثيرا ، و رسم لها صورة شاملة وافية من شتى الجهات مع التحليل و التفسير و التوجيه .


في ظلال نهج البلاغة ـ ج2

سيئات لا تنفع معها الحسنات . . فقرة 4 :

إنّ من عزائم اللّه في الذّكر الحكيم الّتي عليها يثيب و يعاقب و لها يرضى و يسخط ، أنّه لا ينفع عبدا و إن أجهد نفسه و أخلص فعله أن يخرج من الدّنيا لاقيا ربّه بخصلة من هذه الخصال لم يتب منها : أن يشرك باللّه فيما افترض عليه من عبادته ، أو يشفي غيظه بهلاك نفس ، أو يعرّ بأمر فعله غيره ، أو يستنجح حاجة إلى النّاس بإظهار بدعة في دينه ، أو يلقى النّاس بوجهين ، أو يمشي فيهم بلسانين . اعقل ذلك فإنّ المثل دليل على شبهه . إنّ البهائم همّها بطونها . و إنّ السّباع همّها العدوان على غيرها . و إنّ النّساء همّهنّ زينة الحياة الدّنيا و الفساد فيها . إنّ المؤمنين مستكينون . إنّ المؤمنين مشفقون . إنّ المؤمنين خائفون .


في ظلال نهج البلاغة ـ ج2

اللغة :

عزائم اللّه : أحكامه الثابتة بضرورة الدين . و الخصلة بفتح الخاء الصفة .

و يعرّ : يعيب . و يستنجح : يطلب النجاح . و مستكينون : خاضعون .

[ 383 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

المصدر من انه لا ينفع الخ . . اسم إن من عزائم اللّه أي ان عدم نفع عبد الخ ، و المصدر من ان يخرج فاعل لا ينفع ، و لاقيا حال من الضمير المستتر بيخرج ، و غيره مفعول يعرّ ، و فاعله ضمير مستتر يعود الى « عبدا » .


في ظلال نهج البلاغة ـ ج2

المعنى :

( ان من عزائم اللّه الخ ) . . يشتمل القرآن على دلالات قطعية و ظنية ،

و الدلالة القطعية تثبت الحكم بنص لا يحتمل الخلاف ، و لا يقبل التخصيص و التأويل بحال ، مثل « و قضى ربك أن لا تعبدوا إلا إياه » و الدلالة الظنية تثبت الحكم بظاهر يحتمل الخلاف و يقبل التخصيص و التأويل ، مثل لا جناح عليكم ان طلقتم النساء ما لم تمسوهن 236 البقرة » . فالمس بظاهره يشمل الوقاع و غيره ،

و في الوقت نفسه يجوز تخصيصه بالوقاع وحده كما في الآية الكريمة .

و ليس من شك ان من أطاع اللّه في أي حكم من أحكامه تعالى فقد فاز ، و من عصاه فقد خاب سواء أوجب هذا الحكم بنص لا يحتمل الخلاف ، أم بظاهر يحتمله مع عدم قيام الدليل على إرادة الشي‏ء المحتمل ، و أيضا ليس من شك في ان العبد اذا أطاع اللّه في شي‏ء و عصاه في شي‏ء كان لكل حسابه و جزاؤه ،

و لكن قول الإمام : « لا ينفع عبدا و ان أجهد نفسه و أخلص فعله الخ » . .

يدل بظاهره على أن هناك ذنوبا لا تجدي معها أية حسنة من الحسنات ، و ان سيئات تلك الذنوب تمحو و تتغلب على حسنات أي فعل من أفعال الخير ، و أشار الإمام ( ع ) الى خمسة منها :

1 ( ان لا يشرك باللّه فيما افترض عليه من عبادته ) أي ان يرائي بصومه و صلاته ، و حجه و زكاته ، لأنه تعالى شرع العبادة لتكون خالصة لوجهه الكريم ،

و من تقرب بها الى غيره فقد صرفها عن الغرض المقصود منها ، و في الوقت نفسه جعل للّه شريكا و نظيرا يرجوه و يخافه من حيث لا يشعر ، و لذا وصف الرسول الأعظم ( ص ) الرياء بالشرك الخفي ، و اللّه سبحانه لا يغفر أن يشرك به ،

و لا يقبل ممن يرجو سواه : فمن كان يرجو لقاء ربه فليعمل عملا صالحا و لا يشرك بعبادة ربه أحدا 110 الكهف » .

[ 384 ]

2 ( أو يشفي غيظه بهلاك نفس ) . فسّر الشارحون الهلاك هنا بقتل النفس و إزهاقها ، و استدل البعض منهم بقوله تعالى : و من يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها 93 النساء » . و ليس هذا ببعيد عن ظاهر اللفظ ،

و لكن الأولى تفسير الهلاك بما يشمل التعدي على حياة الانسان مباشرة و بالواسطة كسلب الأقوات و ما فيه قوام الحياة ، و منذ القديم اشتهر على كل لسان : قطع الأرزاق كقطع الأعناق .

3 ( أو يعر بأمر فعله غيره ) . يفعل المنكر ، و يقذف به غيره : و من يكسب خطيئة أو اثما ثم يرمي به بريئا فقد احتمل بهتانا و اثما مبينا 112 النساء » .

4 ( أو يستنجح حاجة الى الناس بإظهار بدعة في دينه ) يحلل ما حرم اللّه ،

و يحرم ما حلل طلبا للدنيا . . و هذا هو المستأكل بدينه ، و قطاع الطريق خير منه .

5 ( أو يلقى الناس بوجهين ، أو يمشي فيهم بلسانين ) . ذو الوجهين يثني في المشهد ، و ينهش في المغيب ، و هذا منافق و مغتاب في آن واحد ،

و ذو اللسانين ينقل كلام كل من المتعادين الى الآخر ، و هذا مفسد و مفتن ،

و النمام دونه شرا و قبحا ، لأنه ينقل من جانب واحد ، أما الذي يخاطب كل انسان بما يشتهي فهو ذو ألسن لا لسانين ، و الكل شر على أنفسهم و مجتمعهم .

و في الحديث : « من كان له وجهان في الدنيا كان له لسانان من نار في الآخرة » .

( فإن المثل دليل على شبهه ) . إن الأشياء تلحق بنظائرها في الحكم شريطة أن تكون العلة واحدة بحكم النص ، أو بديهة العقل التي لا يختلف في حكمها اثنان .


في ظلال نهج البلاغة ـ ج2

المرأة و زينة الحياة :

( إن النساء همهن زينة الحياة و الفساد فيها ) . كان المجتمع القديم يحرم على المرأة أن تساهم مع الرجل في الكثير من شؤون الحياة ، و يفرض عليها ألوانا من التحريمات ، و يسمح لها بما يتلاءم مع طبعها كالزينة و جر الذيول ، و لكن في بيتها و ساحة منزلها . . و مضت الأيام ، و تغير الزمان ، و قنصت المرأة « حقوقها » من الرجل . . و تطورت الزينة مع الزمن حتى صارت علما ، فخبراء لأزياء الملابس و كعوب الأحذية ، و آخرون لصف الشعور ، و رجال للتدليك و الماكياج ، و تمرينات

[ 385 ]

من أجل الرشاقة و نحافة الخصور . . و هكذا ظهرت المرأة في عصر النور و الحرية على طبيعتها من الاهتمام بزينة الحياة الدنيا ، و تجاوزت من أجلها كل حد ، و الى هذا التجاوز أشار الإمام بكلمة الفساد . . أما قوله : ( إن المؤمنين مستكينون . . مشفقون . . خائفون ) فلا يصدق على نساء هذا العصر ، لأنهن لا يخضعن و لا يخفن من كبير و خطير .

[ 386 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 152


في ظلال نهج البلاغة ـ ج2

العامل بغير علم . . فقرة 1 2 :

و ناظر قلب اللّبيب به يبصر أمده ، و يعرف غوره و نجده . داع دعا ، وراع رعى ، فاستجيبوا للدّاعي و اتّبعوا الرّاعي . قد خاضوا بحار الفتن ، و أخذوا بالبدع دون السّنن . و أرز المؤمنون . و نطق الضّالّون المكذّبون . نحن الشّعار و الأصحاب و الخزنة و الأبواب .

لا تؤتي البيوت إلاّ من أبوابها فمن أتاها من غير أبوابها سمّي سارقا ، فيهم كرائم القرآن ، و هم كنوز الرّحمن . إن نطقوا صدقوا ، و إن صمتوا لم يسبقوا . فليصدق رائد أهله ، و ليحضر عقله ، و ليكن من أبناء الآخرة ، فإنّه منها قدم و إليها ينقلب .

فالنّاظر بالقلب العامل بالبصر يكون مبتدأ عمله أن يعلم أعمله عليه

[ 387 ]

أم له . فإن كان له مضى فيه ، و إن كان عليه وقف عنه . فإنّ العامل بغير علم كالسّائر على غير طريق . فلا يزيده بعده عن الطّريق إلاّ بعدا من حاجته . و العامل بالعلم كالسّائر على الطّريق الواضح ، فلينظر ناظر أسائر هو أم راجع .


في ظلال نهج البلاغة ـ ج2

اللغة :

الغور : القعر من كل شي‏ء ، و المراد به هنا الباطن . و النجد : ما أشرف و ارتفع من الأرض ، و المراد به هنا الظاهر . و أرز المؤمنون بفتح الراء أمسكوا و امتنعوا . و الشعار : ما يلبس على شعر البدن ، و المراد به هنا باطنة الرسول الصادق ( ص ) . و كرائم القرآن : آياته الكريمة . و كنوز الرحمن :

خزنة علمه . و الرائد : من يتقدم القوم يرتاد لهم المكان المناسب .


في ظلال نهج البلاغة ـ ج2

الإعراب :

ناظر مبتدأ ، و جملة يبصر خبر ، وداع مبتدأ محذوف الخبر أي هنا داع ،

أو فاعل لفعل محذوف أي جاءكم داع ، فليصدق اللام للأمر ، و الناظر مبتدأ ،

و العامل صفة له ، و جملة يكون خبر المبتدأ ، و المصدر من أن يعلم خبر يكون ،

و سائر خبر مقدم ، و هو مبتدأ مؤخر .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و ناظر قلب اللبيب به يبصر أمده ) . ناظر القلب ما يبصر به تماما كإنسان العين أي النقطة السوداء منها ، و المعنى ليس العاقل من حفظ الحقائق عن ظهر قلب ، و أجاد في بيانها و تفاصيلها ، و انما العاقل من استفاد من التجارب ، و انتفع بكل ما يرى و يسمع و يعرف الى أين ينتهي به الطريق الذي يسلكه . و بكلمة : انه

[ 388 ]

يملك القدرة على التمييز و العمل بما يعلم ( و يعرف غوره و نجده ) . يعرف السرائر و البواطن ، و لا تخدعه المظاهر و الكواذب .

( داع دعا ، وراع رعى ، فاستجيبوا للداعي و اتبعوا الراعي ) . المراد بالداعي كتاب اللّه و سنة نبيه ، و بالراعي من يحرس الدين و يرعاه . . و اذا قامت دعوة الحق بقيادة الراعي المخلص وجب اتباعه و الإسراع اليه تلبية لنداء الحق . .

و لا سبب لتخلف المجتمع أي مجتمع عن ركب الحياة إلا واحدا من اثنين :

قيادة ضالة مضللة ، أو التمرد على القيادة الصالحة المخلصة .

( قد خاضوا بحار الفتن ، و أخذوا البدع دون السنن ) . يشير بهذا الى قوم اتبعوا خطوات الشيطان فأنساهم ذكر اللّه و صدهم عن السبيل ( و أرز المؤمنون ) .

أحجموا عن الكلام ، و صبروا على العزلة خوفا من شرار الخلق بعد أن سادت الفتنة و عمّ الفساد ( و نطق الضالون المكذبون ) و فعلوا ما يشتهون في دولة التضليل و الخيانة .

( نحن الشعار ) أي ان أهل البيت أخص الناس بالنبي ( ص ) و أولادهم به ،

و نحن ( الأصحاب ) السابقون الى تصديقه و المجاهدون في سبيل رسالته ( و الخزنة ) لعلومه ( و الأبواب ) الى معرفة دينه و حلاله و حرامه ( و لا تؤتى البيوت إلا من أبوابها الخ ) . . المراد بالبيوت هنا ما جاء به الرسول الصادق ( ص ) و بالأبواب أهل بيته ، و هذا الكلام مأخوذ من حديث « أنا مدينة العلم و علي بابها » ،

و حديث « الثقلين » ، و حديث « الحق مع علي » .

و من شك في شي‏ء من ذلك فليرجع الى كتب الحديث و ما قاله النبي ( ص ) في أهل بيته ، و بالأخص في حق الإمام علي ، ثم يحكم بوحي من فهمه و ضميره .

قال ابن أبي الحديد ، و هو يشرح هذه الجملة : « اذكر هنا من مناقب الإمام أمير المؤمنين أخبارا غير التى يحتج بها الإمامية كخبر الغدير و المنزلة و قصة براءة و المناجاة و قصة خيبر و خبر الدار بمكة في ابتداء الدعوة ، و نحو ذلك ، بل اذكر الأخبار الخاصة التي رواها في فضل الإمام علي أئمة الحديث التي لم يحصل منها أقل القليل لغيره ، و أنا أذكر من ذلك شيئا يسيرا مما رواه علماء الحديث الذين لا يتهمون في علي ، وجلهم قائلون بتفضيل غيره عليه ، فروايتهم فضائله توجب سكون القلب ما لا يوجبه رواية غيرهم » .

ثم ذكر 24 حديثا في ذلك نكتفي منها بحديث واحد ، لأنه يعكس السبب

[ 389 ]

الموجب لكل مؤامرة دبرت ضد الإمام كما يعكس مكانته و عظمته ، روى ابن أبي الحديد عن مسند الإمام أحمد بن حنبل : ان رسول اللّه ( ص ) دعا عليا في غزوة الطائف ، و أطال نجواه حتى كره قوم من الصحابة ذلك ، و قال قائل منهم :

لقد أطال اليوم نجوى ابن عمه ، و لما بلغه ذلك جمع منهم قوما و قال : ان قائلا قال : أطال نجوى ابن عمه ، أما اني ما انتجيته ، و لكن اللّه انتجاه .

ثم قال ابن أبي الحديد : « إنما ذكرنا هذه الأخبار ههنا ، لأن كثيرا من المنحرفين عن الإمام إذا مروا على كلامه في نهج البلاغة و غيره المتضمن التحدث بنعمة اللّه من اختصاصه برسول اللّه ( ص ) و تمييزه إياه عن غيره ينسبونه الى التيه و الزهو و الفخر ، و لقد سبقهم الى ذلك قوم من الصحابة » .

( فيهم ) . الضمير لأهل البيت ( كرائم القرآن ) أي نزلت آياته الكريمة بفضلهم و عظمتهم ( و هم كنوز الرحمن ) خزنة علمه ( ان نطقوا صدقوا ) لأنهم لا ينطقون عن الهوى ( و ان صمتوا لم يسبقوا ) . قال الشيخ محمد عبده : يهاب الناس سكوتهم ، فلا يجرأ أحد على الكلام عما سكتوا عنه ( فليصدق رائد أهله ) . على الهادي و الراعي أن ينصح و يخلص ، و تقدم بالحرف في الخطبة 107 ( و ليكن من أبناء الآخرة ) أي يعمل لها ( فإنه منها قدم ) أي خلق من أجلها ، كما قال الإمام في مكان آخر : فما يصنع بالدنيا من خلق للآخرة ، و لا يستقيم المعنى إلا اذا فسرنا « قدم » بخلق ( و اليها ينقلب ) . لا شك انا الى ربنا منقلبون .

( فالناظر بالقلب الى وقف عنه ) . للعاقل علامات ، و أهمها انه لا يقدم على أي شي‏ء إلا بعد دراسته و تدبره على أساس سليم ، فإن كان خيرا لا شر فيه ، أو خيره أكثر من شره أقدم عليه ، و إن كان شرا كله أو شره أكثر من خيره أحجم عنه . و الأساس السليم ما يراه العقلاء و الأكفاء سليما ( فإن العامل بغير علم الخ ) . . كان العلم و ما زال مقياسا لكل خطوة من خطوات البشرية الى الأمام في كل ميدان من ميادين الحياة ، و كان الجهل و ما زال خطرا أعظم من أي خطر على البشرية و حياتها .

و كفى شاهدا على ذلك أن نلاحظ العصر الذي نعيش فيه ، و نقارن بين الدول و الشعوب المتقدمة و « النامية » أي الفقيرة المتخلفة ، و نبحث عن السبب الموجب للتخلف ، و التقدم . . فبالعلم تقدمت الشعوب ، و عاشت في غنى غيرها ، و حمت نفسها ، و حافظت على كرامتها ، بل و سيطرت على غيرها ، و كلما طال بها أمد

[ 390 ]

العلم ازدهرت و ازدادت قوة و تقدما . . على النقيض من الشعوب الجاهلة ، فإنها تعيش في الفقر و المذلة و الهوان ، و كلما طال بها الزمن على جهلها ازدادت ضعفا و تخلفا ( فلينظر ناظر أسائر هو ) في طريق العلم الذي يوصله الى أهدافه ( أم راجع ) الى الوراء و مترد في الحضيض ؟ . و متى نظر الانسان الى ما هو فيه و رأى نفسه تسير القهقرى بحث عن طريق السلامة و إلا فمصيره الهلاك و الدمار .


في ظلال نهج البلاغة ـ ج2

ما طاب سقيه طاب غرسه . . فقرة 3 :

و اعلم أنّ لكلّ ظاهر باطنا على مثاله ، فما طاب ظاهره طاب باطنه .

و ما خبث ظاهره خبث باطنه . و قد قال الرّسول الصّادق صلّى اللّه عليه و آله « إنّ اللّه يحبّ العبد ، و يبغض عمله ، و يحبّ العمل و يبغض بدنه » و اعلم أن لكلّ عمل نباتا . و كلّ نبات لا غنى به عن الماء ، و المياه مختلفة . فما طاب سقيه طاب غرسه و حلت ثمرته ،

و ما خبث سقيه خبث غرسه و أمرّت ثمرته .


في ظلال نهج البلاغة ـ ج2

اللغة :

أمرّت : صارت مرة .


في ظلال نهج البلاغة ـ ج2

المعنى :

( ان لكل ظاهر الى خبث باطنه ) أي ان أفعال الانسان هي انعكاس عن دخيلته ، و من حكم الإمام : « من أصلح سريرته أصلح اللّه علانيته » .

ان علم الانسان لا يكشف عن شي‏ء من نفسيته و أخلاقه ، لأن العلم يقرر حقيقة واقعة منفصلة عن ذات الانسان ، أجل انه يكشف عن مدى اطلاعه و معرفته بالحقائق ، و الطريق الوحيد لمعرفة باطن الانسان و دخيلته هو سلوكه و تصرفه ،

[ 391 ]

لأنه من املاء الذات و ميولها و ارادتها ، فالعمل لمنفعة الناس و صلاحهم يكشف عن طيب الذات و صفائها ، و العمل على مضرتهم و إثارة الفتنة و الخلاف فيما بينهم يدل على خبثها و لؤمها ، لأن العلاقة بين الذات و السلوك هي علاقة الأثر بالمؤثر ،

و الدال بالمدلول ، و قد يكون للظروف التي تحيط بك ضرب من التأثير ، و لكن هناك أشخاصا يسيئون اليك ، لا لشي‏ء إلا حبا بالإساءة . . و إذا كان الانسان ابن الأرض فإن منها الطيب و الخبيث : و البلد الطيب يخرج نباته بإذن ربه و الذي خبث لا يخرج إلا نكدا 58 الأعراف » .

( قال الرسول الصادق ( ص ) : ان اللّه يحب العبد و يبغض عمله ، و يحب العمل و يبغص بدنه ) . بعد أن ذكر الإمام أن الظاهر يكشف عن الباطن عقب على ذلك بأن الطيب قد يسي‏ء « و من ذا الذي ترضى سجاياه كلها » و الا كان معصوما ، و ان الخبيث قد يحسن ، و اللّه سبحانه يحب كل عمل فيه خير و صلاح للناس ، حتى و لو صدر من الكافر الذي يكره منه الكفر ، و هو سبحانه يكره مضرة الناس ، و ان كانت ممن يؤمن باللّه و اليوم الآخر .

( و اعلم ان لكل عمل نباتا الخ ) . . ان علاقة الأعمال بالنيات أشبه بعلاقة الزرع بالماء من حيث الحياة و النمو ، و من حيث الطعم و المذاق ، فالشجرة التي تسقى بماء عذب فرات يلذ ثمرها و يطيب ، و التي تسقى بماء آجن يفسد ثمرها و يخبث . . و كذلك الأعمال ، قوامها النية ، و بها توزن و تقاس : « إنما يتقبل اللّه من المتقين 27 المائدة » . و في الحديث : فمن كانت هجرته الى اللّه و رسوله فهجرته الى اللّه و رسوله ، و من كانت هجرته الى دنيا يصيبها . او امرأة ينكحها فهجرته الى ما هاجر اليه » .

[ 392 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 153


في ظلال نهج البلاغة ـ ج2

لم تبلغه العقول . . فقرة 1 :

الحمد للّه الّذي انحسرت الأوصاف عن كنه معرفته و ردعت عظمته العقول فلم تجد مساغا إلى بلوغ غاية ملكوته . هو اللّه الحقّ المبين أحقّ و أبين ممّا ترى العيون ، لم تبلغه العقول بتحديد فيكون مشبّها . و لم تقع عليه الأوهام بتقدير فيكون ممثّلا ، خلق الخلق على غير تمثيل و لا مشورة مشير ، و لا معونة معين . فتمّ خلقه بأمره ،

و أذعن لطاعته ، فأجاب و لم يدافع ، و انقاد و لم ينازع .


في ظلال نهج البلاغة ـ ج2

اللغة :

انحسرت : انقطعت ، قال تعالى : فتقعد ملوما محسورا 29 الإسراء » أي منقطعا عن النفقة . مساغا : طريقا . و الملكوت : العزة و السلطان و المملكة العظيمة .

[ 393 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

أحق بدل من الحق .


في ظلال نهج البلاغة ـ ج2

المعنى :

( الحمد للّه الذي انحسرت الخ ) . . تعرف الأجسام و تدرك بأوصافها و أوضاعها التي تحس كاللون و الحجم ، و اللّه سبحانه ليس بجسم . . و غير الأجسام تدرك بشي‏ء مساو لها في الكنه أو الصفات ، و اللّه سبحانه لا يساويه شي‏ء ، و ليس كمثله شي‏ء في ذاته و لا في صفاته ( فلم تجد العقول مساغا الى بلوغ غاية ملكوته ) حيث لا بداية و لا نهاية لعزته و جلاله ، و هو القاهر فوق عباده .

( هو اللّه الحق المبين ، أحق و أبين مما ترى العيون ) لأنها لا ترى كل شي‏ء ،

و قد تبصر الشي‏ء على غير حقيقته ، و ما من شي‏ء في الأرض و السماء إلا يدل على عظمته ، و يسبّح بحمده . . حتى الجاحد الملحد تهزه عظمة لكون ، و تبهره قوانين الطبيعة ( لم تبلغه العقول بتحديد فيكون مشبها ) تدرك العقول الأشياء التي لها حدود تنتهي اليها و تقف عندها ، و لا حد لذات اللّه و صفاته ، و هو مبدأ الوجود لكل شي‏ء سواه ، و اليه ينتهي كل موجود ، و لو أدركته العقول لكان محدودا كغيره من الموجودات في بدايتها و نهايتها .

( و لم تقع عليه الأوهام بتقدير فيكون ممثّلا ) . الأوهام : جمع وهم ، و هو الظن ، و أقصى ما يبلغ اليه الظن أن يصوره تعالى و يقدره بشي‏ء محدود و متناه كسائر الأشياء ، و معنى هذا ان الظن لو أدرك ذاته تعالى لكان له شبيه و مثيل :

و اللّه سبحانه ليس كمثله شي‏ء ( خلق الخلق على غير تمثيل ) سابق حيث كان سبحانه ، و لم يكن معه شي‏ء ( و لا مشورة مشير ) لأنه في غنى عن كل شي‏ء ،

و لا غنى لشي‏ء عنه ، و نفس الشي‏ء يقال في تفسير ( و لا معونة معين ) كيف و منه كل قوة و معونة ؟ ( فتم خلقه بأمره ) . خلق كل شي‏ء على أتم وجه و أكمله بكلمة « كن » . ( و أذعن لطاعته ) ما من شي‏ء في السموات و الأرض إلا و هو مسخر لإرادته ( فأجاب و لم يدافع الخ ) . . عطف تفسير . و بأي شي‏ء تدفع من له جنود السموات و الأرض ؟ .

[ 394 ]


في ظلال نهج البلاغة ـ ج2

الخفافيش . . فقرة 2 4 :

و من لطائف صنعته و عجائب خلقته ما أرانا من غوامض الحكمة في هذه الخفافيش الّتي يقبضها الضّياء الباسط لكلّ شي‏ء . و يبسطها الظّلام القابض لكلّ حيّ . و كيف عشيت أعينها عن أن تستمدّ من الشّمس المضيئة نورا تهتدي به في مذاهبها ، و تتّصل بعلانية برهان الشّمس إلى معارفها . و ردعها بتلألؤ ضيائها عن المضيّ في سبحات إشراقها ، و أكنّها في مكامنها عن الذّهاب في بلج ائتلاقها ،

فهي مسدلة الجفون بالنّهار على أحداقها . و جاعلة الليل سراجا تستدلّ به في التماس أرزاقها . فلا يردّ أبصارها إسداف ظلمته . و لا تمتنع من المضي فيه لغسق دجنّته . فإذا ألقت الشّمس قناعها ، و بدت أوضاح نهارها ، و دخل من إشراق نورها على الضّباب في وجارها أطبقت الأجفان على مآقيها و تبلّغت بما اكتسبت من في‏ء ظلم لياليها . فسبحان من جعل الليل لها نهارا و معاشا . و النّهار سكنا و قرارا . و جعل لها أجنحة من لحمها تعرج بها عند الحاجة الى الطّيران كأنّها شظايا الآذان ، غير ذوات ريش و لا قصب . إلاّ أنّك ترى مواضع العروق بيّنة أعلاما . لها جناحان لمّا يرقا فينشقّا .

و لم يغلظا فيثقلا . تطير و ولدها لاصق بها لاجى‏ء إليها يقع إذا

[ 395 ]

وقعت . و يرتفع إذا ارتفعت . لا يفارقها حتّى تشتدّ أركانه .

و يحمله للنّهوض جناحه . و يعرف مذاهب عيشه و مصالح نفسه .

فسبحان الباري لكلّ شي‏ء على غير مثال خلا من غيره .


في ظلال نهج البلاغة ـ ج2

اللغة :

الخفافيش : جمع خفاش ، و هو الوطواط طائر صغير يطير ليلا لا نهارا .

و يقبضها : يمسكها عن الطيران . و يبسطها : يطلبقها . و عيشت أعينها : ضعفت عن الرؤية . و سبحات الإشراق : أماكنه . و أكنها : سترها . و البلج : الإشراق .

و الائتلاق : اللمعان . و مسدلة : مرسلة . و أسدف الليل : أظلم . و الدجنة :

الظلمة . و الوجار : الجحر . و مآقيها : أطراف عيونها . و الشظايا : القطع .

و الأعلام : جمع علم ، و هو الرسم و الرقم .


في ظلال نهج البلاغة ـ ج2

الإعراب :

من لطائف خبر مقدم ، و ما أرانا مبتدأ مؤخر ، و كيف في موضع الحال ،

و جاعلة عطف على مسدلة ، و غير ذوات حال من الهاء في « كأنها » .


في ظلال نهج البلاغة ـ ج2

الأدلة على وجوده تعالى :

إن كثيرا من الفلاسفة يرجعون الأدلة على وجوده تعالى الى خمسة : الاستدلال بمفهوم الواجب و الممكن ، و العلة الفاعلة ، و الحركة ، و الكمال المطلق ، و التدبير ،

و قال آخرون ، و منهم الفارابي و ابن سينا و الملا صدرا ، قالوا : إن الأدلة على وجوده تعالى ترجع الى دليلين :

الأول : النظر في نفس الوجود بما هو من دون اعتبار للكون و ما فيه من حركة و تغير ، و صنع و نظام . . إن النظر في الوجود وحده يؤدي حتما و مباشرة

[ 396 ]

الى الاعتراف بوجود اللّه ، و الى هذا أشار الإمام ( ع ) في مناجاته : « يا من دل على ذاته بذاته » . و قال ولده الإمام سيد الشهداء ( ع ) : « متى غبت حتى تكون الآثار هي التى توصل اليك » . و بهذا فسّر العارفون باللّه قوله تعالى :

« أ و لم يكف بربك انه على كل شي‏ء شهيد 53 فصلت » .

و يرجع هذا الدليل الى مفهوم الواجب و الممكن ، و بيانه ان الفكرة لا تكون صحيحة إلا اذا استندت الى الأوليات و البديهيات مباشرة أو انتهت اليها بواسطة أو أكثر ، و أول البديهيات ان النقيضين لا يجتمعان في وقت معا ، فالشي‏ء الواحد لا يكون حقا و باطلا ، و موجودا و معدوما في وقت واحد و من جهة واحدة .

و وجه الملازمة : لقد شاهدنا بالعيان أشياء تفتقر في وجودها الى غيرها ، و لا تحمل في طبيعتها سبب وجودها ، و اذن فلا بد من وجود علة أولى تحمل في طبيعتها السبب الموجب لوجودها ، و لا تحتاج الى غيرها ، و من أنكر هذه العلة التي لا علة لها فقد أنكر وجود الأشياء التي يراها بالعيان ، و معنى هذا في واقعة انه آمن باجتماع النقيضين ، و قال : ان الشي‏ء الواحد موجود و معدوم في آن واحد من حيث يريد أو لا يريد ، و بكلام آخر انه في حال عدم وجود علة غير معلولة لشي‏ء ينتفي الوجود من الأساس بشتى صوره و أشكاله تماما كما لو نفينا وجود مخترع الكهرباء و السيارة . . فإن معناه انه لا كهرباء و لا سيارة ، أو أنهما وجدا من غير قصد و فاعل ، و هو خلاف الواقع .

و مرة ثانية نشير الى ان هذا الدليل يجب أن يفهم في نطاق الوجود بما هو وجود ، و انه بنفسه يشهد بوجود اللّه بصرف النظر عن الخلق و الآثار و نظام الكون و جلاله .

الدليل الثاني على وجوده تعالى يرجع الى ضرورة العلة الفاعلة بأسلوب آخر ،

و هو الاستدلال بالخلق و الآثار على وجوده تعالى ، فننتقل من المعلول الى العلة ،

من الفاعل الى الفعل على العكس من الدليل السابق الذي ينقلنا من العلة الى المعلول ،

و من الفاعل الى الفعل ، قال ابن سينا : « ان اعتبرت عالم الخلق فأنت صاعد ،

و ان اعتبرت عالم الوجود المحض فأنت نازل » أي من العلة العليا الى المعلول الأدنى ، أما الصعود فمن المعلول الأدنى الى العلة العليا ، و يسمى هذا الدليل بالدليل الكوني .

[ 397 ]

و قد أشار سبحانه الى هذا الدليل بقوله : « سنريهم آياتنا في الآفاق و في أنفسهم حتى يتبين لهم أنه الحق 53 فصلت » . نرى أنقاض مدينة مندرسة فنقول :

كانت آهلة بالأمم الماضية ، و الأجيال الخالية . . و هكذا نستدل ببدائع الكون على وجود المبدع ، و بنظامه على وجود المنظم ، و إلا فمن الذي أوجد الكون و ما فيه من خصائص ؟ هل أوجد نفسه بنفسه ، أو أوجدته الطبيعة الصماء ، أو الصدفة ؟ و لما ذا لا نترك نحن أمورنا للصدفة ما دام لها هذا الكون العجيب ؟ و إذن فلا بد من وجود قوة عليا مغايرة لكل ما في الكون هي التي خلقت و نظمت .

و قد استدل الإمام لإثبات هذه القوة بأضعف المخلوقات ، و هي الخفافيش ، فقال :

( و من لطائف خلقه ، و عجائب صنعه الخ ) . . للخفاش عين تبصر و ترى كغيره من الطيور و الحيوانات ، و لكن عين الخفاش لا تؤدي وظيفتها إلا عند غياب الشمس ، و إذا حاولنا البحث عن التعليل و الحكمة لهذا فلا نصل الى شي‏ء ،

لأن حكمته تعالى لا تعرف الحدود . . حتى الإمام يعترف صراحة بأن ذلك من غوامض حكمه ، عز جلّ . . و لو قرأنا أو سمعنا ان طائرا لا يبصر إلا بعد ذهاب النهار لقلنا اسطورة و خرافة لو لا الحس و العيان . . و ان دل هذا الفرق بين الخفاش و غيره على شي‏ء فإنه يدل على ان وراءه قوة باعدت بين المتقاربين ،

و قاربت بين المتباعدين و إلا فلا يسع العقل أن يفرق بين عين و عين : « و في الأرض قطع متجاورات و جنات من أعناب و زرع و نخيل صنوان و غير صنوان يسقى بماء واحد و نفضّل بعضها على بعض في الأكل إن في ذلك لآيات لقوم يعقلون 4 الرعد » .

( و جعل لها أجنحة من لحمها الخ ) . . كل الطيور تطير بجناحين من ريش إلا الخفاش فإنه يطير بجناحين من لحم مرن « كالكوتشوك » فما هو السر ؟ و لماذا لا تكون الأجنحة كلها من نوع واحد لحما أو ريشا أو هما معا ؟ و هل القصد مجرد إظهار القدرة الدالة على وجوده تعالى و عظمته ؟ . . اللّه أعلم . . ربنا ما خلقت هذا باطلا ( تطير و ولدها لاصق بها الخ ) . . في كتاب الحيوان للجاحظ :

« انها تحبل و تلد و تحيض و ترضع . . و يبلغ من ضن أنثى الخفافيش بولدها و من خوفها عليه انها تحمله تحت جناحها ، و ربما قبضت عليه بفمها ، و ربما أرضعته ،

و هي تطير » . و في كتاب أضواء على الأرض و الفضاء : يوجد في القارة الجنوبية

[ 398 ]

نوع من الطيور يسمى « البانجوين » تضع الأنثى بيضها في أشهر الشتاء حيث تتلبد الثلوج في الأرض ، تضعه في جيب جلدي في رجلها ، و تبقى الصغار فيه حتى تقوى و تشتد . و في خلقه تعالى عجائب لا تدركها العقول . ( فسبحان الباري لكل شي‏ء على غير مثال خلا من غيره ) . أظهر لطائف صنعه ، و عجائب حكمته من غير مثال سبق ، كيف و هو الأول و الأزل ؟ خلق كل شي‏ء ، و لم يكن مذكورا .

[ 399 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 154


في ظلال نهج البلاغة ـ ج2

الأمر بالمعروف . . فقرة 1 3 :

فمن استطاع عند ذلك أن يعتقل نفسه على اللّه عزّ و جلّ فليفعل .

فإن أطعتموني فإنّي حاملكم إن شاء اللّه على سبيل الجنّة ، و إن كان ذا مشقّة شديدة و مذاقة مريرة . و أمّا فلانة فأدركها رأي النّساء ،

و ضغن غلا في صدرها كمرجل القين ، و لو دعيت لتنال من غيري ما أتت إليّ لم تفعل و لها بعد حرمتها الأولى و الحساب على اللّه تعالى . سبيل أبلج المنهاج أنور السّراج . فبالإيمان يستدلّ على الصّالحات . و بالصّالحات يستدلّ على الإيمان . و بالإيمان يعمر العلم .

و بالعلم يرهب الموت ، و بالموت تختم الدّنيا . و بالدّنيا تحرز الآخرة .

و إنّ الخلق لا مقصر لهم عن القيامة . مرقلين في مضمارها إلى الغاية القصوى . قد شخصوا من مستقرّ الأجداث ، و صاروا إلى مصائر

[ 400 ]

الغايات . لكلّ دار أهلها ، لا يستبدلون بها و لا ينقلون عنها .

و إنّ الأمر بالمعروف و النهي عن المنكر لخلقان من خلق اللّه سبحانه .

و إنّهما لا يقرّبان من أجل و لا ينقصان من رزق . و عليكم بكتاب اللّه فإنّه الحبل المتين و النّور المبين . و الشّفاء و النّافع ، و الرّيّ النّاقع ،

و العصمة للمتمسّك و النّجاة للمتعلّق . لا يعوجّ فيقام و لا يزيغ فيستعتب . و لا تخلقه كثرة الرّدّ و ولوج السّمع . من قال به صدق و من عمل به سبق .


في ظلال نهج البلاغة ـ ج2

اللغة :

يعتقل نفسه عن كذا : يمسكها عنه ، و على كذا : يحبسها عليه دون سواه .

و الضغن : الحقد . و المرجل : القدر . و القين : الحداد . و الأبلج : المشرق المضي‏ء . و المنهاج : الطريق الواضح . و تزلف : تقرب . و للغاوين : للضالين .

و لا مقصر بسكون القاف لا مفر ، و قيل : لا مستقر . و مرقلين :

مسرعين . و الأجداث : القبور . و نقع الماء العطش : سكّنه و قطعه . لا يزيغ :

لا يميل . فيستعتب : يطلب الرضا ، يقال : استعتبته فأعتبني أي استرضيته فأرضاني .


في ظلال نهج البلاغة ـ ج2

الإعراب :

المصدر من أن يعتقل مفعول استطاع ، و لم تفعل جواب لو دعيت ، و لها بعد حرمتها « لها » خبر مقدم ، و حرمتها مبتدأ مؤخر ، و بعد متعلق بما تعلق الخبر ، و الأصل بعد ذلك ، و سبيل خبر لمبتدأ محذوف دل عليه سياق الكلام أي الإيمان سبيل أبلج ، و عليكم بكتاب اللّه « عليكم » اسم فعل أي استمسكوا بكتاب اللّه .

[ 401 ]


في ظلال نهج البلاغة ـ ج2

المعنى :

( فمن استطاع الى فليفعل ) . يدل السياق على ان الإمام كان يتحدث عما سيكون من الفتن ، ثم أوصى من يدركها أن يكف و يحترز عن الخطأ و الخطيئة ما أمكن ( فان اطعتموني الى مريرة ) . على المرشد أن يهدي قومه سبيل النجاة : و عليهم أن يسمعوا له و يطيعوا ، و من قصر في مهمته أخذ بجرمه و جريرته هاديا كان أم مقصودا بالهداية ، و في الغالب يكون التقصير من الثاني ،

لأن الحق صعب و ثقيل ، و قد ضمن الإمام حسن العاقبة لمن سمع منه و أطاع .

( و اما فلانة الى القين ) . المراد بفلانة عائشة ، و بالضغن الحقد . .

و تكلم الناس قديما و حديثا عما كانت تكنه عائشة لعلي من الكراهية ، تكلموا و أطالوا الكلام ، و ذكر ابن أبي الحديد الكثير من أسباب هذا الضغن نقلها و هو يشرح هذه الخطبة عن الشيخ أبي يعقوب يوسف اللمعاني ، و لم يكن هذا الشيخ يتشيع على حد ما قاله ابن أبي الحديد . و أهم هذه الأسباب ، أو من أهمها أن نسل رسول اللّه ( ص ) من علي و فاطمة لا من عائشة ، و انها كانت تأمل أن تكون الخلافة بعد مقتل عثمان لابن عمها طلحة لا لعلي ، و ان النبي قال في ابنته فاطمة : انها سيدة النساء العالمين و عديلة مريم ، و لم يقل ذلك في عائشة ،

بل قال لنسائه : أيتكن صاحبة الجمل الأدبب ، يقتل حولها خلق كثير ، و ان النبي سد باب أبيها الى المسجد ، و فتح باب علي ، و بعث أباها ببراءة الى مكة ،

ثم عزله بعلي .

أما قول الإمام : « أدركها رأي النساء » فهو يومى‏ء الى قول النبي ( ص ) :

في حديث طويل : « يا معشر النساء ما رأيت ناقصات عقل و دين من احداكن » و ذكر هذا الحديث البخاري في صحيحه ج 1 « كتاب الحيض » باب ترك الحائض الصوم ( و لو دعيت لتنال من غيري ما أتت إلي لم تفعل ) أي ان الباعث على خروجها لحرب الإمام كان شخصيا لا دينيا . . و هل يشك عارف في ان طلحة لو تولى الخلافة بعد مقتل عثمان لقرت في بيتها ؟ . هذا ، إذا لم تخرج لحرب من طالب بدم عثمان . . و قال أكثر من واحد : انها ندمت و تابت ( و لها بعد حرمتها الأولى ) لأنها زوجة الرسول ( ص ) و لأجل عين ألف تكرم ( و حسابها على اللّه ) و في صفحات التاريخ عشرات الأمثلة من هذا النوع ، و العصمة لأهلها . و بعض

[ 402 ]

الناس يناقش و يجادل في توبة عائشة و طلحة و الزبير ، و هذا لغو و عبث ، لأن الاعتراف بالتوبة يشكل الاعتراف بالذنب .


في ظلال نهج البلاغة ـ ج2

لا ايمان بلا عمل :

( سبيل أبلج المنهاج ، أنور السراج ) . الايمان باللّه و كتبه و رسله حق و نور ،

ما في ذلك ريب ، و لكن اذا كان هو الطاقة الدافعة الى العمل بموجبه و إلا كان سرابا و ضبابا بحكم العقل و النقل ، و أشار الإمام الى دليل العقل بقوله : ( فبالايمان يستدل على الصالحات ، و بالصالحات يستدل على الايمان ) . و لا يمكن التسليم بهذا الاستدلال إلا على أساس الملازمة الحتمية بين وجود الايمان و وجود العمل بموجبه بحيث يكون أحدهما علة للآخر ، أو يكونان معلولين لعلة ثالثة ، و عندها ينقلنا العلم بوجود أحدهما الى العلم بوجود الآخر .

أما النقل الدال على انه لا ايمان بلا عمل فكثير و صريح ، و منه قوله تعالى :

و لا تجزون إلا ما كنتم تعملون 54 يس » . انما تجزون ما كنتم تعملون 7 التحريم » . و هذا الحصر يؤكد ان الايمان المجرد عن العمل لا ثواب عليه ،

و اذن فهو هواء و هباء ، و تواتر عن النبي و أهل بيته ( ص ) : ان المرء مرهون بعمله ، و ان عمله يدفن و يحشر معه ، و انه لا يسأل إلا عنه . . حتى ذهب بعض العلماء الى ان اللّه سبحانه سيخلق غدا أعمال الانسان في صورة مجسمة تحس و تلمس ،

و استدل بقوله تعالى : يريهم اللّه أعمالهم 167 البقرة » . و قوله : و قدمنا الى ما عملوا من عمل فجعلناه هباء منثورا 23 الفرقان » . و قوله : و العمل الصالح يرفعه 10 فاطر » . و نحن لا نشك في ان المراد بالعمل هنا جزاؤه لا نفسه ، و أيضا لا نشك ان ما في الجنة من ثمار و أنهار ، و قصور و رياش ، و حور و ولدان ، و ما في جهنم من حريق و لهيب ، و صديد و قطران ، و زقوم و أشجان ،

لا نشك أبدا ان كل أولاء حصيد و ثمار للأعمال . أجل ثبت ان للنوايا الخيرة جزاء كريما عند اللّه . و لعل السبب انها من الخلق الحسن .

( و بالايمان يعمر العلم ) . المراد بعمران العلم عموم منفعته و خلودها ، و عليه يكون المعنى ان من آمن باللّه حقا و صدقا و يستعمل العلم في البناء و التعمير الذي ينفع الناس جيلا بعد جيل ، و لا يستعمله في الهدم و الفساد و اختراع الأسلحة الجهنمية

[ 403 ]

( و بالعلم يرهب الموت ) . العالم الأصيل هو الذي يحس و يشعر بأنه يسير بخطى واسعة و سريعة الى حفرته ، و ان وجوده في هذه الحياة إن هو إلا آثار أقدام على رمال ، و انه لا بقاء لشي‏ء إلا لما يتركه الانسان لمجتمعه من نفع و عون . . و من ودّع شبابه كما ودعته أنا فقد اختبر الموت و عاناه ، و لكن الانسان ينسى حتى الأشياء التي جربها بنفسه .

( و بالموت تختم الحياة ) لأن من مات قامت قيامته ( و بالدنيا تحرز الآخرة ) لأن تلك مطية لهذه ، و العمل الصالح وسيلة لسعادة الغد ، و تقدم مع الشرح المفصل في الخطبة 29 ( و بالقيامة تزلف الجنة ، و تبرز الجحيم للغاوين ) . لا سعادة للإنسان و لا شقاء في هذه الحياة ، لأنها أحلام و ضلال ، فإذا مات انتبه و انكشف الغطاء ، و انه يحيا الى الأبد إما في نعيم و هناء ، و إما في جحيم و شقاء ( و ان الخلق لا مقصر الخ ) . . لا مفر من الحساب و الجزاء ، فإنه الغاية و المصير ،

و اليه نسرع و نسير ، شعرنا بذلك أم لم نشعر ، و العاقبة لمن نفع و أحسن .

( و قد شخصوا من مستقر الأجداث ) . خرجوا أو ذهبوا من القبور ( و صاروا الى مصائر الغايات ) و هي القيامة . و من خطبة للإمام : أعدوا للموت قبل نزوله ،

فإن الغاية القيامة ( لكل دار ) من الجنة و النار اللتين تقدم ذكرهما في قوله :

( و بالقيامة تزلف الجنة الخ ) . . ( أهلها لا يستبدلون بها و لا ينقلون عنها ) .

من سبق الى الجنة فإلى الأبد ، ملك دائم ، و نعيم قائم ، و من أدخل النار فهي مثواه و لا منقذ إلا ما شاء اللّه .

( و ان الأمر بالمعروف و النهي عن المنكر لخلقان من خلق اللّه ) . الأمر بالمعروف هداية و رحمة ، و نصيحة و محبة ، و لذا كان من خلق اللّه و أنبيائه و أوليائه .

و لا شك ان الأمر بالمعروف جائز حتى و لو أدى الى القتل بدليل قوله تعالى :

إن الذين يكفرون بآيات اللّه و يقتلون النبيين بغير حق و يقتلون الذين يأمرون بالقسط من الناس فبشّرهم بعذاب أليم 21 آل عمران » حيث دلت الآية على ان من قتل من أجل الأمر بالمعروف فهو على سبيل النبيين . و لكن هل يجب الأمر بالمعروف مطلقا حتى مع خوف الضرر ، أو ينتفي الوجوب مع هذا الخوف ؟

قال أكثر الفقهاء : لا يجب مع الخوف على النفس أو المال و الأهل . و قال آخرون : يجب على كل حال و بلا شرط .

[ 404 ]

و في رأينا ان حكم الأمر بالمعروف يختلف باختلاف الموارد ، فإن كان الأمر بالمعروف من أجل سلامة الدين أو الوطن على وجه العموم وجب بلا قيد ،

لأنه في مثل هذه الحال يكون من الجهاد الواجب و إلا فلا يجب مع خوف الضرر كالنهي عن أكل الميتة ، و شرب المتنجس . أما قول الإمام : ( و انهما لا يقربان من أجل ، و لا ينقصان من رزق ) فهو تعريض بمن يشايع الطغاة ، و يسكن عن حكام الجور رغبة في منفعة ، أو خوفا من مضرة ، و في الحديث : أفضل الجهاد كلمة حق عند إمام جائر .

( و عليكم بكتاب اللّه ) . كل كتاب ينسب الى اللّه فهو رواية فلان عن نبي من الأنبياء تماما كالأحاديث النبوية عندنا إلا القرآن فهو من عند اللّه من ألفه الى يائه ، و إعجازه شاهد حق و عدل ، و قد أشار الإمام فيما يلي الى بعض أوصاف القرآن :

1 ( انه الحبل المتين ) لا يهلك من تمسك به .

2 ( و النور المبين ) تستنير به القلوب و العقول .

3 ( و الشفاء ) النافع من داء الجهالة و الضلالة .

4 ( و الري الناقع ) لغلة المتشكك و المتحير .

5 ( و العصمة للمتمسك و النجاة للمتعلق ) عطف تفسير على الحبل المتين .

6 ( لا يعوج فيقام ) كما قال سبحانه : أنزل على عبده الكتاب و لم يجعل له عوجا 1 الكهف » .

7 ( و لا يزيغ فيستعتب ) لا يميل عن الحق كي يطلب منه الرجوع اليه .

8 ( و لا تخلقه كثرة الرد و ولوج السمع ) بل كلما تكررت آياته وقعت موقع السحر في القلوب و على الآذان . و هذا من خصائص القرآن التي لا يشاركه فيها أي تركيب و كلام .

9 ( من قال به صدق ) لأنه لا ينطق عن هوى و جهل .

10 ( و من عمل به سبق ) لأنه صراط اللّه المستقيم لا يأتيه الباطل من بين يديه و لا من خلفه .

و بالمناسبة ان أهل السير و التاريخ قالوا : كان أبو جهل و أبو سفيان و الأخنس ابن شريك ألد أعداء النبي ( ص ) و مع هذا كانوا يتسللون في الليل فرادى الى

[ 405 ]

جدار بالقرب من بيت النبي ( ص ) ليستمعوا اليه و هو يتلو القرآن . و كان كل منهم يظن انه وحده يأتي و يستمع . . و في ذات ليلة حدثت المفاجأة ، و التقى الثلاثة وجها لوجه ، و تم القبض بالجرم المشهود ، و تبادلوا الإتهام . . ثم اتفقوا على الكتمان ، و ان لا يعودوا مرة ثانية ، لأن سماع القرآن يؤدي بهم الى الإيمان به و بمحمد ، و هذا ما يأبونه و يقاومونه .


في ظلال نهج البلاغة ـ ج2

أين الفتنة و الردة . . فقرة 4 5 :

لمّا أنزل اللّه سبحانه قوله ( آلم أ حسب النّاس أن يتركوا أن يقولوا آمنّا و هم لا يفتنون ) علمت أنّ الفتنة لا تنزل بنا و رسول اللّه صلّى اللّه عليه و آله بين أظهرنا . فقلت يا رسول اللّه ما هذه الفتنة الّتي أخبرك اللّه تعالى بها ، فقال : « يا عليّ إنّ أمّتي سيفتنون من بعدي » فقلت يا رسول اللّه : أو ليس قد قلت لي يوم أحد حيث استشهد من استشهد من المسلمين و حيزت عنّي الشّهادة ، فشقّ ذلك عليّ فقلت لي : « أبشر فإنّ الشّهادة من ورائك » فقال لي : « إنّ ذلك لكذلك فكيف صبرك إذا » فقلت : يا رسول اللّه ليس هذا من مواطن الصّبر ، و لكن من مواطن البشرى و الشّكر . فقال : « يا عليّ إنّ القوم سيفتنون بأموالهم ، و يمنّون بدينهم على ربّهم ، و يتمنّون رحمته ،

و يأمنون سطوته . و يستحلّون حرامه بالشّبهات الكاذبة و الأهواء السّاهية . فيستحلّون الخمر بالنّبيذ ، و السّحت بالهديّة . و الرّبا بالبيع » قلت يا رسول اللّه : بأيّ المنازل أنزلهم عند ذلك ؟ أبمنزلة ردّة أم بمنزلة فتنة ؟ فقال : بمنزلة فتنة » .

[ 406 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

حيزت عني : أميلت عني : قال تعالى : أو متحيزا الى فئة 16 الأنفال » أي مائلا اليها .


في ظلال نهج البلاغة ـ ج2

الإعراب :

حسب تحتاج الى مفعولين ، و المصدر من أن يتركوا ساد مسدهما ، و المصدر من أن يقولوا بدل من مصدر أن يتركوا . و جمله علمت خبر انه . و كيف في موضع الحال .


في ظلال نهج البلاغة ـ ج2

المعنى :

قال الشريف الرضي قال رجل لأمير المؤمنين : أخبرنا عن الفتنة ، و هل سألت رسول اللّه ( ص ) عنها ؟ فقال : ( انه لما أنزل اللّه سبحانه قوله : أحسب الناس ان يتركوا أن يقولوا آمنا و هم لا يفتنون ) . و معنى الآية أن من يدعي الاسلام و يحمل هويته فهو مسلم بالاسم إلا إذا اهتم بأمور الناس ، و شاركهم في السراء و الضراء . . و يدل على ارادة هذا المعنى قول النبي ( ص ) : « من لم يهتم بأمور المسلمين فليس منهم . . الدين النصيحة . . قالوا : لمن يا رسول اللّه ؟ .

قال : للّه و لرسوله و لأمة المسلمين و عامتهم » . و ليس من شك ان سنة الرسول شرح و بيان لكتاب اللّه . و المراد بالمسلمين هنا الناس على وجه العموم ، و إنما خص النبي ( ص ) المسلمين بالذكر لأنهم المخاطبون بالحديث ، و لأن الاسلام كان آنذاك هو الغالب في المجتمعات .

( علمت ان الفتنة لا تنزل بنا و رسول اللّه ( ص ) بين أظهرنا ) . و قد استوحى الإمام علمه بذلك من إخبار الرسول ( ص ) بأن الدنيا من بعده ستقبل على أمته ،

و يغرقون في زينتها الى الآذان ، و من جملة ما قاله النبي ( ص ) في ذلك ما نقله الإمام عنه في هذه الخطبة بالذات ، و هو قوله : « يا علي ان القوم سيفتنون بأموالهم » . و ليس من شك ان الانسان كلما أسرف في الماديات ازداد بعدا عن عن الروحيات : ان الانسان ليطغى ان رآه استغنى 6 العلق » . ( فقلت

[ 407 ]

يا رسول اللّه ما هذه الفتنة الى من بعدي ) أي ان اللّه سبحانه يفتح عليهم أبواب المال و السلطان ، فيتمتعون و يتلهون عن ذكر اللّه و طاعته ، قال سبحانه :

إنما أموالكم و أولادكم فتنة 28 الأنفال » . و قال الإمام في تفسير هذه الآية :

ان اللّه يختبرهم بالأموال و الأولاد لتظهر الأفعال التي يستحق بها الثواب و العقاب .

( فقلت : يا رسول اللّه أو ليس الى ورائك ) . كان الإمام يتمنى الشهادة في سبيل اللّه ، و يبتهل اليه تعالى أن يعجلها له ، فبشره بها النبي ( ص ) و لما طال أمدها طالب الرسول بالوعد . فقال له : وعدتك الشهادة ، و لم أحدد الوقت ، و لا بد أن تضرب على هذه فتخضب هذه ( فكيف صبرك إذن ) ؟

فأجابه الإمام بقوله : ( ليس هذا من مواطن الصبر ، و لكن من مواطن البشرى و الشكر ) . ان حب الحياة و كراهية الموت طبيعة و غريزة في الانسان و الحيوان . و من أجل هذا فكّر بعض الحمقى أن يخترع دواء يميت به الموت و يلغيه من الوجود . .

كما دفع حب الحياة بآخرين الى إنكار وجود الموت من الأساس ، و من هؤلاء أبيقور . . و صدق من قال : الحب يعمي و يصم . . حتى عن الأشياء التي يدركها الأعمى و الأصم ، ان صح هذا التعبير .

و الحياة عند الإمام وسيلة لا غاية ، و الغاية العظمى التي تقصر الإفهام عن إدراك قيمتها ، و تبدل الحياة من أجلها هي مرضاة اللّه فقط لا غير ، و من فاز بها فله أن يفرح و يبتهج ، و عليه أن يشكرها و يحمد اللّه عليها ( يا علي ان القوم سيفتنون بأموالهم ) فتنسيهم ذكر اللّه و جميع القيم و الموت ، و لا يرون جمالا و كمالا ،

و لا ذوقا و عاطفة ، و لا أي شي‏ء إلا الأرباح و المكاسب ( و يمنون بدينهم على ربهم ) ذلك بأنهم لا دين لهم ، و المال هو معبودهم الوحيد ، و لكن الشيطان جعلهم يتصورون و يتخيلون انهم أصحاب دين ، ثم وسوس لهم و زيّن أن يمنوا على اللّه بنفس الشي‏ء الذي عصوه فيه . . نعوذ باللّه من الغفلة و الغواية .

( و يتمنون رحمته ) و هنا موضع الغرابة . . يطيعون الشيطان ، و يعصون الرحمن و مع هذا يطلبون منه الأجر و الثواب . . و لكن لا عجب فإن كلمة الغرور تدل بطبعها و بجميع مشتقاتها على التناقض في الفكر و القول و الفعل ( و يأمنون سطوته ) فلا يأمن مكر اللّه إلا القوم الخاسرون 99 الأعراف » . ( و يستحلون حرامه بالشبهات الكاذبة ، و الأهواء الساهية ) يؤولون المحظورات حسب أهوائهم و رغباتهم ( فيستحلون الخمر بالنبيذ ) . الخمر في اصطلاح الشرع و أهله هو المسكر ، سواء

[ 408 ]

أصدق عليه اسم الخمر ، أم أي اسم من الأسماء . قال الإمام جعفر الصادق ( ع ) :

لم يحرم اللّه الخمر لاسمها ، و لكن حرمها لعاقبتها ، فما كان عاقبته عاقبة الخمر فهو حرام .

( و السحت بالهدية ) . و المراد بالسحت المال الحرام ، و منه الرشوة ، و تسميتها بالهدية لا يغير شيئا من حقيقتها ( و الربا بالبيع ) . و الأمثلة كثيرة على هذا الاحتيال ، و منها ان يبيع المرابي سلعة لآخر بمئة و عشرين الى أجل معلوم ، ثم يشتريها منه بمئة يدفعها له حالا و معجلا ، و لا غرض لأحدهما إلا الربا . و ليس من شك ان النية هي القوام و الأساس ، و بصحتها يصح البيع ، و يفسد بفسادها ،

و اللّه سبحانه ليس بطفل يحتال عليه : إن المنافقين يخادعون اللّه و هو خادعهم 142 النساء » . و من أراد التوسع في هذا فليرجع الى الجزء الثالث من « أعلام الموقعين » لابن القيم الجوزية .

( أبمنزلة ردة ، أم بمنزلة فتنة ؟ قال : بمنزلة فتنة ) . و الفرق بين الفتنة و الارتداد هو عين الفرق بين الفسق و الكفر . فكل من قال : لا إله إلا اللّه محمد رسول اللّه يجري عليه حكم الاسلام من المواريث و المناكحات و جميع المعاملات حتى و لو كان فاسقا أو منافقا في واقعه إلا أن يعلن إنكاره لما ثبت بضرورة الدين كوجوب الصوم و الصلاة ، و تحريم الزنا و قتل النفس . و تكلمنا عن ذلك مفصلا في كتاب « فلسفة التوحيد و الولاية » بعنوان : أصول الدين .

[ 409 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 155


في ظلال نهج البلاغة ـ ج2

الفاجر ذليل . . فقرة 1 3 :

الحمد للّه الّذي جعل الحمد مفتاحا لذكره . و سببا للمزيد من فضله و دليلا على آلائه و عظمته . عباد اللّه إنّ الدّهر يجري بالباقين كالجرية بالماضين . لا يعود ما قد ولّى منه ، و لا يبقى سرمدا ما فيه .

آخر فعاله كأوّله . متسابقة أموره ، متظاهرة أعلامه . فكأنّكم بالسّاعة تحدوكم حد و الزّاجر بشوله . فمن شغل نفسه بغير نفسه تحيّر في الظّلمات ، و ارتبك في الهلكات . و مدّت به شياطينه في طغيانه ،

و زيّنت له سيّى‏ء أعماله . فالجنّة غاية السّابقين . و النّار غاية المفرّطين . اعلموا عباد اللّه أنّ التّقوى دار حصن عزيز . و الفجور دار حصن ذليل لا يمنع أهله و لا يحرز من لجأ إليه . ألا و بالتّقوى تقطع حمة الخطايا . و باليقين تدرك الغاية القصوى . عباد اللّه ،

[ 410 ]

اللّه اللّه في أعزّ الأنفس عليكم ، و أحبّها إليكم . فإنّ اللّه قد أوضح لكم سبيل الحقّ و أنار طرقه . فشقوة لازمة أو سعادة دائمة ،

فتزوّدوا في أيّام الفناء لأيّام البقاء . فقد دللتم على الزّاد و أمرتم بالظّعن . و حثثتم على المسير . فإنّما أنتم كركب وقوف لا يدرون متى يؤمرون بالمسير . ألا فما يصنع بالدّنيا من خلق للآخرة و ما يصنع بالمال من عمّا قليل يسلبه ، و تبقى عليه تبعته و حسابه .

عباد اللّه ، إنّه ليس لما وعد اللّه من الخير مترك ، و لا فيما نهى عنه من الشّرّ مرغب . عباد اللّه ، احذروا يوما تفحص فيه الأعمال .

و يكثر فيه الزّلزال . و تشيب فيه الأطفال .


في ظلال نهج البلاغة ـ ج2

اللغة :

سرمدا : دائما . و المراد بشوله هنا النوق . و ارتبك في الهلكات : وقع فيها .

و لا يحرز : لا يحفظ . و الحمة بتخفيف الميم السم ، و تطلق على ابرة العقرب لعلاقة المجاورة و التبعة : آثار العمل .


في ظلال نهج البلاغة ـ ج2

الإعراب :

ما فيه « ما » فاعل يبقى و « فيه » متعلق بمحذوف صلة « ما » ، و سرمدا ظرف أو بمعنى الظرف و هو منصوب بيبقى أي لا يبقى في كل وقت ، و متشابهة خبر مقدم ، و أموره مبتدأ مؤخر ، و يجوز أن تكون « متشابهة خبر ثان لأن ،

و أموره فاعل لمتشابهة ، و يكون الكلام هكذا ان الدهر متشابهة أموره ، و كلمة اللّه الأولى نصب على التحذير ، و الثانية تأكيد ، و شقوة خبر لمبتدأ محذوف أي

[ 411 ]

فمصيركم شقاء أو سعادة ، و يوما مفعول به لا حذروا أو منصوب بنزع الخافض أي احذروا من يوم ، و لا يجوز أن يكون مفعولا فيه ، لأن الخوف الآن منه لا فيه .


في ظلال نهج البلاغة ـ ج2

المعنى :

( الحمد للّه الذي جعل الحمد مفتاحا لذكره ) . الحمد هو الثناء و الشكر و الوصف بالجميل بدافع التعظيم و التبجيل ، و قد افتتح اللّه بحمده العديد من سور الذكر الحكيم ، كالفاتحة و الأنعام و سبأ و فاطر ( و سببا للمزيد من فضله ) أي من أجر الآخرة و ثوابها ( و دليلا على آلائه و عظمته ) كقولنا : الحمد للّه المنعم المفضل ، أو الحمد للّه العلي العظيم ، فالحمد الأول على النعمة ، و الثاني من أجل العظمة ، فإن الوصف يشعر بالعلية على حد ما قال علماء أصول الفقه . . و الحمد للّه في السراء و الضراء .

( عباد اللّه ان الدهر الى ما فيه ) . اللاحق كالسابق يلبي دعوة الموت الذي لا مفر منه لكبير أو صغير ، و لا لنبي أو شقي ، و من مات لن يعود ،

و الباقي الى حين ( آخر أفعاله كأوله متشابهة أموره ) في الأيام الخالية أهلك ملوكا و استخلف آخرين ، و هو الآن على شيمته ، و الى آخر يوم . و هذا دليل قاطع على ان مراد الإمام بالدهر رب الدهر . . و ما كلمة الدهر إلا تعبير عن مرور الزمن و عدد الأيام التي لا تحس و لا تحس ، و اذا صح حديث « لا تسبوا الدهر فإن الدهر هو اللّه » فالمراد ان قول الناس : فعل الدهر و ترك الدهر ، أو فعلت الدنيا و تركت هو على حذف المضاف اليه أي رب الدهر و إلا فإن كلمة الدهر لا تستعمل في ذاته تعالى و لا في صفاته .

و الغريب ان عبد الرحمن بن الجوزي قال في كتاب « صيد الخاطر » : إن الذين يسبون الدهر كفار « بل هم شر من الكفار ، لا أصلح اللّه لهم شأنا ،

و لا هداهم لرشاد » . و نسي هذا الشيخ ان الحدود تدرأ بالشبهات . . و لماذا لا أصلحهم اللّه و لا هداهم ؟ ألأنهم أشد على الرحمن عتيا من الذين سأل نبي الرحمة لهم الصلاح و الهداية ؟ .

( متظاهرة أعلامه ) أي ان الدلائل على تغير الدنيا بأهلها من حال الى حال

[ 412 ]

كثيرة و متضافرة يعضد بعضها بعضا ( فكأنكم بالساعة تحدوكم حدو الزاجر بشموله ) .

تسوقكم القيامة اليها تماما كما يسوق النوق زاجرها ، و تقدم مثله مع الشرح في الخطبة 22 ( فمن شغل نفسه بغير نفسه الى شي‏ء أعماله ) . ما لك و للناس .

و القيل و القال ؟ أتشتغل بغيرك ، و تلهو عن نفسك ؟ ارفق بها و تلطف ، و راقبها و حاسبها و إلا استحوذت عليك الشهوات و الأهواء ، و أردتك في المهالك . و من أقوال الإمام : طوبى لمن كان من نفسه في شغل ، و الناس منه في راحة ،

و نصيحتي لمن يريد النجاح أن لا يكترث بنقد ، و لا يحصر همه و اهتمامه بتتبع العيوب ، و أعرف واحدا فقط من هذا النوع ، فإن لم يجد عيبا بإنسان افتراه . .

و ما عرفه انسان و وثق به . و أمن له . . أصلحه اللّه و هداه و ايانا .

( فالجنة غاية السابقين ) . انها مصير من شعر بواجبه أمام ربه و ضميره ،

و أمام المجتمع الذي يعيش فيه ، و بادر لأداء هذا الواجب على الوجه الأكمل ( و النار غاية المفرطين ) اللامبالين في حق اللّه و الناس ، و التفريط في الحق ، و نهاية الخائن الى الهاوية لا محالة .

( و اعلموا عباد اللّه ان التقوى الى من لجأ اليه ) . للصادق المخلص هيبة و مكانة عند اللّه و الناس ، و مكانته هذه حصن حصين من تهم المفترين ،

و نيل المجرمين ، أما الخائن الكذوب فحصنه أوهن من بيت العنكبوت ( و بالتقوى يقطع حمة الخطايا ) لا سبيل الى الوقاية من سوء العاقبة إلا باتباع الهدى و الحق :

فمن اتبع هداي فلا يضل و لا يشقى 123 طه » . ( و باليقين تدرك الغاية القصوى ) . إذا تم علم الانسان خاف من الغفلات و الهفوات ، و من خاف أعد العدة ، و عمل جاهدا حتى يبلغ غايته .

( اللّه اللّه في أعز الأنفس عليكم الخ ) . . قال قائل : ان أعز هنا للتفضيل ،

و ان للإنسان أنفسا عديدة : أمّارة و لوامة و عاقلة و غضبية و شهوانية . . و هذا التقسيم مجرد خيال لأن تعدد الصفات و الحالات لا تستدعي تعدد الموصوف و على الأقل هو بعيد عن إفهام المخاطبين ، و الصواب ان المراد بكلام الإمام هنا عين المراد بقوله تعالى : فاتقوا النار التي وقودها الناس و الحجارة 24 البقرة » .

( فإن اللّه قد أوضح لكم سبيل الحق ) في كتابه و سنّة نبيه ( فشقوة لازمة ) للمجرمين في الآخرة ( أو سعادة دائمة ) للمتقين ( فتزودوا الى يؤمرون

[ 413 ]

بالسير ) . نحن ضيوف في هذه الدار ، و في غد الى نعيم أو جحيم ، و السعيد من وفّق الى عمل ينجيه من عذاب الحريق .

( فما يصنع بالدنيا من خلق للآخرة الخ ) . . خلق الانسان ليعمل في دنياه الفانية لآخرته الباقية ، فإن أصاب مالا من حل ، و أنفقه في حل فقد تحرر من التبعات ،

و أمن من العثرات ، و ان أخذه من حرام أو أنفقه في حرام فهو عليه نار و جحيم ،

و ان ادخر و كنز ما يزيد عن حاجته فللوارث لذته ، و على الموروث اثمه و تبعته .

( ليس لما وعد اللّه من الخير مترك ، و لا فيما نهى عنه من الشر مرغب ) .

يجاهد الانسان و يناضل ليجلب الخير الى نفسه ، و يدافع و يكافح ليتقي من الشر ،

و اللّه سبحانه معه في ذلك ، و هو أرحم به من الأم بوليدها ، و لذا منحه العقل و القدرة ، و أوضح له سبيل الخير و الشر ، فكيف يرغب في هذا ، و يترك ذاك ؟

اللهم إلا إذا كان عدو نفسه ، أو أساء الظن بخالقه ( احذروا يوما الخ ) . .

و من أنكر هذا اليوم و كان منه على شك فهل يشك في ان الحق أحق أن يتبع ،

و ان المحبة و المساواة خير من الحقد و المعاداة ، و ان الاخلاص و الاستقامة أفضل من الانحراف و الخيانة ؟ . . ان الاستقامة هي طريق السعادة و النجاة عند اللّه ، و ان الخيانة هي السبيل الى الزلزال و الأهوال عنده تعالى ، و إذن فالشك في وجود الجنة و النار شك في وجود الاستقامة و الخيانة ، و في وجود الخير و الشر .


في ظلال نهج البلاغة ـ ج2

نفسك تشهد عليك . . فقرة 4 5 :

اعلموا عباد اللّه أنّ عليكم رصدا من أنفسكم ، و عيونا من جوارحكم ،

و حفّاظ صدق يحفظون أعمالكم . و عدد أنفاسكم . لا تستركم منهم ظلمة ليل داج ، و لا يكنّكم منهم باب ذو رتاج ، و إنّ غدا من اليوم قريب . يذهب اليوم بما فيه ، و يجي‏ء الغد لاحقا به ، فكأنّ كلّ امرى‏ء منكم قد بلغ من الأرض منزل وحدته ، و مخطّ حفرته .

[ 414 ]

فيا له من بيت وحدة ، و منزل وحشة ، و مفرد غربة . و كأنّ الصّيحة قد أتتكم ، و السّاعة قد غشيتكم ، و برزتم لفصل القضاء .

قد زاحت عنكم الأباطيل . و اضمحلّت عنكم العلل . و استحقّت بكم الحقائق . و صدرت بكم الأمور مصادرها . فاتّعظوا بالعبر ،

و اعتبروا بالغير ، و انتفعوا بالنّذر .


في ظلال نهج البلاغة ـ ج2

اللغة :

رصدا : جمع راصد ، و هو الرقيب . و ليل داج : شديد الظلام . و أرتج الباب : أغلقه إغلاقا محكما .


في ظلال نهج البلاغة ـ ج2

الإعراب :

داج صفة مؤكدة لليل ، و من اليوم متعلق بقريب ، و لاحقا حال من الغد ،

و يا له « يا » لمجرد التنبيه ، و قيل : للنداء و المنادى محذوف أي يا قوم ، و اللام للتعجب ، و بيت تمييز مجرور بمن المبينة مع مجرورها للمراد بالضمير المجرور باللام .


في ظلال نهج البلاغة ـ ج2

المعنى :

( ان عليكم رصدا من أنفسكم الخ ) . . لا عصمة للإنسان ، و لذا نقول :

كل فكرة يجوز عليها الخطأ و الصواب ، و كل قول يحتمل الصدق و الكذب ،

و ليس من شك ان من أخطأ بلا قصد و تقصير فلا سبيل عليه ، و إنما السبيل على من قصر و تهاون ، أو تعمد الذنب و الخطيئة ، و أكثر الناس جرما و عقابا من أصر على الذنب و رفض التوبة ، و أشد منه عقابا من خادع الناس ، و ارتدى ثوب الصالحين ، و ليس منهم .

و قد يصيب الزائغ المخادع بعض ما يريد ، و لكنه لن يسلم من العقاب في

[ 415 ]

الدنيا و الآخرة ، أما في هذه فلأن اللّه لا تخفى عليه خافية سواء أحدثت في ليل أم من وراء حجاب . . بالإضافة إلى ما أشار اليه الإمام ، و صرحت به الآية الكريمة : يوم تشهد عليهم ألسنتهم و أيديهم و أرجلهم بما كانوا يعملون 24 النور » . أما حسابه في الدنيا فعلى الناس و ضميره هو بالذات ، فإن الناس قد يخدعون بعض الوقت ، و لكنهم لن يخدعوا طول الوقت ، و حين تتكشف لديهم الحقائق يكون رد الفعل قاسيا و قويا . أما حساب الضمير فيكون بالتأنيب و التوبيخ .


في ظلال نهج البلاغة ـ ج2

الضمير :

و تسأل : ان كلمة الضمير تدور كثيرا على ألسنة الناس ، و يقذفونها في محاوراتهم قذف المسلّمات حتى كأنها أوضح من البديهيات مع انها غامضة ، أو ليست بهذه المكانة من الوضوح ، فما هو تحديد الضمير و المراد منه ؟ .

الجواب :

الضمير شعور من الداخل تواق لكل خير يبتسم له و يستريح ، و عزوف عن كل شر يعبس له ، و ينفر منه .

الضمير إحساس من الأعماق يسألك و يحاسبك حين تهدأ منك الأعصاب ،

و يثوب اليك الرشد ، و تغيب عنك كل نزوة و كل فكرة تقلقك و تزعجك . .

يأتيك هذا الضمير في خلواتك و أنت تستلقي على الفراش في عتمة الليل ، أو تجلس وحيدا على شاطى‏ء بحر أو مجرى نهر ، أو بين الأعشاب و تحت الأشجار .

يأتيك لكي يسألك و يحاسبك عن سوء ما قلت أو فعلت بالأمس أو منذ سنوات و يقول : ما جرى لك حتى كان منك ما كان ؟ هل كنت مجنونا ، أو ماذا ؟

و هناك سؤال يطرح نفسه ، و هو من أين جاء هذا الضمير ؟ و ما هو المصدر لرؤيته ؟ هل هذه الرؤية ذاتية تماما كتمييز العين بين الألوان ، أو هي انعكاس عن التربية أو الدين أو تقاليد المجتمع و مقاييسه ؟ . و بكلمة واحدة هل الضمير حاسة فطرية أم مكتسبة ؟ .

الجواب :

إن الضمير على نوعين : فطري و مكتسب ، فما كل شعور بالتأنيب هو فطري على الاطلاق ، و لا هو مكتسب على الاطلاق ، و من البداهة ان الضمير لا يؤنب

[ 416 ]

على أي فعل إلا اذا اعتقد فاعله بتحريمه ، و عندئذ ننظر الى مصدر هذا الاعتقاد ،

فإن كان وليد التربية أو الدين أو المجتمع فهو مكتسب لا محالة ، و ان لم يستند الى شي‏ء من ذلك بشكل من الأشكال فهو فطري و ذاتي بحكم البديهة مثلا اذا أكل الهندوكي من لحم البقرة ، ثم أنبه ضميره على أكله فهذا الضمير انعكاس عن الدين و المجتمع ، و كذلك المسلم اذا أكل لحم الخنزير أو الميتة ، و اذا أساء واحد من الناس عن قصد و عمد لمن أحسن اليه لا لشي‏ء إلا لأنه أحسن اليه ، ثم ندم و أحس بالذنب و الخطيئة فهذا المؤنب المؤدب هو الضمير الفطري ، لأنه من الداخل لا من الخارج . أما تحريم الدين و المجتمع لهذه الإساءة فلا مصدر له إلا الضمير المشترك بين جميع الناس أي ان تحريم الدين و المجتمع لهذه الإساءة هو فرع و تبع لحكم الفطرة و الضمير .

و الى هذه الفطرة أو الضمير أشار النبي ( ص ) بقوله : « البر ما اطمأنت اليه النفس ، و اطمأن اليه القلب ، و الاثم ما حاك في النفس و تردد في الصدر ، و ان أفتاك الناس و أفتوك » و على هذا الأساس كان سقراط يحاول و يجادل الناس ، و هو يطوف في الشوارع و الأسواق .

هذا ، الى ان أكثر الزامات الدين و المجتمع تتخذ منطلقها من الضمير الفطري و أي إلزام لا يستند الى الفطرة مباشرة أو ينتهي اليها فما هو بشي‏ء . . لو نفينا هذا الوازع الذاتي عن الانسان لجردناه من إنسانيته ، و كان هو و الحيوان سواء في القياس ، و كان قولنا : هذه الفكرة خطأ و تلك صواب ، و هذا خير و ذاك شر لغوا و هراء .

( يذهب اليوم بما فيه الخ ) . . الأيام تسرع حتى كأنه لا فرق بين السابق منها و اللاحق ، و لا بين الطويل و القصير ، و لا معنى لسرعة الأيام إلا فناء العمر و ذهابه ، و اننا في هذه الحياة ضيوف مؤقتون . . و على هذا جرت سنته تعالى في الأولين و الآخرين ، و إذا كنا ضيوف هذه الدار بشهادة العيان فهل هناك حياة ثانية ننتقل اليها بعد الموت ، أو ان من مات فات ؟ و أجبنا عن هذا السؤال بأساليب شتى فيما تقدم ، و يتلخص بعضها بأن من لا يؤمن باللّه و عدله فلا يحق له ان يطلب الدليل على ثبوت اليوم الآخر ، و له كل الحق أن يطلب الدليل على وجود اللّه ، أما من يؤمن باللّه و عدله فيتحتم عليه أيضا أن يؤمن باليوم الآخر ،

و التفكيك محال ، لأن الإيمان بالعدل الإلهي لا يستقيم إلا مع الإيمان بأن مصير

[ 417 ]

الفاجر غير مصير البر ، و ان المسي‏ء لا يفلت من العقاب ، و ان المحسن لا يحرم من الثواب ، و إذا لم يتحقق شي‏ء من هذا في دار الدنيا فلا بد إذن من دار ثانية ينتصف فيها للمظلوم من الظالم ، و يحاسب كل على عمله ، ان خيرا فخير ،

و إن شرا فشر .

و حث الإمام على العمل لهذا اليوم ، و حذر من عذابه ، و ذكّر بوحشة القبر و غربته ، و هول الحساب ، و أمر بالاتعاظ و الانتفاع بالنذر ، و منها كتاب اللّه و سنّة نبيّه ، و الوعاظ و المبلغون ، و الموت و النكبات . . و إذا كان في كل شي‏ء آية تدل على وحدانية اللّه فإن كل ما في الدنيا نذير و دليل على زوال الدنيا و فنائها . و سبق هذا المعنى مرات و مرات .

[ 418 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 156


في ظلال نهج البلاغة ـ ج2

سينتقم اللّه ممن ظلم . . فقرة 1 2 :

أرسله على حين فترة من الرّسل ، و طول هجعة من الأمم ، و انتقاض من المبرم فجاءهم بتصديق الّذي بين يديه ، و النّور المقتدى به .

ذلك القرآن فاستنطقوه و لن ينطق و لكن أخبركم عنه . ألا إنّ فيه علم ما يأتي ، و الحديث عن الماضي ، و دواء دائكم ، و نظم ما بينكم . فعند ذلك لا يبقى بيت مدر و لا وبر إلاّ و أدخله الظّلمة ترحة ، و أولجوا فيه نقمة . فيومئذ لا يبقى لكم في السّماء و لا في الأرض ناصر . أصفيتم بالأمر غير أهله ، و أوردتموه غير مورده .

و سينتقم اللّه ممّن ظلم مأكلا بمأكل و مشربا بمشرب ، من مطاعم العلقم و مشارب الصّبر و المقر . و لباس شعار الخوف و دثار السّيف .

و إنّما هم مطايا الخطيئات و زوامل الآثام . فأقسم ثمّ أقسم ،

[ 419 ]

لتنخمنّها أميّة من بعدي كما تلفظ النّخامة ثمّ لا تذوقها و لا تتطعّم بطعمها أبدا ما كرّ الجديدان .


في ظلال نهج البلاغة ـ ج2

اللغة :

الفترة : الهدنة ، و الفاصل بين شيئين . و النقض : الهدم . و الإبرام : الإحكام .

و المدر : الطين . و الوبر للإبل كالصوف للغنم ، و المدر للحضري ، و الوبر للبدوي .

و المقر بكسر القاف الصبر أو السم . و الدثار : اللباس . و الزوامل : جمع الزاملة ، و هي الناقة أو الجمل يحمل عليه المتاع . و تنخّم : أخرج النخامة من أنفه أو صدره . و الجديدان و الأجدان : الليل و النهار ، و لا يفردان ، فلا تقول :

الجديد أو الأجد للواحد منهما .


في ظلال نهج البلاغة ـ ج2

الإعراب :

أدخله ، الأصل أدخل فيه ، ثم حذفت « في » للتخفيف فاتصل الضمير بالفعل ،

و ترحة مفعول أدخله ، و نقمة مفعول أولوا ، و عند ذلك متعلق بلا يبقى ، و مأكلا و مشربا أي يأكلون مأكلا ، و يشربون مشربا .


في ظلال نهج البلاغة ـ ج2

المعنى :

( أرسله على حين فترة الى الأمم ) . تقدم بالنص الحرفي بالخطبة 88 ( و انتقاض من المبرم الى القرآن ) جاء كل من موسى و عيسى بشريعة إلهية ، عمل بها أهل الكتاب حينا من الدهر ، ثم نقضوها من الأساس ، فبعث اللّه محمدا ( ص ) بالقرآن مصدقا لما بين يديه من توراة موسى و انجيل عيسى ( فاستنطقوه أي القرآن و لن ينطق و لكن أخبركم عنه ) . ارجعوا الى القرآن و تدبروا معانيه و أسراره و مراميه . . و لكن معرفته على وجهه و حقيقته لا تكون إلا بتوسط من عنده علم الكتاب ، و هو الإمام ( ع ) و قال الإمام في مقام آخر : ما نزلت آية من القرآن على رسول اللّه ( ص ) إلا و أملاها عليّ ، فكتبتها بخطي ،

و علمني تأويلها و تفسيرها .

[ 420 ]


في ظلال نهج البلاغة ـ ج2

من إعجاز القرآن :

( إن فيه علم ما يأتي ) . أخبر القرآن عن أشياء كثيرة قبل وقوعها و حدوثها ،

و لم يكن هناك أية قرينة تشير اليها من قريب أو بعيد ، و مع هذا وقعت كما أخبر و تنبأ القرآن ، فحدث انقلاب في عقيدة الكثير من المشركين ، و خسر المبطلون ،

و ازداد المؤمنون إيمانا ، و ليس من شك لو أن شيئا من تلك التنبؤات لم يتحقق لارتد من كان قد أسلم ، و بالتالي لم يكن للإسلام عين و لا أثر . . و لكن اللّه سبحانه شاء أن تظل معجزة محمد ( ص ) الى آخر يوم .

و من تلك التنبؤات أو المعجزات وعده تعالى بنصر المسلمين على المشركين في وقعة بدر : « و إذ يعدكم اللّه إحدى الطائفتين 7 الأنفال » . . « سيهزم الجمع و يولون الدبر 45 القمر » . و منها الوعد بدخول مكة المكرمة : لتدخلن المسجد الحرام إن شاء اللّه آمنين 27 الفتح » . و غير ذلك كثير مما يعلم تأويله الراسخون في العلم .

( و الحديث عن الماضي ) . و أيضا تحدث القرآن بلسان محمد الأمي ( ص ) عن الأمم الماضية ، و القرون الخالية في زمن لا يعرف أحد عنها شيئا ، و لا مصدر للعلم بها إلا الوحي ، و هذا دليل ثان على الإعجاز السماوي ، و الذين أنكروا إعجاز القرآن من حيث الفصاحة و البلاغة تهاووا أمام إخباره بالغيب ، و أمام شريعته و تعاليمه التي خاطبت القلوب و العقول ، و ناجت الضمائر و الأرواح . . و من أراد أن يحتج بإعجاز القرآن فعليه أن ينطلق أولا من محتواه ، من شريعته و تعاليمه الانسانية ، و إخباره بالغيب ، ثم يدعم المحتوى بالشكل و الاسلوب .

( و دواء دائكم ، و نظم ما بينكم ) . المراد بالداء الجهل و الضلال ، و بالنظم إعطاء كل فرد حياة أفضل و أحسن ، و بالدواء الشافي ما جاء في القرآن من أصول العقيدة ، و مبادى‏ء الشريعة ، و قيم الأخلاق .

( فعند ذلك لا يبقى بيت الى ناصر ) . يشير بهذا الى دولة الأمويين و طغيانها و إفسادها في الأرض . قال البخاري في ج 9 « كتاب الفتن » : قال رسول اللّه ( ص ) : « هلكة أمتي على يد أغيلمة من قريش » . و فسر أهل الحديث « الأغيلمة » بالأمويين ، و في شرح ابن أبي الحديد لهذه الخطبة : « الأخبار الشائعة المستفيضة في كتب الحديث ان رسول اللّه ( ص ) أخبر عن دولة بني أمية و ذمهم . . و في كتب التفسير ان الفتنة و الشجرة الملعونة في الآية 60 من سورة

[ 421 ]

الإسراء هم بنو أمية » . ثم أطال في نقل الأحاديث عن النبي ( ص ) التي تعزز هذا التفسير .

( أصفيتم بالأمر غير أهله ، و أوردتموه غير مورده ) . الخطاب لمن رضي بدولة أمية ، و أصفيتم خصصتم ، و أوردتم أنزلتم ، و المراد بالأمر الخلافة ، و بأهله أهل البيت الذين أذهب اللّه عنهم الرجس و طهرهم تطهيرا ( و سينتقم اللّه ممن ظلم الخ ) . . ستدور الدائرة على الأمويين ، و يذهب ملكهم الى غير رجعة ،

و يسقون كأسا كان مزاجها سما زعافا . و تقدم الكلام عن ذلك في شرح الخطبة 92 .

[ 422 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 157 أحسنت جواركم :

و لقد أحسنت جواركم ، و أحطت بجهدي من ورائكم . و أعتقتكم من ربق الذّلّ . و حلق الضّيم ، شكرا منّي للبرّ القليل ، و إطراقا عمّا أدركه البصر و شهده البدن من المنكر الكثير .


في ظلال نهج البلاغة ـ ج2

اللغة :

الجهد بضم الجيم الطاقة . و الربق : جمع ربقة ، و هي حبل فيه عرى .

و حلق : جمع حلقة بسكون اللام و كل شي‏ء استدار فهو حلقة . و أطرق :

سكت و لم يتكلم .


في ظلال نهج البلاغة ـ ج2

الإعراب :

و لقد الواو للقسم أي و اللّه لقد ، و شكرا مفعول من أجله لما تقدم من الأفعال .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و لقد أحسنت جواركم ) . الخطاب لأهل الكوفة ، و من حسن الجوار أن

[ 423 ]

لا تحسد الجار ، و لا تذيع عنه ما تراه من عيب ، و أن تكف عن إزعاجه ،

و تصبر عليه ما أمكن ( و أحطت بجهدي من ورائكم ) حميتكم و دافعت عنكم ( و أعتقتكم من ربق الذل و حلق الضيم ) . كان الوالي من قبل يسومهم الخسف ،

فحكمهم الإمام بالحق و العدل ( شكرا للبر القليل ) و هو بعض أعمالهم الصالحة ( و إطراقا عما أدركه البصر ، و شهده البدن من المنكر الكثير ) . شهده البدن عطف تفسير على ما أراه البصر أي الحس و العيان و المعنى انه تجاهل الكثير مما عاناه منهم و قاساه .

و قال ابن أبي الحديد : « إن قلت : كيف جاز للإمام أن يغض الطرف عن المنكر ؟ . قلت : يجوز له ذلك اذا غلب على ظنه انهم لا يرتدعون » .

و تبعه في هذا الجواب من جاء بعده من الشارحين . و الذي نفهمه نحن ان الإمام تجاهل عن حقه الخاص لا عن غيره من المنكر ، و يدل على إرادة هذا المعنى قول الإمام في الخطبة 73 : لأسلمن ما سلمت أمور المسلمين ، و لم يكن فيها جور إلا عليّ خاصة التماسا لأجر ذلك و فضله .

[ 424 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 158


في ظلال نهج البلاغة ـ ج2

عظمته تعالى . . فقرة 1 3 :

أمره قضاء و حكمة ، و رضاه أمان و رحمة . يقضي بعلم ، و يعفو بحلم . اللهمّ لك الحمد على ما تأخذ و تعطي ، و على ما تعافي و تبتلي :

حمدا يكون أرضى الحمد لك ، و أحبّ الحمد إليك ، و أفضل الحمد عندك . حمدا يملأ ما خلقت ، و يبلغ ما أردت . حمدا لا يحجب عنك و لا يقصر دونك . حمدا لا ينقطع عدده ، و لا يفنى مدده فلسنا نعلم كنه عظمتك ، إلاّ أنّا نعلم أنّك حيّ قيّوم لا تأخذك سنة و لا نوم . لم ينته إليك نظر ، و لم يدركك بصر ، أدركت الأبصار ، و أحصيت الأعمال ، و أخذت بالنّواصي و الأقدام . و ما الّذي نرى من خلقك و نعجب له من قدرتك و نصفه من عظيم سلطانك ، و ما تغيّب عنّا منه ، و قصرت أبصارنا عنه ، و انتهت

[ 425 ]

عقولنا دونه ، و حالت سواتر الغيوب بيننا و بينه أعظم . فمن فرّغ قلبه و أعمل فكره ليعلم كيف أقمت عرشك ، و كيف ذرأت خلقك ، و كيف علّقت في الهواء سمواتك ، و كيف مددت على مور الماء أرضك رجع طرفه حسيرا ، و عقله مبهورا ، و سمعه و الها ،

و فكره حائرا .


في ظلال نهج البلاغة ـ ج2

اللغة :

ذرأ : خلق . حسيرا : متعبا يضعف عن الرؤية . مبهورا : مغلوبا . و الها :

بلا شعور . حائرا : حيران في أمره .


في ظلال نهج البلاغة ـ ج2

الإعراب :

حمدا نصب على انه مفعول مطلق للحمد المتقدم ، و كيف حال ، و حسيرا حال ، و مثله ما بعده .


في ظلال نهج البلاغة ـ ج2

المعنى :

( أمره قضاء و حكمة ) . المراد بأمره تعالى إرادته التشريعية و التكوينية ،

و الأولى أمره تعالى و نهيه ، و الثانية قوله للشي‏ء : كن فيكون ، و معنى قضاء التشريع إبرامه و وجوب طاعته و تنفيذه بلا اعتراض أو تعديل ، و المراد بحكمته سبحانه أن العبث يستحيل في حقه : « ربنا ما خلقت هذا باطلا 191 آل عمران » . ( و رضاه أمان و رحمة ) . و أقرب السبل الى اللّه رضوانه و رحمته ،

و الأمان من غضبه و عذابه العمل للصالح العام ، قال سبحانه : « و العمل الصالح يرفعه 10 فاطر » . . أبدا ليست البطولات و لا الانتصارات و لا العبقريات بشي‏ء عند اللّه إلا إذا ترك الانسان شيئا جديدا و مفيدا لأخيه الانسان ( يقضي بعلم )

[ 426 ]

أي الشي‏ء الذي يقضي به هو حق و خير ، لأنه يعلم حقيقتهما و مواردهما ( و يعفو بحلم ) و لا يخشى من العواقب إذا أدّب و عذب .


في ظلال نهج البلاغة ـ ج2

معنى الحمد الدائم :

( اللهم لك الحمد على ما تأخذ الخ ) . . و التسبيح و التحميد و التهليل شكر و عبادة بلا شك ، و لكن هناك شكرا أفضل و أروع ، و هو دم حر زكي يراق من أجل الدين و الوطن ، و عرق طاهر نقي يصب من أجل العيال و الأطفال ،

و قول صريح و جري‏ء تكافح به الطغاة المعتدين ، و تناصر الهداة المجاهدين ، و هذا المعنى هو الذي أراده الإمام و عناه بقوله : ( حمدا لا ينقطع عدده ، و لا يفنى مدده ) . إن الحمد بالأقوال يذهب مع الريح ، و الذي لا ينقطع عدده ، و لا يفنى أمده هو الأثر النبيل الصالح و العمل النافع : « و أما ما ينفع الناس فيمكث في الأرض 17 الرعد » .

( فلسنا نعلم كنه عظمتك ) . نحن لا نملك من أدوات المعرفة إلا الحواس الظاهرة و العقل ، و الحواس تدرك الأشياء المادية كالملموسات و المرئيات و المسموعات و الروائح و المذاقات . . تعالى اللّه عن ذلك علوا كبيرا . . أما العقل فإنه يدرك المحدود و المتناهي ، و لا حد و نهاية لذات اللّه و عظمته ( نعلم انك حي قيوم ) .

اللّه حي ، لأنه مصدر الحياة ، و انه قادر و عالم و مريد ، و اللّه قائم بذاته مقيم لغيره ، لأنه واجب الوجود ، لا يفتقر الى شي‏ء ، و يفتقر اليه كل شي‏ء ( لا تأخذه سنة و لا نوم ) لأن النوم من صفات الأجسام ، و اللّه منزه عنها . . هذا ،

الى ان النوم ضرب من الموت ( لم ينته اليك نظر ، و لم يدركك بصر ) لأن البصر يدرك الطبيعة ، و اللّه فوقها و خالقها .

( أدركت البصار ، و أحصيت الأعمال ) . يعلم خائنة الأعين و ما تخفي الصدور ، و بما يفعلون عليم ( و أخذت بالنواصي و الأقدام ) . لا فوت . الكل في قبضته ( و ما الذي نرى من خلقك الى أعظم ) . نحن نعلم بوجوده تعالى ،

و انه ليس كمثله شي‏ء ، لأن الآثار هي التي أرشدتنا الى ذلك ، أما العلم بالذات و بجميع ما لها من أوصاف فلا سبيل اليه ، لأن ما من شي‏ء نحاول الانطلاق منه الى العلم بهذه العظمة إلا و هي فوقه ، و اذن كيف السبيل ؟ و أين هو ؟ .

[ 427 ]

و للتقريب و التوضيح نضرب هذا المثال : من ضوء الشمس نعلم انها موجودة ، أما العلم بحقيقة الشمس و عناصرها فيحتاج الى وسيلة أخرى غير الضوء ، فإن وجدناها فذاك و إلا انسد باب العلم . . و هذه آثاره تدل على وجوده تعالى ، فأين الدلائل على كنه ذاته ، و مدى عظمته ؟ .

( فمن فرغ قلبه ، و أعمل فكره الخ ) . . العقل يدرك القوانين العامة التي تربط بين الأحداث المتكررة المتشابهة ، و يفهم ان هناك صلة وثيقة فيما بينها مثلا اذا رأى العالم التفاحة تسقط من الشجرة ، و رأى غيرها من الأجسام يهوي من علو الى الأرض ، أدرك بعقله ان وراء هذه الأحداث المتشابهة قوة تربط بينها ، و هي قانون الجاذبية ، و لكن العقل لا يدرك حقيقة القدرة الأولى التي أوجدت هذه الأحداث ، و لا متى وجد الكون الذي تقع فيه هذه الأحداث ؟

أو كيف وجد ؟ و قد أجهد العلماء أفكارهم في البحث عن ذلك ، و كل ما قالوه مجرد حدس و تخمين ، و من أجل هذا لم يتفقوا على الكلمة الأخيرة ، و تكلمنا عن ذلك مفصلا في شرح الخطبة 1 فقرة « حول الكون » .


في ظلال نهج البلاغة ـ ج2

يدعي انه يرجو اللّه . . فقرة 4 5 :

يدعي بزعمه أنّه يرجو اللّه . كذب و العظيم ، ما باله لا يتبيّن رجاؤه في عمله ؟ فكلّ من رجا عرف رجاؤه في عمله . و كلّ رجاء إلاّ رجاء اللّه تعالى فإنّه مدخول ، و كلّ خوف محقّق إلاّ خوف اللّه فإنّه معلول يرجو اللّه في الكبير ، و يرجو العباد في الصّغير ، فيعطي العبد ما لا يعطي الرّبّ . فما بال اللّه جلّ ثناؤه يقصّر به عمّا يصنع لعباده ؟ أتخاف أن تكون في رجائك له كاذبا ؟ أو تكون لا تراه للرّجاء موضعا ؟ و كذلك إن هو خاف عبدا من عبيده أعطاه من خوفه ما لا يعطي ربّه ، فجعل خوفه من العباد نقدا ، و خوفه من

[ 428 ]

خالقهم ضمارا و وعدا . و كذلك من عظمت الدّنيا في عينه ، و كبر موقعها في قلبه آثرها على اللّه تعالى فانقطع إليها و صار عبدا لها .


في ظلال نهج البلاغة ـ ج2

اللغة :

مدخول : مغشوش أو مشكوك . و محقق : ثابت . و معلول : غير سليم . و نقدا :

حالا و معجلا . و الضمار : الوعد مع التسويف .


في ظلال نهج البلاغة ـ ج2

الإعراب :

ما باله مبتدأ و خبر ، و المصدر من ان تكون مجرور بمن محذوفة ، و كذلك خبر لمبتدأ محذوف أي و الشأن أو الأمر كذلك ، و ان هو أي و ان خاف هو .


في ظلال نهج البلاغة ـ ج2

فلسفة الخوف و الرجاء :

الرجاء رغبة ، و الخوف رهبة ، و هما المحرك الأساسي لإرادة الانسان ، فما من شي‏ء يفعله أو يتركه بإرادته و اختياره إلا بدافع من هذين ، و هذه نتيجة طبيعية ،

لأن الانسان بغريزته يريد العيش و التمتع بالحياة جهد طاقته . . و قد يعلم الانسان عاقبة الفعل أو الترك ، فيعمل بموجب علمه بلا كلام و فلسفات ، و اذا جهل العاقبة فعليه أن يحفظ التوازن بين الخوف و الرجاء ، و لا يدع أحدهما يتغلب على الآخر ، لأن الخوف بلا أمل أو بأمل ضعيف هلع و يأس ، و اليأس موت ، كما ان الأمل بلا خوف تهور و رعونة ، و التهور انتحار ، و قديما قيل :

لا حياة مع اليأس ، و لا يأس مع الحياة .

و في القرآن الكريم : « و لا تيأسوا من روح اللّه انه لا ييأس من روح اللّه إلا القوم الكافرون 87 يوسف » . . « أفأمنوا مكر اللّه فلا يأمن مكر اللّه إلا القوم الخاسرون 99 الأعراف » . و في بعض الروايات : « خف اللّه خيفة لو جئته ببر الثقلين لعذبك ، و ارج اللّه رجاء لو جئته بذنوب الثقلين

[ 429 ]

لرحمك » . و أسلوب هذه الرواية من أبلغ أساليب التخويف و التحذير من معصيته تعالى و إلا فإن اللّه سبحانه قد كتب على نفسه الرحمة بالمتقين ، و أمنهم بقوله : « فلهم أجرهم عند ربهم و لا خوف عليهم و لا هم يحزنون 62 البقرة » . أجل ، ان دأب المتقين أن يعادلوا بين الخوف و الرجاء حتى و لو جاءوا ببر الثقلين ، و قال في وصفهم عالم شاعر :

تعادل الخوف فيهم و الرجاء فلم
يفرط بهم طمع يوما و لا وجل

و الغرض الأول و الأخير من هذا التوازن و التعادل هو وجود المحرك و الباعث على الجد و العمل لجلب المنفعة و دفع المضرة . . و لا ريب في هذا من الوجهة النظرية و رسم الخطوط العريضة ، و لكن صحة النظرية في نفسها لا تكفل النتيجة ، و كثيرا ما تصطدم بالملابسات و الظروف عند التطبيق بخاصة اذا كان وضع الانسان أبعد ما يكون عن الاتزان و الاعتدال . . و على أية حال فإذا جاز لواحد من الناس أن ييأس على حساب نفسه ، فلا يجوز له اطلاقا أن ييأس على حساب شعبه و وطنه ،

و من ثبط و خوّف من مكافحة الخونة و المعتدين فهو خائن أثيم أيا كانت ظروفه و أوضاعه .


في ظلال نهج البلاغة ـ ج2

المعنى :

( يدعي بزعمه انه يرجو الى عمله ) . و خير تفسير لهذه الجملة ما روي عن الإمام جعفر الصادق ( ع ) : فقد سئل عن قوم يعملون بالمعاصي ، و يقولون :

نرجو . . فقال : كذبوا ، ان من رجا شيئا طلبه ، و من خاف من شي‏ء هرب منه ( و كل رجاء إلا رجاء اللّه تعالى فإنه مدخول ) . في الكلام تقديم و تأخير ،

و أصله : كل رجاء فإنه مدخول إلا رجاء اللّه ، و معناه : ان أي عبد رجا عبدا مثله فرجاؤه هذا ليس بشي‏ء ، أو شي‏ء لا خير فيه ، لأن اللّه وحده هو محل الأمل و الرجاء ( و كل خوف محقق أي موجود الا خوف اللّه فإنه معلول ) .

أيضا في الكلام تقديم و تأخير ، و الأصل : كل خوف محقق فإنه معلول إلا خوف اللّه ، و معناه : ان من خاف غير اللّه فخوفه موجود بالبديهة ، و لكن هذا الخوف مجرد و هم ، و في غير محله لأن غير اللّه أحقر من أن يخاف منه ، و الذي يجب

[ 430 ]

الخوف منه حقا هو اللّه وحده : « قل فمن يملك لكم من اللّه شيئا ان أراد بكم ضرا أو أراد بكم نفعا 11 الفتح » .

( يرجو اللّه في الكبير الى الرب ) . يرجو اللّه و يطلب منه الجنة التي جاء في وصفها : ما لا عين رأت ، و لا أذن سمعت ، و لا خطر على قلب بشر . يطلب من اللّه هذا النعيم الثمين ، و لا يعمل له أو يعمل القليل . و من حكم الإمام « الداعي بلا عمل كالرامي بلا وتر » . و الغريب ان العبد إذا رجا مثله ، و طلب منه القليل الحقير جد و اجتهد ، و بالغ في العمل له ، و على النقيض اذا طلب من اللّه . و هكذا يشتري الزهيد بأغلى الأثمان ، و يبتغي شراء الثمين بالزهيد التافه . فأين الانسجام ؟ . و إن دل هذا على شي‏ء فإنه يدل على ضعف الايمان و عدم الثقة باللّه .

( فما بال اللّه جل ثناؤه يقصر به عما يصنع به لعباده ) . ما بال اللّه أي ما بال حق اللّه ، و المراد بما يصنع به بالبناء للمجهول الشي‏ء المصنوع ، و هو معروف اللّه و إحسانه ، و المعنى لماذا تتهاونون بحق اللّه سبحانه ، و تقصرون عن شكر ما صنعه لكم من المعروف و الإحسان ؟ . هذا ما عندنا في تفسير هذه الجملة الغامضة ، و قد تجاوز عن توضيحها بعض الشارحين ، و فسرها آخر بما زادها تعقيدا و غموضا .

( أتخاف أن تكون في رجائك له كاذبا ؟ ) . لماذا لا تعمل للّه اذا رجوته ،

و تعمل كثيرا لغيره اذا رجوت منه القليل ؟ هل معنى هذا في مفهومك ان من كان مثلك في حقارته لا ينبغي أن يسأل من اللّه شيئا ، لأنه تعالى لا يفيض الخير إلا على من هو أجلّ و أعظم ، فإن كان الأمر على هذا فأنت مخطى‏ء في ظنك ،

لأن رحمة اللّه وسعت كل شي‏ء ، و ما أغلق بابه دون الراغب أيا كان ، و ما على الراجي إلا أن يقف و يقرع . و لقد جربت و اللّه ففتح لي بابه الكريم على مصراعيه . احمده تعالى و لا أحمد أحدا غيره ( أو تكون لا تراه للرجاء موضعا ؟ ) .

أنت لا ترجو اللّه بدافع الجد لأنك لا تراه أهلا للرجاء ، و إذن فقد أسأت الظن باللّه . و هذا هو الكفر بالذات .

( و كذلك ان هو خاف الى ضمارا و وعدا ) أي انه يخاف عبدا مثله أكثر مما يخاف اللّه . و الحق ان أكثر الناس يحبون العاجلة ، و يذرون الآخرة ،

[ 431 ]

و يخافون العقاب المؤجل أكثر بكثير من العقاب المؤجل ، و قوله تعالى : « و لكم في القصاص حياة 179 البقرة » . يومى‏ء الى ذلك . . اللهم إلا من آمن باللّه كأنه يراه . و على أية حال فإن الذي عناه الإمام ( ع ) و أراده أن حب الدنيا و الاندفاع وراء الشهوات لا يجتمع بحال مع الخوف من اللّه حقا و صدقا .

و من أجل هذا قال بلا فاصل : ( و كذلك من عظمت الدنيا في عينيه الخ ) . .

شيئان متلازمان كالظل لصاحبه : من عظمت الدنيا في عينه اختارها على طاعة الخالق لا محالة ، و من عظم الخالق في نفسه اختار طاعته على الدنيا و ما فيها .

و إلى هذا أشار الإمام في بعض حكمه : « الدنيا و الآخرة عدوان متباعدان ،

و سبيلان مختلفان ، فمن أحب الدنيا و تولاها أبغض الآخرة و عاداها » . و أشرنا فيما تقدم ان الدنيا المذموم هي دنيا الحرام لا مطلق الدنيا .


في ظلال نهج البلاغة ـ ج2

محمد و موسى و داود و عيسى . . فقرة 6 9 :

و لقد كان في رسول اللّه صلّى اللّه عليه و آله كاف لك في الأسوة .

و دليل لك على ذمّ الدّنيا و عيبها ، و كثرة مخازيها و مساويها ، إذ قبضت عنه أطرافها ، و وطّئت لغيره أكنافها ، و فطم عن رضاعها ، و زوي عن زخارفها . و إن شئت ثنّيت بموسى كليم اللّه صلّى اللّه عليه و سلّم إذ يقول « ربّ إنّي لما أنزلت إليّ من خير فقير » و اللّه ما سأله إلاّ خبزا يأكله لأنه كان يأكل بقلة الأرض . و لقد كانت خضرة البقل ترى من شفيف صفاق بطنه ، لهزاله و تشذّب لحمه . و إن شئت ثلّثت بداود صلّى اللّه عليه صاحب المزامير و قارى‏ء أهل الجنّة ،

فلقد كان يعمل سفائف الخوص بيده ، و يقول لجلسائه أيّكم يكفيني بيعها . و يأكل قرص الشّعير من ثمنها . و إن شئت

[ 432 ]

قلت في عيسى بن مريم عليه السّلام ، فلقد كان يتوسّد الحجر و يلبس الخشن و يأكل الجشب . و كان إدامه الجوع ، و سراجه بالليل القمر . و ظلالة في الشّتاء مشارق الأرض و مغاربها ، و فاكهته و ريحانه ما تنبت الأرض للبهائم . و لم تكن له زوجة تفتنه ، و لا ولد يحزنه ، و لا مال يلفته ، و لا طمع يذله . دابّته رجلاه ، و خادمه يداه .


في ظلال نهج البلاغة ـ ج2

اللغة :

الأسوة : القدوة . و الأكناف : الجوانب . و زوي : انقبض . و الزخرف :

الزينة ، و زخرف القول باطله . و البقل : النبات ينبت في بزره لا في جذوره .

و الشفيف : الرقيق . و صفاق البطن : الجلد الأسفل إذا انشق كان منه الفتق .

و تشذب لحمه : تفرق و تشقق . و المزامير : جمع المزمار ، أي آلة التزمير .

و الخوص : ورق النخل . و أسف الخوص : نسجه . و سفائفه : منسوجاته .

و الجشب : الغليظ . و الإدام : ما يؤكل مع الخبز . و المراد بالظلال هنا المأوى .


في ظلال نهج البلاغة ـ ج2

الإعراب :

في رسول اللّه ( ص ) أي في سيرة رسول اللّه ، و كاف اسم كان ، و دليل عطف عليه ، و صاحب المزامير صفة لداود .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و لقد كان في رسول اللّه ( ص ) الخ ) . . الغرض الأول من حث الإمام على الزهد ، و ضرب الأمثال من حياة الزاهدين هو ان يبين حقيقة الدنيا ، و انها

[ 433 ]

تطلب بالجد و التعاون كوسيلة لتأمين الحياة و توافر أسبابها للجميع ، و ان عبادة المال من دون اللّه و الحق تؤدي حتما الى سيطرة الشر و الفساد ، و إشاعة الأحقاد و الأضغان . و أشار الى سيرة أربعة من النبيين مع الدنيا كدليل على عيوبها و مخازيها و مساويها ، و بالأصح على عيوب من تهالك على الدنيا و زينتها و شهواتها ، و أول الأربعة محمد ( ص ) . ( إذ قبضت عنه أطرافها الخ ) . . محمد ( ص ) هو الذي قبض يده عن الدنيا و أطرافها ، و فطم نفسه عن رضاعها ، فقد كانت أموال الجزيرة العربية في قبضته و طوع ارادته ، و كان يأتيه منها بمئات الألوف ، فيؤثر بها الناس على نفسه ، و يعيش كما تعيش الأسر الفقيرة . . و بعد قليل يعود الإمام في هذه الخطبة مرة ثانية الى سيرة الرسول الأعظم ( ص ) و نعود معه الى الشرح و التفصيل .

( و إن شئت ثنّيت بموسى ( ص ) الخ ) . . خرج موسى من مصر خائفا يترقب أن تلحق به جلاوزة فرعون ، و سار ثمانية أيام في صحراء ممتدة الأطراف بلا زاد و راحلة ، و كان يأكل من نبات الأرض ، فأنهكه التعب و الجوع حتى دق عظمه ورق جلده ، و تشقق لحمه ، و كان الناظر اليه يرى خضرة النبات في جوفه من شدة ضعفه و هزاله ، و لما بلغ الى هذه الحال سأل ربه رغيفا يدفع به خطر الموت جوعا . . و العبرة أو الشاهد في سؤاله هذا ان الدنيا تطلب لسد الحاجة من المأكل و الملبس و المسكن ، و لا تطلب لتكديس الثروات و التضاهي و التباهي ، و لو خلقها اللّه لهذه الغاية لما زواها عن رسله و أنبيائه .

( و إن شئت ثلثت بداود الخ ) . . تقول التوراة التي بين أيدينا : إن داود ارتكب خطايا يندى لها الجبين خجلا ، أما القرآن الكريم فقد أوصى محمدا ( ص ) أن يكون أوابا و صابرا على أعداء اللّه كداود : « و اصبر على ما يقولون و اذكر عبدنا داود ذا الايد أي القوة انه كان أوابا 17 ص » . و في كتب الحديث : إن داود كان كثير البكاء خوفا من اللّه ، و انه كان يقوم الليل و يصوم النهار ، و لا يأكل إلا من كسب يده . . هذا ، و هو ملك و قد دام ملكه أربعين عاما . . و محل الشاهد في سيرته ان الدنيا كانت في قبضته ، و لكنه أبى أن يأكل إلا من كد اليمين و عرق الجبين ، لأن اللّه سبحانه لا يقول للعبد غدا : من أين لك هذا إلا اذا أخذه بلا كد و جهد .

( و إن شئت قلت في عيسى الخ ) . . قال العقاد في حياة المسيح : « إن اسلوبه

[ 434 ]

هو أسلوب الآداب و المثل العليا ، و ليس بأسلوب النصوص و القوانين ، و أسلوب الانسانية يرجع الأمر فيها الى الضمير ، و لا يرجع الى القاضي » . و قال غير العقاد : « إن الناس في عصر المسيح أسرفوا في الماديات فدعت الضرورة الى مرشد يغرق في الروحيات » . و ليس من شك ان السيد المسيح جاء بأسمى القيم الانسانية ، و عاش بنفسه هذه القيم ليكون لعصره و غير عصره نموذجا يحتذى و حجة على الذين يتنافسون على الثراء و السيطرة . . و ما أبعد المسافة بين حياة المسيح و تعاليمه ، و بين المسيحيين اليوم . لقد كان الحجر و سادته ، و الخشن لباسه ،

و الجوع إدامه ، و القمر سراجه ، و الفضاء مسكنه ، و خادمه يداه ، و دابته رجلاه ،

كما قال الإمام . . و مع هذا يدعي الذين لا يؤمنون إلا بالربح و الاحتكار ، و يسلكون كل طريق لكي يحولوا العالم كله الى شركة مساهمة يملك أسهمها أصحاب الملايين ،

يدعي هؤلاء أنهم على دين المسيح و سيرته و سنته .


في ظلال نهج البلاغة ـ ج2

الدنيا و محمد . . فقرة 10 13 :

فتأسّ بنبيّك الأطيب الأطهر صلّى اللّه عليه و آله ، فإنّ فيه أسوة لمن تأسّى ، و عزاء لمن تعزّى . و أحبّ العباد إلى اللّه المتأسّي بنبيّه و المقتصّ لأثره . قضم الدنيا قضما . و لم يعرفها طرفا . أهضم أهل الدنيا كشحا ، و أخمصهم من الدّنيا بطنا . عرضت عليه الدّنيا فأبى أن يقبلها . و علم أنّ اللّه سبحانه أبغض شيئا فأبغضه ، و حقر شيئا فحقره ، و صغر شيئا فصغره . و لو لم يكن فينا إلاّ حبّنا ما أبغض اللّه و رسوله و تعظيمنا ما صغر اللّه و رسوله لكفى به شقاقا للّه و محادّة عن أمر اللّه . و لقد كان صلّى اللّه عليه و آله و سلّم يأكل على الأرض ، و يجلس جلسة العبد ، و يخصف بيده نعله ،

[ 435 ]

و يرقع بيده ثوبه ، و يركب الحمار العاري و يردف خلفه . و يكون السّتر على باب بيته فتكون فيه التّصاوير فيقول يا فلانة لإحدى أزواجه غيّبيه عنّي فإنّي إذا نظرت إليه ذكرت الدّنيا و زخارفها .

فأعرض عن الدّنيا بقلبه ، و أمات ذكرها من نفسه ، و أحبّ أن تغيب زينتها عن عينه ، لكيلا يتّخذ منها رياشا ، و لا يعتقدها قرارا و لا يرجو فيها مقاما ، فأخرجها من النّفس ، و أشخصها عن القلب ، و غيّبها عن البصر . و كذا من أبغض شيئا أبغض ان ينظر إليه و أن يذكر عنده . و لقد كان في رسول اللّه صلّى اللّه عليه و آله ما يدلّك على مساوي الدّنيا و عيوبها . إذا جاع فيها مع خاصّته ، و زويت عنه زخارفها مع عظيم زلفته . فلينظر ناظر بعقله أكرم اللّه محمّدا بذلك أم أهانه ؟ فإن قال أهانه فقد كذب و العظيم ، و إن قال أكرمه فليعلم أنّ اللّه قد أهان غيره حيث بسط الدّنيا له و زواها عن أقرب النّاس منه . فتأسّى متأسّ بنبيّه ،

و اقتصّ أثره ، و ولج مولجه ، و إلاّ فلا يأمن الهلكة . فإنّ اللّه جعل محمّدا صلّى اللّه عليه و آله علما للسّاعة ، و مبشّرا بالجنّة ،

و منذرا بالعقوبة . خرج من الدّنيا خميصا ، و ورد الآخرة سليما .

لم يضع حجرا على حجر حتّى مضى لسبيله ، و أجاب داعي ربّه .

فما أعظم منّة اللّه عندنا حين أنعم علينا به سلفا نتّبعه ، و قائدا نطأ

[ 436 ]

عقبه . و اللّه لقد رقعت مدرعتي هذه حتّى استحييت من راقعها .

و لقد قال لي قائل ألا تنبذها ؟ فقلت اغرب عنّي فعند الصّباح يحمد القوم السّرى .


في ظلال نهج البلاغة ـ ج2

اللغة :

العزاء : الصبر ، و معنى تعزّ بعزاء اللّه : امتثل أمره بالصبر . و قضم الدنيا قضما : لم يملأ منها فمه . على العكس من الخضم ، كما قال الإمام عن الأمويين :

يخضمون مال اللّه خضم الإبل نبتة الربيع ، و منه البحر الخضمّ . و أخمصهم :

أكثرهم ضمورا . و يخصف النعل : يخرزها . و الرياش : اللباس الفاخر . و أشخصها :

أبعدها . و مع خاصته : مع منزلته الخاصة عند اللّه و عظيم زلفته . و خميصا :

ضامرا . نطأ عقبه : نقتفي أثره . و السرى : السير ليلا . و المدرعة : ثوب من الصوف .


في ظلال نهج البلاغة ـ ج2

الإعراب :

بطنا تمييز ، و مثله شقاقا ، و خميصا حال ، و مثله سليما ، و ما أعظم « ما » مبتدأ ، و أعظم فعل ماض و فيه ضمير مستتر يعود على « ما » و منة اللّه مفعول .

و سلفا حال ، و مثله قائدا .


في ظلال نهج البلاغة ـ ج2

المعنى :

و في العديد من الخطب المتقدمة تكلم الإمام عن رسول اللّه ( ص ) كمنقذ للإنسانية من التخلف في كل ميدان ، و أنه حقق الغاية من رسالة اللّه سبحانه التي أشار اليها بقوله : « هو الذي ينزّل على عبده آيات بيّنات ليخرجكم من الظلمات الى النور 9 الحديد » . و قوله : « هو الذي أرسل رسوله بالهدى و دين الحق ليظهره على الدين كله 28 الفتح » .

[ 437 ]

و في الخطبة التي نحن بصددها تكلم الإمام عن حياة النبي ( ص ) العادية ، و تصرفاته مع نفسه و في بيته كقوله : ( قضم الدنيا قضما ) أي ما أصاب منها إلا بقدر الحاجة و الضرورة ، و قوله : ( يخصف بيده نعله ، و يرقع بيده ثوبه الخ ) . .

و ما هذا التحقير للدنيا و الزهد فيها إلا تواضع للّه نابع من ذات النبي و شخصيته ،

و طبعه و طابعه بلا تصادم ميول و زواجر ، و تغلب العقل على المشاعر .

و تسأل : إذا كان زهد النبي ( ص ) في الدنيا نابعا من ذاته فكيف يأمر الإمام بالتأسي و الاقتداء به ؟ و هل نفوس الناس كنفوس الانبياء في طهرها و صفائها ؟

و من الذي يقدر و يستطيع أن يغير ذاته و طبعه ؟ .

الجواب :

مراد الإمام بالتأسي هنا أن لا نتهالك و نتكالب على الدنيا ، و نثير من أجلهما الحروب ، و نفتح أبواب الفساد و الجلاد . . هذا ، الى ان الانسان يستطيع الصبر على جهاد نفسه و كبحها إذا مالت الى ما يضر بدينه أو دنياه .

( و علم ان اللّه سبحانه أبغض الى فصغره ) استجاب النبي ( ص ) لأمر اللّه و أطاعه بفطرته و سجيته بلا تكلف و تثاقل ( و لو لم يكن فينا الى أمر اللّه ) كيف تدعي الإيمان باللّه و رسوله ، و أنت تكره ما يحبان ، و تحب ما يكرهان ؟ أليس هذا صدودا و عنادا للّه و رسول اللّه ؟ ( و لقد كان يأكل على الأرض الخ ) . . و أيضا في كتب السيرة : انه كان في طعامه لا يرد موجودا ،

و لا يتكلف مفقودا ، و انه كان يشد على بطنه حجرا من المجاعة ، و كان قدحه من خشب غليظ يشرب فيه ، و يسقي أصحابه مبتدئا بالذي على يمينه كائنا من كان على يساره ، و كان يحب النظافة و حسن المظهر ( و لا يعتقدها قرارا ) بل يعامل الدنيا كما هي في واقعها من انها دار ممر لا دار مقر .

( فلينظر ناظر بعقله الى الهلكة ) . ان مكانة محمد ( ص ) عند اللّه سبحانه لا تقاس بها أية مكانة ، فقد اصطفاه ليكون خاتم النبيين ، و أثنى عليه بما لم يثن به على سواه ، فقال : « و انك لعلى خلق عظيم 4 القلم » . و أقسم بحياته ، و لم يقسم بحياة غيره كما في الآية 72 من سورة الحجر « لعمرك انهم لفي سكرتهم يعمهون » و مع هذا كان يمر عليه الشهر لا يجد ما يخبزه ، و لو كانت الدنيا جزاء و ثوابا من اللّه للمتقين لأكرم بها محمدا حبيبه و صفوته ، و لكان

[ 438 ]

الأنبياء أحرص الناس على الدنيا . . و من أجل هو انها عليه تعالى أبعدها عنهم ،

و أبعدهم عنها .

( فإن اللّه جعل محمدا ( ص ) علما للساعة ، و مبشرا بالجنة ، و منذرا بالعقوبة ) .

قال الشيخ محمد عبده : « أي ان بعثة محمد ( ص ) دليل على قرب الساعة حيث لا نبي بعده » . و هذا بعيد عن الواقع و عن دلالة الكلام ، لأنه لا يشير من قريب أو بعيد الى ختم النبوة و الأنبياء . و الأقرب ان المراد بالعلم بفتح العين العلامة ، و بالساعة القيامة ، و اللام الداخلة عليها للتعليل ، و المعنى ان اللّه سبحانه أرسل محمدا لكي يبلغ الناس بأن الساعة آتية لا ريب فيها ، و ان الجنة للمتقين ،

و النار للغاوين .


في ظلال نهج البلاغة ـ ج2

مدرعة الإمام تنص عليه :

( و اللّه لقد رقعت مدرعتي هذه الخ ) . . استدل الشيعة على خلافة الإمام بالنص كتابا و سنّة ، و ذهلوا عن المدرعة ، و هي و ما اليها أصرح و أوضح من جميع النصوص ، لأن النص فرع لا أصل ، و انعكاس عما هو واقع و كائن بكل ما فيه ، و المدرعة شي‏ء محسوس و ملموس تنطق بالحق عن صاحبه ، و تشهد بصدقه فيما قال : « أو أبيت مبطانا و حولي بطون غرثى و أكباد حرى . . أقنع من نفسي بأن يقال : هذا أمير المؤمنين ، و لا أشاركهم في مكاره الدهر ، أو أكون أسوة لهم في خشونة العيش . » . ( من كتاب له الى عامله عثمان بن حنيف الأنصاري ) .

و هل يريد المؤمنون أميرا يلهو عنهم بنفسه و ذويه ، و لا يشاركهم في مكاره الدهر ؟ . و هل يكون أميرا حقا و صدقا من لا يرى إلا همومه و مشاكله ؟ . و من أراد هذا الأمير ، و رضي بإمرته على المسلمين فهل هو عند اللّه من المؤمنين و المسلمين ؟ . . و من درس تاريخ المسلمين بعد رسول اللّه بتأمل و إمعان يرى ان قلوب الجماهير كانت مع علي ، لأنه الناطق بلسانهم ، و المعبر عن آمالهم ، و الثائر من أجلهم في كل كلمة من كلماته ، و كل خطوة من خطواته . هذا هو المنطق المعقول الذي يفرضه مقتضى الحال ، و يدل عليه قرص علي و مدرعته ، و هما ذنبه الوحيد عند من أبغضه و ثار عليه .

[ 439 ]

و بعد فإن نظرية الإمام أو عقيدته في الخليفة و الحاكم يحددها قوله لعاصم بن زياد : « إن اللّه تعالى فرض على أئمة العدل أن يقدروا أنفسهم بضعفة الناس » .

مشاركته فعلا لا قولا فقط للمعوزين في مكاره العيش . . و هذه هي أمنية عباد اللّه و عياله « و اللّه رؤوف بالعباد » .

[ 440 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 159


في ظلال نهج البلاغة ـ ج2

رسول اللّه ( ص ) . . فقرة 1 :

بعثه بالنّور المضي‏ء و البرهان الجلي ، و المنهاج البادي و الكتاب الهادي . أسرته خير أسرة ، و شجرته خير شجرة . أغصانها معتدلة و ثمارها متهدّلة . مولده بمكّة و هجرته بطيبة . علا بها ذكره و امتدّ بها صوته . أرسله بحجّة كافية ، و موعظة شافية ، و دعوة متلافية . أظهر به الشّرائع المجهولة ، و قمع به البدع المدخولة ،

و بيّن به الأحكام المفصولة . فمن يتّبع غير الإسلام دينا تتحقّق شقوته ، و تنفصم عروته ، و تعظم كبوته . و يكون مآبه إلى الحزن الطّويل و العذاب الوبيل . و أتوكّل على اللّه توكّل الإنابة إليه .

و أسترشده السّبيل المؤدّي إلى جنّته ، القاصدة إلى محلّ رغبته .

[ 441 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

البادي : الظاهر . و تهدلت أغصان الشجرة : تدلت ثمارها و سهل قطافها .

و طيبة : المدينة المنورة ، و من أسمائها يثرب . و تلافي الشي‏ء : تداركه . و المفصولة الواضحة . و كبا الجواد : عثر .


في ظلال نهج البلاغة ـ ج2

المعنى :

( ابتعثه بالنور المضي‏ء الخ ) . . ساد الجهل و الظلم ، و الفوضى و الكفر قبل محمد ( ص ) فبعثه اللّه بالعلم و العدل ليخرج الناس من الظلمات الى النور ، و أيده بالبينات و الدلائل على صدقه و أمانته ( أسرته خير الأسر ) لأن منها اسماعيل و هاشما و عبد المطلب ( و شجرته خير شجرة ) و هي أهل بيته ، بدليل قوله : ( أغصانها معتدلة ، و ثمارها متهدلة ) كناية عن العلم و الهداية ، و الخلق و الاستقامة ( مولده بمكة ) المكرمة ، يوم الاثنين 12 ربيع الأول أو 17 منه ، عام الفيل الموافق 29 اب اغسطس سنة 580 ميلاية كما قيل ( و هجرته بطيبة ) و هي المدينة المنورة ، و كان اسمها يثرب ، فسماها رسول اللّه طيبة ، و سماها يزيد بن معاوية « خبيثة » عنادا لنبي الرحمة و الانسانية ( علا بها ذكره أي ذكر النبي و امتد منها صوته ) فتحت له أبوابا جديدة لانتشار دعوته ، فأسلم أهلها ، و منها امتد الاسلام الى سائر الأقطار شرقا و غربا .

( أرسله بحجة كافية ، و موعظة شافية ) ، و هي القرآن ، و حجته إعجازه شكلا و محتوى ، و موعظته هدايته للتي هي أقوم ( و دعوة متلافية ) لما أصاب الانسانية من الفساد و التخلف : « و يحل لهم الطيبات و يحرم عليهم الخبائث و يضع عنهم إصرهم و الأغلال التي كانت عليهم 157 الأعراف » . ( و أظهر به الشرائع المجهولة ) و هي أحكام التوراة و الانجيل التي حرّفها الكهنة و الملوك من أهل الكتاب ، و كان الأمبراطور المسيحي يمثل الحبر الأعظم ، و يحكم باسم اللّه ( و قمع به البدع المدخولة ) كالوثنية و الرهبانية ، و كانت الوثنية آنذاك عبادة الأحجار و الأخشاب ، أما و ثنية القرن العشرين فعبادة الأموال و الاحتكار التي تسببت في الحروب و المذابح ، و الخراب و الدمار . . و ألف تحية على عبادة الأحجار و الأبقار ( و بيّن به الأحكام المفصولة ) الواضحة التي نسخ بها الكثير من الأحكام السابقة .

[ 442 ]


في ظلال نهج البلاغة ـ ج2

كل من استسلم للحق فهو مسلم :

( و من يبتغ غير الاسلام دينا الخ ) . . أبدا لن يقبل اللّه إلا الاسلام كما نطقت الآية 85 من سورة آل عمران . . و لما ذا لا يقبل اللّه و لن يقبل إلا هذا الدين ؟ .

الجواب : لأن الاسلام يؤمن بقيمة الانسان و كرامته « و لقد كرمنا بني آدم 70 الإسراء » و يحرره من الرق و العبودية لغير اللّه و الحق « لا إله إلا اللّه » و من الجهل و الخرافة « ان شر الدواب عند اللّه الصم البكم الذين لا يعقلون 22 الأنفال » و من التعصب و الأهواء « أفرأيت من اتخذ إلهه هواه 23 الجاثية » .

و بكلمة : إن الاسلام هو الاستسلام للحق ، فكل من اعتقد أو قال أو فعل بالحق فهو مسلم أو يلتقي مع الاسلام فيما اعتقده أو قاله أو فعله سواء سمي مسلما أم غير مسلم ، و هذا المعنى هو الذي أشار اليه الإمام ، و عناه اللّه سبحانه بقوله :

« و من يبتغ غير الاسلام دينا فلن يقبل منه و هو في الآخرة من الخاسرين 85 آل عمران » . و من عرف المراد من هذه الآية الكريمة على التحقيق يؤمن بهما و يستسلم مهما كانت ملته و نحلته .


في ظلال نهج البلاغة ـ ج2

اغلب نفسك . . فقرة 2 3 :

أوصيكم عباد اللّه بتقوى اللّه و طاعته فإنّها النّجاة غدا و المنجاة أبدا . رهب فأبلغ ، و رغب فأسبغ . و وصف لكم الدّنيا و انقطاعها ،

و زوالها و انتقالها . فأعرضوا عمّا يعجبكم فيها لقلّة ما يصحبكم منها .

أقرب دار من سخط اللّه ، و أبعدها من رضوان اللّه . فغضّوا عنكم عباد اللّه غمومها و أشغالها لما قد أيقنتم به من فراقها و تصرّف حالاتها . فاحذروها حذر الشّفيق النّاصح و المجدّ الكادح . و اعتبروا بما قد رأيتم من مصارع القرون قبلكم . قد تزايلت أوصالهم ،

و زالت أبصارهم و أسماعهم ، و ذهب شرفهم و عزّهم ، و انقطع سرورهم

[ 443 ]

و نعيمهم . فبدّلوا بقرب الأولاد فقدها . و بصحبة الأزواج مفارقتها . لا يتفاخرون ، و لا يتناسلون ، و لا يتزاورون ، و لا يتجاورون . فاحذروا عباد اللّه حذر الغالب لنفسه ، المانع لشهوته ،

النّاظر بعقله . فإنّ الأمر واضح ، و العلم قائم ، و الطّريق جدد ،

و السّبيل قصد .


في ظلال نهج البلاغة ـ ج2

اللغة :

أسبغ : أتم و أحاط . و الناصح : النقي من الغش ، يقال : ناصح الجيب أي نقي القلب لا غش فيه . و تزايلت : تفرقت . الأوصال : المفاصل . و الجدد :

المستوي السلوك . و القصد : القويم .


في ظلال نهج البلاغة ـ ج2

الإعراب :

الضمير المستتر في رغب و رهّب للّه سبحانه ، و أقرب دار خبر لمبتدأ محذوف أي الدنيا أقرب دار ، و قبلكم متعلق بمصارع .


في ظلال نهج البلاغة ـ ج2

المعنى :

( أوصيكم الخ ) . . أمر الإمام بتقوى اللّه لأن فيها النجاة من غضبه و عذابه ( و رهّب فأبلغ ) خوّف سبحانه من معصيته فأبلغ في التخويف ( و رغّب ) في طاعته ( فأسبغ ) أتم الترغيب بما لا مزيد عليه ( و وصف لكم الدنيا الخ ) . .

من ذلك قوله تعالى : « متاع الدنيا قليل 77 النساء » . و قوله : « و ما الحياة الدنيا إلا متاع الغرور 185 آل عمران » . ( فأعرضوا عما يعجبكم فيها ) .

من المحرمات ( لقلة ما يصحبكم منها ) قد تذهب الى اللّه سبحانه بحسنة أو أكثر ،

و قد تأتي أيضا بسيئة واحدة تحيط بكل حسناتك « بلى من كسب سيئة و أحاطت به خطيئته فأولئك أصحاب النار هم فيها خالدون 81 البقرة » .

[ 444 ]

( أقرب دار من سخط اللّه الخ ) . . لما فيها من الشهوات و المغريات ( فغضوا عنكم عباد اللّه غمومها و اشغالها ) . لماذا الغم و الهم من أجل الدنيا ، و الشغل الشاغل بها عن غيرها ، و أنتم على يقين من فراقها و تقلب أحوالها و هذا هو المراد من قوله : ( لما قد أيقنتم الخ ) . . ( فاحذروها حذر الشفيق الناصح ، و المجد الكادح ) يخاف المشفق على عزيز له ممن يغشه و يغرر به و أيضا يخشى الكادح ان يخيب كدحه فيحترس و يحتاط جهد طاقته : و إذن فلماذا لا تحذرون أنتم من الدنيا و تقلبها ؟ راقبوا أنفسكم ما استطعتم ، و احذروا من الغوائل كما يحذر المشفق و الكادح .

( و اعتبروا بما قد رأيتم الخ ) . . اعتبروا بالذين استبدلوا بالقصور القبور ،

و بالوطن غربة ، و بالأهل وحشة ، و بالبصر عمى ، و بالعز هوانا ، و تقدم مثله مع الشرح في الخطبة 109 و غيرها ( فاحذروا عباد اللّه حذر الغالب لنفسه الخ ) . .

احذر هواك ، و ألجمه بعقلك ، و خذ أنت بزمامه و إلا أخذ هو بزمامك ، و قادك الى كل سوء ( فإن الأمر واضح الخ ) . . هذه حقيقة لا شبهة فيها ، فوقائعها حسية نشهدها بالعيان ، و طريق النجاة أمامنا ، و ما علينا إلا أن نختار .

[ 445 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 160


في ظلال نهج البلاغة ـ ج2

حاول القوم اطفاء نور اللّه . . فقرة 1 2 :

يا أخا بني أسد إنّك لقلق الوضين ترسل في سدد ، و لك بعد ذمامة الصّهر و حقّ المسألة ، و قد استعلمت فاعلم . أمّا الاستبداد علينا بهذا المقام و نحن الأعلون نسبا ، و الأشدّون برسول اللّه صلّى اللّه عليه و آله نوطا ، فإنّها كانت أثرة شحّت عليها نفوس قوم ،

و سخت عنها نفوس آخرين . و الحكم ، اللّه و المعود إليه القيامة ودع عنك نهبا صيح في حجراته . و هلم الخطب في ابن أبي سفيان ،

فلقد أضحكني الدّهر بعد إبكائه . و لا غرو و اللّه خطبا . يستفرغ العجب ، و يكثر الأود . حاول القوم إطفاء نور اللّه من مصباحه و سدّ فوّاره من ينبوعه ، و جدحوا بيني و بينهم شربا و بيئا . فإن

[ 446 ]

ترتفع عنّا و عنهم محن البلوى أحملهم من الحقّ على محضه ، و إن تكن الأخرى « فلا تذهب نفسك عليهم حسرات إنّ اللّه عليم بما يصنعون » .


في ظلال نهج البلاغة ـ ج2

اللغة :

الوضين : ما يشد به الرحل و الهودج على البعير ، و السرج للفرس . و السدد :

ما كان سديدا و رشيدا . و أشد نوطا : أقوى علاقة . و الأثرة بفتح الثاء و الراء حب النفس المفرط أو الاغتصاب لحق الغير . و سخا عن الشي‏ء : تركه .

و المعود اليه : المصير . و هلم هنا بمعنى هات أي هات ذكر الخطب ، و هو الأمر المكروه و الحادث العظيم الأليم . و الأود بفتح الواو الاعوجاج . و جدحوا :

خلطوا . و الشرب بكسر الشين النصيب من الماء . و محضه : خالصه .


في ظلال نهج البلاغة ـ ج2

الإعراب :

لقلق أي لرجل قلق ، و نسبا تمييز ، و مثله نوطا ، و هلم اسم فعل بمعنى هات ،

و غرو اسم لا ، و خبرها محذوف أي في ذلك ، فيا له « يا » حرف نداء ، و « له » اللام للتعجب و خطبا تمييز مبين لضمير « له » .


في ظلال نهج البلاغة ـ ج2

المعنى :

قال للإمام ( ع ) بعض أصحابه ، و كان أسديا : كيف دفعكم قومكم عن هذا المقام يشير الى الخلافة و أنتم به أحق ؟ فقال الإمام : ( يا أخا بني أسد انك لقلق الوضين ، ترسل في غير سدد ) . و من البداهة ان قول الأسدي نابع من ايمانه بأن الخلافة حق للإمام ، و جواب الإمام يومى‏ء الى ان الأسدي تعجل السؤال ، لأنه هام و يحتاج جوابه الى الشرح و التفصيل ، و لا يتسع المقام لذلك ،

[ 447 ]

و لو ان السائل أرجأ سؤاله للمقام المناسب لكان أولى ، و لذا قال له الإمام انك ترسل الكلام دون أن تلاحظ المقام .

ثم أرفق به و تلطف ، و أجابه بجواب سريع حسبما يقتضيه الحال ، و قال له :

( و لك بعد ذمامة الصهر ) . الذمامة : الحق و الحرمة ، و الصهر : قرابة بسبب الزواج ، و كانت زينب بنت جحش زوجة رسول اللّه أسدية ، و أمها أميمة بنت عبد المطلب عمة النبي و الإمام ( و حق المسألة و قد استعملت ) و على العالم ان يعلّم ، و يجيب عما يسأل كما قال الإمام في مقام آخر : ما أخذ اللّه على أهل الجهل أن يتعلموا حتى أخذ على أهل العلم أن يعلموا .

( و أما الاستبداد علينا الخ ) . . أهل البيت أحق بالنبي ( ص ) و أولى ما دام فيهم عالم يسير على هدي الرسول ( ص ) و سنته ، و لكن هذا الحق كغيره من الحقوق يصطدم بالميول و الأهواء مثلا العالم كله يدين المستعمرين ، و يشجب الحرب العدوانية من الوجهة النظرية ، و لكن النظرية لا تردع المعتدين ، و تصطدم عند التطبيق و التجربة بالكثير من العقبات ، و من أهمها الإفراط في حب النفس الذي أشار اليه الإمام بكلمة « اثرة » . ( و سخت عنها نفوس آخرين ) و هم أهل البيت ، فقد تركوا الخلافة للذين حرصوا و تنافسوا عليها ، تركوا لأن الكثير من الأقوياء يهتمون بمصالحهم أكثر من اهتمامهم بالاسلام و مصالحه ( و الحكم اللّه ) هو يفصل بينهم يوم القيامة فيما كانوا فيه يختلفون 25 السجدة » .

( ودع عنك نهبا صيح في حجراته ) . هذا صدر بيت من قصيدة لأمرى‏ء القيس ، و النهب الغنيمة ، و صيح الصياح للغارة ، و الحجرات النواحي ، و مراد الإمام من الاستشهاد ان أمر الذين سبقوه الى الخلافة يهون اذا قيس بخطب ابن أبي سفيان ،

و روي عن الإمام انه قال في حرقة و ألم : قالوا : علي و فلان و فلان حتى قيل :

علي و معاوية . .

( فلقد أضحكني الدهر بعد إبكائه ) . ضحك الإمام حين احتجت قريش على الأنصار بشجرة الرسول ( ص ) و قال : احتجوا بالشجرة ، و أضاعوا الثمرة .

( انظر الخطبة 66 ) و بكى حين فوجى‏ء بأن من قاد الحروب على الإسلام هو و أبوه يطمح الى خلافة نبي الإسلام و منصبه .

( و لا غرو ) ما عشت أراك الدهر عجبا من تقلباته و مفاجآته ( فيا له خطبا

[ 448 ]

يسنفرغ العجب ) . لقد تجاوز العجب عن حده حتى انقلب الى ضده ، « يئست من الغني حتى كأني أغنى الناس . . و عجبت حتى كدت أن لا أعجبا » . ( و حاول القوم ) و هم أصحاب الجمل و صفين الذين طلبوا الخلافة ، و تسلحوا بقميص عثمان ليزهقوا الحق ، و يحيوا الباطل ( و حدجوا بيني و بينهم شربا و بيئا ) .

أعلنوا عليّ الحرب لا لشي‏ء إلا بقصد الضغط و الشغب و إثارة الفتنة ، ليشك و يرتاب في إمرتي و خلافتي السذّج و أهل الجهالة ، و ألبسوا هذا القصد الخبيث قميص عثمان ، فكان تماما كالسم يدس في العسل ، و كالماء يختلط بالأقذار و الأوباء .

( فإن ترتفع عنا الخ ) . . نحن الآن في صراع مع البغي و أهله ، و سنواصل الجهاد بلا هوادة ، فإن تكن لنا الغلبه على الباغين فما لهم عندنا إلا الحق ، و العمل بكتاب اللّه و سنة نبيّه ، و إلا فحسابهم على اللّه ، و قد خاب من افترى ، و لا جدوى من الحسرات و الآهات .


في ظلال نهج البلاغة ـ ج2

سلمان الفارسي و النقابات :

و بعد ، فلا يختلف اثنان من المسلمين في عظمته الإمام علما و إخلاصا و جهادا ،

و من عاب سياسته قال : انه يتشدد في الحق ، و لا يهادن الباطل . . و هذا ما لا يتحمله التجار و الأغنياء ، و أهل الأنساب و الوجاهة ، لأنه يضر بمصالحهم ،

و الدليل على ذلك كما قال الناقد لسياسة الإمام ان سلمان الفارسي كان عاملا لعمر على المدائن ، فكوّن نقابات للعمال و أرباب الصناعة ترعى مصالحهم ،

فغضب التجار و الأغنياء ، و شكوه الى عمر : و على الفور عزله ، و لم يوله منصبا رسميا بعد ذلك .

و علّق أحمد عباس صالح على هذه الواقعة في كتاب اليمين و اليسار في الاسلام ، علق بقوله : « من المؤكد ان هذا العزل أثار جدلاّ عنيفا بين المسلمين . .

و من الغريب اننا سنجد ولاية سلمان و عزله قليلة الورود في كتب المؤخرين ،

و لن نجدها إلا في متفرقات قليلة ، و كأن هذا التجاهل قد حدث عن عمد و تدبير » .

1 من مصادر الأستاذ أحمد صالح كتاب سلمان الفارسي ل « ماسينيون » ترجمة عبد الرحمن بدوي .

[ 449 ]

و نحن لا نشك في ان الغرض الأول من هذا التجاهل أن لا تقوم هذه النقابات بين المسلمين . و في التراث الاسلامي الكثير من هذه الانتفاضات ، و لكن اغلقوا دونها النوافذ حرصا على مصالح التجار ، و مكاسب الأشراف و السراة ، و كلنا يعلم ان التراث الاسلامي دوّن في عصر متأخر ، و في ظل السلطان الجائر ، و ان السلطة الحاكمة كانت تفرض على كل عالم أن يكيف الاسلام طبقا لأهوائها ،

و كان الكثير من العلماء بارعين كل البراعة في التحريف و التزييف ، بل كان بعضهم يتحمس له و يبالغ فيه .

[ 450 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 161


في ظلال نهج البلاغة ـ ج2

لا يقال له متى ؟ . . فقرة 1 2 :

الحمد للّه خالق العباد ، و ساطح المهاد ، و مسيل الوهاد ، و مخصب النّجاد . ليس لأوّليّته ابتداء ، و لا لأزليّته انقضاء . هو الأوّل لم يزل ، و الباقي بلا أجل . خرّت له الجباه ، و وحّدته الشّفاه . حدّ الأشياء عند خلقه لها إبانة له من شبهها . لا تقدره الأوهام بالحدود و الحركات ، و لا بالجوارح و الأدوات . لا يقال له متى ، و لا يضرب له أمد بحتّى . الظّاهر لا يقال ممّا ، و الباطن لا يقال فيما .

لا شبح فيتقصّى ، و لا محجوب فيحوى . لم يقرب من الأشياء بالتصاق ، و لم يبعد عنها بافتراق . لا يخفى عليه من عباده شخوص لحظة ، و لا كرور لفظة ، و لا ازدلاف ربوة ، و لا انبساط خطوة في ليل داج ، و لا غسق ساج ، لا يتفيّأ عليه القمر المنير ، و تعقبه

[ 451 ]

الشّمس ذات النور في الأفول و الكرور ، و تقلّب الأزمنة و الدّهور .

من إقبال ليل مقبل و إدبار نهار مدبر . قبل كلّ غاية و مدّة ،

و كلّ إحصاء و عدّة . تعالى عمّا ينحله المحدّدون من صفات الأقدار ،

و نهايات الأقطار . و تأثل المساكن ، و تمكّن الأماكن . فالحدّ لخلقه مضروب ، و إلى غيره منسوب .


في ظلال نهج البلاغة ـ ج2

اللغة :

ساطح : باسط . و المهاد : الفراش ، و المراد به هنا الأرض . و المسيل :

موضع السيل . و الوهاد بكسر الواو جمع وهدة بفتحها ، و هي الأرض المنخفضة . و المخصب : خالق الخصب . و النجاد بكسر النون جمع نجد بفتحها ، و هو ما ارتفع من الأرض . و ابانة له : مغايرة له . و جوارح الانسان :

أعضاؤه . و شخص عينيه : فتحهما دون أن يحركهما . و كرور لفظة : كررها .

و في الافول و الكرور : فرا و كرا . و الازدلاف : الاقتراب . داج : مظلم .

و الغسق : الليل . و ساج : ساكن . و ينحله : ينسبه . و الاقدار : الأبعاد طولا و عرضا و عمقا . و تأثل : تأصل ، و المراد هنا أقام أو سكن أو رسخ .


في ظلال نهج البلاغة ـ ج2

الإعراب :

ابانة مفعول من أجله . و قبل كل غاية متعلق بمحذوف خبرا لمبتدأ محذوف أي هو كائن قبل الخ .


في ظلال نهج البلاغة ـ ج2

المعنى :

( الحمد للّه خالق الى أجل ) . هو وحده ، جلت عظمته ، واجب

[ 452 ]

الوجود و مبدأ كل كائن ، و من وجب وجوده بالذات فهو موجود أزلا و أبدا لا بداية له و لا نهاية ، و لو سبقه العدم لم يكن أزليا ، و لو انتهى وجوده لم يكن أبديا و دائما ، و بالتالي لا يكون واجب الوجود ، و هو خلاف الواقع ( حد الأشياء عند خلقه لها ابانة له من شبهها ) . جعل للمخلوقات بداية و نهاية ، و حجما و لونا ، و طولا و عرضا ، و طعما و رائحة ، و حرارة و برودة ، و حركة و سكونا ،

و ما الى ذلك من صفات الحادث و حالاته : و هذا دليل قاطع على ان الأشياء مباينة لخالقها ، لأن الصانع غير المصنوع ، و الحادّ غير المحدود ، كما قال الإمام في الخطبة 151 .

( لا تقدره الأوهام بالحدود و الحركات ، و لا بالجوارح و الأدوات ) . كل ما تتخيله في وهمك ، و تتصوره في ذهنك مثالا للّه تعالى فهو مردود عليك ،

لأن اللّه سبحانه ليس كمثله شي‏ء ، و تقدم مثله في الخطبة 1 و 84 و 154 ( لا يقال له متى ؟ و لا يضرب له أمد بحتى ) . انه تعالى ليس زمانيا كي يسأل عنه بمتى ، أو يحدد بحتى . . انه الأول بلا ابتداء ، و الآخر بلا انتهاء ( الظاهر ) بخلقه و آثاره ( لا يقال مما ) لأن من للابتداء المسبوق بالعدم ( و الباطن ) في ذاته و حقيقته ( لا يقال فيم ) لأن في الظرف الزمان و المكان . و اللّه سبحانه منزه عنهما . و يومى‏ء الى الرد على من قال بوحدة الوجود ، و انه تعالى علوا كبيرا يستقر في جميع الكائنات ، و يتحد معها اتحادا كليا بحيث لا يمكن التمييز بينه و بينها .

( لا شبح فيتقصى ) . الشبح يمكن النظر اليه ، و التقصي تتبع الأخبار و الحالات بالنظر و نحوه ، قال تعالى : « و قالت لأخته قصيّه فبصرت به عن جنب 11 القصص » . و هذا محال في حقه تعالى ( و لا محجوب ) بحجاب مادي ( فيحوى ) لا تحويه أرض و لا سماء لأنه ليس بجسم ، و قال الإمام في مقام ثان : لا يحويه مكان . . و لا تحجبه السواتر ( لم يقرب من الأشياء بالتصاق ) لأن الالتصاق من لوازم الأجسام ، و اللّه منزه عنها ، و إنما يقرب من الأشياء بتدبيره لها ، و عنايته بها ( و لم يبتعد عنها بافتراق ) في المكان ، بل في الذات و الصفات .

( و لا يخفى عليه ) شي‏ء في أي مكان أو زمان كان و يكون ( يتفيأ عليه القمر المنير ) . تفيؤ القمر : غيابه و طلوعه هلالا و بدرا ، و ضمير عليه يعود

[ 453 ]

الى الغسق أي الليل ، و المعنى ان القمر يأتي على ظلام الليل فينسخه تماما كما تأتي الشمس على الظل فتزيله ( و تعقبه الشمس ) أي تأتي بعد القمر ( و تقلب الأزمنة الخ ) . . تتقلب الأيام ، و يتعاقب الليل و النهار بحركة الأرض و دورانها ،

و قال أهل الاختصاص : كان يوم الأرض أربع ساعات ، فصار أربعا و عشرين ( قبل كل غاية و مدة ) . كان اللّه ، و لم يكن شي‏ء .


في ظلال نهج البلاغة ـ ج2

ابن تيمية و الاسرائيليات :

( تعالى اللّه عما ينحله الملحدون الخ ) . . ليس للّه يد أو فم ، و لا مسكن أو ملبس ، و لا شي‏ء يتصف أو يمكن أن يتصف به غيره مما يحس . و خالف ابن تيمية ذلك في « رسالة العقيدة الواسطية » المطبوعة مع غيرها من الرسائل بعنوان « الرسائل العملية التسع » طبعة سنة 1957 ص 135 و ما بعدها ، قال ما نصه بالحرف : « إن اللّه ينزل الى سماء الدنيا كل ليلة حين يبقى ثلث الليل الأخير ، و يقول : من يدعوني أستجب له . . و انه يفرح بتوبة العبد كما يفرح أحدكم براحلته . . و انه يضحك الى رجلين ، يقتل أحدهما الآخر ، كلاهما يدخل الجنة . . و انه يضع رجله في جهنم فينزوي بعضها الى بعض » .

و اذن فاللّه عند ابن تيمية جسم له فم يضحك ، و رجل يضعها في جهنم ،

و فوق ذلك كله يتنقل من سماء الى سماء . . و لا أدري هل أخذ ابن تيمية هذا القول من الاسرائيليات ؟ كيف ؟ و قد حذر منها و من بدع الأحبار و الرهبان .

و بالمناسبة جاء في كتاب « بين العلم و الدين » تأليف « اندرو ديكسون وايت » ترجمة اسماعيل مظهر ص 60 طبعة 1930 : « في سفر رؤيا يوحنا اللاهوتي الإصحاح الأول : ان اللّه متسربل بثوبين الى الرجلين ، متمنطق عند ثدييه بمنطقة من ذهب ، رأسه أبيض كالثلج ، و عيناه كلهيب النار ، و رجلاه شبه النحاس المحمي في أتون ، و صوته كحرير المياه ، في يده اليمنى سبعة كواكب ، و في فمه سيف ذو حدين ، وجهه كالشمس » .

و أي فرق بين هذا الرب ، و بين الرب الذي تحدث عنه ابن تيمية ؟ لكل منهما رجل أو رجلان ، و من كانت له رجل فله يد و فم و سيف و منطقة و سربال .

[ 454 ]


في ظلال نهج البلاغة ـ ج2

أيها المخلوق السوي . . فقرة 3 4 :

لم يخلق الأشياء من أصول أزليّة ، و لا أوائل أبديّة ، بل خلق ما خلق فأقام حدّه ، و صوّر ما صوّر فأحسن صورته ، ليس لشي‏ء منه امتناع ، و لا له بطاعة شي‏ء انتفاع . علمه بالأموات الماضين كعلمه بالأحياء الباقين ، و علمه بما في السّموات العلى كعلمه بما في الأرضين السّفلى . أيّها المخلوق السّويّ ، و المنشأ المرعيّ في ظلمات الأرحام ،

و مضاعفات الأستار بدئت من سلالة من طين ، و وضعت في قرار مكين ، إلى قدر معلوم . و أجل مقسوم . تمور في بطن أمّك جنينا لا تحير دعاء و لا تسمع نداء . ثمّ أخرجت من مقرّك إلى دار لم تشهدها ، و لم تعرف سبل منافعها . فمن هداك لاجترار الغذاء من ثدي أمّك ، و عرّفك عند الحاجة مواضع طلبك و إرادتك .

هيهات ، إنّ من يعجز عن صفات ذي الهيئة و الأدوات فهو عن صفات خالقه أعجز . و من تناوله بحدود المخلوقين أبعد .


في ظلال نهج البلاغة ـ ج2

اللغة :

الأزلي : القديم لا بدء له . و الأبدي : الدائم لا نهاية له . و السرمدي :

لا أول له و لا آخر . و السوي : مستوي الخلقة . و المرعي : من الرعاية و العناية .

و تمور : تتحرك . لا تحير دعاء : لا تجيب دعوة من دعاك .

[ 455 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

جنينا حال من الضمير في تمور ، و هيهات اسم فعل بمعنى بعد .


في ظلال نهج البلاغة ـ ج2

المعنى :

( لم يخلق الأشياء الى صورته ) . قال قائل : وجد الكون بأرضه و سمائه من مادة لطيفة كانت تملأ الفضاء ، و أطلق عليها اسم الأثير أو الغاز أو السديم اصطلاحا . . و لا أدري هل أراد هذا القائل أن يحرك لسانه و قلمه لأن الحركة خير من السكون ، و ان كانت بلا جدوى . . و الا فالسؤال ما زال قائما :

من أي شي‏ء وجد الأثير أو الغاز ؟ و من الذي أوجده ؟

و يتلخص مراد الإمام بأن اللّه سبحانه لم يخلق الأشياء من شي‏ء كان منذ الأزل و يدوم الى الأبد ، كلا ، بل أوجد الأشياء أولا من لا شي‏ء ، ثم صنع منها ما صنع فأتقن صنعه و تدبيره : « صنع اللّه الذي أتقن كل شي‏ء 88 النمل » و من تأمل هذا الاتقان و أمعن النظر في سره آمن باللّه و عظمته تلقائيا من حيث لا يشعر ( ليس لشي‏ء منه امتناع ) بل كل شي‏ء في قبضته ( و لا له بطاعة انتفاع ) .

لا تضره معصية من عصاه ، و لا تنفعه طاعة من أطاعه ( علمه بالأحياء الى السفلى ) . المراد بالأحياء و الأموات ، و الأرضين و السموات مجرد العموم و الشمول ،

و المعنى ان اللّه سبحانه قد أحاط بكل شي‏ء علما ، و ان علمه بالأشياء قبل وجودها هو علمه بها عند وجودها و بعده ، لأنه يعلم بذاته لا بتوسط شي‏ء زائدا عن الذات .

( أيها المخلوق السوي الخ ) . . الخطاب للإنسان ، و الظلمات و المضاعفات إشارة الى ما جاء في الآية الكريمة 6 من سورة الزمر « يخلقكم في بطون أمهاتكم خلقا من بعد خلق في ظلمات ثلاث » بعضها فوق بعض ، و هي ظلمة البطن و الرحم و المشيمة ، و المراد بالسوي انه تام جسما و روحا ، و متقن واقعا و شكلا « و لقد خلقنا الانسان في أحسن تقويم 4 التين » . « و صوّركم فأحسن صوركم 64 غافر » . و المراد بالمرعي ان الانسان منذ نشأته و تكوينه في بطن أمه الى آخر لحظة ، يخضع لعناية اللّه و تدبيره و لو بطريق غير مباشر .

[ 456 ]

( بدئت من سلالة الخ ) . . قال سبحانه : « و لقد خلقنا الانسان من سلالة من طين ثم جعلناه نطفة في قرار مكين الى قوله تعالى فتبارك اللّه أحسن الخالقين 15 المؤمنون » . ( فمن هداك في ساعة ولادتك لاجترار الغذاء من ثدي أمك ؟ ) . ما أن يسقط الجنين من بطن أمه حتى يلتمس الثدي ، و لا تنشق البيضة عن الفرخ حتى يلتمس الحب بمنقاره ، و ما رأى أحدا من قبل حتى يحاكيه . . انها غريزة ، ما في ذلك شك ، و لكن من الذي أودعها فيه ؟ .

« فسبحان الذي بيده ملكوت كل شي‏ء و اليه ترجعون 83 يس » .


في ظلال نهج البلاغة ـ ج2

الكون و النظام :

و من نظر و تأمل هذا الكون يجد انه مسخر للقانون و النظام في جميع أوضاعه و أطواره ، فكل كوكب يبعد عن الآخر بمقدار ، و يسير بحساب ، و كذلك الضوء و الحرارة و البرودة . . لكل شي‏ء حد لا يعدوه ، و لو تجاوزه لاختل نظام الكون ، و كان مصيره الخراب و الدمار : « و خلق كل شي‏ء فقدّره تقديرا 2 الفرقان » . و قال أكثر الفلاسفة بوحدة الكون على تباين أشيائه و محتوياته ،

و انه شخص كثير الأعضاء و الأجزاء ، و أسماه بعضهم بالانسان الكبير ، و أسمى الانسان بالكون الصغير ، و مرادهم بوحدة الكون وحدة القوانين التي تربط بين كواكبه و أركانه .

هذا ما يعود الى الكون بوجه عام ، أما أشياؤه و احداثه فإن منها كما شاهدنا بالعيان ما يقوم بوظيفة خاصة ، و يهدف الى غرض معين ، و تبدو هذه الحقيقة واضحة في أعضاء الانسان و الحيوان ، و من قرأ شيئا من علم وظائف الأعضاء رأى عجبا . . و ما انا من أهل هذا الفن في شي‏ء ، و لكني قرأت بعض ما قاله أهل الاختصاص ، فشعرت بأنه لا شي‏ء في هذا الكون إلا و هو مدهش و عجيب تماما كالكون في عظمته ، و ما وجدت تفسيرا لذلك إلا بقوة عليا تقدّر و تدبر من وراء الطبيعة ، و قد اتهمت نفسي في البداية ، و قلت : ربما كان شعوري هذا انعكاسا عن عقيدتي و إيماني حتى قرأت كتاب : الانسان . . ذلك المجهول ،

للطبيب الفرنسي الشهير « الكسيس كاريل » . و قد حصل هذا العالم بالإضافة الى إجازة الطب على إجازة في العلوم ، و جائزة نوبل ، و درّس في الولايات المتحدة

[ 457 ]

أكثر من 20 عاما ، و طبع كتابه المذكور عدة مرات ، و ترجم الى كثير من اللغات .

و جاء فيه : « ان كل عضو من أعضاء الجسم يكيف نفسه مع سائر الأعضاء ،

و هي أيضا تكيف نفسها معه . . و ما من أحد ينكر وجود الغاية من هذه الأعضاء حتى كأن لكل عضو معرفة يعمل في ضوئها . . فالجسم بما فيه يدرك و يعرف القريب و البعيد من أعماله ، و الحاضر و المستقبل . . و حينما يقترب الجنين من الاكتمال يمهّد و يعبّد له طريق المرور و الخروج من بطن أمه ، و ذلك بأن تصبح أنسجة الفرج مرنة ناعمة تمتد بسهولة ، و يتسع الفرج بحجم الجنين » . ثم قال : و لا يمكن تفسير هذه الحقائق الأولية بآرائنا الميكانيكية أي بالعلل المادية أو الحيوية الساذجة أي بقول من قال : ان الحياة تأخذ مجراها بطبيعتها ، و تكيف نفسها بنفسها ، و بدون سبب خارج عنها . و علّق الفيلسوف الصيني « لين يوتانج » في كتابه « كيف يحيا الانسان » علّق على ذلك بقوله : « لقد قبل كاريل النظرية الغيبية في الحياة بالرغم من سعة أفقه ، و نحن نتفق معه على ان هناك أشياء غير قابلة للتفسير » .

و إذا لم تقبل التفسير بالمادة فإنها تقبل التفسير بما وراء المادة ، و في مجلة « عالم الفكر الكويتية » ج 2 ع 2 مقال مطول عن اينشتين جاء فيه : قال اينشتين :

« ان التجارب لا يمكن أن تصنع علما حقيقيا بدون تدخّل الروح » . و قال الفيلسوف راسل في كتاب « الفلسفة بنظرة علمية » الفصل السادس : « أنا أعتقد ان ثمة حقائق لا يوصل اليها إلا بالتأمل الباطني ، بل أذهب الى أبعد من ذلك و أقول :

ان علم الفيزياء لا بد له من هذه الحقائق التي لا يوصل اليها إلا بالتأمل الباطني » .

و بعد أن اتفق الكل على ان الكون بما فيه مسخر لسلطان النظام و القدر في طبعه و حجمه و وضعه و حركته اختلفوا في مصدر هذا النظام : أي شي‏ء هو ؟

و نلخص الأقوال في ذلك بما يلي :

1 لا مصدر إلا الصدفة العشوائية . . و الجواب لا مصدر لهذا القول إلا العجز و التهرب من حكم العقل و الواقع ، و في كتاب « ملقى السبيل » لاسماعيل مظهر ان داروين قال : « كلمة الصدفة خطأ محض يدل على الاعتراف بالجهل و القصور عن معرفة السبب » . ذلك ان الصدفة لا تطّرد كنظرية محددة ذات نتائج علمية أو فلسفية أو دينية تناط بظاهرة من الظواهر أو حادثة من الحوادث .

[ 458 ]

2 لا سبب إلا المادة ، فهي وحدها ، و بما تملك من طاقة و استعداد ذاتي ترتب و تنظم . . و قد دحض العلماء هذا القول دحضا قاطعا بما يتلخص ان النظام يحتاج الى قصد ، و المادة بما هي لا إرادة لها و لا شعور و إلا كانت على نسق واحد ، لا فرق بين مادة و مادة في الصفات و الخصائص ، و هو خلاف الواقع . .

و أيضا اذا كانت المادة في غنى بذاتها عن الغير تكون ، و الحال هذه ، واجبة الوجود أزلية أبدية ، لا تجري عليها حركة و لا حرارة أو برودة ، و لا تركيب و نقصان ، و متاعب و آلام . . و أيضا كيف أنشأت المادة لنفسها عقلا و سمعا و بصرا ،

و هي بطبيعتها صماء عمياء ؟ بل كيف انتقلت بانتظام من وضع الى وضع لتؤدي غاية معقولة ؟ و اذا كان في المادة طاقة تولّد الحياة و النظام تلقائيا فمن الذي أودع فيها هذه الطاقة ؟ و على حد ما قال شوقي : « الطبيعة من طبعها ؟ » .

و ان قال قائل : و إلهكم من ألّهه ؟ و واجب الوجود من أوجبه ؟ قلنا في جوابه : إن الذي نؤلهه و نعبده لا تراه عين ، و لا تلمسه يد كما هو شأن المادة التي تقضم بالأنياب ، و تدخل المعدة و تخرج منها ، و تلبس على الأجسام و تداس بالإقدام . . إن إلهنا قوة عليا فوق المادة و منزهة عنها ، قوة فعالة و مؤثرة ،

و حكمية مدبرة ، و عادلة تسمع الشكوى و تغنى بالآلام ، و تحاسب و تعاقب ، و عليمة بكل جليل و حقير ، و قاهرة يخضع لها كل شي‏ء ، و لا تخضع لشي‏ء . . انها الكمال المطلق في ذاتها و صفاتها . . و اذن فأين القاسم المشترك و القدر الجامع ؟ و ما هو المبرر للشبه و القياس ؟ .

3 الاعتراف بوجود قوة سرمدية عالمة قادرة ليس كمثلها شي‏ء في الجلال و الكمال ، و انها تدبر الكون بما فيه ، و اسمها اللّه الأحد الفرد الصمد ، و لكن هذا الإله العظيم غير منفصل عن الطبيعة و لا مستقل عنها ، بل يتحد معها و مع جميع أشيائها اتحادا كليا يشبه اتحاد الروح مع الجسم بحيث لا يمكن التمييز بينه و بين الطبيعة . . و بكلمة ، ان اللّه موجود بلا ريب ، و لكن في نفس الطبيعة ، و ليس وراءها كما يقول المشاءون و المؤمنون . . و هذا الدين أو هذه الفلسفة تعرف بوحدة الوجود .

و الجواب عن هذه الوحدة انها مجرد حدس و تخمين ، و انها تخلط بين العلة و المعلول ، و الفعل و فاعله ، و تجعل الكون إلها خالقا ، و الإله كونا مخلوقا .

4 و اذا بطلت الأقوال الثلاثة تختم الأخذ بالقول الرابع ، و هو ان وراء

[ 459 ]

الكون خالقا حكيما يدبر و ينظم ، و لا شي‏ء يشبهه من الكائنات ، و لا هو يشبهها في شي‏ء . . و تقدم ذلك مرات و مرات .

و من جملة ما قرأت في الصحف اليومية كلمة بعنوان « أجمل ما في الحياة » و هي تمثل الايمان الصادق مع سلامة المنطق و بداهته ، فاحتفظت بها على عادتي في ملف خاص بقصاصات الجرائد . و من المفيد أن أختم شرحي لهذه الخطبة بأجمل ما جاء في تلك الكلمة ، قال كاتبها ، أحسن اللّه اليه و أرضاه : « إن أجمل ما في الحياة هو المجهول ، و أجمل ما في المجهول محاولة معرفته ، و أجمل من هذه المحاولة العجز عن معرفة التفاصيل مع الرجوع بالتالي الى الايمان بالقوة العظمى المسيطرة على الكون ، و من ملك هذا الايمان فلا يهاب أحدا غير اللّه » .

[ 460 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 162


في ظلال نهج البلاغة ـ ج2

شر الناس امام جائر . . فقرة 1 3 :

إن النّاس ورائي و قد استسفروني بينك و بينهم و و اللّه ما أدري ما أقول لك ؟ ما أعرف شيئا تجهله ، و لا أدلّك على أمر تعرفه . إنّك لتعلم ما نعلم . ما سبقناك إلى شي‏ء فنخبرك عنه ، و لا خلونا بشي‏ء فنبلغكه . و قد رأيت كما رأينا ، و سمعت كما سمعنا ، و صحبت رسول اللّه صلّى اللّه عليه و آله كما صحبنا . و ما ابن أبي قحافة و لا ابن الخطّاب بأولى بعمل الحقّ منك ، و أنت أقرب إلى رسول اللّه صلّى اللّه عليه و آله و سلّم و شيجة رحم منهما . و قد نلت من صهره ما لم ينالا . فاللّه اللّه في نفسك ، فإنّك و اللّه ما تبصّر من عمى و لا تعلّم من جهل ، و إنّ الطّرق لواضحة ، و إنّ أعلام الدّين لقائمة . فاعلم أنّ أفضل عباد اللّه عند اللّه إمام عادل هدي و هدى ،

[ 461 ]

فأقام سنّة معلومة ، و أمات بدعة مجهولة . و إنّ السّنن لنيّرة لها أعلام ، و إنّ البدع لظاهرة لها أعلام . و إنّ شرّ النّاس عند الله إمام جائر ضلّ و ضلّ به ، فأمات سنّة مأخوذة ، و أحيى بدعة متروكة . و إنّي سمعت رسول اللّه صلّى اللّه عليه و آله يقول : « يؤتي يوم القيامة بالإمام الجائر و ليس معه نصير و لا عاذر فيلقى في جهنّم فيدور فيها كما تدور الرّحى ثمّ يرتبط في قعرها . و إنّي أنشدك اللّه أن لا تكون إمام هذه الأمّة المقتول ، فإنّه كان يقال : يقتل في هذه الأمّة إمام يفتح عليها القتل و القتال إلى يوم القيامة ، و يلبس أمورها عليها ، و يبثّ الفتن عليها ، فلا يبصرون الحقّ من الباطل .

يموجون فيها موجا ، و يمرجون فيها مرجا . فلا تكوننّ لمروان سيّقة يسوقك حيث شاء بعد جلال السّنّ و تقضّي العمر . فقال له عثمان رضي اللّه عنه : « كلّم النّاس في أن يؤجّلوني حتّى أخرج إليهم من مظالمهم » فقال عليه السّلام : ما كان بالمدينة فلا أجل فيه ،

و ما غاب فأجله وصول أمرك إليه .


في ظلال نهج البلاغة ـ ج2

اللغة :

استسفروني : جعلوني سفيرا و وسيطا . و الوشيجة : الاشتباك و عروق الشجرة .

و السيقة : الدابة تساق ، و قد فسرها الإمام بقوله : « يسوقك » مروان .

و المرج : الاضطراب و الالتباس و الفساد . و جلال السن : علوه و طوله .

[ 462 ]


في ظلال نهج البلاغة ـ ج2

الاعراب :

ما أدري ما أقول « ما » الأولى نافية ، و الثانية استفهام مبتدأ ، و كما رأينا الكاف بمعنى مثل مفعول مطلق لرأيت ، و « ما » مصدرية ، و بأولى الباء زائدة ،

و أولى خبر ابن ، و وشيجة تمييز ، و اللّه اللّه نصب على التحذير أي أحذّرك اللّه أو اخش اللّه ، و ما غاب « ما » اسم موصول مبتدأ أول ، فأجله مبتدأ ثان ،

و وصول خبره ، و الجملة من المبتدأ الثاني و خبره خبر المبتدأ الأول .


في ظلال نهج البلاغة ـ ج2

المعنى :

( إن الناس ورائي و قد استسفروني الخ ) . . كانت خلافة عثمان انقلابا جرئيا على ما عرفه المسلمون من سنّة رسول اللّه ( ص ) و سيرة الشيخين ، فالأموال و الأمصار كلها لأميّة و من شايعها و تابعها ، و لأبي ذر و أمثاله الآمرين بالمعروف الناهين عن المنكر الجوع و التشديد ، و منهم الصحابي عبد اللّه بن مسعود خازن بيت المال ، طرده عثمان و شتمه و ضربه حتى كسر ضلعا من أضلاعه ، و منهم عمار بن ياسر ابن أول شهيد و أول شهيدة في الاسلام ، ضربه عثمان حتى غشي عليه ، و داس بطنه بقدمه حتى أصابه بفتق ، و مع هذا يقول عثمان : الخلافة قميص الله ألبسنيه ، و كان الإمام ينصحه و ينهاه . . و تقدم الكلام عن ذلك في شرح الخطبة « الشقشقية و غيرها » . و الخطبة التي نحن بصددها واضحة ، و لذا نوجز في الشرح إلا اذا اقتضى الكلام التنبيه الى ما تحسن اليه الإشارة .

( ما أعرف شيئا تجهله الخ ) . . أي مما يجب على الراعي نحو الرعية ، و قد يعذر الجاهل بحكم من الأحكام اذا كان خفيا غامضا ، و انسد باب العلم به ، أما البديهيات التي يشترك في معرفتها العالم و الجاهل فلا سبيل الى الاعتذار بجهلها .

و من الذي يجهل ان الظلم محرم و قبيح ، و ان على الحاكم أن يرعى مصالح الناس ،

و يرفع المظالم عن كواهلهم ؟ . فكيف اذا سامهم الخسف ، و أرهقهم الفوادح ؟ .

هذا الى ان لعثمان مع رسول اللّه صحبة و قرابة ، و هو زوج ابنته رقية ، أما القرابة فإن نسبه يلتقي مع نسب النبي ( ص ) في عبد مناف ، فمحمد هو ابن عبد اللّه

[ 463 ]

ابن عبد المطلب بن هاشم بن عبد مناف ، و عثمان هو ابن عفان بن أبي العاص ابن أمية بن عبد شمس بن عبد مناف . و من البداهة ان القريب من قربته الأخلاق ،

قال تعالى : « فلا أنساب بينهم يومئذ 101 المؤمنون » و قال الإمام : « ان ولي محمد ( ص ) من أطاع اللّه ، و إن بعدت لحمته ، و ان عدو محمد من عصى اللّه ، و ان قربت قرابته » .

( ان أفضل عباد اللّه عند اللّه إمام عادل هدي و هدى ) أي هدي الى أن يعيش للناس لا لنفسه و ذويه ، و هدى الناس الى سبيل العلم و المحبة و الإخاء ( فأقام سنّة معلومة ) و هي سنة رسول اللّه ( ص ) و عثمان يعلم أن اللّه سبحانه فتح على نبيه الكريم بلاد الحجاز و اليمن و جزيرة العرب بكاملها ، و ان غنائمها و جزيتها و صدقاتها قد جلبت اليه ، و ما استأثر بشي‏ء منها هو و لا أحد من أهل بيته ( و أمات بدعة مجهولة ) لا يعرفها الناس عن النبي و لا عن إمام عادل ( و ان البدع لظاهرة ) و أظهرها على الإطلاق استباحة القهر و القمع و الضرب و النفي و الاستئثار بالأموال و من قارن بين الوضع في عهد عثمان و ما قبل عثمان يجد الفرق بينهما تماما كالفرق بين الدولة المحمدية و الدولة القيصرية .

( و إن شر الناس عند اللّه إمام جائر ضلّ و ضل به ) يتخذ هو و سفهاؤه مال اللّه دولا ، و عباده خولا ، و الصالحين حربا ، و الفاسقين حزبا كما قال الإمام في مقام آخر ( و اني انشدك اللّه أن لا تكون إمام هذه الأمة المقتول ) .

و في هذا إيماء الى ان الإمام سمع من النبي ( ص ) ان المقتول هو عثمان . و عن الطبري : « ان عليا كان يكلم عثمان و ينصحه ، و يغلظ له في القول من أجل مروان و ذويه ، و كان هؤلاء يوغرون صدر عثمان على الإمام ، و يقولون له :

انظر كيف يستقبلك ، فما ظنك بما غاب عنك منه » .

و كان معاوية أيضا يسوق عثمان كيف يشاء كتب علي الدالي مقالا مطولا بعنوان « فتى الفتيان » في جريدة الجمهورية المصرية تاريخ 25 تشرين الثاني سنة 1970 جاء فيه : « كان معاوية يفرض رأيه على عثمان . . قال المؤرخون : كان الحاكم الحقيقي في عهد عثمان . . و كان يريد أن يجعل الخلافة كسروية إرثا لأولاده ،

و من خلال أطماعه خرجت فكرة القضاء على آل البيت من الذكور في عهد ولده يزيد » .

[ 464 ]

و قال أحمد عباس صالح الأديب المصري في كتاب « اليمين و اليسار في الإسلام » :

« استنام عثمان لقرابته ، و تصدر السلطة في كل أنحاء الأمة الاسلامية قوم من الأمويين ، و من الذين كانوا أكثر الناس عداء للإسلام ، و أشدهم ضراوة قبل أن ينتصر الإسلام . . فعبد اللّه بن سعد بن أبي سرح مشكوك في إسلامه ، و كان يسخر من النبي ( ص ) و مع هذا ولاه عثمان مصر ، و الوليد بن عقبة بن أبي معيط مشكوك في إسلامه ، و ولاه عثمان الكوفة » .

[ 465 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 163


في ظلال نهج البلاغة ـ ج2

الخلق العجيب . . فقرة 1 2 :

ابتدعهم خلقا عجيبا من حيوان و موات ، و ساكن و ذي حركات .

فأقام من شواهد البيّنات على لطيف صنعته و عظيم قدرته ما انقادت له العقول معترفة به و مسلّمة له . و نعقت في أسماعنا دلائله على وحدانيّته ، و ما ذرأ من مختلف صور الأطيار الّتي أسكنها أخاديد الأرض و خروق فجاجها ، و رواسي أعلامها . من ذات أجنحة مختلفة ، و هيئات متباينة ، و مصرّفة في زمام التّسخير ، و مرفرفة بأجنحتها في مخارق الجوّ المنفسح ، و الفضاء المنفرج . كونها بعد أن لم تكن في عجائب صور ظاهرة ، و ركّبها في حقاق مفاصل محتجبة . و منع بعضها بعبالة خلقه أن يسمو في السّماء خفوفا ، و جعله يدفّ دفيفا . و نسقها على اختلافها في الأصابيغ بلطيف قدرته

[ 466 ]

و دقيق صنعته . فمنها مغموس في قالب لون لا يشوبه غير لون ما غمس فيه . و منها مغموس في لون صبغ قد طوّق بخلاف ما صبغ به .


في ظلال نهج البلاغة ـ ج2

اللغة :

نعق الغراب : صاح ، و نعب : أنذر بالبين . و ذرأ : خلق . و أخاديد :

جمع أخدود ، أي شق مستطيل في الأرض . و فجاج بكسر الفاء جمع فج ، و هو الطريق الواسع الواضح بين جبلين . و رواسي أعلامها : الرواسي الثوابت ، و الأعلام الجبال ، و الهاء تعود الى الأرض . و الحقاق بكسر الحاء جمع حق بضمها أي مجتمع المفصلين . و العبالة : الضخامة . و الحفوف : سرعة الحركة . و دفيف الطائر : مروره فوق الأرض ، أو تحريك جناحيه . و الأصابيغ :

الألوان . و المغموس الأول : ذو اللون الواحد . و المغموس الثاني : ذو اللونين .


في ظلال نهج البلاغة ـ ج2

الإعراب :

خلقا مفعول مطلق لابتدعهم ، مثل قمت وقوفا ، ما انقادت « ما » مفعول به لأقام ، و معترفة حال من العقول ، و المصدر من أن يسمو مجرور بمن محذوفة ،

و خفوفا في موضع الحال من الضمير المستتر بيسمو أي يسمو مسرعا .


في ظلال نهج البلاغة ـ ج2

المعنى :

( ابتدعهم أي الكائنات خلقا عجيبا الخ ) . . الغرض الأول من هذه الخطبة هو الاستدلال على وجوده تعالى و وجوب الايمان به . و من البداهة ان الشرط الأول و الأساسي في الاستدلال أن تكون مادته واضحة و معصومة عن الخطا ،

و متى تعرضت لاحتمال الخطأ تكون محلا للشك و الريب ، و من هنا اشتهر على ألسنة القدامى : اذا طرأ الاحتمال بطل الاستدلال . . اللهم إلا اذا كان الاحتمال

[ 467 ]

موهونا لا تعبأ به العقلاء ، كالذي يمتنع عن الأكل و الشرب خوفا من غصة تميته ، أو شرقة تهلكه .

و المادة التي اعتمدها الإمام هنا كدليل على وجود اللّه هي الكائنات و اختلافها طبيعة و شكلا . . فهذا جامد لا حياة فيه ، و ذاك نام لا حس له ، و آخر يحس و يدرك ، و أيضا « فمنهم من يمشي على بطنه و منهم من يمشي على رجلين و منهم من يمشي على أربع 45 النور » . . هذا ، الى اختلاف في الألوان و اللغات ،

و تنافر في الطباع و الصفات . . إلى ما لا نهاية . . أما وجه الدلالة في هذا التباين و التنافر على وجوده تعالى فهو ان المادة بما هي و بلا توسط سبب خارج عنها لا يمكن أن تستقل بإحداث شي‏ء ، كما نرى بالحس و الوجدان ، و تقدم التفصيل في شرح الخطبة 161 فقرة « الكون و النظام » .


في ظلال نهج البلاغة ـ ج2

كل ما في الكون عجيب :

( و ما ذرأ من مختلف صور الأطيار الخ ) . . كل شي‏ء في الكون عجيب و مدهش يحير العقول و يبهرها تماما كالكون بأرضه و سمائه . . و أشار الإمام هنا الى الطيور ، و ان بعضها يسكن شقا أو حفرة من الأرض ، و بعضها في أعالي الجبال و الأشجار ، و ان منها الضخم الذي يعجز عن السمو في الهواء ، و منها الذي يعلو آلاف الأمتار .

و ألّف عالم من علماء الطيور ذائع الصيت العديد من الكتب في الطيور ، و هو « روبرت لمن » . و منها كتاب كل شي‏ء عن الطيور ، ترجمة الدكتور مصطفى بدران ، و فيه : « يظن ان في الدنيا بأكملها حوالي مئة بليون طائر . . و أكبر الطيور حجما النعامة ، و يبلغ علوها قرابة مترين و نصف المتر ، و وزنها 150 كيلو غراما . . و أصغر الطيور الطنان ، طوله خمسة سنتيمترات ، يطير بسرعة فائقة ،

فيضرب بجناحيه من خمسين الى مئتي ضربة في الثانية ، و تبلغ سرعة طيرانه في الساعة 80 أو 90 كيلو مترا . . و يستطيع الطيران جانبا و القهقهرى ، و تصويبا و تصعيدا ، و أيضا يمكنه الوقوف طويلا في الهواء .

و بعض أنواع الطيور تزيد خطوته على ستة أمتار ، و يمشي على رجليه 80 كيلو مترا في الساعة ، و يقال له التدرج . . و من الطيور ما يستطيع الارتفاع الى ستة آلاف

[ 468 ]

متر كاللقالق و الكراري ، و منها يغوص في الماء الى عمق 18 مترا و اسمه أطيش ،

و منها يمضي معظم أوقاته في الترحال على المحيطين : الهادى‏ء و الأطلني ، و منها يعوم في الماء ، و هو ابن يوم أو يومين كالبط ، و منها لريشه أكثر من عشرة ألوان ، و مناقير بعض الطيور أزهى من قوس قزح » . . الى ما لا يبلغه الإحصاء .

و أغرب ما في الطيور من غرائز غريزة هي الخوف و الحذر ، فهي تقدّر لكل لحظة من اللحظات ، تراقب و تقلب عيونها في كل جهة : أثناء الأكل ، و حين الطيران استعدادا للهرب من خطر مفاجى‏ء ، تلتقط حبة أو حبتين بسرعة ، ثم تطير فجأة و بحالة عصبية الى شجرة أو حائط أو ما أشبه ، ثم تعود الى الحب ،

فالشجرة ، و هكذا دواليك ، و هي أيضا تحلق بعيونها في السماء حين الطيران ، ثم تهبط الى الأرض فجأة خوفا من باشق أو صقر . . و هنا يكمن سر الحكاية المعروفة من ان عصفورا قال لابنه ، و هو يعلمه و يوصيه : يا بني اذا رأيت ابن آدم ينحني نحو الأرض فاحذر منه . . انه يريد أن يتناول حجرا يرميك به .

فقال الابن لأبيه : و ربما كان الحجر في كمه . فقال له الأب : اذهب حيث شئت فلا خوف عليك .

فمن الذي باين بين الطيور عرضا و طولا ، و صورة و شكلا ، و بطأ و سرعة ؟

هل البيئة و الاقليم مع العلم بأن هذا التباين و التلون ثابت بين أبناء الوطن الواحد ،

و تأكل من طعام واحد ، و تسقى من ماء واحد ؟ و أيضا من الذي أودع فيها غريزة الحذر ؟ هل الصدفة العشواء ، أو المادة العمياء ؟ . فسبحان الذي خلق فسوّى ، و قدّر فهدى .


في ظلال نهج البلاغة ـ ج2

جناح الطاووس و ذنبه . . فقرة 2 :

و من أعجبها خلقا الطّاووس الّذي أقامه في أحكم تعديل ، و نضّد ألوانه في أحسن تنضيد ، بجناح أشرج قصبه ، و ذنب أطال مسحبه .

إذا درج إلى الأنثى نشره من طيّه ، و سما به مطلاّ على رأسه كأنّه قلع داري عنجه نوتيّه . يختال بألوانه ، و يميس بزيفانه .

[ 469 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

نضد : رتّب و نظّم . و اشرج : جمع و لاءم . و قصبه : عظامه ، و قصبة الاصبع : انملتها ، و قصبة المري‏ء : مجرى الطعام ، و قصبة الأنف : عظمه ،

و قصبة الرئة مجرى النفس . و القلع : شراع السفينة . و المراد بالداري و النوتي الملاح . و عنجه : عطفة . و يميس : يتبختر . و زيفانه : حركانه .


في ظلال نهج البلاغة ـ ج2

الإعراب :

من أعجبها خبر مقدم ، و الطاووس مبتدأ مؤخر ، و خلقا تمييز ، و مطلا حال .


في ظلال نهج البلاغة ـ ج2

المعنى :

قلت في شرح الخطبة 108 : اللّه تعالى يؤلف ، و علي ( ع ) يخرج ، و ها هو الآن يعرض و يخرج رواية خلق الطاووس بأبدع صورة و أروعها ، و الغرض بيان قدرته تعالى و عظمته في خلقه . . و لا عجب إذا أبدع الإمام في العرض و الإخراج ،

فإنه من الراسخين في العلم باللّه و عظمته ، و أكثر الخلق تأملا في الكون ، و فهما لأسراره ، و من هنا جاء وصفه لأي كائن تجسيدا لحقيقة الطاووس و واقعة تماما كما خلقه الله و أوجده . . و بهذه المناسبة أشير الى ما ذكره الفيلسوف الأنكليزي العالمي « برتراند راسل » في كتاب « السلطان » ص 165 طبعة سنة 1962 ترجمة خيري حماد . قال ، و هو يتكلم عن سبب انتصار المسلمين : « لقد حافظ علي صهر النبي على حيوية الحماسة الأصلية في نفوس شطر من المؤمنين » أي الذين يسيطر عليهم سلطان العقيدة . و يدفعهم الى التضحية بأنفسهم من أجلها .

( و من أعجبها أي المخلوقات خلقا الطاووس الخ ) . . كل مخلوق يمتاز بصفة تخصه دون غيره من الكائنات ، فالانسان يمتاز بالعقل و العلم ، و الأسد بقوة العضلات ، و الكلب بحاسة الشم و الوفاء ، و الحمار و الثور بالصبر ، و النسر بحدة البصر ، و العندليب برقة الصوت و عذوبته ، و امتاز الطاووس بالشكل الجميل ،

و الذيل الطويل .

[ 470 ]

( بجناح أشرج قصبه ) . جمع عظام الأجنحة و عروقها ، و رتبها و نظمها و لاءم فيما بينها بدقة و إحكام فائق يستطيع معه أن يتصرف حسب مصلحته ، و كما يشاء متى يشاء . و في كتاب « كل شي‏ء عن الطيور » : « ان أجنحتها تؤدي وظائف كثيرة و مذهلة ، الى جانب الطيران . . و لو لا ما فيها من عضلات لتعذر ذلك . . و ثمة وجه شبه بين جناح الطير و مروحة الطائرة . . و لا شك ان دراسة طيران الطيور قد أسهمت في اختراع الطائرة » .

( و ذنب طال مسحبه ) و جره على الأرض كالغانيات قبل عصر « المنيجوب » .

قال مؤلف كتاب « كل شي‏ء عن الطيور » : « يساعد الذيل الطائر على الطيران و التوقف و الدوران ، فهو للطائر كالدفة للطائرة ، و الزعنفة الذنبية للسمكة . .

و بعض الطيور تتكى‏ء على ذيولها » .

( و اذا درج الى الأنثى نشره من طيه ) . كل ذكر من أي نوع كان يتضاهى و يتباهى أمام أنثاه . و بالخصوص حين يهتف به نداء الجنس ، و يقول علماء الطيور :

ان الذي يغني من الطيور هو الذكر ، أما لأناث فتكاد لا تغني على الاطلاق و من جملة الأسباب أن يغري الأنثي بغنائه . . و كل طائر يطوي و ينشر ذيله متى شاء تماما كما يفعل الانسان بأنامله سوى ان ذيل الطاووس أجمل الذيول و أطولها و أعرضها بحيث يستطيع أن يجعل منه مظلة على رأسه ( كأنه قلع الخ ) . . القلع شراع السفينة ، و الداري الملاح الذي يتولى الشراع ، و يقال : « ما في الدار داري » أي أحد ، و مثله النوتي ، و انما كرره الإمام بكلمة مرادفة لمجرد الخطابة ، و قال بعض الشارحين : المراد بالداري هنا جالب العطر من دارين . .

و هو بعيد عن سياق الكلام ، و عنجه عطفه ( يختال بألوانه ) يعجب بها ( و يميس ) يتبختر ( بزيفانه ) بتمايله و حركاته . هذه نظرة سريعة الى دقائق هذا الكائن العجيب ، و الى النظرات الباقية .


في ظلال نهج البلاغة ـ ج2

الطاووس و الجنس . . فقرة 3 :

يفضي كإفضاء الدّيكة ، و يؤرّ بملاقحة أرّ الفحول المغتلمة في الضّراب .

أحيلك من ذلك على معاينة ، لا كمن يحيل على ضعيف إسناده .

[ 471 ]

و لو كان كزعم من يزعم أنّه يلقح بدمعة تسفحها مدامعه ، فتقف في ضفّتي جفونه و أنّ أنثاه تطعم ذلك ، ثمّ تبيض لا من لقاح فحل سوى الدّمع المنبجس لما كان ذلك بأعجب من مطاعمة الغراب .


في ظلال نهج البلاغة ـ ج2

اللغة :

يفضي و يؤر : كناية عن الجنس . و ملاقحة : من التلقيح بالمني ، و قيل :

المراد به الأعضاء التناسلية ، و القصد واحد . و الغلمة : الشبق . و الضراب :

الجماع . و تسفحها : ترسلها . و ضفة النهر : جانبه . و ضفة البحر : ساحله .

و تطعم : تذوق . و المنبجس : النابع .


في ظلال نهج البلاغة ـ ج2

المعنى :

( يفضي كإفضاء الديكة الخ ) . . قيل : الطاووس لا يعرف الجنس إطلاقا ،

و من البداهة ان تكوين البيضة لا يحتاج الى الفحل و منيه ، و إن كان و لا بد من التلقيح فإنه يتم بين الطاووس و الطاووسة بأسلوب آخر ، و هو أن تدمع عين الذكر فتقف الدمعة في طرف جفنه ، و عندئذ تتناولها الأنثى بمنقارها ، و تشربها . . و أيضا الغراب لا يعرف الجنس كما زعم و يتم اللقاح بالزق أي بوضع منقار كل من الذكر و الأنثى بمنقار الآخر ، و بهذا تنتقل نقطة من الماء الذي في قانصة الذكر الى جوف الأنثى ، و أشار الإمام ( ع ) الى هذا التطاعم المزعوم بقوله : « مطاعمة الغراب » .

و قد نفى هذا الزعم صراحة بالنسبة الى الطاووس ، و قال : انه يؤدي عمل الجنس تماما كالديك ، و الشاهد هو الحس و العيان الذي أحال عليه الإمام بقوله :

( أحيلك من ذلك على معاينة لا كمن يحيل على ضعف إسناده ) أي لا أحيلك على ما تسمع بل على ما يمكنك أن تراه رأي العين ، ثم لو سلمنا جدلا

[ 472 ]

بأن اللقاح عند الطاووس بالدمعة لا بالفحل و الجنس كما هو الشأن عند الغراب على ما قيل لكان أوضح في الدلالة على قدرة اللّه و عظمته .

و في شرح ابن أبي الحديد : ان أمير المؤمنين وصف الطاووس ، و هو في الكوفة ، و قد رآه هناك « حيث كانت الكوفة يومئذ تجبى اليها ثمرات كل شي‏ء و تأتي اليها هدايا الملوك من الآفاق » .


في ظلال نهج البلاغة ـ ج2

كل الألوان في الطاووس . . فقرة 4 9 :

تخال قصبه مداري من فضّة و ما أنبت عليها من عجيب دارته و شموسه خالص العقيان و فلذ الزّبرجد . فإن شبّهته بما أنبتت الأرض قلت : جني جني من زهرة كلّ ربيع . و إن ضاهيته بالملابس فهو كموشيّ الحلل ، أو مونق عصب اليمن . و إن شاكلته بالحليّ فهو كفصوص ذات ألوان قد نطّقت باللّجين المكلّل . يمشي مشي المرح المختال و يتصفح ذنبه و جناحيه فيقهقه ضاحكا لجمال سر باله و أصابيغ و شاحه ، فإذا رمى ببصره إلى قوائمه زقا معولا بصوت يكاد يبين عن استغاثته ، و يشهد بصادق توجعه ، لأنّ قوائمه حمش كقوائم الدّيكة الخلاسيّة و قد نجمت من ظنبوب ساقه صيصيّة خفيّة . و له في موضع العرف قنزعة خضراء موشّاة . و مخرج عنقه كالإبريق . و مغرزها إلى حيث بطنه كصبغ الوسمة اليمانيّة ،

أو كحريرة ملبسة مرءاة ذات صقال و كأنّه متلفّع بمعجر أسحم .

إلاّ أنّه يخيّل لكثرة مائه و شدّة بريقه أنّ الخضرة النّاضرة ممتزجة

[ 473 ]

به . و مع فتق سمعه خط كمستدقّ القلم في لون الأقحوان أبيض يقق . فهو ببياضه في سواد ما هنالك يأتلق . و قلّ صبغ إلاّ و قد أخذ منه بقسط ، و علاه بكثرة صقاله و بريقه و بصيص ديباجه و رونقه . فهو كالأزاهير المبثوثة لم تربّها أمطار ربيع و لا شموس قيظ . و قد يتحسّر من ريشه ، و يعرى من لباسه ، فيسقط تترى ،

و ينبت تباعا ، فينحتّ من قصبه انحتات أوراق الأغصان ، ثمّ يتلاحق ناميا حتّى يعود كهيئته قبل سقوطه . لا يخالف سالف ألوانه ، و لا يقع لون في غير مكانه . و إذا تصفّحت شعرة من شعرات قصبه أرتك حمرة ورديّة ، و تارة خضرة زبرجديّة ، و أحيانا صفرة عسجديّة . فكيف تصل إلى صفة هذا عمائق الفطن ، أو تبلغه قرائح العقول ، أو تستنظم وصفه أقوال الواصفين . و أقلّ أجزائه قد أعجز الأوهام أن تدركه ، و الألسنة أن تصفه . فسبحان الّذي بهر العقول عن وصف خلق جلاّه للعيون فأدركته محدودا مكوّنا ، و مؤلّفا ملوّنا . و أعجز الألسن عن تلخيص صفته ، و قعد بها عن تأدية نعته . و سبحان من أدمج قوائم الذّرّة و الهمجة إلى ما فوقهما من خلق الحيتان و الأفيلة . و وأى على نفسه أن لا يضطرب شبح ممّا أولج فيه الرّوح إلاّ و جعل الحمام موعده ، و الفناء غايته .

[ 474 ]


في ظلال نهج البلاغة ـ ج2

اللغة

قيل : المراد بقصبه هنا عظام أجنحته ، و قيل : بل عمود الريش ، و هو الأرجح ، و المداري : جمع المدرى ، و هو كالمشط يسرح به الشعر . و العقيان :

الذهب الخالص . و فلذ بكسر الفاء جمع فلذة أي القطعة . و الزبرجد :

حجر كريم . و جني : جمع أو قطف . و الوشي : النقش . و الأناقة : الحسن .

و العصب بسكون الصاد نوع من الثياب . و الفصوص : الحجارة الكريمة .

و نطّقت : من النطاق . و اللجين : الفضة . و السربال : كل لباس . و الوشاح :

ضرب من اللباس يوضع على العاتق . وزقا : صاح . و معولا : رفع صوته بالبكاء . و حمش : جمع أحمش أي دقيق . و الخلاسية : نوع من الدجاج .

و نجمت : نبتت . و الظنبوب : عظم حرف الساق . و الصيصة : شوكة في رجل الديك . و القنزعة : خصلة من الشعر تترك في وسط الرأس . و المغرز مكان الغرز . و الوسمة : نبات يخضب به . و متلفع : متلحف . و المعجر : ضرب من الثياب . و الأسحم : الأسود . و المراد بمائه هنا رونقه و نضارته . يقق : شديد البياض . يأتلق : يلمع . و البصيص : اللمعان . و ينحسر : يتكشف . و تترى :

على مهل . و ينحت : يسقط . و عسجدية : ذهبية . و الهمجة : الذبابة .

و وأى : وعد .


في ظلال نهج البلاغة ـ ج2

الإعراب :

خالص مفعول ثان لتخال ، و ضاحكا حال مؤكدة من الضمير في يقهقه ،

و مثله معولا ، و مرآة مفعول ملبسة ، و أبيض صفة للخط ، و محدودا حال من الهاء في أدركته .


في ظلال نهج البلاغة ـ ج2

المعنى :

( تخال قصبته مداري من فضة ) . ينبت ريش الطيور على وجه العموم من حفرة صغيرة تحت الجلد ، و تترك على سطحه أثرا كالنقطة البيضاء ، و تبدو الريشة أول ما تبدو زغبا طريقا كأي نبات ، ثم تنمو شيئا فشيئا حتى تكتمل

[ 475 ]

على الشكل المعروف أي شعرات على قلم محوري ، و هو الذى أشار اليه الإمام بكلمة القصب . و المراد بالمداري ان الشعرات التي على القلم منسقة كأسنان مشط من فضة ( و ما أنبت عليها من عجيب دارته و شموسه خالص العقيان و فلذ الزبرجد ) أي ان على الريش رسما له هالات تماما كهالات القمر ، و مستدير كالشمس ،

و فيه خطوط صفراء كالذهب ، و أخرى خضراء كالزبرجد .

( فإن شبهته بما أنبتت الأرض قلت : جني جني من زهرة كل ربيع ) .

المراد بالجني ما قطف ثمره من ساعته ، و زهر الربيع مختلف الأنواع و الألوان ،

و يقال : يوجد في الفلبين وحدها عشرة آلاف نوع من الزهر ، و لو جمعت الأزاهير بشتى أنواعها و ألوانها في مزهرية واحدة ، و نسقت تنسيقا فنيا لكانت شبيهة بالطاووس ، أو الطاووس شبيها بها ( و ان ضاهيته بالملابس فهو كموشي الحلل ، أو كمونق عصب اليمن ) . احلل جمع حلة ، و هو الثوب ، و وشيه نقشه و زخرفته ، و العصب نوع من الثياب ، و المونق منها ما يعجبك و يسرك ( و ان شاكلته بالحلي فهو كفصوص ذات ألوان قد نطّقت باللجين المكلل ) .

الحلي من تحلت به المرأة إذا لبست حليا من الذهب و الفضة ، و الفصوص أحجار كريمة كاللؤلؤ و الماس ، و نطقت باللجين جعلت الفضة لها نطاقا مزينا بالجواهر .

( و يمشي مشي الى و شاحه ) . يزهو الطاووس و يفاخر بجماله ، و يقهقه معجبا بسرباله ، و كأنه بهذا و ذاك يشكر اللّه سبحانه ، و يتحدث بأنعمه ، و لكن ما بال ذياك الوزير أو المدير أو صاحب الجاه و المال ، ما باله يشمخ بأنفه ،

و ينظر الى الناس من فوق ؟ . هل أضفت عليه الوظيفة أو الثروة جمالا كجمال الطاووس ، أو جعلته من العباقرة الخالدين ؟ ( فإذا رمى ببصره الى خفية ) .

قهقهة الطاووس معجبا بجماله ، و لما نظر الى ساقه الرفيع و عرقوبه و شوكته شكى و بكى ، و هكذا كل شي‏ء فيه جهة سلب و جهة إيجاب .

( و له في موضع العرف الى يأتلق ) . كل أشياء الطاووس جميلة و رائعة إلا الساق و الصيصة ، فالتاج على رأسه يضاهي كل تيجان الملوك ، فهو الى جانب جماله منحة منه تعالى تماما كالسمع و البصر ، و في الطاووس شي‏ء من مكان العنق الى البطن يشبه حريرة تلمع كالمرآة المصقولة ، و ملحفة سوداء ،

و لكن الرائي لكثرة رونق الملحفة و نضارتها يظنها خضراء مزجت بالسواد ، و في

[ 476 ]

الطاووس أيضا خط عند أذنه دقيق و ناصع البياض ، و الى جنبه سواد زاده جمالا و تألقا .

( و قل صبغ الى قيظ ) . ما من لون في الدنيا إلا و للطاووس منه نصيب ، وفاقة جمالا و رونقا ، فهو كالأزاهير المتفرقة المتنوعة إلا ان الأزاهير تحيا بالماء و الشمس ، و ريش الطاووس في غنى عن ذلك ( و قد ينحسر من ريشه الى عسجدية ) . قد يقف نمو الريش و يموت لانسداد الشرايين أو لأي سبب من الأسباب ، فيتهلهل و يسقط ، ثم ينبت له ريش جديد مكان الأول ،

كما يلقي أحدنا ثوبه البالي ، و يلبس جديدا ، و الفرق ان جديد الطائر يأتي كقديمه تماما كما و كيفا بلا تقليم و تطعيم . و في كتاب « كل شي‏ء عن الطيور : « قد يبلغ عدد ريش الطائر ثلاثة أو أربعة آلاف . . و قد تكون الريشة الجديدة على درجة بسيطة من الاختلاف عن السابقة لها في المكان عينه ، بسبب نمو الطائر ،

أو تغيير الريش في الربيع تارة ، و في الخريف أخرى » .

( و كيف تصل الى صفة الخ ) . . كائن صغير تحمله بيدك ، تعجز العقول أن تدرك السر لأقل جزء من أجزائه كقلم الريشة . . انه لا يبلغ في الوزن شيئا ،

و لذا جعلت الريشة بمجموعها مثلا في الخفة ، و مع هذا ترى قلم الريشة كالفولاذ في صلابته . . قال صاحب كتاب « كل شي‏ء عن الطيور » : عندما تشق قلم الريشة تجده ممتلئا بشبكة من الألياف الشديدة الصلابة ، و لا يفصل بينها سوى الهواء ، و قد تكون هذه الشبكة في تركيبها و تنسيقها أدق الأنظمة التي توجب القوة و الصلابة مع أنها أخف شي‏ء وزنا في العالم .

من أين جاء هذا التنسيق المحكم بين الألياف في قلم الريشة حتى جعله بهذه القوة و الصلابة على خفته ؟ هل من الصدفة الهوجاء ، أو الطبيعة الصماء ؟ ( فسبحان الذي بهر العقول ) و أعجزها عن كشف السر لأحقر مخلوق من خلقه تعالى ،

و ( سبحان من أدمج قوائم الذرة الخ ) . . كل شي‏ء في الكون متقن و محكم من ساق النملة الصغيرة الى الفيل ، و منه الى المجرّات ، الى الكون العجيب ( و أوى على نفسه الخ ) . . كتب سبحانه عليها ان كل حي الى زوال خطيرا كان أم حقيرا ، و هو وحده الحي القيوم .

و نقل ابن أبي الحديد عن الحكماء على حد وصفه : ان الطاووس يعيش 25

[ 477 ]

عاما ، و لا يتجاوزها ، و يبيض في السنة الثالثة من عمره ، و فيها يتم ريشه و ألوانها ،

و يبيض في السنة 12 بيضة في 3 أيام ، و يحضنها 30 يوما .


في ظلال نهج البلاغة ـ ج2

الجنة . . فقرة 11 12 :

فلو رميت ببصر قلبك نحو ما يوصف لك منها لعزفت نفسك عن بدائع ما أخرج إلى الدّنيا من شهواتها و لذّاتها و زخارف مناظرها ،

و لذهلت بالفكر في اصطفاق أشجار غيّبت عروقها في كثبان المسك على سواحل أنهارها ، و في تعليق كبائس اللؤلؤ الرّطب في عساليجها و أفنانها ، و طلوع تلك الثّمار مختلفة في غلف أكمامها . تحنى من غير تكلّف فتأتي على منية مجتنيها . و يطاف على نزّالها في أفنية قصورها بالأعسال المصفّقة ، و الخمور المروّقة . قوم لم تزل الكرامة تتمادى بهم حتّى حلّوا دار القرار ، و أمنوا نقلة الأسفار . فلو شغلت قلبك أيّها المستمع بالوصول إلى ما يهجم عليك من تلك المناظر المونقة لزهقت نفسك شوقا إليها ، و لتحمّلت من مجلسي هذا إلى مجاورة أهل القبور استعجالا بها . جعلنا اللّه و إيّاكم ممّن سعى بقلبه إلى منازل الأبرار برحمته .


في ظلال نهج البلاغة ـ ج2

اللغة :

المراد ببصر القلب التفكر و التأمل . و عزفت : كرهت و زهدت . و الزخارف :

جمع زخرف ، و هو الذهب ، و كل مموه . و تصافقت الأشجار : تضاربت أوراقهما

[ 478 ]

كأنها تصفق . و كثبان : جمع كثيب أي التل . و كبائس : جمع كباسة أي العذق ، و هو من النخل كالعنقود . و عساليج : جمع عسلوج أي ما لان من قضبان الشجر . و طلوع : جمع طلع ، و هو أول ما يخرج من النخلة في أكمامها .

و المصفقة : المصفاة . و مثلها المروّقة . و المونقة : المعجبة .


في ظلال نهج البلاغة ـ ج2

الإعراب :

ببصرك الباء زائدة ، و بصرك مفعول رميت ، و قوم خبر لمبتدأ محذوف أي هم قوم ، و شوقا مفعول من أجله لزهقت ، و برحمته متعلق بجعلنا .


في ظلال نهج البلاغة ـ ج2

المعنى :

خلق سبحانه الجنة ثوابا لمن استجاب له و أطاع ، و ثواب الكريم على قدر طاقته ، و لا حد لقدرته تعالى ، و إذن فنعيم الجنة لا حد له إلا ما كان منه ماديا كالطعام و الشراب ، أما التنعم برضوان اللّه و رحمته و جواره فإنه فوق التصور و الأوهام ، و قد وصف سبحانه في كتابه العزيز جانبا من نعيم الجنة المادي في العديد من الآيات ، و جمع بينه و بين النعيم الأدبي في الآية 15 من سورة آل عمران :

« للذين اتقوا عند ربهم جنات تجري من تحتها الأنهار خالدين فيها و أزواج مطهرة و رضوان من اللّه » . و قول الإمام هنا عن الجنة شرح و بيان لبعض آي الذكر الحكيم . قال :

( فلو رميت ببصر قلبك الخ ) . . في الدنيا متع و ملذات ، و ترف و سلطان ،

و مباهج و مناظر ، و حلاوة و سعادة . . و لكن أين هذه مجتمعة الى جانب نظرة في شجرة ضربت عروقها في تلال من مسك على ضفة نهر من عسل ، أما الورود و الأنهار و الأشجار فينسجم كل ما فيها مع القلب و العين ، أما الثمار فعلى أنواع نكهة و لونا ( تجنى من غير تكلف ، فتأتي على منية مجتنيها ) بل و فوق ما تمنى و أراد . و في الحديث : ما لا عين رأت ، و لا أذن سمعت ، و لا خطر على قلب بشر .

( و يطاف على نزّالها الى دار القرار ) . إشارة الى قوله تعالى : « يطاف

[ 479 ]

عليهم بصحاف من ذهب و أكواب فيها ما تشتهي الأنفس و تلذ الأعين 71 الزخرف » . و قوله : « و أنهار من خمر لذة للشاربين و أنهار من عسل مصفى 15 محمد » . ( و أمنوا نقلة الأسفار ) و لا تنالهم الأسقام ، أو تعرض لهم الأخطار ، و تقدم مثله مع الشرح في الخطبة 108 ( فلو شغلت قلبك الخ ) .

لو عرفت نعيم الجنة كما هو لذهبت نفسك شوقا اليها ، فأول شي‏ء يستقبلك فيها التحية و الترحاب من اللّه ، و يقول لك : أنت في داري و جواري ، اسأل و لا تستح ، و اطلب و لا تحتشم ، فلا أقبض عنك شيئا ، و قول الإمام : ( مجاورة أهل القبور استعجالا بها ) معناه لتعجلت الموت رغبة في لقاء اللّه و نعيمه .

و بعد فإن نعيم الجنة لا يشبهه شي‏ء من نعيم الدنيا إلا في الاسم . . و لو لم يكن في الجنة إلا الحياة بلا خوف و قلق لكفى ، و هل في الكون كله أروع و اعظم من الحياة بلا خوف جعلنا اللّه تعالى من العاملين عملها . انه أرحم الراحمين بمحمد و آله الطاهرين ، سلام اللّه عليهم أجمعين .

[ 480 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 164


في ظلال نهج البلاغة ـ ج2

اعقلوا عن اللّه . . فقرة 1 2 :

ليتأسّ صغيركم بكبيركم ، و ليرأف كبيركم بصغيركم . و لا تكونوا كجفاة الجاهليّة لا في الدّين يتفقّهون ، و لا عن اللّه يعقلون .

كقيض بيض في أداح يكون كسرها وزرا . و يخرج حضانها شرّا . افترقوا بعد ألفتهم ، و تشتّتوا عن أصلهم . فمنهم آخذ بغصن أينما مال مال معه . على أنّ اللّه تعالى سيجمعهم لشرّ يوم لبني أميّة كما تجتمع قزع الخريف يؤلّف اللّه بينهم ، ثمّ يجعلهم ركاما كركام السّحاب . ثمّ يفتح لهم أبوابا يسيلون من مستثارهم كسيل الجنّتين . حيث لم تسلم عليه قارة ، و لم تثبت عليه أكمة ،

و لم يردّ سننه رصّ طود ، و لا حداب أرض . يزعزعهم اللّه في

[ 481 ]

بطون أوديته ، ثمّ يسلكهم ينابيع في الأرض يأخذ بهم من قوم حقوق قوم ، و يمكّن لقوم في ديار قوم . و ايم اللّه ليذوبنّ ما في أيديهم بعد العلوّ و التّمكين كما تذوب الألية على النّار .


في ظلال نهج البلاغة ـ ج2

اللغة :

قيض بيض : كسرها ، و في كتب اللغة : قيض البيضة قشرها الأعلى .

و أداحي : جمع أدحية ، و هي المكان الذي تبيض فيه النعامة . و قزع : قطع متفرقة من السحاب . الركام : التراكم . و يزعزعهم : يفرقهم .


في ظلال نهج البلاغة ـ ج2

الإعراب :

كجفاة الكاف بمعنى مثل خبر لا تكونوا ، كقيض بيض بدل من كجفاة الجاهلية و ركاما في موضع الحال من ضمير الجمع في يجمعهم أي متراكمين ،

و ينابيع منصوب بنزع الخافض أي في ينابيع .


في ظلال نهج البلاغة ـ ج2

المعنى :

( ليتأسّ صغيركم بكبيركم ) في الروية و الورع و الحرص على الاسلام و تعاليمه ،

و ما عدا ذلك فلا حرج على الأبناء ، لأن عصرهم عصر الانقلابات في العلوم و القيم و العادات ، و عن الإمام : لا تكرهوا أولادكم على أخلاقكم ، فقد خلقوا لزمان غير زمانكم ، و قال الإمام الصادق : خير لباس كل زمان لباس أهله ( و ليرأف كبيركم بصغيركم ) . ارفقوا بأبنائكم ، و ربّوهم تربية تساعدهم على التوافق و التكيف مع الحاجات الضرورية لحياتهم في عصر التغيرات المفاجئة ، و التطورات السريعة ( و لا تكونوا كجفاة الجاهلية ) . كان أهل الجاهلية يتعايشون بالقوة و الفوضى ،

فلا علم و لا شريعة و لا أخلاق حتى جاء الإسلام فأقام العلاقات بين الناس على

[ 482 ]

أساس الأخوة و العدل و السلام ، و من انحرف عن هذا الأساس فقد سار على سنة الأولين الذين ( لا في الدين يتفقهون ، و لا عن اللّه يعقلون ) .

( كقيض بيض في أداح ، يكون كسرها وزيرا ، و يخرج حضانها شرا ) .

ان وجود الجاهل السفيه سوء و شر ، و قتله وزر و اثم ، أما الأول فواضح ، و اما الثاني فلأن القتل محرم إلا أن يكون حدا أو قصاصا ، و كثير من الأشرار يرتكبون كل قبيح إلا الأسباب الموجبة للقتل . و إذن يكون قتلهم محرما . و وجودهم شرا . . أما وجه الشبه بين كسر البيض و بين الشرير الذي يضر وجوده . و يحرم قتله فيمكن تقريره و توضيحه بأن العاقل اذا رأى بيضا في مكان ما فلن يتعرض له إطلاقا ، لا بكسر و لا بحضان للفقس ، لأن الكسر بلا مبرر كقتل السفيه الجاهل بلا سبب موجب ، اما الحضان للفقس فربما يكون البيض لأفعى ، فينتج الحضان شرا كوجود الجاهل السفيه .

( افترقوا بعد الفتهم ، و تشتتوا بعد أصلهم ) . يشير بهذا الى حال المسلمين ،

و انهم كانوا على قول واحد في عهد رسول اللّه ( ص ) ثم افترقوا بعده شيعا و أحزابا ، و ما تمسك بالثقلين : كتاب اللّه ، و عترة النبي ( ص ) كما أوصى أمته إلا قليل ، و قد أشار الإمام الى هذا القليل بقوله : ( فمنهم آخذ بغصن أينما مال مال معه ) فالمراد بالغصن الثقلان ، و بالميل معه التمسك بهما ( على ان اللّه تعالى سيجمعهم لشر يوم لبني أمية ) يخبر الإمام بهذا ان المسلمين بعد تفرقهم سيجتمعون يدا واحدة للقضاء على سلطة أمية الطاغية الباغية ( كما تجتمع قزع الخريف ) أي يجتمع المسلمون ضد الأمويين كاجتماع قطع السحاب المتفرقة في فصل الخريف يتراكم بعضها فوق بعض . و الى هذا التراكم أشار الإمام بقوله :

( ركاما كركام السحاب ) .

( ثم يفتح لهم أبوابا يسيلون من مستثارهم كسيل الجنتين ) بعد أن علم سبحانه صدق النية من المسلمين على حرب الضلال ، و الثورة على الظلم ، مهد لهم السبيل و فتح عليهم أبواب النصر . فانطلقوا من مكان ثورتهم كسيل العرم الذي سلطه سبحانه على جنتي سبأ ، و قد أشار ، عظمت كلمته ، الى هذا السيل بقوله :

« لقد كان لسبأ في مسكنهم آية جنتان عن يمين و شمال كلوا من رزق ربكم و اشكروا بلدة طيبة و رب غفور فأعرضوا فأرسلنا عليهم سيل العرم 16 سبأ » .

( حيث لم تسلم عليه قارة ) . ضمير عليه للسيل ، و المراد بالقارة هنا الجبل

[ 483 ]

الصغير ، و قد غمره السيل ( و لم تثبت عليه أكمة ) أي التل ، أيضا أخذه السيل ( و لم يردّ سننه رص طود ) مضى السيل في جريه و تدفقه لا تمنعه عظمة الجبال و انضمامها و تلاصقها ( و لا حداب أرض ) و هي الروابي ( يزعزعهم اللّه الى حقوق قوم ) . ضمير الجمع في يزعزعهم يعود للأمويين ، و المعنى ان اللّه سبحانه يشتتهم في أطراف الأرض يحاولون الهرب و الاختفاء من الناس ، و لكن اللّه سبحانه يظهرهم للعيان كما يظهر المياه من ينابيعها ، فيتخطفهم الناس ، و يأخذونهم بالدماء التي سفكوها ، و الأموال التي نهبوها .

( و يمكن لقوم في ديار قوم ) . يهلك اللّه الأمويين ، و يستخلف العباسيين ( و ايم الله ليذوبن الخ ) . . يذوب ملك أمية تماما كما تذوب الشحمة على النار . .

و هذه نهاية كل طاغ و باغ « عليهم دائرة السوء و غضب الله عليهم و لعنهم و أعد لهم جهنم و ساءت مصيرا 6 الفتح » .


في ظلال نهج البلاغة ـ ج2

يطمع فيكم من ليس مثلكم . . فقرة 3 :

أيّها النّاس لو لم تتخاذلوا عن نصر الحقّ ، و لم تهنوا عن توهين الباطل . لم يطمع فيكم من ليس مثلكم ، و لم يقو من قوي عليكم .

لكنّكم تهتم متاه بني إسرائيل . و لعمري ليضعّفنّ لكم التّيه من بعدي أضعافا بما خلّفتم الحقّ وراء ظهوركم ، و قطعتم الأدنى و وصلتم الأبعد . و اعلموا أنّكم إن اتّبعتم الدّاعي لكم سلك بكم منهاج الرّسول ، و كفيتم مؤونة الاعتساف ، و نبذتم الثّقل الفادح عن الأعناق .


في ظلال نهج البلاغة ـ ج2

المعنى :

( لكنكم تهتم أي ضللتم متاه بني اسرائيل ) الذين ارتدوا عن دين موسى و حرّفوا التوراة ، و جعلوا شعبهم المختار إلها لكل الشعوب ، و اتخذوا من تلمودهم

[ 484 ]

حاكما حتى على الله الذي يطلب الرضا و البركة من الحاخامات ، كما جاء في التلمود المقدس ( و لعمري ليضعفن لكم التيه الى الأبعد ) ستزدادون على مدى الأيام ذلا و ضلالا ، لأنكم تخذلون الحق و أهله ، و تناصرون الباطل و شياطينه ( و اعلموا انكم ان اتبعتم الداعي لكم ) الى الحق و العدل ، و الإمام يعني نفسه ( سلك بكم منهاج الرسول ) . و ليس من شك ان الإمام امتداد لرسول اللّه ( ص ) في كل شي‏ء ما عدا النبوة و نزول الوحي ( و كفيتم مؤونة الاعتساف ) أي الضلال و الضياع ( و نبذتم الثقل الفادح ) و هو ارتكاب المحرمات ، و الوقوع في الشبهات .


في ظلال نهج البلاغة ـ ج2

الحائط الواطى‏ء :

و لمناسبة هذه الخطبة نتساءل : لماذا نحن كالحائط الواطى‏ء يقفز عليه حتى الأقزام ؟ . هزائم متوالية ، و حدود مفتوحة لكل طامع ، و قتلى و مشردون . . الى شتى ألوان الخسف و التخلف . . أ لسنا عباقرة الكلام ؟ و من الذي يجيد و يحسن الصراخ و العويل أكثر مما نجيده و نحسنه ؟ .

أجل ، نحن العرب عباقرة في الصياح و المناح ، و لكن هذه العبقرية لا تطيّر طائرة ، و لا تصنع باخرة ، و لا تسكت مدفعا .

و قال قائل : نحن نستصرخ الضمير العالمي ، و نعلن عليه ظلامتنا لكي يتأكد أننا على حق ، و عدوّنا على باطل .

و نجيب أولا : ثم ماذا ؟ و هل تفهم قوى الشر إلا بلغة القوة ؟ ثانيا : لا ندري أي ضمير يعني هذا القائل ؟ هل أراد ضمير العالم الرأسمالي أو العالم الاشتراكي ، أو العالم الثالث « النامي » ؟ و الأول منه الداء و البلاء ، و الثاني يخشى من حرب ثالثة تأتي على متاعبه و مكاسبه التي حققها بعد الحرب الثانية ، و من أجلها تبنّى المفاوضات لا المواجهات ، و التعايش السلمي الذي وجدت فيه الرأسمالية الطاغية مناخا خصبا لحرية النهب و السلب ، و أثارت الحرب الباردة بل و الساخنة ،

و لكن في نطاق الشعوب المستضعفة ، و أجرت عليها فلسفة هتلر و نيتشه . . اللهم إلا أن يأتي الفرج من التطور العالمي الذي يسير « بعقارب الساعة » الى الأمام . .

و نسأله تعالى أن يعجل فرجه ، و يسهل مخرجه .

و قال آخر : يجب إيجاد دولة إسلامية تشخص اليها الأبصار ، فهي وحدها

[ 485 ]

تحل المشكلات ، و بها تتدفق الخيرات . . و هذا القائل يتحدث عن الأحلام و القيم في إطارها التصوري ، أما عناصر التطبيق و العمل فما هي بالشي‏ء المهم عند جنابه .

و بعد فلا سبيل لقوة الإسلام و المسلمين إلا أن ينطلقوا من النقطة التي انطلق منها ، و ابتدأ بها رسول اللّه ( ص ) . . فقد بدأ الإسلام ضعيفا و غريبا تحيط به الأعداء من كل جانب ، و قبل أن يحرك النبي ( ص ) ساكنا آخى بين أصحابه ،

و ألّف بين قلوبهم ، و جعلهم يدا واحدة يتعاونون على نصرة الحق و العدل ،

و بعد هذا دفع بهم الى المعركة و مواجهة العدو ، فكان من أمر الإسلام و أمرهم ما كان ، فإذا أراد المسلمون أن لا يطمع فيهم من ليس مثلهم ، و لا يقوى من قوي عليهم فليتأسّوا بنبيهم ، و يبدأوا بتوحيد الصفوف كما بدأ ، و بعد هذا تكون لهم دولة إسلامية تشخص اليها الأبصار كما كان لرسول اللّه ( ص ) و إلا لبسوا الذل جلبابا الى أن يشاء اللّه . و أشار الإمام الى ذلك في الخطبة 168 بقوله :

« و اللّه لتفعلنّ أو لينقلن اللّه عنكم سلطان الإسلام ، ثم لا ينقله اليكم أبدا » .

[ 486 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 165 حرمة المسلم :

إنّ اللّه تعالى أنزل كتابا هاديا بيّن فيه الخير و الشّرّ . فخذوا نهج الخير تهتدوا ، و اصدفوا عن سمت الشّرّ تقصدوا . الفرائض الفرائض ، أدوها إلى الله تؤدّكم إلى الجنّة . إنّ اللّه حرّم حراما غير مجهول ، و أحل حلالا غير مدخول ، و فضّل حرمة المسلم على الحرم كلّها ، و شدّ بالإخلاص و التّوحيد حقوق المسلمين في معاقدها . فالمسلم من سلم المسلمون من لسانه و يده إلاّ بالحقّ .

و لا يحلّ أذى المسلم إلاّ بما يجب . بادروا أمر العامّة و خاصّة أحدكم و هو الموت ، فإنّ النّاس أمامكم ، و إنّ السّاعة تحدوكم من خلفكم . تخفّفوا تلحقوا ، فإنّما ينتظر بأوّلكم آخركم .

[ 487 ]

اتّقوا اللّه في عباده و بلاده فإنّكم مسؤولون حتّى عن البقاع و البهائم ،

أطيعوا اللّه و لا تعصوه ، و إذا رأيتم الخير فخذوا به ، و إذا رأيتم الشّرّ فأعرضوا عنه .


في ظلال نهج البلاغة ـ ج2

اللغة :

اصدفوا : أعرضوا . و السمت : الجهة . و غير مدخول : لا ضرر فيه أو فساد يوجب تحريمه و النهي عنه . و شدّ : ربط و أوثق . و معاقد : جمع معقد ،

و هو موضع العقد المبرم . و البقاع : جمع بقعة أي القطعة من الأرض .


في ظلال نهج البلاغة ـ ج2

الإعراب :

الفرائض الأولى مفعول لفعل محذوف أي أدوا الفرائض ، و الثانية توكيد ،

و غير مجهول صفة ل « حراما » و امامكم ظرف زمان متعلق بمحذوف خبرا لأن أي مضوا قبلكم .


في ظلال نهج البلاغة ـ ج2

المعنى :

( ان اللّه تعالى أنزل كتابا هاديا الخ ) . . منح سبحانه الانسان العقل و القدرة و الإرادة ، و أنزل شريعة تهدي الى حلاله و حرامه بيّنها على لسان نبيه كتابا و سنّة و لم يدع عذرا لمعتذر ( فخذوا نهج الخير تهتدوا ) الى حياة لا صعاب فيها و لا مشكلات ، لأن كل ما فيه صلاح للناس فهو خير عند اللّه ، و كل ما فيه فساد و ضرر فهو شر عنده تعالى ( و اصدفوا عن سمت الشر تقصدوا ) أي تستقيموا على الطريقة المثلى .

و تجدر الإشارة الى أن القرآن الكريم يهدف أولا و قبل كل شي‏ء الى غرس الإيمان في القلوب و نموه ، لأنه الدافع و المحرك الى فعل الخير و ترك الشر ، و من

[ 488 ]

أجل التعليم و تربية النفوس على الإيمان الآمر الزاجر أكثر سبحانه في كتابه من ضرب الأمثال : « و لقد ضربنا للناس في هذا القرآن من كل مثل لعلهم يتذكرون 27 الزمر » .

( الفرائض الفرائض الخ ) . . و تشمل كل ما وجب ، و لا تختص بالعبادات إلا في اصطلاح الفقهاء . قال تعالى : « و للنساء نصيب مما ترك الوالدان و الأقربون مما قلّ منه أو كثر نصيبا مفروضا 7 النساء » . . هذا ، الى ان العبادة لا تؤدي بأحد الى الجنة اذا لم ينته معها عن الفحشاء و المنكر ، و أقصى ما هنالك انه لا يحاسب عليها إن جاء بها على الوجه الأكمل .

( إن الله حرم حراما غير مجهول ) أي بيّن لا شبهة فيه ، فيجب تركه ،

أما المشتبه فيترك من باب التقوى ، لأن الوقوع فيما يريب يجر الى الوقوع فيما يعيب . قال الرسول الأعظم ( ص ) : « دع ما يريبك الى ما لا يريبك » أي دع ما يلقي الشك و القلق في نفسك الى ما يوجب راحتها و اطمئنانها ( و أحل حلالا غير مدخول ) أي لا ضرر في فعله و لا في تركه . و فيه ايماء الى ان الفعل لا يجب أو يحرم ، لأن سلطة عليا أرادت ذلك ، و ان علينا أن نسمع لها و نطيع على كل حال حتى و لو كان ضررا محضا . . كلا ، بل نحن نطيع السلطة العليا التي ثبت لدينا بالدليل القاطع انها لا تأمر إلا بالطيبات ، و لا تنهى إلا عن الخبائث : « و يحل لهم الطيبات و يحرم عليهم الخبائث و يضع عنهم أصرهم و الاغلال 157 الأعراف » . و من هنا أجمع الفقهاء على انه حيثما تكون المصلحة فثم شرع اللّه .


في ظلال نهج البلاغة ـ ج2

كرامة الانسان :

( و فضل اللّه حرمة المسلم على الحرم كلها ، و شد بالاخلاص و التوحيد حقوق المسلمين في معاقدها ) . المراد بالاخلاص و التوحيد الاسلام . . و لكل انسان حقوق تجب مراعاتها على كل الناس أيا كان دينه و مذهبه و رأيه ، كحقه في الحياة ، و حماية مصالحه ، و إنصافه ، و اعتباره بريئا حتى تثبت ادانته . . و لأهل كل ملة و دين حقوق على بعضهم البعض يحددها دينهم و شريعتهم . و من الحقوق التي فرضها الاسلام على كل مسلم أن يدافع جهد طاقته عن أي بلد مسلم يعتدي

[ 489 ]

عليه عدو الدين و الانسانية اذا عجز هذا البلد عن صد العدو و ردعه ، و منها ان للمسلم المعسر حقا معلوما في أموال المسلم الموسر . . الى غير ذلك من الحقوق الواجبة و المندوبة .

( فالمسلم من سلم المسلمون من لسانه و يده إلا بالحق ) . هذا حديث عن رسول اللّه ( ص ) . و المراد بالمسلمين هنا كل الناس ، و إنما خص المسلمين بالذكر لأن الحديث صدر في بيئة إسلامية ، و يدل على إرادة العموم قوله تعالى : « و لقد كرمنا بني آدم 70 الإسراء . . هذا ، الى جانب الأحاديث الكثيرة الآمرة بكف الأذى عن الناس إطلاقا ، و ان مجرد الكف صدقة يثاب علهيا بالرغم ان عدم كف الأذى سلب و عدم ، و من أقوال الرسول الأعظم ( ص ) : « شر الناس من تخاف الناس من شره » و قال الإمام في هذه الخطبة نفسها : « اتقوا اللّه في عباده و بلاده » . و كل الخلق عباده .

( و لا يحل أذى المسلم ) و لا غير المسلم ، كما أشرنا ( إلا بما يجب ) لأن الإنسان ، أي انسان ، في حمى محرم حتى ينتهك هو حرمة نفسه ، و ينتزعها بيده ، ذلك بأن يعتدي على غيره ، و عندئذ ترتفع عنه الحصانة ، و يقتص منه القانون بقدر جنايته ردعا للعدوان ، و دفاعا عن حقوق الانسان : « و لكم في القصاص حياة يا أولي الألباب لعلكم تتقون 179 البقرة » .

( بادروا أمر العامة و خاصة أحدكم ، و هو الموت ) . ضمير هو يعود الى أمر العامة و الخاصة ، و المعنى بادروا الى العمل الصالح قبل أن يأخذكم الموت الذي لا يدع أحدا منكم نبيا كان أم شقيا . و قال الشيخ محمد عبده : « أي عاجلوا أمر العامة بالإصلاح . . و في تقديم الإمام أمر العامة على أمر الخاصة دليل على ان الأول أهم ، و لا يتم الثاني إلا به ، و هذا ما تضافرت عليه الأدلة الشرعية » و قول الشيخ صحيح في نفسه ، و لكنه بعيد عن سياق الكلام و ظاهره ، لأن الإمام فسّر مراده صراحة من أمر العامة و الخاصة ، و قال : « و هو الموت » .

و عليه يكون تفسير الشيخ اجتهادا في قبال النص .

( فإن الناس أمامكم ) سبقوكم الى الموت ( و ان الساعة تحدوكم ) القيامة تسوقكم الى الحساب و الجزاء ( تخففوا ) من الذنوب ( تلحقوا ) الأبرار في عليين ،

و تقدم مثله مرات ، و بالنص الحرفي ( اتقوا اللّه في عباده و بلاده الخ ) . .

و كل البلاد بلاد اللّه ، و كل الناس عيال اللّه ، و كل البهائم من خلق اللّه ، و حقها

[ 490 ]

فرض من اللّه ، و نحن مسؤولون عنها و عن آلامها أمام اللّه ، فكيف بآلام العباد و البلاد ؟ .

إن اللّه سبحانه خلق الحيوان لمنفعة الانسان ، لا لكي يظلمه في طعامه و شرابه أو يحمّله فوق طاقته ، فكيف بالذين يمارسون أعنف المعارك بأحدث الأسلحة المدمرة ضد الشعوب المستضعفة ؟ . بل أنشأوا علما خاصا لنهب العباد و البلاد ،

علما له خطوطه و قواعده و أسلحته و أساطيله ، و ليس لهذا العلم اسم يدل عليه ،

و لكن له دولة و رجالا ، و رجاله أصحاب الشركات الاحتكارية ، و كل دولة تساندهم هي دولة هذا العلم الجاهل القاتل .

[ 491 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 166 أمسك الأمر ما استمسك :

يا إخوتاه إنّي لست أجهل ما تعلمون ، و لكن كيف لي بقوّة و القوم المجلبون على حدّ شوكتهم ، يملكوننا و لا نملكهم . و ها هم هؤلاء قد ثارت معهم عبدانكم ، و التفّت إليهم أعرابكم ، و هم خلالكم يسومونكم ما شاؤا . و هل ترون موضعا لقدرة على شي‏ء تريدونه .

إن هذا الأمر أمر جاهليّة . و إنّ لهؤلاء القوم مادّة . إنّ النّاس من هذا الأمر إذا حرّك على أمور : فرقة ترى ما ترون ، و فرقة ترى ما لا ترون ، و فرقة لا ترى هذا و لا ذاك ، فاصبروا حتّى يهدأ النّاس ، و تقع القلوب مواقعها ، و تؤخذ الحقوق مسمحة ،

فاهدأوا عنّي ، و انظروا ماذا يأتيكم به أمري . و لا تفعلوا فعلة تضعضع قوّة ، و تسقط منّة ، و تورث وهنا و ذلّة . و سأمسك الأمر ما استمسك . و إذا لم أجد بدّا فآخر الدّواء الكيّ .

[ 492 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

المجلبون : المؤلبون أو المجتمعون . و شوكتهم : قوتهم و بأسهم . و خلالكم :

فيما بينكم . و يسومونكم : يكلفونكم . و مسمحة : سهلة و منقادة . و المنة بضم الميم القدرة . و المراد بالكي هنا القتل .


في ظلال نهج البلاغة ـ ج2

الإعراب :

يا إخوتاه « يا » حرف نداء ، و الألف بدل عن ياء الإضافة ، و الأصل يا إخوتي ، و الهاء للسكت ، و كيف خبر مقدم ، و قوة مبتدأ مؤخر ، و الباء زائدة ، ولي متعلق بمحذوف حالا من القوة ، و ها هم « ها » للتنبيه ، و هم خلالكم « هم » مبتدأ ، و خلالكم متعلق بمحذوف خبرا ، و جملة يسومونكم حال ،

و قال بعض الشارحين : يسومونكم خبر ، و خلالكم حال ، و هو اشتباه ، و مسمحة حال من الحقوق ، و ما استمسك « ما » مصدرية ظرفية .


في ظلال نهج البلاغة ـ ج2

المعنى :

قال للإمام بعض أصحابه : هلا عاقبت قوما ممن أجلبوا على عثمان ؟ فأجاب بهذه الخطبة ، و هي واضحة لا تحتاج الى طول شرح ، و تتلخص بأن الذين ثاروا على عثمان ليسوا عشرة أو عشرين ، و انما هم ألوف تجمعوا من هنا و هناك . .

هذا ، الى جانب الوضع الذي نحن فيه مع أصحاب الجمل و صفين ، و قوة الثائرين على عثمان ، فاصبروا حتى تهدأ الثائرة ، و تستقيم الأمور ، و عندئذ ننظر في أمر من ثار و اشترك في الفتنة .

قال أحمد عباس صالح المصري في كتاب « اليمين و اليسار في الاسلام » :

« تكاتف أهل الكوفة و أهل مصر ، و من المؤكد ان كثيرين من أهل المدينة تكاتبوا و المصريين ، فجاءت الوفود من مصر و الكوفة و البصرة » . و يدل هذا على الكثرة الكثيرة الثائرة على عثمان .

و قال عبد الكريم الخطيب المصري في كتاب « علي بن أبي طالب » ص 216 و ما بعدها : « روى ابن سعد في طبقاته ، و الطبري في تاريخه : إن المصريين

[ 493 ]

الذين حاصروا عثمان كانوا ستمئة » . و قال في ص 237 : « كان مع الأشتر ألف رجل من الكوفة . . و تضاعفت هذه الأعداد الى تلك الجموع التي أجلب بها الثائرون من قبل في دفعات متتابعة ، و تلاقت هذه الجموع عند بيت عثمان حتى سدت الطرق و المسالك » .

و اذا عطفنا على هذه الألوف أصحاب الجمل و صفين و غيرهم كان على الإمام أن يحارب في آن واحد أصحاب الجمل و صفين ، و أهل مصر و الكوفة ، و الأعراب و العبيد . . و هل هذا سائغ في شرع أو عقل ؟ و هل هو تكليف بمقدور ؟ و المنطق الصحيح السليم ما ذكره ابن أبي الحديد في شرحه حيث قال : « ثار معاوية و أهل الشام على الإمام مطالبين بدم عثمان ، و نقض طلحة و الزبير البيعة ، و نهبا أموال المسلمين في البصرة ، و قتلا الصالحين من أهلها ، و مع هذا يطلبون من الإمام أن يقتص لعثمان ، و كان على معاوية و الزبير و طلحة و ورثة عثمان أن يدخلوا أولا في طاعة الإمام ، ثم يحاكموا اليه المتهمين بدم عثمان ، فإن حكم بالحق استديمت إمامته ، و إن حكم بالجور تعين خلعه . و هذا ما طلبه الإمام من معاوية حيث قال له : أدخل في الطاعة ، و حاكم القوم إلي أحملك و اياهم على كتاب اللّه و سنّة نبيّه » .

و لو كان معاوية يطالب حقا بدم عثمان و بحكم الكتاب و السنة لاقتص من قاتليه بعد ما تم له الأمر ، و لكنه سالمهم ، و قرب اليه البعض منهم ، و أغدق عليهم الأموال ، كما قال المؤخرون ، أما طلحة و الزبير فقد حرضا على عثمان ، ثم طالبا بدمه ، كما هو شأن الانتهازيين من قديم الزمان . و تقدم الكلام عنهما و عن معاوية مفصلا و مطولا .

[ 494 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 167 سلطان الإسلام :

إنّ اللّه بعث رسولا هاديا بكتاب ناطق و أمر قائم ، لا يهلك عنه إلاّ هالك . و إنّ المبتدعات المشّبّهات هنّ المهلكات إلاّ ما حفظ اللّه منها . و إنّ في سلطان اللّه عصمة لأمركم . فأعطوه طاعتكم غير ملوّمة و لا مستكره بها . و اللّه لتفعلنّ أو لينقلنّ اللّه عنكم سلطان الإسلام ، ثمّ لا ينقله إليكم أبدا حتّى يأرز الأمر إلى غيركم . إنّ هؤلاء قد تمالأوا على سخطة إمارتي ، و سأصبر ما لم أخف على جماعتكم . فإنهم إن تمّموا على فيالة هذا الرّأي انقطع نظام المسلمين ،

و إنّما طلبوا هذه الدّنيا حسدا لمن أفاءها اللّه عليه ، فأرادوا ردّ الأمور على أدبارها . و لكم علينا العمل بكتاب اللّه تعالى و سيرة رسول اللّه صلّى اللّه عليه و آله ، و القيام بحقّه و النّعش لسنّته .

[ 495 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

المراد بالقائم هنا المستقيم ، و بالهالك من لا يرتدع عن سبيل التهلكة ، و المبتدعات المشبهات : السيئات ألبست ثوب الحسنات . و يأرز : يرجع . و تمالأوا : اجتمعوا و تعاونوا . و فيالة الرأي ضعفه . و النعش : الرفع .


في ظلال نهج البلاغة ـ ج2

الإعراب :

غير ملومة حال من طاعتكم ، و يأرز مضارع منصوب بأن مضمرة بعد حتى ،

و ما لم أخف « ما » مصدرية ظرفية ، و حسدا مفعول من أجله لطلبوا .


في ظلال نهج البلاغة ـ ج2

المعنى :

( إن اللّه بعث رسولا هاديا الخ ) . . يشير بهذا الى انه لا سبيل لنجاح المسلمين و تقدمهم إلا التمسك و العمل بكتاب اللّه و سنة نبيه ، و التاريخ يشهد بأن المسلمين كانوا خير أمة أخرجت للناس حين كان الاسلام مادة للتعليم في مدارسهم ،

و مصدرا للأحكام في محاكمهم ، و أساسا للعلاقات و المعاملات مع الغير و مع بعضهم البعض .

( و ان المبتدعات المشبهات هن المهلكات ) . إن هذه البدع التي ألبست ثوب الاجتهاد في الدين هي السبب الموجب لانقسام المسلمين و تخلفهم ، و اللّه سبحانه سيعاقب غدا أهل البدع بما يستحقون ( إلا ما حفظ اللّه منها ) أي وقي شر البدع بالتوبة و الانابة ( و ان في سلطان اللّه عصمة لأمركم ) . ان التمسك بشريعة اللّه هو الأساس لكيان المسلمين و سلطانهم و هيبتهم ( فأعطوه طاعتكم غير ملومة ،

و لا مستكره بها ) . أطيعوا اللّه عن طيب خاطر ، و بلا رياء تستحقون عليه اللوم و العذاب .

( و اللّه لتفعلن ، أو لينقلن اللّه عنكم سلطان الإسلام ، ثم لا ينقله اليكم أبدا ) .

ربط الإمام بين الطاعة الخالصة للّه ، و بين سلطان الإسلام بحيث لا سلطان إطلاقا إلا بهذه الطاعة ، و أكد ذلك بالقسم مع العلم بأن سلطان الاسلام ثبت من بعد

[ 496 ]

الإمام للامويين ، ثم للعباسيين ، و لمن بعدهم ، و استمر مئات السنين بلا طاعة للّه من الحاكمين و لا المحكومين . فما هو الجواب عن ذلك ؟

و أجاب الشارحون بأجوبة أنهاها البعض منهم الى خمسة ، و لا شي‏ء منها تركن اليه النفس ، أو يدل عليه سياق الكلام و ظاهره . و الذي نراه في الجواب ان مراد الإمام بالطاعة هنا تسليم الخلافة لأهل البيت ، و بسلطان الإسلام تطبيق أحكامه و تنفيذها على الوجه الأكمل ، و أضاف الإمام سلطان الإسلام الى المسلمين بالنظر الى ان الإسلام للجميع لا لفئة دون فئة ، أو فرد دون فرد ، و عليه يكون المعنى ان سلطان الإسلام هو الآن للمسلمين جميعا ، و سيظل كذلك ما دام الإمام هو الخليفة ، فإذا ذهب الى ربه و انتقلت الخلافة لأهل البيت استمر سلطان الإسلام للمسلمين ، و إلا تداولته الأبالسة فيما بينهم ، و لن يعود الى من يجعل سلطانه للجميع على السواء .

( ان هؤلاء قد تمالأوا الى المسلمين ) . هؤلاء إشارة الى الذين قلبوا الأمور للإمام يبتغون الفتنة كطلحة و الزبير و معاوية ، و الإمام بكلامه هذا يحدد موقفه منهم بأنه يتجاهلهم و لا يتعرض لهم بسوء ، شريطة أن لا يلحق الغبن بالجماعة و الحقوق العامة ، أما إذا مضوا على الغي و ضعف الرأي فإنه لن يسكت عنهم بحال ، و في هذا المعنى قوله : لأسلمن ما سلمت أمور المسلمين و لم يكن فيها جور إلا علي خاصة .

( و انما طلبوا هذه الدنيا حسدا الخ ) . . ثاروا على الإمام لغل الحسد على منصب الخلافة التي أرجعها اللّه الى أهلها ( فأرادوا ردّ الأمور على ادبارها ) .

حاولوا انتزاع الخلافة من الإمام ، و إرجاعها الى غيره ، كما كانوا يفعلون من قبل ( و لكم علينا الخ ) . . الضمير في حقه و سنته يعود الى رسول الله ، و المراد بالنعش رفع الشأن و إعلاء الكلمة ، و المعنى ان للّه و للمسلمين عليّ حقا أنا قائم به ، و هو العمل بكتاب اللّه و سنة نبيه ، و إعلاء كلمة الرسول و رسالته .

و بعد ، فما لأحد من الصحابة شي‏ء من الاحترام و القداسة خليفة كان ، أم غير خليفة و رحما كان للنبي ( ص ) ، أم غير رحم إلا بالتقوى ، و العمل بسنة رسول اللّه ( ص ) من ألفها الى يائها ، و مرادنا بسنة الرسول الأعظم ما أتى به على جهة الوجوب ، و من أمسك عن غيره مما فعله النبي و سعته السنة ، و لا تجوز نسبته

[ 497 ]

الى البدعة ، أما قوله : « من رغب عن سنتي فليس مني » فالمقصود منه السنة الواجبة دون المستحبة ، نقول هذا مع العلم بأن بعض الروايات أطلقت كلمة السنة على المستحب ، و كذلك أكثر الفقهاء أو الكثير منهم يقولون : هذا سنة ، و هم يريدون الندب . . و لكن قوله ( ص ) : « فليس مني » دليل على إرادة الوجوب من السنة فقط .

[ 498 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 168 الرائد لا يكذب أهله :

أرأيت لو أنّ الّذين وراءك بعثوك رائدا تبتغي لهم مساقط الغيث فرجعت إليهم و أخبرتهم عن الكلإ و الماء فخالفوا إلى المعاطش و المجادب ما كنت صانعا ؟ قال كنت تاركهم و مخالفهم إلى الكلإ و الماء . فقال عليه السّلام : فامدد إذا يدك . فقال الرّجل فو اللّه ما استطعت أن أمتنع عند قيام الحجّة عليّ ، فبايعته عليه السّلام .

و الرّجل يعرف بكليب الجرميّ .


في ظلال نهج البلاغة ـ ج2

اللغة :

الرائد : رسول القوم ينظر لهم مكانا للنزول . و الكلأ : الربيع . و المعاطش :

مواضع العطش : و المجادب : مواضع الجدب و المحل .

[ 499 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

المصدر من ان الذين فاعل لفعل محذوف أي لو ثبت كون الذين الخ ، و رائدا حال ، و ما كنت « ما » للاستفهام مبتدأ ، و جملة ما بعدها خبر . و المجموع جواب لو .


في ظلال نهج البلاغة ـ ج2

المعنى :

قال الشريف الرضي : ان قوما من أهل البصرة أرسلوا رجلا الى الإمام ( ع ) :

ليعلم لهم حاله مع أصحابه الجمل ، و لما اجتمع الرجل بالإمام و سأله و سمع منه ،

اقتنع بأنه على حق ، و خصومه على باطل ، و عندها قال له الإمام : بايعني إذن . فقال للرجل : اني رسول قوم ، و لا أحدث حدثا حتى أرجع اليهم .

فقال له الإمام : ( أرأيت لو ان الذين الخ ) . . أرسلوك لتبحث عن مكان الأمن و الخصب ، و ترشدهم اليه ، و قد بحثت و اهتديت و أرشدتهم الى ما يبتغون ،

فلو خالفوك و ذهبوا الى مكان الجدب و الخوف ، فهل تذهب معهم ، أو الى مكان الخصب و الأمن الذي شاهدته بنفسك ؟ . فقال الرجل : بل أتركهم و أذهب الى ما رأيت و شاهدت . فقال له الإمام : اذن فامدد يدك و بايع . فاستجاب و قال : فو اللّه ما استطعت أن أمتنع عند قيام الحجة . و هكذا كل من طلب الحق لوجه الحق ، يؤمن بسهولة و تلقائيا اذا قام البرهان ، أما صاحب الميول و الأهواء فيقع في التيه و الضلال مدة حياته .

[ 500 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 169 دعاء :

اللّهمّ ربّ السّقف المرفوع ، و الجوّ المكفوف ، الّذي جعلته مغيضا للّيل و النّهار ، و مجرى للشّمس و القمر ، و مختلفا للنّجوم السّيّارة ،

و جعلت سكّانه سبطا من ملائكتك لا يسأمون من عبادتك . و ربّ هذه الأرض الّتي جعلتها قرارا للأنام و مدرجا للهوامّ و الأنعام ،

و ما لا يحصى ممّا يرى و ممّا لا يرى . و ربّ الجبال الرّواسي الّتي جعلتها للأرض أوتادا ، و للخلق اعتمادا ، إن أظهرتنا على عدوّنا فجنّبنا البغي و سدّدنا للحقّ . و إن أظهرتهم علينا فارزقنا الشّهادة و اعصمنا من الفتنة . أين المانع للذّمار و الغائر عند نزول الحقائق من أهل الحفاظ . العار وراءكم و الجنّة أمامكم .

[ 501 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

الجو : الفضاء بين جرمين أو أكثر . و المغيض : مجتمع الشجر في الماء .

و الهوام : الحشرات و الأفاعي . و الذمار : ما تلزم حمايته و الدفاع عنه . و الغائر :

من يغار على نسائه . و الحفاظ : الوفاء و رعاية الذمم .


في ظلال نهج البلاغة ـ ج2

المعنى :

( اللهم رب السقف المرفوع ) أي رب السموات ، و هي سقف بالنظر الى العلو ، و في رؤية البصر لا في الواقع ، تماما كما نرى الشمس تدور من المشرق الى المغرب ، و الأرض ساكنة مستريحة مع انها تدور بنا ، و الذي نراه فوقنا كان قبل ساعات تحت أقدامنا ، و الذي على يميننا كان قبل قليل على يسارنا . كما جاء في كتاب « مع اللّه في السماء » لأحمد زكي ، الفصل الثالث « ما السماء » ؟

( و الجو المكفوف الذي جعلته مغيضا لليل و النهار ) . بين الشمس و الأرض فضاء ، و هذا الفضاء يسمى جوا ، أما الليل و النهار فهما وصفان أو أثران لدوران الأرض في محورها مرة واحدة في اليوم الواحد ، و بهذا يتعاقب على أطرافها النور الذي نسميه نهارا ، و الظلام الذي نسميه ليلا ، و إذن فالليل و النهار تابعان لا مستقلان ، يحدث الأول في الجو المحاذي لطرف الأرض غير المقابل للشمس ،

و يحدث الثاني في الجو المحاذي لطرفها المقابل للشمس .

و بهذا يتبين معنا ان الليل و النهار موجودان في الأرض في آن واحد ، و لكن كلا منهما في طرف منها ، و كل الناس يعرفون ان ليل الشرق نهار في الغرب ،

و بالعكس ، و قد عبّر الإمام عن مجمع الليل و النهار في زمان واحد ، عبّر عنه بالمغيض من باب الاستعارة من المكان الى الزمان ( انظر معنى مغيض في فقرة اللغة ) أما كلمة مكفوف فإنها تشير الى ان الكواكب الموجودة في الفضاء مكفوفة و ممنوعة عن الفوضى و السقوط ، و انه تعالى قد أمسكها بتوسط الجاذبية « ان اللّه يمسك السموات و الأرض ان تزولا و لئن زالتا ان امسكهما من أحد من بعده 41 فاطر » .

( و مجرى للشمس و القمر و مختلفا للنجوم السيارة ) . الشمس تدور حول نفسها ،

[ 502 ]

و الأرض تدور حول نفسها و حول الشمس ، و القمر يدور حول نفسه و حول الأرض ، و الجو هو السبيل الذي يمهد لدوران الشمس و القمر و الأرض و غيرها من الكواكب و الأجرام ، و لولاه لتعذرت الحركة بشتى أنواعها ، أما الكواكب السيارة فمنها عطارد و الزهرة و المريخ و المشتري و زحل و غيرها ، و تسمى هذه بالمجموعة الشمسية .

و بعد ، فإن المدبر الأعظم سبحانه خلق الكون ، و أودع فيه القوانين تفعل فعلها ، و تحدث أثرها المطلوب بدقة و عناية ، و في كل آن و لحظة ، و اذا كان هذا من غير قصد و هدف لم يبق أي فرق بين الفوضى و النظام ، و بين ما تجمعه الرياح من تلول الرمال في الصحراء ، و بين المدن و العواصم .

( و جعلت سكانه سبطا من ملائكتك الخ ) . . و هم عباد مكرمون لا يسبقونه بالقول ، و بأمره يعملون . . هذا ما نؤمن به ، و لا خبرة لنا بحقيقة الملائكة و حياتهم ، و لا نقول عن جهل ، أما تفسير الكلمات التي جاءت في وصفهم فتقدم في شرح الخطبة 1 و 90 ( و رب هذه الأرض الخ ) . . نحن و الحيوانات و الطيور و الحشرات ، و ما نعرف و لا نعرف من المخلوقات الأرضية ، و الكل من تربة هذه الأرض تسيطر على حركاتهم و سكناتهم ، ثم تطويهم في جوفها الى أن يبدل اللّه الأرض ( و رب الجبال الرواسي الخ ) . . للجبال منافع ، منها ان الانسان بها يعتصم من السيول و الغارات ، و انها تفجر العيون كما سبق في الخطبة 90 ، و أهم منافعها اطلاقا ان الأرض لو لا الجبال لزادت جاذبية الشمس لها و تناثرت بما فيها في الفضاء أشلاء و هباء « و ألقى في الأرض رواسي أن تميد بكم 15 النحل » .

( إن أظهرتنا على عدونا الخ ) . . مهد الإمام أولا بالتضرع الى اللّه سبحانه ،

و أثنى عليه ، ثم سأله مخلصا أن يجنبه البغي ، و يسدده لإقامة الحق و نصرة العدل إن كتب له الغلبة على أعدائه ، و إن كان قد قضى لهم بالنصر دونه فليمنّ عليه بالشهادة في طاعته ، و العصمة عن معصيته ، و هذا الابتهال و السؤال يوحي بما يلي :

1 شعور الإمام بجلال اللّه و عظمته ، و ثقته بعدله و رحمته ، و خوفه من غضبه و عذابه .

2 اعراض الإمام عن الدنيا و زهده في الحكم و السلطان ، بل و التفوق على الأعداء ، و تفويض أمره الى اللّه في كل شي‏ء ، و لا يطلب منه شيئا حتى النصر على الأعداء إلا شيئا واحدا ، و هو الرضا ، و بالخصوص ساعة الموت ، و لأن

[ 503 ]

الشهادة أفضل الطاعات على الإطلاق و لذا طلب من ربه أن يجعلها خاتمة حياته .

3 ان كان اللّه سبحانه قد كتب له النصر على أعدائه فليكن مع النصر التوفيق لإقامة الحق و العدل ، و الانتصاف للمظلوم من الظالم . . هذا هو الفرق بين علي و بين الناس ، كل شي‏ء عنده وسيلة لطاعة اللّه و مرضاته : الجاه المال ،

السلطان النصر على الأعداء ، الحياة ، أما الناس فكل شي‏ء عندهم حتى الدين وسيلة الى التفاخر و التكاثر و التشفي و الانتقام .

و جملة القول انه لا فرق أبدا عند الإمام بين أن ينتصر أو ينهزم في هذه الحياة ، و مثله الأعلى مرضاة اللّه ، و من أجل هذا لا يقبل علي بن أبي طالب النصر على أعدائه إلا بشرط التوفيق لإحقاق الحق ، و إبطال الباطل .

( أين المانع للذمار الخ ) . . هذا حث منه لأصحابه على الجد في الجهاد و ان جزاءهم عند اللّه الفوز و النجاح دنيا و آخرة ان استجابوا طائعين ، و إلا عاشوا في الحياة الدنيا أذلاء صاغرين ، و لهم في الآخرة عذاب أليم .

[ 504 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 17


في ظلال نهج البلاغة ـ ج2

الإمام و قريش . . فقرة 1 :

الحمد للّه الّذي لا تواري عنه سماء سماء و لا أرض أرضا . و قال قائل :

إنّك على هذا الأمر يا ابن أبي طالب لحريص ، فقلت بل أنتم و اللّه لأحرص و أبعد ، و أنا أخصّ و أقرب ، و إنّما طلبت حقّا لي و أنتم تحولون بيني و بينه ، و تضربون وجهي دونه . فلمّا قرعته بالحجّة في الملإ الحاضرين هبّ لا يدري ما يجيبني به . اللّهمّ إنّي أستعينك على قريش و من أعانهم ، فإنّهم قطعوا رحمي ، و صغّروا عظيم منزلتي ،

و أجمعوا على منازعتي أمرا هو لي . ثمّ قالوا ألا أنّ في الحقّ أن تأخذه و في الحقّ أن تتركه .


في ظلال نهج البلاغة ـ ج2

اللغة :

لا تواري : لا تحجب . قرعته : من القرع بالعصا . هبّ : هاج و ثار .

بهت : أخذ بغتة .

[ 505 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

لحريص خبر انك ، و على هذا الأمر متعلق به ، و المصدر من أن تأخذه اسم ان ، و في الحق « في » معناها السببية أي لك أخذ هذا الأمر بسبب الحق .


في ظلال نهج البلاغة ـ ج2

المعنى :

( الحمد للّه الذي لا تواري الخ ) . . لو تراكمت الكواكب بكاملها الواحد منها فوق الآخر لكان علمه تعالى بالأدنى المحجوب تماما كعلمه بالأعلى المكشوف ،

و القصد ان اللّه سبحانه محيط بكل شي‏ء ، و لا يحجب علمه شي‏ء .

( و قد قال قائل الى ما يجيبني به ) . نقل ميثم و هو يشرح هذا المقطع من الخطبة عبارة ابن أبي الحديد بالحرف ، و استوعبت أكثر من صفحة دون أن يشير الى المصدر ، كما هو شأن الأولين أو أكثرهم . . و روى ابن أبي الحديد :

إن الذي قال للإمام : انك لحريص على الخلافة هو سعد بن أبي وقاص ،

و ان هذا الكلام جرى منه يوم الشورى ، و قيل : بل الذي قال هذا للإمام هو أبو عبيدة بن الجرّاح ، و انه خاطب به عليا يوم السقيفة . . و أيا كان القائل فقد أجابه الإمام ( ع ) بأن الخلافة حق لي ، و لا يعاب المرء بالحرص على حقه ، و انما يعاب من أخذ ما ليس له ، كما فعل أصحاب هذا القائل ، فأفحم و اهتزت أعصابه لا يدري ما يقول .

و يدلنا هذا الحوار ان الصحابة كانوا يختلفون و يتناقضون في الرأي ، و لكن اختلافهم كان يقف عند حد النقاش و الحوار و قرع الحجة بالحجة ، و لا يتجاوزه الى سفك الدماء و الاحتكام الى السيف حتى كان من طلحة و الزبير و معاوية ما كان حيث حولوا سيف الاسلام و بأسه من أعدائه الى أوليائه ، و فتحوا باب الحرب بين أهل القبلة .

( اللهم اني أستعينك على قريش الى هو لي ) . تألبت قريش على رسول اللّه ( ص ) و تفننت في أذاه و التنكيل بمن صدقه و آمن به ، فأسمت النبي مجنونا و كاهنا و طالب ملك ، ثم شردته من موطنه ، ثم جمعت لحربه في بدر و أحد و الأحزاب ، و أخيرا استسلم طغاتها للقوة ، و ما أسلموا ، بل نافقوا و ارجفوا ،

و بعد أن انتقل النبي ( ص ) الى الرفيق الأعلى ، و سنحت الفرصة لقريش مثلت

[ 506 ]

نفس الدور مع حبيبه و وصيه ، أجمعت على منازعته في الخلافة ، و تناقلتها من يد الى يد ، و لما عادت الى علي أعلن عليه الحرب من أعلن من قريش ، و نافق منها من نافق تماما كما فعلت مع سيد الكونين من قبل .

( ثم قالوا أي قريش ألا ان في الحق أن تأخذه ، و في الحق أن تتركه ) .

و يصدق هذا على أصحاب الجمل الذين خرجوا يجرّون زوجة الرسول ( ص ) كما تأتي الإشارة بلا فاصل ، يصدق هذا عليهم لأنهم بايعوا الإمام ثم نكثوا البيعة ،

فحجتهم بأن بيعتهم له تشكل اعترافا منهم بأن الخلافة حق من حقوقه ، لا ينبغي لأحد أن ينازعه فيها ، و ثورتهم عليه بالبصرة تشكل اعترافا بأن الإمام لا حق له في الخلافة ، و ان عليه أن يتنازل عنها . . و هذا هو التهافت و التناقض بعينه .


في ظلال نهج البلاغة ـ ج2

أصحاب الجمل . . فقرة 2 :

فخرجوا يجرّون حرمة رسول اللّه صلّى اللّه عليه و آله كما تجرّ الأمة عند شرائها ، متوجّهين بها إلى البصرة ، فحبسا نساءهما في بيوتهما ،

و أبرزا حبيس رسول اللّه صلّى اللّه عليه و آله لهما و لغيرهما في جيش ما منهم رجل إلاّ و قد أعطاني الطّاعة و سمح لي بالبيعة طائعا غير مكره فقدموا على عاملي بها و خزّان بيت مال المسلمين و غيرهم من أهلها . فقتلوا طائفة صبرا ، و طائفة غدرا . فو اللّه لو لم يصيبوا من المسلمين إلا رجلا واحدا معتمدين لقتله بلا جرم جرّه ، لحلّ لي قتل ذلك الجيش كلّه إذ حضروه فلم ينكروا و لم يدفعوا عنه بلسان و لا يد . دع ما أنّهم قد قتلوا من المسلمين مثل العدّة الّتى دخلوا بها عليهم .

[ 507 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

المراد بحرمة رسول اللّه ، و حبيس رسول اللّه ( ص ) زوجته . و الأصل في معنى الصبر الحبس ، و القتل صبرا : القتل بعد الحبس . و الغدر : الخيانة .

و العدة بضم العين الاستعداد ، و بكسرها العدد و الجماعة .


في ظلال نهج البلاغة ـ ج2

الإعراب :

طائعا حال من الضمير في سمح ، و غير مكره صفة مؤكدة لطائع ، و صبرا و غدرا مفعول مطلق لقتلوا مبينا للنوع مثل جلست القرفصاء ، و رجلا مفعول يصيبوا ، و معتمدين حال من واو يصيبوا . و دع ما انهم « ما » زائدة .


في ظلال نهج البلاغة ـ ج2

المعنى :

( فخرجوا يجرمون الى البصرة ) . أخرج طلحة و الزبير أم المؤمنين عائشة من خدرها ، و أركباها الجمل ليؤدي مهمة قميص عثمان الذي نشره معاوية في بلاد الشام لكسب الأصوات ، و على الأصح لكسب السيوف و الرماح ضد جماعة المسلمين ، و كانت هذه أول بدعة في الإسلام و تليها الشهادة بأن الكلاب النابحة على الجمل ليست كلاب حوأب .

( و حبسا نساءهما الى لغيرهما ) . ضمير التثنية للزبير و طلحة اللذين تجرءا على إخراج عائشة من خدرها : و أظهراها للملأ . و أبقى كل منهما زوجته في الخدر . و وصف الإمام عائشة بالحبيس لقوله تعالى : « و قرن في بيوتكن و لا تَبَرَّجْنَ تبرج الجاهلية الأولى 33 الأحزاب » أو لأنها محبوسة عن الرجال بعد رسول اللّه ( ص ) .

( في جيش الى عذرا ) . كل أصحاب الجمل كان قد بايع الإمام ،

أو رضي ببيعته ، القائد منهم و المقود ، ثم نكثوا و أعلنوا عليه الحرب ، و أسروا عامله على البصرة عثمان بن حنيف و نكلوا به و مثلوا ، و قتلوا من المسلمين خلقا كثيرا على حد ما قال ابن أبي الحديد ، قتلوا بعضهم صبرا ، و بعضهم غدرا ،

و الأول القتل بعد الحبس أو الأسر ، و الثاني القتل خيانة للدين و الضمير .

[ 508 ]

( فو اللّه لو لم يصيبوا الى كله ) . يقسم الإمام بأن جيش الجمل بأكمله يستحق القتل لو قتلوا عن قصد رجلا واحدا ، و علل ذلك بقوله : ( اذ حضروه فلم ينكروا و لم يدفعوا عنه بلسان و لا بيد ) . و تساءل الشارحون و غيرهم حول هذا التعليل و قالوا : هل يجوز قتل من لم ينكر المنكر مع تمكنه من الانكار .

و أجاب البعض بأنه يجوز شرعا قتل الساكت عن إنكار المنكر مع القدرة عليه .

و قال آخر : مراد الإمام أن من اعتقد جواز القتل بغير الحق فقد أنكر ضرورة دينية . و من البداهة ان هذا مرتد ، و المرتد مباح الدم . . و في كل من الجوابين نظر ، لأنه ما من عاقل يحبذ و يحلل القتل بلا جريمة ، و أيضا الفقهاء لا يستحلون دم الساكت عن المنكر ، و ان استطاع الانكار . . و الأولى في الجواب أن يقال ان الإمام يتحدث عن الذين شقوا عصا الطاعة بخروجهم على إمام الزمان ظلما و عدوانا ،

و قطعوا الطريق للإفساد في الأرض ، فإذا قتل بعض هؤلاء مسلما بريئا ، و رضي بعضهم الآخر ، و لم يدفع مع قدرته على الدفع ، فقد حل قتل الجميع بلا استثناء .

و إن قال قائل : من خرج على إمام زمانه يحل قتله على كل حال ، أفسد في الأرض ، أم لم يفسد . قلنا في جوابه : كلا ، لأن مفهوم الخروج على إمام الزمان لا يتحقق شرعا و لا عرفا إلا بالإفساد ، أما مجرد عدم السمع و الطاعة فهو ذنب ، و لكنه ليس بخروج ، و لا تجري عليه أحكامه .

( دع ما انهم قتلوا من المسلمين الخ ) . . إن أصحاب الجمل لم يكتفوا بقتل واحد ، بل قتلوا ما يضاهي عددهم أو يزيد . و تقدم الكلام عن أصحاب الجمل مرات ، و في شرح خطب كثيرة . و من أراد التفصيل من الوجهة التاريخية فعليه بشرح ابن أبي الحديد ، فقد أطنب هنا و أطال .

[ 509 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 171


في ظلال نهج البلاغة ـ ج2

أقاتل رجلين . . فقرة 1 2 :

أمين وحيه ، و خاتم رسله ، و بشير رحمته ، و نذير نقمته . أيّها النّاس إنّ أحقّ النّاس بهذا الأمر أقواهم عليه ، و أعلمهم بأمر اللّه فيه . فإن شغب شاغب استعتب فإن أبى قوتل . و لعمري لئن كانت الإمامة لا تنعقد حتّى يحضرها عامّة النّاس فما إلى ذلك سبيل ،

و لكن أهلها يحكمون على من غاب عنها ثمّ ليس للشّاهد أن يرجع و لا للغائب أن يختار . ألا و إنّي أقاتل رجلين : رجلا ادّعى ما ليس له ، و آخر منع الّذي عليه . أوصيكم بتقوى اللّه فإنّها خير ما تواصى العباد به ، و خير عواقب الأمور عند اللّه . و قد فتح باب الحرب بينكم و بين أهل القبلة ، و لا يحمل هذا العلم إلاّ أهل البصر و الصّبر و العلم بمواضع الحقّ . فامضوا لما تؤمرون به ،

[ 510 ]

وقفوا عند ما تنهون عنه . و لا تعجلوا في أمر حتّى تتبيّنوا ، فإنّ لنا مع كلّ أمر تنكرونه غيرا .


في ظلال نهج البلاغة ـ ج2

اللغة :

شغب : أثار الشر و هيجه . و استعتب : طلب منه أن يرضى بالحق ،

و استعتب : طلب هو الرضا عن غيره . و غير بكسر الغين و فتح الياء الأحداث ، و المراد به هنا التغيير .


في ظلال نهج البلاغة ـ ج2

الإعراب :

أمين وحيه خبر لمبتدأ محذوف أي محمد أمين وحيه ، و المصدر من أن يرجع اسم ليس ، و رجلا و آخر بدل مفصل من مجمل ، و المبدل منه « رجلين » ،

و غيرا اسم ان مؤخر ، و لنا خبر مقدم .


في ظلال نهج البلاغة ـ ج2

المعنى :

( أمين وحيه الخ ) . . الأمين البشير النذير الخاتم لما سبق و الفاتح لما استقبل هو رسول اللّه ( ص ) و الضمير في رحمته و نقمته للّه سبحانه ، و قد أدى محمد ( ص ) أمانة اللّه ، كما أراد صاحبها ، و هي الدعوة الى الحق و العدل ، و الى الحرية و المساواة ، و كانت هذه الدعوة و ما زالت تلقى المقاومة من المستغلّين الطغاة ،

فحاولوا أن يثنوا رسول اللّه عنها بالمال و الملك ، و لما صمد لجأوا الى ايذائه بكل ألوان الإيذاء ، فصبر ايمانا منه بأن الحق لا بد أن ينتصر ، و ان الباطل لا بد أن يندثر . . و قد نصر اللّه من نصره ، و خسر هنالك المبطلون .


في ظلال نهج البلاغة ـ ج2

من هو الخليفة ؟

( إن أحق الناس الخ ) . . قلنا فيما سبق و نعيد الآن : إن النص أداة تحكي

[ 511 ]

و تخبر عما هو كائن و موجود بالفعل ، و انه لا ينشى‏ء و يؤسس ، و اذن فهو فرع لا أصل ، و تابع لا متبوع ، و من أجل هذا لم يقل الإمام : إن أحق الناس بهذا الأمر من ورد النص في حقه ، و انما أشار الى الأصل و الأساس و قال : إن أحق الناس بالحكم و السلطان من اجتمع فيه شرطان :

1 أن يكون أقوى الناس لا بالمكر و الخداع ، و التلون حسب الظروف و المقتضيات ، و لا بتوطيد سلطانه على أساس الظلم و الجور ، بل يكون أقوى الناس في إقامة الحق و العدل ، لا تأخذه في ذلك مغريات الشياطين ، و لومة اللائمين .

2 أن يكون أعلم الناس فيما يعود الى منصبه و اختصاصه . . و هذا الشرط الأخير يرجع الى الأول ، لأن الجهل عجز ، و العلم شرط أساسي للتنفيذ و العمل ،

و بدونه يستحيل أن يصل الانسان الى شي‏ء معقول ، له وزنه و قيمته . . و ما عرف التاريخ أقوى و أصلب في الحق من عليّ ، و لذا قال الرسول الأعظم ( ص ) :

يدور الحق مع علي كيفما دار ، رواه الترمذي في صحيحة ج 2 ص 298 بمطبعة بولاق سنة 1298 ه . أما علمه فهو عن النبي ( ص ) تلقاه منه مباشرة بأذن واعية ،

و قلب ذاكر ، و عقل حافظ ، و استمر النبي ( ص ) يغذيه من علمه و أخلاقه ليله و نهاره مدة تنوف على ثلاثين عاما ، و بعد أن اطمأن الى علمه أجازه بهذه الشهادة : « أنا مدينة العلم ، و علي بابها » . رواه الحاكم الحافظ في « مستدرك الصحيحين » ج 3 ص 136 بمطبعة منيمنة بمصر سنة 1313 ه كتاب « فضائل الخمسة » .

( فإن شغب شاغب استعتب ) . إذا تمت البيعة للإمام القوي العالم العادل ،

ثم شق العصا فاسد شرير ، و خرج على الجماعة يعرض عليه أن يفي‏ء الى أمر اللّه بالحسنى ، فإن فاء فذاك ، و إلا فآخر الدواء الكي ، كما قال سبحانه :

« و ان طائفتان من المؤمنين اقتتلوا فاصلحوا بينهما فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفي‏ء الى أمر اللّه 9 الحجرات » .

( و لعمري لئن كانت الإمامة الى أن يختار ) . أثبتنا فيما تقدم أن الإمام تسلم الخلافة من جمهور المسلمين ، و في طليعتهم المهاجرون و الأنصار ،

و منهم طلحة و الزبير اللذان بايعا ، ثم نكثا ، و كان معاوية في الشام ، و ابن العاص

[ 512 ]

في فلسطين حين عقد المسلمون البيعة للإمام ( و لا للغائب أن يختار ) غير الذي اختاره المسلمون تجنبا للفتنة ، و لأن مصالح الجميع مشتركة ، و الأهداف واحدة ،

و المهم تحقيقها ، أما البيعة فوسيلة لا غاية . . هذا ، الى أن ابن العاص و معاوية اعترفا بخلافة أبي بكر و عمر و عثمان ، و كل الناس يعلمون ان البيعة تمت للأول باثنين : عمر و أبي عبيدة و للثاني بواحد ، و هو أبو بكر ، و للثالث بأربعة أو خمسة ، و هم أهل الشورى ما عدا المختار للخلافة ، و حضور الأمة بكاملها للبيعة متعذر و مستحيل .

و في كتاب « المواقف » للإيجي ج 8 ص 352 طبعة سنة 1907 : ان البيعة بالخلافة تتم بالرجل الواحد و الاثنين ، و في كتاب « المغني » لابن قدامة ج 8 قتال أهل البغي : « ان عبد الملك خرج على ابن الزبير ، فقتله و استولى على البلاد و أهلها حتى بايعوه طوعا و كرها ، فصار إماما يحرم الخروج عليه » . و في كتاب « فلسفة التوحيد و الولاية » أثبتنا بالنقل عن الكتب الرئيسية عند السنة انهم يبررون كل ما يقع و يعتبرونه شرعيا ، و العبارة التي نقلناها هنا عن كتاب « المغني » و هو من المراجع المعتبرة عندهم تؤيد ذلك ، و قد مهّد لها صاحب الكتاب بقوله : « و لو خرج رجل على الإمام ، فقهره و غلب عليه بسيفه حتى أقروا له و أذعنوا بطاعته صار إماما يحرم قتاله و الخروج عليه » .

و مجمل القول ان غرض الإمام من قوله « لئن كانت الإمامة لا تنعقد » هو مجرد الاحتجاج على معاوية و ابن العاص و أمثالهما بصرف النظر عن تحديد معنى الخلافة ، و وسائل ثبوتها و إثباتها .

( ألا و اني أقاتل رجلين الخ ) . . الخلافة حق شرعي للإمام باتفاق المسلمين ،

و مع هذا صرح الإمام بأنه لا يتعرض بسوء لمن يرفض خلافته و ينكر حقه فيها شريطة أن لا يرتكب جريمة السلب و النهب ، أو جريمة التمرد و الامتناع عن أداء الحق .

( و قد فتح باب الحرب بينكم و بين أهل القبلة ) . عاش المسلمون بعد رسول اللّه ( ص ) بسلام فيما بينهم حتى تم الحلف الثلاثي لحرب علي من امرأة و رجلين :

و لو لا عبد اللّه بن عمر لكان رباعيا من امرأتين و رجلين : طلحة و الزبير ، و عائشة و حفصة ، و هكذا فتحت أول جبهة للحرب بين المسلمين ، و جرت وراءها جبهات

[ 513 ]

مزقت كل ممزق ، و لاقوا من آثارها كل ذل و هوان . . الى اليوم ، و الى آخر يوم . . إلا أن يشاء اللّه .

( و لا يحمل هذا العلم بفتح اللام إلا أهل البصر و الصبر ) على الجهاد .

و قد تكلم الفقهاء عن حكم من شق عصا المسلمين ، و أفردوا لهم في كتبهم بابا مستقلا بعنوان « قتال أهل البغي » و اتفقوا على وجوب قتالهم حتى يفيئوا الى أمر اللّه ، لقوله تعالى : « فقاتلوا التي تبغي الخ » . . و قول الرسول ( ص ) :

من خرج على أمتي و هم جمع فاضربوا عنقه كائنا من كان .

و قال الإمام : لا يجوز قتالهم إلا لأهل « العلم بمواضع الحق » لأن الباغي يقول : لا إله إلا اللّه محمد رسول اللّه ، و من قالها فدمه و ماله و عرضه حرام إلا بمبرر قاطع ، و هو دفع الضرر الأشد بالضرر الأخف ، و قديما قيل : « و في الشر منجاة حيث لا ينجيك إحسان » و في قوله تعالى : « إلا ما اضطررتم اليه » غنى عن كل قول . و من البداهة ان تحديد الشر ، و تحديد الإحسان الذي يمكن أن يدفع به الشر ، ثم الموازنة بين الشر الأشد ، و الأخف ، كل ذلك يحتاج الى العلم و المقدرة على التمييز و التنفيذ .

و الإمام أعرف الناس بذلك ، و بالدين و شريعته بعد سيد الكونين . و نقل المؤرخون ان الإمام كان يسأل الثائرين عليه ، و يقول لهم : ماذا تنقمون ؟ .

فإن ذكروا شبهة نظر فيها بصدق و إخلاص ، و ان ذكروا علة أزاحها . و نقل عن الشافعي انه قال : لو لا علي ما عرفنا أحكام أهل البغي . و بعد أن استفرغ الإمام كل وسيلة لرجوع أهل البغي عن بغيهم ، و يأسه منهم ، قال لأصحابه :

( فامضوا لما تؤمرون به ) من القتال ( وقفوا عند ما تنهون عنه ) من قتل المدبر و الإجهاز على الجريح ، و إزعاج النساء و الأطفال ( و لا تعجلوا في أمر الخ ) . .

لا تعملوا بالرأي و الاجتهاد ، فقد يكون الرشد في خلاف ما ترون ، و إن رأى أحدكم رأيا في شي‏ء من الحرب و توابعها ، فليعرضه عليّ ، فإن لي كل الحق أن أغيّر و أعدل من آرائكم على أساس الشرع و المصلحة .

[ 514 ]


في ظلال نهج البلاغة ـ ج2

الدنيا . . فقرة 3 4 :

ألا و إنّ هذه الدّنيا الّتي أصبحتم تتمنّونها و ترغبون فيها ، و أصبحت تغضبكم و ترضيكم ليست بداركم ، و لا منزلكم الّذي خلقتم له و لا الّذي دعيتم إليه . ألا و إنّها ليست بباقية لكم و لا تبقون عليها .

و هي و إن غرّتكم منها فقد حذّرتكم شرها . فدعوا غرورها لتحذيرها ، و أطماعها لتخويفها . و سابقوا فيها إلى الدّار الّتي دعيتم إليها و انصرفوا بقلوبكم عنهاو لا يخنن أحدكم خنين الأمة على ما زوي عنه منها . و استتمّوا نعمة اللّه عليكم بالصّبر على طاعة اللّه و المحافظة على ما استحفظكم من كتابه . ألا و إنّه لا يضرّكم تضييع شي‏ء من دنياكم بعد حفظكم قائمة دينكم . ألا و إنّه لا ينفعكم بعد تضييع دينكم شي‏ء حافظتم عليه من أمر دنياكم . أخذ اللّه بقلوبنا و قلوبكم إلى الحقّ ، و ألهمنا و إيّاكم الصّبر .


في ظلال نهج البلاغة ـ ج2

اللغة :

الخنين : البكاء مع إخراج الصوت من الأنف . و زوي : قبض . و قائمة الدين : أركانه ، أو القيام بأمره و نهيه .


في ظلال نهج البلاغة ـ ج2

الإعراب :

جملة ليست بداركم خبر ان هذه الدار ، و ليست بباقية الباء زائدة و حفظكم من إضافة المصدر الى فاعله ، و قائمة مفعول حفظكم .

[ 515 ]


في ظلال نهج البلاغة ـ ج2

المعنى :

( ليست الدنيا بداركم ، و لا منزلكم الذي خلقتم له ) . هل وجد الانسان بعقله و جميع طاقاته ليقيم في هذه الأرض أمدا قصيرا ، ثم يذهب بلا رجعة تماما كما يدخل معما أو مقهى ؟ . و قد أجاب عن هذا السؤال خالق الانسان بقوله ، عز من قائل : « و لكم في الأرض مستقر و متاع الى حين 36 البقرة » .

« انما هذه الحياة الدنيا متاع و ان الآخرة هي دار القرار 39 غافر » . و اذن فالانسان خلق لدار الخلود و البقاء لا لدار الزوال و الفناء . ( و سابقوا فيها الى الدار التي دعيتم اليها ) . ما دامت الدنيا ممرا لا مقرا فعلام هذا الكتالب و التهالك على ملذاتها و شهواتها ؟ أليس الأجدر بكم أن تعملوا لدار السلامة و الإقامة ؟ .

( و لا يخنن أحدكم الخ ) . . ارضوا من الدنيا بما تيسر ، و لا تبكوا على ما فاتكم من حطامها بكاء سوداء على سوار أو محبس ضاع منها ( و استتموا نعمة اللّه عليكم الخ ) . . انه تعالى أغدق عليكم الكثير من نعمه فاتقوه استتماما لإنعامه ( و انه لا يضركم تضييع شي‏ء الخ ) . . من احتفظ بدينه لا يضره شي‏ء يفوته من مال و جاه ، أو صحة و ولد ، و من خسر دينه فقد خسر كل شي‏ء ، و إن ملك الدنيا بكاملها : « قل هل ننبئكم بالأخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا و هم يحسبون انهم يحسنون صنعا 103 الكهف » ؟ . و بكلمة الإمام :

« الغنى و الفقر بعد العرض على اللّه » لا الآن ، و لا بالثروات و إشباع الشهوات .

و تكرر الحديث عن الدنيا فيما سبق من الخطب ، و لذا أسرعنا و أوجزنا . .

على ان من لم يكن لنفسه واعظا فلا ينفعه واعظ و لا واعظة .

[ 516 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 172 تهديد الإمام بالحرب :

قد كنت و ما أهدّد بالحرب ، و لا أرهّب بالضّرب . و أنا على ما قد و عدني ربّي من النّصر . و اللّه ما استعجل متجرّدا للطّلب بدم عثمان إلاّ خوفا من أن يطالب بدمه لأنه مظنّته ، و لم يكن في القوم أحرص عليه منه ، فأراد أن يغالط بما أجلب فيه ليلبس الأمر و يقع الشّكّ . و و اللّه ما صنع في أمر عثمان واحدة من ثلاث : لئن كان ابن عفّان ظالما كما كان يزعم لقد كان ينبغي له أن يؤازر قاتليه أو ينابذ ناصريه . و لئن كان مظلوما لقد كان ينبغي له أن يكون من المنهنهين عنه ، و المعذّرين فيه . و لئن كان في شكّ من الخصلتين لقد كان ينبغي له أن يعتزله و يركد جانبا و يدع النّاس معه ، فما فعل واحدة من الثّلاث ، و جاء بأمر لم يعرف بابه ، و لم تسلم معاذيره .

[ 517 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

تجرد للأمر : تفرغ له ، و جدّ فيه . و قال الشيخ محمد عبده : كأنه سيف تجرد من غمده . و المظنة : موضع الظن . و أجلب : ألب . و اللبس : الشبهة و الإشكال ، و لكن المراد به هنا الدلس و المكر و الخداع . يؤازر قاتليه : ينصر من قتله . ينابذ ناصريه : يحارب من نصره . و المنهنهين عنه : الزاجرين عنه .

و المعذرين فيه : المعتذرين عن فعله . و يركد : يسكن لا يتحرك سلبا و لا إيجابا .

و معاذير جمع معذرة .


في ظلال نهج البلاغة ـ ج2

الإعراب :

كنت كان تامة ، و التاء فاعل ، و متجردا حال من فاعل استعجل ، و خوفا مفعول من أجله لاستعجل ، و المصدر من أن يكون فاعل ينبغي ، و جانبا منصوب على الظرفية .


في ظلال نهج البلاغة ـ ج2

المعنى :

أرسل طلحة إلى الإمام تهديدا و إنذارا بالحرب . . فقال الإمام : « قد كنت ،

و ما أهدّد بالحرب ، و لا أرهّب بالضرب » . علي هو قاتل مرحب ، سيد فرسان اليهود ،

و ابن ود الذي كان يعد بألف ، علي هذا يهاب الحرب و الضرب ؟ و هل أدبر علي من مناجز ، أو ناجزه فارس فسلم ؟ . . اللهم إلا ابن العاص ، و ابن أرطاة ودع قوة علي و بطولته ، و استمع اليه في هذه الأمنية أو « الأغنية » : « و اللّه لابن أبي طالب آنس بالموت من الطفل بثدي أمه » . و لأنسه و سعادته بالموت في مرضاة اللّه بات على فراش رسول اللّه ليلة الهجرة ، و السيوف تلمع فوق رأسه ،

و كأنها قوارير من عطر ، أما الفراش فمن الورد و الريحان .

( و أنا على ما قد وعدني ربي من النصر ) . كان النبي ( ص ) قد أخبر الإمام بخبر الجمل و أصحابه ، و ان اللّه سبحانه كتب له النصر عليهم ، و أيضا روت عائشة ان النبي قال لأزواجه : أيتكن صاحبة الجمل ، و إذا كان الإمام على يقين من وعد اللّه بالنصر فكيف يخاف التهديد و الوعيد

[ 518 ]


في ظلال نهج البلاغة ـ ج2

طلحة و عثمان :

( و اللّه ما استعجل متجردا بدم عثمان الخ ) . . المقصود بهذا طلحة . . و كل ما قرأته من القديم و الحديث يؤكد ان طلحة ألهب الثورة على عثمان ، و ان قسوته عليه تجاوزت كل حد حتى أرسل رجاله يرمون جنازة عثمان بالحجارة ، كما أصر على دفنه في مقبرة اليهود . . و اتفق علماء المسلمين كافة على استحباب دفن المسلم في مقبرة يكثر فيها الصالحون ، أما علماء الشيعة فقالوا : لا يدفن المسلم إلا في مقابر المسلمين ، و لا يدفن فيها غير المسلم بحال .

و شرح ابن أبي الحديد قول الإمام : ( خوفا من أن يطالب طلحة بدمه ) شرحه بأقوال الطبري و الواقدي و المدائني ، و تتلخص هذه الأقوال مجتمعة بأن عثمان عند ما حوصر دخل الإمام عليّ دار طلحة ، فوجدها زحاما من الثوار ، فلام صاحبها على ذلك ، و قال : ما هذا الأمر الذي وقعت فيه يا طلحة ؟ . فقال طلحة :

لقد بلغ الحزام الطّبيين . فتركه الإمام ، و ذهب الى بيت المال ، و أخرج ما فيه ،

و أعطاه للناس ، و بهذه الضربة المحكمة فوت الفرصة على طلحة ، فقد تفرق الذين تجمعوا حوله ، و بقي وحيدا . و قد شكر عثمان هذه اليد لعلي . و بعد أن قتل عثمان أبى الثوار أن يسمحوا بدفنه ، فعزم عليهم الإمام أن يكفوا عن جثمان القتيل فاستجابوا و كفوا ، و لما حملت الجنازة الى مقرها الأخير أرسل طلحة جلاوزته يرمونها بالحجارة ، و يصيحون : نعثل نعثل . و قال طلحة : ادفنوه بدير سلع يعني مقابر اليهود .

فعل طلحة هذا بعثمان حيا و ميتا ، ثم طالب بدمه . . و لماذا طالب به ؟ لأنه ( أراد أن يغالط بما أجلب فيه ليلبس الأمر و يقع الشك ) في جريمته و مسؤوليته عن دم عثمان خوفا أن يؤخذ به ، و لكن سهم مروان حفر لطلحة حفرته كما حفر هو حفرة عثمان . . و نقل عبد الكريم الخطيب في كتاب « علي بن أبي طالب » عن تاريخ ابن أعثم : إن مروان قال يوم الجمل : اني لأعجب من طلحة لم يكن أشد منه على عثمان ، و اليوم جاء يطلب ثأره . ثم أخرج سهما مسموما من كنانته ، فرماه به ، فشك قدمه الى ركابه .

( و اللّه ما صنع طلحة في أمر عثمان واحدة من ثلاث ) الخ . . سؤال واضح و بسيط يوجهه الإمام لطلحة الذي جمع لحربه ثائرا لدم عثمان : هل يعتقد طلحة ان عثمان يستحق القتل لأنه استبد و جار كما كان يزعم طلحة و إذن

[ 519 ]

فلما ذا يطالب بدمه ؟ بل عليه أن ينصر أو يسالم على الأقل من قتل عثمان ،

و أن يخذل من نصره و دافع عنه كمروان مع انه تحالف معه للطلب بدم عثمان ،

أو ان طلحة يعتقد أن عثمان قتل مظلوما ، و إذن كان عليه أن يذب عنه و يمنع ،

و لا يحرض الناس على قتله كما كان يفعل أو ان طلحة في لبس و شك من أمر عثمان لا يدري هل هو محق أو مبطل ، و إذن كان عليه أن يعتزل جانبا ،

و لا يحرك ساكنا ، و لكنه ( ما فعل واحدة من الثلاث ، و جاء بأمر ) و هو نكث البيعة و الطلب بدم عثمان ( و لم يعرف بابه ) أي وجهه و سببه ( و لم تسلم معاذيره ) من التدليس و التضليل .

[ 520 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 173 أيها الغافلون :

أيّها الغافلون غير المغفول عنهم ، و التّاركون المأخوذ منهم ، مالي أراكم عن اللّه ذاهبين ، و إلى غيره راغبين . كأنّكم نعم أراح بها سائم إلى مرعى و بيّ و مشرب دويّ . إنّما هي كالمعلوفة للمدى لا تعرف ماذا يراد بها ، إذا أحسن إليها تحسب يومها دهرها ، و شبعها أمرها .

و اللّه لو شيت أن أخبر كلّ رجل منكم بمخرجه و مولجه و جميع شأنه لفعلت ، و لكن أخاف أن تكفروا فيّ برسول اللّه صلّى اللّه عليه و آله . ألا و إنّي مفضيه إلى الخاصّة ممّن يؤمن ذلك منه . و الّذي بعثه بالحقّ و اصطفاه على الخلق ما أنطق إلاّ صادقا . و قد عهد إليّ بذلك كلّه ، و بمهلك من يهلك و منجى من ينجو ، و مآل هذا الأمر . و ما أبقى شيئا يمرّ على رأسي إلاّ أفرغه في أذني و أفضى به إليّ .

[ 521 ]

أيّها النّاس إنّي و اللّه ما أحثّكم على طاعة إلاّ و أسبقكم إليها ، و لا أنهاكم عن معصية إلاّ و أتناهى قبلكم عنها .


في ظلال نهج البلاغة ـ ج2

اللغة :

نعم بفتح النون و العين و سكون الميم حرف جواب ، و بفتحها فعل ماض ،

تقول : نعم فلان بولده ، و اذا أعربت و حركت الميم بحسب ما قبلها كما هنا فهي جمع للإبل و البقر و الغنم ، و لا واحد له من لفظه ، و يذكر و يؤنث ، و جمع الجمع أنعام . و راح بها : ذهب بها . و السائق : الراعي ، و في بعض النسخ « سائم » من سائمة أي الراعية . و الوبي : الردي‏ء . و الدوي : الفاسد العليل .

و المدى بضم الميم جمع المدية بكسرها ، و هي السكين . و المولج : المدخل .

و مفضيه : مخبر به ، و موصله الى الخواص المأمونين .


في ظلال نهج البلاغة ـ ج2

الإعراب :

غير صفة للناس ، و ما لي مبتدأ و خبر ، و ذاهبين مفعول ثان لأراكم ، و عن اللّه متعلق بذاهبين ، و لفعلت جواب لو شئت ، و صادقا حال من الضمير في أنطق .


في ظلال نهج البلاغة ـ ج2

المعنى :

( أيها الناس غير المغفول عنهم ) . الغافل هو الذي ينقاد الى هواه ، و يجري الأمور على ميوله ، و يهمل العواقب . . و ليس من شك ان مآل هذا الى الفشل و الهلاك . و قال الشارحون : إن الذي لا يغفل عنا هو اللّه سبحانه ، فإنه يعلم ما نخفي و ما نعلن ، و يسألنا عن كل كبيرة و صغيرة ، و هذا صحيح لا ريب فيه ،

و لكن هناك أيضا ظروف و أحداث تفعل فينا فعلها ، و تؤثر أثرها ، و من ذهل عنها فقد استهان بنفسه و مستقبله ، و بالخصوص في هذا العصر ، عصر التطورات و المفاجآت . . و هل من سر لهزائم العرب و المسلمين و فشلهم إلا الذهول و اللامبالاة

[ 522 ]

بالعواقب ؟ . و هل من أمة أخذت طريقها الى الحياة إلا بعد إعداد العدة للطوارى‏ء و المخاطر ؟ .

( و التاركون المأخوذ منهم ) . الأيام تمرّ بسرعة ، و تأخذ منا الأنفاس و الأعمار ، و يستحيل أن تعود ، و مع هذا يستطيع الانسان أن يغتنم الفرصة ،

و يصنع من أيامه أمة ، لها تاريخ ، كما صنع محمد ( ص ) أو يترك أثرا نبيلا يدل عليه ، و يذكر به ، و لو الى حين ، و بهذا يأخذ الانسان من أيامه غاليا ،

كما أخذت منه غاليا ، و من ترك و أهمل فقد غبن نفسه حيث أخذت منه الأيام أغلى شي‏ء دون أن يأخذ منها شيئا ( مالي أراكم عن اللّه ذاهبين ، و الى غيره راغبين ) . المراد بالذهاب عنه تعالى الى غيره الانقياد للأهواء ، و الغفلة عن العواقب و الحساب و الجزاء .

( كأنكم نعم الخ ) . . لعل أبرز الفروق بين الانسان و الحيوان ، و هو الطموح و النظر الى المستقبل ، فنشاط الحيوان لا يتجاوز الحدود الضرورية لبقائه كالطعام و الشراب و الدفاع عن نفسه ، فلا مجتمع و مستقبل ، و لا شهرة و شخصية . . أبدا لا شي‏ء إلا إشباع الحاجة العضوية ، و كفى ، و يقال : ان نوعا من الأفاعي ينام فور شبعه ، و لا يفيق من سباته إلا عند حاجته للأكل ، فإذا أكل عاد الى النوم .

أما الإنسان فإنه دائما أمام هدف يتوخاه و يعمل من أجله ، و أيا كان نوع الهدف فهو المقياس الوحيد لشخصية الانسان و حقيقته . . و من كان هدفه مجرد الطعام و الشراب فلا فرق بينه و بين الحيوان إلا بالشكل و الهيئة ، و هذا هو مراد الإمام بقوله : ( كأنكم نعم ) لا همّ لها إلا العلف ( و تحسب يومها دهرها ) تعيش بالحاضر ، و لا يمتد نظرها الى المستقبل ( و شبعها أمرها ) أي لا هدف لها على الإطلاق إلا الشبع .

( و اللّه لو شئت ان أخبر الخ ) . . ظاهر هذا الكلام يدل على ان الإمام يعلم بعض الغيب ، و انه لا يخبر به خوفا أن يقال فيه من الغلو ما يوجب الكفر باللّه و رسوله ، ثم قال : ان مصدر علمه هذا هو رسول اللّه ( ص ) ( و قد عهد إليّ بذلك كله . . و ما أبقى شيئا يمر على رأسي إلا أفرغه في أذني ، و أفضى به إلي ) . و يتفق هذا مع صريح الآية 26 من سورة الجن : « عالم الغيب فلا يظهر على غيبه أحدا إلا من ارتضى من رسول » و أيضا الرسول لا يظهر على هذا الغيب أحدا إلا من ارتضى من إمام ، و الإمام لا يظهر عليه إلا من ارتضى

[ 523 ]

من خواص المؤمنين ، و الى هذا أشار بقوله : « و اني مفضيه الى الخاصة ممن يؤمن ذلك منه » أي لا يخشى عليه الشك و الريب و الخروج عن الدين .

و تسأل : ان هذا ممكن بالنسبة الى العلم بالكليات ، أما إحصاء الجزئيات و حصرها فلخالق الكائنات وحده ؟ .

و قد أجيب عن ذلك بأن الله يلقي الى نبيه أصولا كلية يستخرج منها حوادث جزئية ، و النبي بدوره يلقي بهذه الأصول الى الإمام .

( اني و اللّه ما أحثكم الخ ) . . هذه الحقيقة يشهد بها الأعداء قبل الأصدقاء ،

و لو تخلى الإمام عن بعض مثالياته لكسب الجولة يوم الشورى حين قال له ابن عوف : أبايعك على كتاب اللّه و سنّة نبيّه و سيرة الخليفتين . . فأبى إلا على الكتاب و السنة و مبلغ علمه بهما ، و لو خادع آنذاك لم يكن لوقعة الجمل و صفين و النهروان و لا للأشعث بن قيس من أثر . . و لكن هل يكون ابن أبي طالب إمام لحق و العدل إذا لم تنسجم أقواله مع أفعاله ؟ .

[ 524 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 174


في ظلال نهج البلاغة ـ ج2

النار و الشهوات . . فقرة 1 2 :

انتفعوا ببيان اللّه ، و اتّعظوا بمواعظ اللّه ، و اقبلوا نصيحة اللّه .

فإنّ اللّه قد أعذر إليكم بالجليّة . و اتّخذ عليكم الحجّة . و بيّن لكم محابّته من الأعمال و مكارهه منها لتتّبعوا هذه و تجتنبوا هذه ، فإنّ رسول اللّه صلّى اللّه عليه و آله كان يقول « إنّ الجنّة حفّت بالمكاره و إنّ النّار حفّت بالشّهوات » و اعلموا أنّه ما من طاعة اللّه شي‏ء إلاّ يأتي في كره . و ما من معصية اللّه شي‏ء إلاّ يأتي في شهوة . فرحم اللّه رجلا نزع عن شهوته . و قمع هوى نفسه ، فإنّ هذه النّفس أبعد شي‏ء منزعا . و إنّها لا تزال تنزع إلى معصية في هوى . و اعلموا عباد اللّه أنّ المؤمن لا يصبح و لا يمسي إلاّ و نفسه ظنون عنده ،

فلا يزال زاريا عليها و مستزيدا لها . فكونوا كالسّابقين قبلكم

[ 525 ]

و الماضين أمامكم قوّضوا من الدّنيا تقويض الرّاحل ، و طووها طيّ المنازل .


في ظلال نهج البلاغة ـ ج2

اللغة :

أعذر اليكم : رفع عنه اللوم ، أو لم يبق لكم من عذر . و جلية : واضحة .

و نزع عن كذا : رجع و أقلع عنه . و منزعا : رجوعا عن الباطل . و الظنون :

من يسي‏ء الظن ، و إذا أخبر بشي‏ء فلا يوثق بخبره . و زاريا : عائبا . و مستزيدا :

طالبا المزيد . و المراد بقوضوا هنا ذهبوا و رحلوا .


في ظلال نهج البلاغة ـ ج2

الإعراب :

بالجلية صفة لموصوف محذوف أي بالأعذار الجلية ، و منزعا تمييز .


في ظلال نهج البلاغة ـ ج2

المعنى :

( انتفعوا ببيان اللّه ) . المراد بالانتفاع هنا العمل ، و كل ما يحكي و يعبر عن الحق و الواقع فهو حجة و بيان من اللّه حسا كان أم عقلا أم نقلا ، و إذا قال قائل : النقل تقليد قلنا في جوابه : التقليد للحق عمل بالحق و الصواب ، و لذا قلد العلماء الكبار في شتى العلوم ، فأخذوا نظرية الجاذبية عن نيوتن ، و النسبية عن اينشتين ، و دوران الأرض عن جاليليو . . الى ما لا يبلغه الإحصاء . . حتى الفقهاء الذين حرموا التقليد يقلد بعضهم بعضا في كثير من الأحكام من حيث لا يشعرون ،

و كفى بقول اللّه شاهدا على جواز التقليد في الهدى و دين الحق : « أو لو كان آباؤهم لا يعلمون شيئا و لا يهتدون 104 المائدة » و معنى هذا ان تقليدهم الآباء حق و صواب لو كانوا على الهدى و العلم .

( و اتعظوا بمواعظ اللّه ، و اقبلوا نصيحة اللّه ) . الدنيا كلها مواعظ و نصائح من اللّه ، و لكن لا نمد اليها البصر ، أو نرى و لا نعتبر ، و نسمع النصح و لا

[ 526 ]

ننتصح ( فإن اللّه قد أعذر اليكم الى و تجنبوا هذه ) . إن اللّه سبحانه منحنا العقل و القدرة و الإرادة ، و بيّن لنا الأسباب و نتائجها ، لكيلا يكون للناس عليه من حجة ، و لا لديهم من عذر اذا أخذهم بما كانوا يعملون .


في ظلال نهج البلاغة ـ ج2

القرآن و فن الإعلان :

( إن الجنة حفت بالمكاره ، و ان النار حفت بالشهوات ) . لو كانت الجنة بالصلاة و الصيام ، و الحج الى بيت اللّه الحرام ، لكان الطريق اليها سهلا يسيرا بخاصة في عصرنا هذا ، فإن السفر فيه الى مكة المكرمة و المدينة المنورة رحلة للترفيه و النزهة بأقل التكاليف ، ان الطريق الى الجنة أو ثمنها يحدده صاحب الجنة و خالقها تماما كما يحدد البائع بالذات ثمن سلعته و بضاعته .

أما فن الإعلان عن البضاعة ، و بث الدعاية لها لإقناع الناس بها ، و إقبالهم عليها أما هذا الفن بأصوله و قواعده فغير بعيد أن يكون مصدره الأول هو القرآن الكريم الذي شوّق و رغّب في جنة الخلد بما لا عين ، و لا أذن سمعت ،

و لا خطر على قلب بشر . . و بهذه المناسبة قيل لمليونير من تجار أمريكا : لو خسرت كل ما تملك ، و لم يبق لديك إلا ألف دولار ، ماذا تصنع بها ؟ قال :

أستأنف التجارة من جديد ، و أجعل مئة لرأس المال و تسعا للدعاية و الإعلان .

و قد أوضح سبحانه ثمن الجنة في العديد من آياته ، منها الآية 111 من صورة التوبة : « إن اللّه اشترى من المؤمنين أنفسهم و أموالهم بأن لهم الجنة يقاتلون في سبيل اللّه فيقتلون و يقتلون . . فاستبشروا ببيعكم الذي بايعتم به و ذلك هو الفوز العظيم » . و منها الآية 142 من سورة آل عمران : « أم حسبتم أن تدخلوا الجنة و لما يعلم اللّه الذين جاهدوا منكم و يعلم الصابرين » . . الى غير ذلك من الآيات التي أناطت الجنة بالجهاد و التضحية بالنفس و المال ، و الصبر على المشاق و الآلام . . و هذا ما أراده الرسول ( ص ) بقوله : « الجنة حفت بالمكاره » .

أما النار فطريقها الملذات و الأهواء ، و الترف و الثراء قال ، عز من قائل :

« و الذين يكنزون الذهب و الفضة و لا ينفقونها في سبيل اللّه فبشرهم بعذاب أليم يوم يحمى عليها في نار جهنم فتكوى بها جباههم و جنوبهم و ظهورهم 35 التوبة » .

[ 527 ]

و قال سبحانه : « قل تمتعوا فإن مصيركم الى النار 30 ابراهيم » . و مثل ذلك كثيرا في كتاب اللّه .

( و اعلموا انه ما من طاعة اللّه شي‏ء إلا يأتي في كره ) . لأن طاعته تلزم بالحق ، و الطريق اليه شائك و مرهق تكتنفه الصعوبات و الغراقيل ، و قال بعض المفكرين : « الحق هو الانتصار على جاذبية الأرض ، و التحرر من ثقل الجسد » أي من الأهواء و الشهوات ( و ما من معصية اللّه شي‏ء إلا يأتي في شهوة ) تتفق تماما مع الرذيلة على عكس الفضيلة و لو اتفقت الفضيلة مع الشهوة أيضا لما كان للقيم و الأخلاق و الشرائع عين و لا أثر ، و كان الناس كلهم سواء لا خبيث فيهم و لا لئيم .

( و قمع هوى نفسه الى معصية في هوى ) . الضمير في أنها يعود الى النفس ،

و هي تشاكس و تعاكس ، و لا تقلع عن ملذاتها بالحسنى ، لا بد من جهادها و إعداد العدة لكبحها . و قد يقال : ان هذا الكلام بظاهره يؤيد و يدعم أصحاب نظرية الخطيئة ، و ان الانسان مجرم بالفطرة ، و رجس بالطبيعة . . و لكن كلام الإمام بعيد عن التعريف بطبيعة الإنسان و تحديدها من حيث هي ، و إنما يتكلم عن ميول الانسان و رغباته التي تدفعه الى الحركة بصرف النظر عن طبيعته و حقيقته ،

و هذه الميول و الرغبات قد تتولد من الخارج لا من الداخل ، و من المحيط و البيئة لا من الفطرة و الطبيعة .

و الذي نراه أن الانسان يخلق صحيفة بيضاء لا طاهرا بطبعه و لا دنسا ، و لكن فيه الاستعداد التام ، و المؤهلات الوافية للوصفين معا ، و المحيط هو الذي يقرر حياته و مصيره تماما كالصفحة البيضاء ترسم فيها ما شئت من صواب أو خطأ ،

و هذا ما عناه بعض الفلاسفة بقوله : « الانسان مشروع وجود » . أجل ، ان الانسان ناطق بطبعه أي عاقل و مدرك كما عرّفه الفلاسفة القدامى ، و الهدف الأول من العقل أن يقيك من شر المخاطر ، فمن استعمل عقله لهذه الغاية فهو إنسان شكلا و محتوى ، و إلا فهو إنسان بالاسم و الجسم فقط .

( ان المؤمن لا يصبح و لا يمسي الخ ) . . كل عاقل مؤمنا كان أم غير مؤمن يتهم نفسه ، و يعيب عليها التقصير ، و يطلب منها و لها المزيد من الكمال ،

و التحرر من الرذائل و العيوب . و من أكبر العيوب أن يبرّي‏ء الانسان نفسه من

[ 528 ]

العيب و الخطأ . . و لا مصدر لهذا الغرور إلا الجهل المركب ، فإن الانسان كلما ازداد علما ازداد توقعا للخطأ و قبولا للنقد ( فكونوا كالسابقين قبلكم ) من أهل الخير و الصلاح ( و الماضين أمامكم ) عطف تفسير ( قوّضوا من الدنيا تقويض الراحل ) الذي لا ينوي العودة الى مكانه الأول ( و طووها ) أي حياتهم في الدنيا ( طي المنازل ) و هي مراحل السفر و مسافاته .


في ظلال نهج البلاغة ـ ج2

القرآن . . فقرة 3 4 :

و اعلموا أنّ هذا القرآن هو النّاصح الّذي لا يغشّ ، و الهادي الّذي لا يضلّ ، و المحدّث الّذي لا يكذب . و ما جالس هذا القرآن أحد إلاّ قام عنه بزيادة أو نقصان : زيادة في هدى ، أو نقصان في عمى . و اعلموا أنّه ليس على أحد بعد القرآن من فاقة ، و لا لأحذ قبل القرآن من غنى فاستشفوه من أدوائكم و استعينوا به على لأوائكم ، فإنّ فيه شفاء من أكبر الدّاء و هو الكفر و النّفاق و الغيّ و الضّلال . فاسألوا اللّه به ، و توجّهوا إليه بحبّه ، و لا تسألوا به خلقه إنّه ما توجّه العباد إلى اللّه بمثله . و اعلموا أنّه شافع مشفّع ،

و قائل مصدّق . و أنّه من شفع له القرآن يوم القيامة شفّع فيه ،

و من محل به القرآن يوم القيامة صدق عليه ، فإنّه ينادي مناد يوم القيامة : « ألا إنّ كلّ حارث مبتلى في حرثه و عاقبة عمله غير حرثة القرآن » فكونوا من حرثته و أتباعه و استدلّوه على ربّكم ،

و استنصحوه على أنفسكم ، و اتّهموا عليه آراءكم ، و استغشّوا فيه

[ 529 ]

أهواءكم . العمل العمل ، ثمّ النّهاية النّهاية . و الاستقامة الاستقامة ،

ثمّ الصّبر الصّبر ، و الورع الورع . إنّ لكم نهاية فانتهوا إلى نهايتكم . و إنّ لكم علما فاهتدوا بعلمكم . و إنّ للإسلام غاية فانتهوا إلى غايته . و اخرجوا إلى اللّه بما افترض عليكم من حقّه ،

و بيّن لكم من وظائفه . أنا شاهد لكم و حجيج يوم القيامة عنكم .


في ظلال نهج البلاغة ـ ج2

اللغة :

لأوائكم : شدائدكم . و مشفّع : مقبول الشفاعة . و محل به : أضربه . و العلم بفتح اللام ما يهتدى به . و حجيج عنكم : أدافع عنكم بالحجة أي محامي عنكم .


في ظلال نهج البلاغة ـ ج2

الإعراب :

هو الناصح « هو » ضمير الفصل ، و الناصح خبر ان ، و مشفع صفة لشافع ،

و غير صفة لمبتلي ، و العمل العمل مفعول لفعل محذوف أي الزموا العمل ، و مثله ما بعده .


في ظلال نهج البلاغة ـ ج2

المعنى :

( و اعلموا ان هذا القرآن الخ ) . . ان كل إنسان يريد أن يعرف ما ينبغي له أن يفعل ، و ما ينبغي له أن يترك لكي يحيا حياة طيبة . و سواء أوجد هذه المعرفة عند العقل و التجربة ، أم عند الفطرة و الغريزة فإن اللّه قد أضاء بالقرآن الطريق لحياة أصلح و أنفع باعتراف العقل و الفطرة . . على ان التجربة أقوى برهان ، و هذا التاريخ يشهد للذين سلكوه بأنهم كانوا خير أمة أخرجت للناس ، و إذا خسر المسلمون اليوم كل شي‏ء فلأنهم انحرفوا عن طريق القرآن و تجاهلوه ، و إذن فالعيب فيهم ، و ليس في دينهم و كتابهم ، و قول الإمام : « ما جالس هذا القرآن

[ 530 ]

أحد الخ » . . يريد بالأحد من كان له قلب يطيع من يهديه ، و يعصي من يرديه .

( و اعلموا انه ليس على أحد الخ ) . . من تفهم القرآن و عمل به فهو في غنى عن كل هاد و مرشد ، و من جهله أو أعرض عنه فلا ينتفع بالهداة مجتمعين ،

و مثله من لم يكن له واعظ من نفسه فلا تنفعه المواعظ ( فاستشفوه من ادوائكم ) العقلية كالجهل و التقليد و الخرافة ، و الخلقية كالكذب و الخيانة و غيرها من الأسواء و الأدواء .

( و استعينوا به على لأوائكم ) و هي المشكلات الاجتماعية ، و الأوضاع الفاسدة ،

و قد رأينا بعض البلاد المتحضرة تضع حلولا لبعض ما تعانيه من مشكلات تلتقي مع أحكام القرآن و مبادئه ، و آخر ما قرأت في هذا الباب خبر نشرته جريدة الجمهورية المصرية تاريخ 21 تموز سنة 1972 : ان مئات من أهل الاختصاص في المانيا الديمقراطية عقدوا مؤتمرا لعلاج بعض المشكلات ، و انتهوا الى جواز الطلاق على رأي الدين الإسلامي ، و تحريم الربا ، و افتتاح أول بنك غير ربوي .

( فإن فيه شفاء من أكبر الداء ، و هو الكفر و النفاق و الغي و الضلال ) . هذا تفسير و بيان لقوله : « فاستشفوه من أدوائكم » . إن القرآن كتاب دين و هداية و حقوق و واجبات توجه الانسان في سلوكه مع نفسه و خالقه و مجتمعه على أسس سليمة تهدف الى تنزيه العقل و العقيدة من الجهل و الخرافة ، و الى إصلاح الفرد و المجتمع ، و ليس القرآن كتابا في الطلب كي يستشفى به من الأمراض و الأسقام ، و مع هذا فإن بعض المسلمين يتداوون بتلاوته أو بحمله كحرز يخفف عنهم الأوجاع أو يقيهم الكوارث و الأخطار .

( فاسألوا اللّه به ) . اذا كنتم تخافون حقا من غضب اللّه و عذابه ، و تطلبون منه العفو و الرحمة فعليكم أن تعملوا بكتابه مخلصين له الدين ( و توجهوا اليه بحبه ) أي برعاية أحكامه و تعاليمه ( و لا تسألوا به خلقه ) لا تتخذوا من تلاوته مهنة للكسب و الرزق ( انه شافع الى شفّع فيه ) . القرآن يشفع عند اللّه ، و اللّه يقبل شفاعته ، و أيضا يقبل سبحانه الشفاعة ممن شفع له القرآن ، و المراد بشفاعة القرآن انه يشهد بلسان الحال ان هذا المؤمن قد ائتمر بأمره ، و انتهى بنهيه ( و من محل به القرآن يوم القيامة صدّق عليه ) . المراد بمحل به أضربه ،

و المعنى ان القرآن تقبل شهادته على الطغاة الأشرار تماما كما تقبل للمتقين الأخيار .

[ 531 ]

( فإنه ينادي مناد يوم القيامة الخ ) . . المراد بالحارث العامل ، و بمبتلى في حرثه بسكون الراء المسؤول عن عمله ، و المراد بحرثة القرآن بفتح الراء و الثاء العاملون به ، و المعنى ان أهل المحشر يسمعون مناديا يقول : كل انسان مسؤول عن عمله و محاسب عليه و على عواقبه و آثاره ، فيعم الفزع و الهلع الناس أجمعين من هذا النداء إلا العاملين بالقرآن فإنهم في أمن و أمان ( فكونوا من حرثته و أتباعه ) العاملين بهديه و أحكامه ( و استدلوه على ربكم ) اتخذوه رائدا و دليلا الى مرضاة اللّه و ثوابه ( و استنصحوه على أنفسكم ) لا تقبلوا النصح إلا منه و من الراسخين فيه علما و عملا ( و اتهموا عليه آراءكم ، و استغشوا فيه أهواءكم ) .

كل ما خالف القرآن فهو جهل و ضلال لا يوثق به و لا يركن اليه .

و بعد ، فإن غرض الإمام من حديثه هنا حول القرآن هو بيان منزلته ،

و تأثيره في توجيه الانسان الى الغاية التي وجد من أجلها ، و هي من غير شك العلم من أجل العمل الصالح : « الذي خلق الموت و الحياة ليبلوكم أيكم أحسن عملا 2 الملك » و لذا قال الإمام مكررا و مؤكدا :

( العمل العمل ) الصالح فإنه السبيل الوحيد للنجاة دنيا و آخرة ( ثم النهاية النهاية ) . لكل عمل عاقبة حلوة أو مرّة ، و قد أضاء سبحانه طريق هذه و تلك و قال للإنسان : اختر لنفسك ، و الإمام يحذّره من عاقبة السوء ( و الاستقامة الاستقامة ) على سبيل الحق و العدل و المساواة ( ثم الصبر الصبر ) على مر الجهاد و النضال من أجل الحرية و الحياة بأمان و استقرار ( ان لكم نهاية الخ ) . . المراد بالعلم بفتح اللام الكتاب و السنة ، و بنهاية الناس أن يختموا حياتهم بالخير و الصلاح ،

و بغاية الاسلام العلم النافع و العمل الصالح ، و بوظائفه تعالى أحكامه و تعاليمه ،

و بحقه الطاعة و العمل بهذه التعاليم و الأحكام .

( و أنا شاهد لكم ) عند اللّه بالاستقامة على الهدى و دين الحق ( حجيج يوم القيامة عنكم ) . قال الشيخ محمد عبده : « الإمام كرم الله وجهه بعلو منزلته من اللّه يشهد للمحسنين ، و يقوم بالحجة عن المخلصين » . و الشيخ يشير بهذا الى الآية 71 من سورة الإسراء : « يوم ندعو كل اناس بإمامهم » .

[ 532 ]


في ظلال نهج البلاغة ـ ج2

اللسان و الاستقامة . . فقرة 5 6 :

ألا و إنّ القدر السّابق قد وقع ، و القضاء الماضي قد تورّد . و إنّي متكلّم بعدة اللّه و حجّته ، قال اللّه تعالى : « إن الذين قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَنَنَزَّلُ عَلَيْهِمُ المَلاَئِكَةُأَلاَّ تَخَافُوا وَ لاَ تَحْزَنُوا وَ أَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ » و قد قلتم ربّنا اللّه ، فاستقيموا على كتابه و على منهاج أمره ، و على الطّريقة الصّالحة من عبادته .

ثمّ لا تمرقوا منها و لا تبتدعوا فيها و لا تخالفوا عنها . فإنّ أهل المروق منقطع بهم عند اللّه يوم القيامة . ثمّ إيّاكم و تهزيع الأخلاق و تصريفها . و اجعلوا اللّسان واحدا . و ليخزن الرّجل لسانه . فإنّ هذا اللّسان جموح بصاحبه . و اللّه ما أرى عبدا يتّقي تقوى تنفعه حتّى يختزن لسانه . و إنّ لسان المؤمن من وراء قلبه .

و إنّ قلب المنافق من وراء لسانه . لأنّ المؤمن إذا أراد أن يتكلّم بكلام تدبّره في نفسه ، فإن كان خيرا أبداه ، و إن كان شرّا و اراه . و إنّ المنافق يتكلّم بما أتى على لسانه لا يدري ماذا له و ماذا عليه . و قد قال رسول اللّه صلّى اللّه عليه و آله : « لا يستقيم إيمان عبد حتّى يستقيم قلبه . و لا يستقيم قلبه حتّى يستقيم لسانه » فمن استطاع منكم أن يلقى اللّه تعالى و هو نقيّ الرّاحة من دماء المسلمين و أموالهم ، سليم اللّسان من أعراضهم فليفعل .

[ 533 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

تورّد : من الورود أي ورد شيئا بعد شي‏ء . و العدة بكسر العين و فتح الدال الوعد ، و بكسر العين و تشديد الدال الجماعة ، و بضم العين و تشديد الدال الاستعداد . و المنهاج : الطريق الواضح . و التهزيع : التكسير . و التصريف :

التقلب . و الراحة : الكف . و الأعراض : جمع عرض بكسر العين ، و هو ما يصونه الانسان من نفسه و أهله .


في ظلال نهج البلاغة ـ ج2

الإعراب :

تورّد مضارع لأن الأصل تتورد ، و ألا تخافوا « ألا » كلمتان : أن و لا ،

و قال ابن أبي الحديد : يجوز أن تكون « أن » مفسرة بمعنى أي ، و ان تكون مخففة من الثقيلة و ليس هذا ببعيد ، و لكن يجوز وجه ثالث ، و هو أن تكون مصدرية ، و المصدر المنسبك مجرور بباء محذوفة ، و يكون تقدير الكلام هكذا تتنزل عليهم الملائكة بعدم الخوف أي بالبشرى ، و مثله : « و لقد جاءت رسلنا ابراهيم بالبشرى 69 هود » . و اياكم الأصل أحذركم ثم حذف الفعل و انفصل الضمير ، و تهزيع مفعول أحذركم ، أما الواو فقيل : انها عوض عن الفعل المحذوف .


في ظلال نهج البلاغة ـ ج2

المعنى :

( ألا و ان القدر السابق قد وقع ، و القضاء الماضي قد تورّد ) . قيل في تفسيره : إن القدر السابق . . إشارة الى بيعة الإمام ، و ان الماضي إشارة الى الفتن التي حدثت بعد البيعة . . و مهما يكن فإن الأسباب المؤثرة هي بمشيئة اللّه سبحانه ،

لأنه أبي إلا ان يجري الأمور على أسبابها ، و أشار ، جلت كلمته ، الى ذلك في العديد من الآيات ، منها « ثم جعلناه نطفة في قرار مكين 13 المؤمنون » مع العلم بأن الذي جعل النطفة في الرحم مباشرة هو الأب ، و منها « ألم تر الى ربك كيف مد الظل 45 الفرقان » . . حتى الأسباب الاجتماعية أسندها اليه تعالى : « و كذلك جعلنا لكل نبي عدوا من المجرمين 31 الفرقان » . أما

[ 534 ]

المبرر لهذا الإسناد فهو انه تعالى خالق الكون بما فيه ، و اليه ينتهي كل شي‏ء .

( و اني متكلم بعدة اللّه الى يوم القيامة ) . يشير الإمام الى ما وعد اللّه به المؤمنين في الآية 30 من سورة فصلت ، و معناها ان من آمن باللّه ، و انسجمت أفعاله مع إيمانه فإن له من اللّه الجنة ، و من الملائكة البشرى بها عند الموت ،

و في القبر ، و ساعة الحشر ، و إذن فالمستقيم حقا و صدقا عند اللّه هو المؤمن الملتزم قولا و فعلا بموجب إيمانه ، و من آمن باللّه نظريا دون أن يلتزم و ينسجم عمليا مع إيمانه فهو منحرف عن الصراط المستقيم ، و لذا قال الإمام لأهل التوحيد : « و قد قلتم ربنا اللّه فاستقيموا على كتابه » و الجمل المعطوفة على هذه الجملة بيان لها و تفسير .

( ثم اياكم و تهزيع الأخلاق و تصريفها ) . هذا نهي عن التلون في السلوك ،

و الانتقال من حال الى ضدها مع المنافع و الأغراض . . و هذه الصفة يشترك فيها العالم و الجاهل ، و هي مشكلة المشكلات ، و لا سبيل الى حلها إلا بسد الحاجات ،

و تيسير العيش لكل فرد . . و في أسوأ الحالات يقل عدد المنافقين و الخائنين .

( و اجعلوا اللسان واحدا ) في الحضور و الغيبة ، و من كان له لسان ، في الأمام ، و آخر في الخلف فهو منافق ، و يحشر يوم القيامة ، و له لسانان من نار من بين يديه و من خلفه ( و ليخزن الرجل لسانه ) عن الفحش و الكذب ،

و التقعر في الكلام و الفضول في السؤال ، و التطويل بلا طائل ( فإن هذا اللسان جموح بصاحبه ) يقوده الى المهالك ، و في الحديث : « من يتكفل لي بما بين لحييه و رجليه أتكفل له بالجنة ) . و فيه إيماء الى ان الداء يكون في الأعلى كما يكون في الأسفل .


في ظلال نهج البلاغة ـ ج2

بين العقل و اللسان :

( و اللّه ما أرى عبدا يتقي تقوى تنفعه حتى يخزن لسانه ) . قد يصوم المرء و يصلي و يحج و يزكي ، و ربما جاهد بالنفس و المال ، و مع هذا لا يسلم من غضب اللّه و عذابه ، لكلمة يناصر بها ظالما ، أو تخذل مظلوما ، أو تتهم برئيا ( و ان لسان المؤمن من وراء قلبه الخ ) . هل بين اللسان و القلب صلة و علاقة ؟

و في حال وجود الصلة بينهما فمن أي نوع هي ؟

[ 535 ]

و أجاب الإمام بأن الحال تختلف باختلاف الأشخاص ، فبين لسان المؤمن العاقل و قلبه علاقة قوية جدا ، و هي من نوع العلية و السببية ، و ذلك أن المؤمن العاقل يزن كلامه ، و يفكر طويلا قبل أن ينطق به : هل هو له أو عليه ، خوفا من سوء العاقبة . و بعد التثبت من صدقة و مرضاة دينه و وجدانه يلقيه على السامعين ،

و بهذا يكون لسانه تابعا و نابعا من قلبه و عقله و دينه . أما المنافق فلا يشعر بالمسؤولية ،

و لا يخشى دائرة السوء ، و لذا يلقي الكلام جزافا من غير تفكير و روية في أنه له أو عليه ، حتى إذا ذاق و بال كلامه أفاق من كبوته ، و شعر بالمسؤولية . .

و لكن بعد فوات الأوان ، و معنى هذا ان كلامه سابق لشعوره و تفكيره .

( قال رسول اللّه ( ص ) : « لا يستقيم ايمان عبد حتى يستقيم قلبه ، و لا يستقيم قلبه حتى يستقيم لسانه » . ) و يدل هذا الحديث بظاهره على ان سلامة الايمان تنبع من سلامة القلب ، و هذا حق لا ريب فيه ، و أيضا يدل الحديث على ان سلامة القلب تنبع من سلامة اللسان . . و الذي يبدو ان العكس هو الصحيح و ان سلامة اللسان من سلامة القلب .

و يمكن الجواب بأنه لا محل للايمان إلا القلب ، و يستحيل وجوده بدونه ، أما الكلام فقد ينبع من القلب كما هو الشأن في كلام المؤمن ، و قد يكون كذبا و رياء كما هي حال المنافق ، و مراد الرسول الأعظم ( ص ) من قوله : « لا يستقيم قلبه حتى يستقيم لسانه » ان الايمان لا يتم إلا اذا انسجم القلب مع اللسان ، و بدون ذلك فلا ايمان ، بصرف النظر عن نوع الصلة و العلاقة .

( فمن استطاع منكم أن يلقى اللّه الخ ) . . هذا الكلام أسلوب من أساليب الوعظ و الإرشاد ، و ليس تحديدا لحكم الدماء و الأموال و شروطه كي يقال : إن الاستطاعة من الشروط لجميع الأحكام و التكاليف ، و ليس لتحريم الدماء و الأموال و الغيبة فقط .


في ظلال نهج البلاغة ـ ج2

الحلال ما أحل اللّه . . فقرة 7 9 :

و اعلموا عباد اللّه أنّ المؤمن يستحلّ العام ما استحلّ عاما أوّل ،

و يحرّم العام ما حرّم عاما أوّل . . و إنّ ما أحدث النّاس لا يحلّ لكم

[ 536 ]

شيئا ممّا حرّم عليكم ، و لكنّ الحلال ما أحلّ اللّه و الحرام ما حرّم اللّه . فقد جرّبتم الأمور و ضرّستموها ، و وعظتم بمن كان قبلكم و ضربت الأمثال لكم و دعيتم إلى الأمر الواضح . فلا يصمّ عن ذلك إلاّ أصمّ ، و لا يعمى عن ذلك إلاّ أعمى و من لم ينفعه اللّه بالبلاء و التّجارب لم ينتفع بشي‏ء من العظة . و أتاه التّقصير من أمامه حتّى يعرف ما أنكر ، و ينكر ما عرف . و إنّما النّاس رجلان : متّبع شرعة ، و مبتدع بدعة ليس معه من اللّه سبحانه برهان سنّة و لا ضياء حجّة . و إنّ اللّه سبحانه لم يعظ أحدا بمثل هذا القرآن ، فإنّه حبل اللّه المتين و سببه الأمين ، و فيه ربيع القلب و ينابيع العلم ، و ما للقلب جلاء غيره . مع أنّه قد ذهب المتذكّرون و بقي النّاسون و المتناسون . فإذا رأيتم خيرا فأعينوا عليه . و إذا رأيتم شرّا فاذهبوا عنه فإنّ رسول اللّه صلّى اللّه عليه و آله كان يقول : « يا ابن آدم اعمل الخير ودع الشّرّ فإذا أنت جواد قاصد .


في ظلال نهج البلاغة ـ ج2

اللغة :

ضرستموها : جربتموها تجربة محكمة . و الأصم : الصلب المتين ، و الأطرش ،

و هو المقصود هنا . و القاصد : المعتدل لا إفراط و لا تفريط .


في ظلال نهج البلاغة ـ ج2

الإعراب :

أول صفة لعام ، و ممنوع من الصرف للوصف و وزن الفعل ، و متبع و مبتدع

[ 537 ]

بدل مفصل من مجمل ، و المبدل منه رجلان ، و شرعة مفعول متبع ، و بدعة مفعول مبتدع ، و جلاء غيره مبتدأ و خبر ، و للقلب متعلق بجلاء .


في ظلال نهج البلاغة ـ ج2

التحليل و التحريم بين الاسلام و المسيحية :

( إن المؤمن يستحل العام الى ما حرم اللّه ) . كل ما ثبت وجوبه أو تحريمه بنص الكتاب و السنة ثبوتا مطلقا من غير تقييد بزمان أو مكان فهو كذلك أبدا و دائما ، لأن سلطة التحليل و التحريم عند المسلمين للّه وحده ، و ليس لأحد منها شي‏ء حتى و لو كان نبيا مرسلا ، أو ملكا مقربا ، أو حاكما عادلا ، أو برلمانا منتخبا ، قال سبحانه : « و من لم يحكم بما أنزل اللّه فأولئك هم الكافرون 44 المائدة » . أما حديث : « حلال محمد حلال الى يوم القيامة ، و حرامه حرام الى يوم القيامة » فالمراد منه ما نزل الوحي بهما على محمد ( ص ) .

و من أحل حرامه تعالى ، أو حرم حلاله فليس من اللّه في شي‏ء . و تجدر الإشارة الى أمرين :

الأول : لا وجوب و لا تحريم من غير نص ، و ما سكت عنه فهو عفو و مباح عند اللّه : « هو الذي خلق لكم ما في الأرض جميعا 29 البقرة » .

أجل ، اذا اتفق العقلاء جميعا حتى الملحدين منهم على وجوب شي‏ء أو تحريمه ،

وجب الإلتزام بهذا الاتفاق الذي لم تنه عنه الشريعة .

الأمر الثاني : للكنيسة في الدين المسيحي أن تحلل و تحرم كما ترى ، لأن السيد المسيح هو الذي منحها سلطة التشريع و التحليل و التحريم ، كما جاء في الاصحاح الآية 18 من انجيل متى ، و هذا نصفها : « ما تربطونه على الأرض يكون مربوطا في السماء ، و ما تحلونه على الأرض يكون محلولا في السماء » . و في الآية 19 :

« ان اتفق اثنان منكم على الأرض في أي شي‏ء يطلبانه فإنه يكون لهما من قبل أبي الذي في السماء » و الخطاب في الآيتين موجه الى تلامذه السيد المسيح .

و أشارت الى ذلك الآية 31 من سورة التوبة في القرآن الكريم : « اتخذوا أحبارهم و رهبانهم أربابا من دون اللّه » . و قال عدي بن حاتم و كان مسيحيا لرسول اللّه ( ص ) : انهم لم يعبدوهم . فقال له الرسول : بلى ، انهم حرموا عليهم الحلال ، و أحلوا لهم الحرام فاتبعوهم ، فذلك عبادتهم اياهم .

[ 538 ]

( فقد جربتم الأمور الخ ) . . أنتم تعلمون علم اليقين ان نصوص الاسلام واضحة ، و ان النص لا ينقض بالرأي و الإجتهاد ، و أيضا تعلمون ماذا أصاب الذين حرفوا دينهم من قبل كاليهود ، و قد ضرب اللّه لكم الأمثال بهم و بغيرهم كي تعتبروا ، فلماذا لا تتعظمون ؟ ( فلا يصم عن ذلك إلا أصم ، و لا يعمى عن ذلك إلا أعمى ) أي من هو جدير بهذا الوصف ، و قد دلتنا الأحداث ان هذا العمي و الصمم يأتي في الغالب من الترف و التخمة . و قال الإمام لأحد المترفين : انك مترف قد أخذ الشيطان منك مأخذه ، و بلغ فيك أمله ، و جرى منك مجرى الروح و الدم .

( و من لم ينفعه اللّه بالبلاء و التجارب لم ينتفع بشي‏ء من العظة ) . البلاء و التجارب لا ينفصلان عن الفعل ، و الفعل لا ينفصل عمن فعله و أصابه ، و من لا يتعظ و ينتفع بما أصابه و حدث له بالذات فهل يتعظ و ينتفع بما يحدث لغيره ؟ .

و بالأولى أن لا ينتفع بالذكر الحكيم ، و الكتاب المبين . إن العاقل ينتقد نفسه في ضوء بلائه و تجاربه ، و يأخذ منها درسا نافعا لا ينساه ، و من لم تحدث له أية خبرة علمية أو صفة خلقية من تجاربه فهو واحد من اثنين : اما قاصر لا استعداد فيه على الإطلاق ، و اما مقصر استحوذ عليه الشيطان فأعماه حتى عن نفسه و ما مرت به من أطوار و أحداث .

( و أتاه التقصير من أمامه حتى يعرف ما أنكر ، و ينكر ما عرف ) . ما من مفرط و مهمل إلا و تجابهه الأيام بأسوائه و أخطائه ، و تستقبله بها وجها لوجه .

و حينذاك ينكشف النقاب و يقول : يا ليتني آمنت بما كفرت ، و كفرت بما آمنت . . و لكن بعد أن فات ما فات . ( و إنما الناس رجلان الخ ) . . الشرعة ما يعتمد على حجة واضحة من كتاب اللّه ، أو سنة ثابتة عن رسول اللّه ،

و ما عدا ذلك فبدعة ، و لذا قيل في تعريفها : إحداث في الدين . و قال آخر :

هي كذب على اللّه و رسوله ، و المعنى واحد . و سئل الإمام عن السنة و البدعة و الفرقة و الجماعة فقال : السنّة سنّة رسول اللّه ( ص ) ، و البدعة ما خالفها ،

و الفرقة أهل الباطل ، و ان كثروا ، و الجماعة أهل الحق و ان قلوا .

و تجدر الإشارة الى أن الأحكام الشرعية على نوعين : الأول أحكام أساسية مطلقة من قيد الزمان و المكان ، و إنما شرعت لحياة الانسان بما هو إنسان بصرف

[ 539 ]

النظر عن اسلوب الحياة و ما يحيط بها ، مثل كل إنسان بري‏ء حتى تثبت ادانته ،

و الضرر الأشد يزال بالضرر الأخف حيث لا مندوحة إلا بتحمل الضرر الأخف ،

و مثل الضرورات تبيح المحظورات ، و المرء مؤاخذ بإقراره ، و مسؤول عن عمله ،

و مثل رفع القلم عن الصبي حتى يحتلم ، و عن المجنون حتى يفيق ، و عن النائم حتى يستيقظ . . و هذا النوع يستحيل أن يتبدل أو يتعدل ، لأنه منوط بطبيعة الانسان من حيث هي .

و النوع الثاني : احكام تابعة للأوضاع و لأسلوب الحياة عند صدور التشريع بحيث يكون الحكم وثيق الصلة بتلك الأوضاع ، مثل حد الطريق سبعة أذرع حيث لا سيارات و شاحنات : و لا مدن تغص بالملايين ، و مثل قول الفقهاء القدامى :

من أتلف كتاب غيره فعليه قيمته لا مثله ، لأن المثل متعذر آنذاك حيث لا مطابع و تصوير ، أما اليوم فالكتاب المطبوع أو المصور فهو مثليّ لا قيمي . و سئل الإمام عن قول الرسول ( ص ) : غيروا الشيب و لا تشبّهوا باليهود ؟ فقال : ذلك و الدين قلّ . أما اليوم و قد اتسع و ضرب بحرانه فامرؤ و ما اختار .

و في سائر الأحوال فإن غاية الشريعة الاسلامية أن تجعل الحياة أفضل ، و ان تقوم بين الناس علاقات منتزعة من مصالحهم بالتساوي ، فأينما كانت الحياة الفضلى فثم دين اللّه ، و شريعة رسول اللّه .

( و ان اللّه سبحانه لم يعظ أحدا بمثل هذا القرآن ) في أسلوبه و أمثاله ، و حرامه و حلاله ( فإنه حبل اللّه المتين ) من تمسك به نجا ( و سببه الأمين ) من التهلكة ( و فيه ربيع القلوب ) أي صحتها و سلامتها من الأوباء ( و ينابيع العلم ) باللّه و صفاته ، و بكثير من الكائنات و أسرار الحياة ، و بالأمم الماضية و القرون الخالية ،

و بقواعد السلوك التي لا ينكرها عاقل على وجه الأرض ، و غير ذلك من الكنوز التي يعرفها الراسخون في تأويله .

( و ما للقلب جلاء غيره ) الا إذا كان مستمدا منه ، أو يلتقي معه في مبادئه و تعاليمه ، لأنه كتاب الحياة الذي يطلق العقول ، و يحطم قيود الجهل و التخلف و يسير مع عجلة التقدم ، بل و يدفع بها الى الأمام ، و لذا عاش و يبقى حيا الى الأبد ( مع انه قد ذهب المتذكرون ) أي ان القرآن عاش على الرغم من ذهاب الذين عملوا به ( و بقي الناسون ) و هم الذين لا يعرفون شيئا من أحكامه ( و المتناسون ) و هم الذين يعلمون و لا يعملون .

[ 540 ]

( فإذا رأيتم خيرا فأعينوا عليه ) بتشجيع فاعله و مناصرته و الذب عنه ( و إذا رأيتم شرا فاذهبوا عنه ) و اتقوه و إلا سرت اليكم العدوى منه من حيث تريدون أو لا تريدون ( فإن رسول اللّه ( ص ) كان يقول : اعمل الخير و دع الشر ، فإذا أنت جواد قاصد ) أي سائر على الصراط القويم لا تنحرف عنه يمينا أو شمالا . و قد يظن ان مثل هذه الموعظة أي « افعل الخير ودع الشر » نافلة لا حاجة اليها . و لكن قد تكون الموعظة لقيام الحجة على فاعل الشر و تأكيدها ، كما تكون لكشف النقاب أو الترغيب و الترهيب .


في ظلال نهج البلاغة ـ ج2

الظلم ثلاثة . فقرة 9 :

ألا و إنّ الظّلم ثلاثة : فظلم لا يغفر ، و ظلم لا يترك ، و ظلم مغفور لا يطلب . فإمّا الظّلم الّذي لا يغفر فالشّرك باللّه ، قال اللّه تعالى :

« إنَّ اللَّهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ » و أمّا الظّلم الّذي يغفر فظلم العبد نفسه عند بعض الهنات . و أمّا الظّلم الّذي لا يترك فظلم العباد بعضهم بعضا . القصاص هناك شديد ، ليس هو جرحا بالمدى و لا ضربا بالسّياط ، و لكنّه ما يستصغر ذلك معه . فإيّاكم و التّلوّن في دين اللّه ، فإنّ جماعة فيما تكرهون من الحقّ خير من فرقة فيما تحبّون من الباطل . و إنّ اللّه سبحانه لم يعط أحدا بفرقة خيرا ممّن مضى و لا ممّن بقي . يا أيّها النّاس طوبى لمن شغله عيبه عن عيوب النّاس ، و طوبى لمن لزم بيته ، و أكل قوته ، و اشتغل بطاعة ربّه ،

و بكى على خطيئته ، فكان من نفسه في شغل ، و النّاس منه في راحة .

[ 541 ]


في ظلال نهج البلاغة ـ ج2

اللغة :

القصاص بكسر القاف الجزاء على الذنب بالمثل . و المدى بضم الميم جمع مدية ، و هي السكين . و طوبى : من طاب ، و هي تأنيث الأطيب .

و المراد بطوبى هنا الخير .


في ظلال نهج البلاغة ـ ج2

الإعراب :

أمّا حرف تفصيل ، و يجب أن يربط جوابها بالفاء ، و ظلم العباد « الظلم » مبتدأ ، و خبره محذوف دل عليه الموجود أي لا يترك ، و بعضهم بدل من العباد ،

و بعضا مفعول الظلم . و القصاص مبتدأ ، و خبره شديد ، و هناك متعلق بمحذوف حالا من القصاص . و ممن مضى متعلق بمحذوف صفة لأحد .


في ظلال نهج البلاغة ـ ج2

لا اسلام مع ظلم :

لا أكشف جديدا اذا قلت : كل القوانين قديمها و حديثها تحرم الظلم ، لسبب واحد ، و هو ان الحياة لا تستقيم و تستقر مع البغي و الاعتداء . و أيضا لا أغالي اذا قلت : إن من يتربص بعباد اللّه شرا ، ثم يدعي الايمان باللّه فهو كاذب في دعواه ، و ان ايمانه مجرد خيال و صورة وهمية لا واقع لها و لا أساس إلا في ذات صاحبها . . و أي عاقل يصدق من يقول له : أنا محب مخلص ، و في الوقت نفسه يفعل الأفاعيل بأبنائه و عياله ؟ .

أنا لست من القائلين بأن من يرتكب كبيرة فهو كافر ، لأني لست خارجيا ،

و لا من القائلين بأنه في منزلة بين الكفر و الإيمان ، لأني لست من المعتزلة بل من الإمامية ، و مع هذا فإني أعتقد جازما بان ظلم العباد بالخصوص أفحش من الشرك و الالحاد ، و ان الظالم كافر باللّه و الناس ، و معتد عليهم ، أما من كفر . و لم يعتد على أحد فهو كافر باللّه فقط ، و من البداهة ان جريمة واحدة أيسر من اثنتين .

أما الدليل على ذلك فهو أن اللّه سبحانه قد ساوى بين الظالم و الكافر ، و وصف

[ 542 ]

كلا منهما بالآخر قال ، عز من قائل : « و الكافرون هم الظالمون 254 البقرة » .

و قال : « و لكن الظالمين بآيات اللّه يجحدون 33 الأنعام » و معنى الآيتين معطوفة احداهما على الثانية أن كل كافر ظالم ، و كل ظالم كافر بآيات اللّه ، و ان اعترف بلسانه ، و التأويل يفتقر الى الدليل . و قال رسول اللّه ( ص ) : « من أعان ظالما ،

و هو يعلم انه ظالم فقد برى‏ء من الاسلام » . و البراء من الإسلام كفر و إلحاد ،

و إذا كان هذا حال من أعان فكيف بحال المباشر و الفاعل ؟ .

و من تتبع آي الذكر الحكيم التي حثت على قتال المشركين و جهادهم يجد أن الكثير منها يحمل السبب الموجب للقتال ، و انه الردع عن البغي و الدفاع عن المستضعفين ، و ضمان حريتهم و أقواتهم ، لا لمجرد الشرك و الإلحاد . قال تعالى :

« و ما لكم لا تقاتلون في سبيل اللّه و المستضعفين من الرجال و النساء و الولدان 75 النساء » . « أذن للذين يقاتلون بأنهم ظلموا 39 الحج » . « فإن قاتلوكم فاقتلوهم 91 البقرة » . و غير ذلك كثير .

ان الأنظمة و القوانين بكاملها تحاسب و تعاقب المعتدين كما أشرنا و لكنها تترك حرية العقيدة للناس ، و لا تتعرض لأحد بسوء من أجل عقيدته ان عزل شره عن غيره ، و لم يتعرض لعقيدة الآخرين . . هذا ، الى ان الدين اعتقاد و تصديق ، و لا مكان له إلا القلب ، و لا سلطان على اعماقه إلا لخالقه ، و إذا كان الإكراه محالا فالتكليف به تكليف بالمحال ، و إذن فلا يأمر اللّه به و بالقتال من أجله ، و قلنا في « التفسير الكاشف » : ان الأمر بالإيمان أمر بوجود أسبابه التي بينها سبحانه في كتابه من التفكير في الأنفس ، و في خلق السموات و الأرض ،

و ان النهي عن الكفر نهي عن ترتيب آثاره ، و اذا وجب القتال على البغي دون الكفر فمعنى هذا ان جريمة الاعتداء أعظم من جريمة الكفر و الشرك . . أجل ، من ظلم و هو ينطق بالشهادتين يعامل معاملة المسلم في الدنيا من حيث الزواج و الإرث و نحوه ، و في الآخرة عليه ما على المشركين و الملحدين . و في « أصول الكافي » عن الإمام الصادق ( ع ) : « ما أكثر من يشهد له المؤمنون بالإيمان ، و يجري عليه أحكام المؤمنين ، و هو عند اللّه كافر ، و قد أصاب من أجرى عليه أحكام الإيمان بظاهر قوله و عمله » .

[ 543 ]


في ظلال نهج البلاغة ـ ج2

المعنى :

( ألا و ان الظلم ثلاثة ) :

1 ( الظلم الذي لا يغفر الشرك باللّه ) ، قال تعالى : ( إن اللّه لا يغفر ان يشرك به 48 النساء ) . و بين هذه الآية الكريمة و آية 53 من سورة الزمر و آية 82 من سورة طه صلة وثقى بحيث لا يجوز الأخذ بظاهر واحدة إطلاقا إلا بعد الجمع بين الثلاث ، و عطف بعضها على بعض ، ثم استخراج المعنى من الثلاث ، و تقول آية الزمر : « يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة اللّه ان اللّه يغفر الذنوب جميعا » . فقد دلت هذه الآية ان اللّه يغفر كل ذنب حتى الشرك ، سواء أتاب المشرك أم لم يتب ، و لكن آية ( ان اللّه لا يغفر أن يشرك به ) خصصت آية الزمر ، و استثنت المشرك منها ، و تقول آية طه : « و اني لغفار لمن تاب و آمن و عمل صالحا » فخصصت هذه الآية قوله تعالى : « إن الله لا يغفر أن يشرك به » . و استثنت التائب منها تماما كما أخرجت هي المشرك من آية الزمر ، و بكلمة : ان آية لا يغفر مخصصة ( بالكسر ) بالقياس الى آية الزمر ، و مخصصة ( بالفتح ) بالقياس الى آية طه .

2 ( الظلم الذي لا يترك ) و هو ظلم العباد بعضهم بعضا ، و جزاء الظالم عند اللّه غدا عذاب الحريق ، و ليس من شك انه آلم و أوجع من ضرب السياط و السيوف ، و أثبتنا في صدر البحث ان الظالم كافر ، و يعذب بعذابه .

3 ( الظلم الذي يغفر ) و هو ظلم الانسان نفسه إما بالشح عليها و التقتير مع اليسر ، و إما بالإمام بذنوب صغار « لا ينفك عنها انسان ، و لا تحتاج الى توبة » كما قال صاحب الجواهر ، و قال سبحانه : « الذين يجتنبون كبائر الإثم و الفواحش إلا اللمم ان ربك واسع المغفرة 32 النجم » . و قال : « ان تجتنبوا كبائر ما تنهون عنه نكفّر عنكم سيئاتكم 31 النساء » . و قال النبي الرحيم : « ان تغفر اللهمّ تغفر جمّا ، و أي عبد لك لا ألمّا » .

و للفقهاء آراء متضاربة في تحديد الذنب الكبير و الصغير . و في رأينا ان كل محرم لا ضرر فيه على النفس و لا على الغير فهو من الصغائر كلبس الحرير للرجال ،

و الأكل أو الشرب من آنية الذهب و الفضة ، و تناول جرعة من متنجس ، و الغناء

[ 544 ]

غير الخليع بناء على تحريمه ، و سقطات اللسان ، بل و الزهو و الغرور ، كل ذلك بشرط عدم الإضرار ، كما أشرنا .


في ظلال نهج البلاغة ـ ج2

الوحدة الوطنية :

( فإياكم و التلون في دين اللّه ) . و كلمة التلون في الدين تومى‏ء الى النفاق بإخفاء الكفر ، و إظهار الإيمان ، و لكن المراد بها هنا الفرقة و شتات الكلمة ،

لأن الخلاف و الصراع لا يستدعي إخفاء البغض و الكراهية ، و إظهار الود و المحبة ،

و هو لون من النفاق ( فإن جماعة فيما تكرهون من الحق خير من فرقة فيما تحبون من الباطل ) . يشير بهذا الى ما يسمى اليوم بالوحدة الوطنية أو القومية ، أو بالجبهة الداخلية ، و المعنى ان وحدة الصفوف ، و دفن الخلافات مهما تنوعت ،

و تعاون الجميع بلا اعتبار لدين أو لون لتحقيق الهدف المشترك هو سبيل التقدم ،

و مفتاح النصر على العدو الخارجي ، و إذا كان للخلافات في وجهة النظر حول بعض القضايا ، إذا كان لها ما يبررها في الظروف العادية فليس لها أي مبرر في ظروف مواجهة العدو ، أو أية مصلحة من المصالح الكبرى ، بل هي ضرر محض لا يستفيد منها إلا من يتربص بالوطن شرا ، و الوطن للجميع لا لفئة دون فئة . و قد رأينا الدول و الشعوب تتعاون و تعقد الأحلاف لحل مشكلاتها المشتركة على ما بينها من تباعد و تباين في اللغة و الدين و التراث و النظام ، فكيف بأبناء الوطن الواحد ، و الدين الواحد ، و اللغة الواحدة ؟ .

( و ان اللّه سبحانه لم يعط أحدا بفرقة خيرا ممن مضى ، و لا ممن بقي ) .

أبدا ما من قوم من الأمم الخالية أو الباقية أنجزوا شيئا يعود عليهم بالنفع ، و هم شتى قلوبا و أهدافا ، يسيرون ، و لكن بلا هدف موحد ، و يتحركون ، و لكن بلا قاسم مشترك .

( طوبى لمن شغله عيبه عن عيوب الناس ) . الخير كل الخير لمن نظر الى نفسه و ذاته ، و انتقدها في ضوء ميولها و أهوائها ، و كف لسانه عن أذى الناس ،

و البحث عن عيوبهم و ذنوبهم . و تقدم مثله في شرح الخطبة 138 ( و طوبى لمن لزم بيته ) مع عجزه عن الإصلاح ، و لم يجد أمره بمعروف ، و لا نهي منه عن منكر ( و أكل قوته ) بكد اليمين و عرق الجبين ( و اشتغل بطاعة ربه ) لا بطاعة

[ 545 ]

من يدفع ثمن الذمم و الضمائر ( و بكى على خطيئته ) نادما على تقصيره و إهماله ( فكان من نفسه في شغل ) عن الحرام و القيل و القال ( و الناس منه في راحة ) .

و شر الناس من تخاف الناس من شره ، و قال الرسول الأعظم ( ص ) لأبي ذر :

« كفّ أذاك عن الناس ، فإنه صدقة تتصدق بها على نفسك » . فسلب الشر عند اللّه سبحانه إيجاب للخير يثاب عليه .

[ 546 ]


في ظلال نهج البلاغة ـ ج2

الخطبة 175 مهزلة الحكمين :

فأجمع رأي ملئكم على أن اختاروا رجلين فأخذنا عليهما أن يجعجعا عند القرآن ، و لا يجاوزاه ، و تكون ألسنتهما معه و قلوبهما تبعه .

فتاها عنه و تركا الحقّ و هما يبصرانه . و كان الجور هواهما ،

و الاعوجاج دأبهما . و قد سبق استثناؤنا عليهما في الحكم بالعدل و العمل بالحق سوء رأيهما و جور حكمهما ، و الثّقة في أيدينا لأنفسنا حين خالفا سبيل الحقّ ، و أتيا بما لا يعرف من معكوس الحكم .


في ظلال نهج البلاغة ـ ج2

اللغة :

ان يجعجعا عند القرآن : أن يقيما عنده ، و يحبسا نفسيهما عليه ، كما فسره الإمام بقوله : « و لا يتجاوزاه » و المراد بالثقة هنا الحجة . و معكوس الحكم :

عكس الحق و ضده .

[ 547 ]


في ظلال نهج البلاغة ـ ج2

الإعراب :

و هما الواو للحال ، و استثناؤنا فاعل سبق ، و سوء رأيهما مفعول .


في ظلال نهج البلاغة ـ ج2

المعنى :

يشير الإمام الى مهزلة الحكمين ، و تقدم مثله في الخطبة 35 و 36 و 120 و 125 ،

و شرحناه بما لا مزيد لدينا ، و أشرنا الى قصة الحكمين في العديد من المناسبات ،

و مجمل القول في هذه المهزلة ان معاوية حين أيقن بالخسارة و الهزيمة في صفين ،

التجأ الى الحيلة و الخداع برفع المصاحف ، فحذّر الإمام أصحابه ، و قال لهم :

انها حيلة و غيلة ، و ان القرآن معي ما فارقته منذ صحبته ، فنابذوه و أصروا على التحكيم ، فقال : لو يطاع لقصير أمر .

و اختار معاوية ابن العاص حكما ، و اختار الإمام ابن عباس لمقابلته ، فأبى أصحابه إلا الأشعري ، فأخذ الإمام على الحكمين أن يعملا بالقرآن ، و إلا فلا حكم لهما ، فخالفاه جهارا . . فمن هو المسؤول ؟ . الإمام الذي نصح و أنذر من شر التحكيم و عواقبه ، أم الذين رفضوا النصيحة و الإنذار ؟ .


في ظلال نهج البلاغة ـ ج3

في ظلال نهج البلاغة [3]

الجزء الثالث
الخطبة 176
اللّه و محمد . . فقرة 1 :
اللغة :
الإعراب :
المعنى :
الدنيا . . فقرة 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 177 من صفاته تعالى :
اللغة :
الإعراب :
المعنى :
الخطبة 178
أ ما دين يجمعكم . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 179 بعدا لهم :
اللغة :
الإعراب :
الخريت بن راشد :
الخطبة 180
لم يلد و لم يولد . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
كان و لم يكن معه شي‏ء . . فقرة 4 5 :
اللغة :
الإعراب :
المعنى
لبس للحكمة جنتها . . فقرة 6 :
اللغة :
الإعراب :
المعنى :
الدين تسلية و رفاهية :
اخوان الإمام . . فقرة 7 :
اللغة :
الإعراب :
المعنى :
لا يموت على الحق إلا المجاهدون :
الخطبة 181
اللّه و القرآن . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
بين طابقين من نار . . فقرة 4 7 :
اللغة :
الإعراب :
المعنى :
أعلى الأصوات في نهج البلاغة :
الانسان ابن الدنيا :
هل نهج البلاغة منحول ؟
الخطبة 182 الأثرم :
اللغة :
الاعراب :
المعنى :
الخطبة 183
اللّه و محمد . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
مذهب ديكارت :
من تفكر أبصر . فقرة 3 4
اللغة :
الإعراب :
المعنى :
لا بناء بلا بان . . فقرة 5 7 :
اللغة :
الإعراب :
المعنى :
الخطبة 184
في صفاته تعالى . . فقرة 1 4 :
اللغة :
الإعراب :
المعنى :
انشاء الدنيا و فناؤها . . فقرة 5 8 :
اللغة :
الإعراب :
المعنى :
الخطبة 185 حكم الصغار :
اللغة :
الإعراب :
المعنى :
الخطبة 186 كفى بالموت واعظا :
اللغة :
الإعراب :
المعنى :
الخطبة 187 في الإيمان و الهجرة :
اللغة :
الإعراب :
الايمان :
الهجرة :
سبب الهجرة :
أمر أهل البيت :
الخطبة 188
ظلمة القبر . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
بادروا الآجال بالأعمال . . فقرة 4 6 :
اللغة :
الإعراب :
المعنى
الخطبة 189
لا تضعوا من رفعته التقوى . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
التقوى :
دار حرب و سلب . . فقرة 4 5 :
اللغة :
الإعراب :
المعنى :
الخطبة 190
ما بين اللّه و أحد هوادة و صداقة . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الملائكة و الأنانية :
الفرق بين الشيطان و إبليس :
في كل أمة جنود لإبليس . . فقرة 3 5 :
اللغة :
الإعراب :
المعنى :
لا تطيعوا الأدعياء . . فقرة 6 8 :
اللغة :
الإعراب :
المعنى :
موسى و فرعون . . فقرة 9 11 :
اللغة :
الإعراب :
لا حق و لا إنسانية إلا عند الأغنياء
بيت اللّه الحرام . . فقرة 12 14 :
اللغة :
الإعراب :
المعنى :
العبادة رياضة نفسية . . فقرة 15 17 :
اللغة :
الإعراب :
المعنى :
الاسلام و التسامح :
الأذى في سبيل الحق . . فقرة 17 20 :
اللغة :
الإعراب :
النعمة برسول اللّه . . فقرة 21 23 :
اللغة :
الإعراب :
اسرائيل :
غاندي و علماء المسلمين :
الاسلام أمن و أمان . . فقرة 24 25 :
اللغة :
الإعراب :
المعنى :
النبي و علي . . فقرة 26 27 :
اللغة :
الإعراب :
الإمام علي :
النبي و الشجرة . . فقرة 28 31 :
اللغة :
الإعراب :
الخوارق و المعجزات :
الخطبة : 1
همام و صفات المتقين . . فقرة 1 4
اللغة :
الإعراب :
المعنى :
قوة في دين . . فقرة 5 8 :
اللغة :
الإعراب :
المعنى :
الخطبة 192
المنافقون . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى
النفاق :
الخطبة 193
باب اللّه مفتوح للجميع . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
الخطبة 194 بادروا الفوت :
اللغة :
الإعراب :
المعنى :
الخطبة 195 مواساة عليّ للنبي :
اللغة :
الإعراب :
المعنى :
الخطبة 196
التقوى دواء . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
الإسلام . . فقرة 4 6 :
اللغة :
الإعراب :
من هو المشرع ؟
القرآن . . فقرة 7 8 :
اللغة :
الإعراب :
المعنى :
الخطبة 197
الصلاة و الزكاة . . فقرة 1 4 :
اللغة :
الإعراب :
الصلاة :
الزكاة :
الأمانة :
الخطبة 198 معاوية يغدر و يفجر :
اللغة :
الإعراب :
المعنى :
الخطبة 199 يجمع الناس الرضا و السخط :
اللغة :
الإعراب :
لا تخش لومة لائم :
الخطبة 200 عند دفن بضعة الرسول ( ص ) :
اللغة :
الإعراب :
فاطمة ( ع ) :
الخطبة 201 الدنيا و الآخرة :
اللغة :
الإعراب :
المعنى :
الخطبة 202 تجهزوا للرحيل :
اللغة :
الإعراب :
المعنى :
الخطبة 203
مع طلحة و الزبير . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 204 لا تكونوا سبابين :
اللغة :
الإعراب :
المعنى :
الخطبة 205 نسل رسول اللّه ( ص ) :
اللغة :
الإعراب :
المعنى :
الخطبة 206 كنت أميرا فأصبحت مأمورا :
المعنى :
الخطبة 207 العلاء و أخوه عاصم :
اللغة :
الإعراب :
لا سلبية في الاسلام .
الخطبة 208
الأحاديث . . فقرة 1 4 :
اللغة :
الإعراب :
المعنى :
كلام ذو وجهين . . فقرة 5 :
الإعراب :
المعنى :
الخطبة 209 حول الكون :
اللغة :
الإعراب :
المعنى :
الخطبة 210 المقالة العادلة :
الإعراب :
المعنى :
الخطبة 211 تعظيم اللّه تعالى :
اللغة :
الإعراب :
المعنى :
الخطبة 212
ان للخبر أهلا . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
الخطبة 213 للّه الحجة :
اللغة :
الإعراب :
المعنى :
لا إيمان بلا خوف من اللّه :
الخطبة 214
الراعي و الرعية . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الثواب تفضل لا استحقاق :
النصيحة بمبلغ الجهد . . فقرة 3 4 :
اللغة :
الإعراب :
المعنى :
كراهية الإطراء . . فقرة 5 7 :
اللغة :
الإعراب :
المعنى :
الخطبة 215
اللغة :
الإعراب :
المعنى :
الخطبة 216 فظائع أصحاب الجمل :
المعنى :
الخطبة 217 قتلى قريش :
اللغة :
الإعراب :
المعنى :
الخطبة 218 صاحب التقوى :
المعنى :
الخطبة 219
التكاثر . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
انقطعت الأسباب . . فقرة 3 5 :
اللغة :
الإعراب :
المعنى :
للموت غمرات . . فقرة 6 7 :
اللغة :
الإعراب :
المعنى :
الخطبة 220
ذكر اللّه سبحانه . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
حاسب نفسك . . فقرة 3 :
اللغة :
الإعراب :
المعنى :
حاسب نفسك :
الخطبة 221
ما غرك بربك الكريم . . فقرة 1 2 :
اللغة :
الإعراب :
اللّه يمهل و لا يهمل :
أسلوب أهل البيت في التربية :
رب ناصح متهم . . فقرة 3 4 :
اللغة :
الإعراب :
المعنى :
الخطبة 222
الإمام و أخوة عقيل . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الإمام و الوافدون على معاوية :
الخطبة 223 أعوذ باللّه من الفقر :
اللغة :
الإعراب :
المعنى :
الخطبة 224 الدنيا :
اللغة :
الإعراب :
المعنى :
الخطبة 225 الأنس بالحبيب :
اللغة :
الإعراب :
المعنى :
الخطبة 226 للّه فلان :
اللغة :
الإعراب :
الخطبة 227 حول بيعة الإمام :
اللغة :
الإعراب :
المعنى :
الخطبة 228
العمل يرفع . . فقرة 1 :
اللغة :
الإعراب :
المعنى :
ما تدري نفس متى و أين تموت ؟
الجد و الاجتهاد . . فقرة 2 :
اللغة :
الإعراب :
المعنى :
الخطبة 229 الرسول :
اللغة :
المعنى :
الخطبة 230 حول المال :
اللغة :
الإعراب :
المعنى :
الخطبة 231 حول اللسان :
اللغة :
الإعراب :
المعنى :
الخطبة 232 الطويل و القصير :
اللغة :
الإعراب :
المعنى :
الانسان و العلوم :
الخطبة 233 تأبين الرسول الأعظم :
اللغة :
الإعراب :
المعنى :
الخطبة 234 حول الهجرة :
المعنى :
الخطبة 235 خذ من نفسك لنفسك :
اللغة :
الإعراب :
حول العمل و البطالة :
الخطبة 236 حول الحكمين :
اللغة :
الإعراب :
المعنى :
الخطبة 237 أهل البيت :
اللغة :
الإعراب :
المعنى :
الخطبة 238 ما يريد عثمان إلا أن أكون جملا .
اللغة :
الإعراب :
المعنى :
الخطبة 239 حول الجهاد :
اللغة :
الأعراب :
المعنى :
نعمة النوم :
قسم الرسائل و المراد بها ما يشمل الوصايا
الرسالة 1 الى أهل الكوفة :
اللغة :
الإعراب :
المعنى :
الرسالة 2 أيضا أهل الكوفة :
المعنى :
الرسالة 3 شريح و الدار :
اللغة :
الإعراب :
المعنى :
الرسالة 4 جهاد أهل البغي :
اللغة :
المعنى :
الرسالة 5 الوظيفة أمانة لا طعمة :
اللغة :
الإعراب :
المعنى :
الرسالة 6 البيعة لأهل الحل و العقد :
اللغة :
الإعراب :
المعنى :
الرسالة 7 جواب الإمام لمعاوية :
اللغة :
الإعراب :
المعنى :
الرسالة 8 الى جرير البجلي :
اللغة :
الإعراب :
المعنى :
الرسالة 9 النبي و قريش :
اللغة :
الإعراب :
المعنى :
نحن وحوش :
الرسالة 10 الدنيا و معاوية
اللغة :
الإعراب :
المعنى :
الرسالة 11 فن الحرب :
اللغة :
الإعراب :
المعنى :
الرسالة 12 لا تقاتلنّ الا من قاتلك :
اللغة :
الإعراب :
المعنى :
الرسالة 13 حول مالك الأشتر :
اللغة :
المعنى :
أبو ذر و شيعة جبل عامل :
الرسالة 14 لا تقتلوا مدبرا :
اللغة :
الإعراب :
المعنى :
الرسالة 15 ما أسلموا و لكن استسلموا :
اللغة :
الإعراب :
المعنى :
الرسالة 16 معاوية يساوم عليا :
اللغة :
الإعراب :
المعنى :
الرسالة 17 البصرة مهبط ابليس :
اللغة :
الإعراب :
المعنى :
من هو العالم ؟
الموظف :
الرسالة 18 المعاهدون :
اللغة :
الإعراب :
المعنى :
الرسالة 19 تهديد زياد ابن أبيه :
اللغة :
المعنى :
الرسالة 20 موعظة زياد ابن أبيه :
اللغة :
الإعراب :
المعنى :
الرسالة 21 حول السرور و الأسف :
اللغة :
الإعراب :
المعنى :
الرسالة 22 وصية الإمام بابن ملجم :
اللغة :
الإعراب :
المعنى :
الإمام يوصي بقاتله :
الرسالة 23 وصية الإمام في أمواله :
اللغة :
الإعراب :
شعار علي سيف و معول :
الرسالة 24 العمال :
اللغة :
الإعراب :
المعنى :
الرسالة 25 أعظم الخيانة خيانة الأمة :
اللغة :
الإعراب :
المعنى :
الرسالة 26
الى محمد بن أبي بكر . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الصبر مصدر السعادة :
لا تسخط الخالق برضا المخلوق . . فقرة 3 6 :
اللغة :
الإعراب :
المعنى :
لا تدع الالحاح على اللّه :
باعوا دينهم للشيطان :
الرسالة 27
الى معاوية . . فقرة 1 3 :
اللغة :
الإعراب :
المعنى :
لستم هناك . . فقرة 4 7 :
اللغة :
الإعراب :
المعنى :
أولى الناس بالنبي :
شجاعة الإمام :
الرسالة 28 الى أهل البصرة :
اللغة :
الإعراب :
المعنى :
الرسالة 29 الى معاوية غاية الخسر :
اللغة :
الإعراب :
المعنى :
الرسالة 30
وصية للإمام الحسن فقرة 1 2 :
اللغة :
الإعراب :
صلح الحسن و استشهاد الحسين :
المعنى :
لا خير في علم لا ينفع . . فقرة 3 5 :
اللغة :
الإعراب :
المعنى :
خض الغمرات للحق حيث كان :
قلب الحدث . . فقرة 6 7 :
اللغة :
الإعراب :
المعنى :
ما أكثر ما يجهل ؟ فقرة 8 10 :
اللغة :
الإعراب :
المعنى :
لا يأمر اللّه إلا بحسن و لا ينهى إلا عن قبيح . . فقرة 11 12 :
اللغة :
الإعراب :
المعنى :
الحب . . فقرة 13 14 :
اللغة :
الإعراب :
المعنى :
الدعاء . . فقرة 15 16 :
اللغة :
الإعراب :
لماذا الدعاء ؟
هل الدعاء مفتاح الرزق ؟
خلقت للآخرة لا للدنيا . . فقرة 17 18 :
اللغة :
الإعراب :
لما ذا خلق الانسان ؟
الإمام يقسم الناس الى قوي و ضعيف :
أكرم نفسك . . فقرة 19 20 :
اللغة :
الإعراب :
المعنى :
ربما كان الدواء داء . . فقرة 21 22 :
اللغة :
الإعراب :
المعنى :
الصداقة و الصديق . . فقرة 23 24 :
اللغة :
الإعراب :
حق الصديق :
الرزق . . فقرة 26 27 :
اللغة :
الإعراب :
المعنى :
السلطان و الزمان . . فقرة 27 28 :
اللغة :
الإعراب :
المعنى :
المرأة و المشورة :
الرسالة 31 الى معاوية :
اللغة :
الإعراب :
المعنى :
الرسالة 32 الى قثم بن العباس :
اللغة :
الإعراب :
المعنى :
الرسالة 33 الى محمد بن أبي بكر :
اللغة :
الإعراب :
المعنى :
الرسالة 34 الى عبد اللّه بن العباس :
اللغة :
الإعراب :
المعنى :
الرسالة 35 الى أخيه عقيل :
اللغة :
الإعراب :
المعنى :
الإمام و الناس :
الرسالة 36 الى معاوية :
اللغة :
المعنى :
الرسالة 37 الى مالك الأشتر :
اللغة :
الإعراب :
المعنى :
الرسالة 38 الى ابن العاص :
اللغة :
الإعراب :
المعنى :
الرسالة 39 الى بعض عماله :
المعنى :
الرسالة 40
قلبت لابن عمك ظهر المجن فقرة 1 2 :
اللغة :
ينادي الظالم بالحسرة . . فقرة 3 4 :
اللغة :
الإعراب :
المعنى :
الرسالة 41 الى عمر المخزومي :
اللغة :
الإعراب :
المعنى :


Ýí ÙáÇá äåÌ ÇáÈáÇÛÉ Ü Ì3

This page uses frames, but your browser doesn't support them.


في ظلال نهج البلاغة ـ ج3

في ظلال نهج البلاغة

الجزء الثالث


في ظلال نهج البلاغة ـ ج3

الخطبة 176


في ظلال نهج البلاغة ـ ج3

اللّه و محمد . . فقرة 1 :

لا يشغله شأن . و لا يغيّره زمان ، و لا يحويه مكان . و لا يصفه لسان . و لا يعزب عنه عدد قطر الماء ، و لا نجوم السّماء ، و لا سوافي الرّيح في الهواء ، و لا دبيب النّمل على الصّفا ، و لا مقيل الذّرّ في اللّيلة الظّلماء . يعلم مساقط الأوراق و خفيّ طرف الأحداق .

و أشهد أن لا إله إلاّ اللّه غير معدول به ، و لا مشكوك فيه ، و لا مكفور دينه و لا مجحود تكوينه . شهادة من صدقت نيّته وصفت دخلته ، و خلص يقينه ، و ثقلت موازينه . و أشهد أنّ محمّدا عبده و رسوله المجتبى من خلائقه ، و المعتام لشرح حقائقه و المختصّ بعقائل كراماته . و المصطفى لكرائم رسالاته . و الموضّحة به أشراط الهدى . و المجلوّ به غربيب العمى .

[ 6 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

لا يعزب : لا يغيب و لا يخفى . و سوافي : جمع سافية من سفت الريح التراب اذا أذرته . و الدبيب : المشي البطي‏ء . و المقيل : الاستراحة و ان لم يكن نوم . و الطرف : بسكون الراء الحركة ، و طرف العين : تحريك جفنها .

و الأحداق : العيون . و تكوينه : خقله . و دخلته : بكسر الدال و ضمها باطنه . و المعتام : المختار . و العقائل : الكرائم ، و العقيلة من النساء المخدرة .

و أشراط : علامات . و الغربيب : الأسود الحالك ، و المراد بغربيب العمى الضلال .


في ظلال نهج البلاغة ـ ج3

الإعراب :

غير معدول حال من كلمة الجلالة ، و أشراط نائب فاعل للموضحة ، و غربيب نائب فاعل للمجلوّ به .


في ظلال نهج البلاغة ـ ج3

المعنى :

( لا يشغله شأن ) . إن قدرته و علمه تعالى يسعان كل شي‏ء تماما كرحمته ،

و نسبة الأشياء اليه واحدة ، فلا قريب و بعيد ، و خطير و حقير ، و اذن فلا يصح القول في حقه تعالى : انه يشغل عن هذا دون ذاك : « ربّنا وسعت كل شي‏ء رحمة و علما 7 غافر » . ( و لا يغيره زمان ) لأنه واجب الوجود ، لا قبل له و لا بعد ( و لا يحويه مكان ) لأنه ليس بجسم ( و لا يصفه لسان ) للجهل بذاته التي لا يشبهها شي‏ء ، و لا يشاركها شي‏ء في الماهية و الصفات ، و إثبات وجودها بالخلق و الآثار لا يستدعي العلم بحقيقتها ، فنحن نعرف ان « اديسون » كان موجودا من الكهرباء ، و لا نعرف عن نسبه شيئا ( و لا يعزب عنه الخ ) . .

يشير الى قوله تعالى : « و عنده مفاتح الغيب لا يعلمها إلا هو و يعلم ما في البر و البحر و ما تسقط من ورقة إلا يعلمها و لا حبة في ظلمات الأرض و لا رطب و لا يابس إلاّ في كتاب مبين 59 الأنعام » .

( غير معدول به ) ليس كمثله شي‏ء ( و لا مشكوك فيه ) كيف و في كل

[ 7 ]

شي‏ء له آية ؟ ( و لا مكفور دينه ) و من كفر فقد ضل سواء السبيل ( و لا مجحود تكوينه ) لأن الكون الذي خلقه تعالى ثابت بالحس و العيان ( شهادة من صدقت نيته الخ ) . . أي يوافق فيها السر الإعلان ، و القلب اللسان كما جاء في الخطبة 99 ( و رسوله المجتبى من خلقه ) اصطفى سبحانه محمدا ( ص ) لأنه خيرة الخلق أجمعين ( و المعتام لشرح حقائقه ) المختار لبيان الحقائق الإلهية ( و المختص بعقائل كراماته ) و هي الفضائل و المناقب ( و المصطفى لكرائم رسالاته ) اختاره اللّه بلاغا لرسالاته الكريمة ( و الموضحة به أشراط الهدى ) برسول اللّه عرفت دلائل الحق و العدل ( و المجلوّ به غربيب العمى ) به انكشفت الظلمات ، و اهتدت الأجيال الى سواء السبيل .


في ظلال نهج البلاغة ـ ج3

الدنيا . . فقرة 2 :

أيّها النّاس إنّ الدّنيا تغرّ المؤمّل لها و المخلد إليها ، و لا تنفس بمن نافس فيها ، و تغلب من غلب عليها . و ايم اللّه ما كان قوم قطّ في غضّ نعمة من عيش فزال عنهم إلاّ بذنوب اجترحوها ،

لأنّ اللّه ليس بظلاّم للعبيد . و لو أنّ النّاس حين تنزل بهم النّقم و تزول عنهم النّعم فزعوا إلى ربّهم بصدق من نيّاتهم و وله من قلوبهم لردّ عليهم كلّ شارد ، و أصلح لهم كلّ فاسد . و إنّي لأخشى عليكم أن تكونوا في فترة . و قد كانت أمور مضت ملتم فيها ميلة كنتم فيها عندي غير محمودين ، و لئن ردّ عليكم أمركم إنّكم لسعداء . و ما عليّ إلاّ الجهد ، و لو أشاء أن أقول لقلت :

عفا اللّه عمّا سلف .

[ 8 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

أخلد الى الشي‏ء : مال اليه و ركن . و نفس به ، بكسر الفاء بخل به و حرص عليه ، و نافس فيه : بارى و زايد . و اجترحوها : اقترفوها و ارتكبوها .


في ظلال نهج البلاغة ـ ج3

الإعراب :

تستعمل قط بمعنى حسب مثل قطي و قطك ، أي حسبي و حسبك ، و اسم فعل مثل قطني أي يكفيني ، و قطّ ظرف زمان لاستغراق الماضي ، و تختص بالنفي ، مثل ما فعلته قط أي فيما مضى ، و جملة فزعوا خبر ان الناس ، و لرد عليهم جواب لو .


في ظلال نهج البلاغة ـ ج3

المعنى :

( أيها الناس ان الدنيا تغر المؤمل لها و المخلد اليها ) . قد يغتر المرء و يركن الى جاهه و ماله ، أو الى علمه و ذكائه ، و يظن انه في غنى بذلك عن كل شي‏ء و هذا هو الجهل و الغباء ، فإن الدنيا كالسراب يحسبه الظمآن ماء ، و لا يركن اليها من عرف أمرها و غورها ( و لا تنفس بمن نافس فيها ) احرص على الدنيا ما شئت ، أما هي فلا تهتم بك على الإطلاق ( و تغلب من غلب عليها ) لا تفرح إذا فزت بمنصب أو ربح نافسك فيه من نافس ، فربما دارت عليك الدوائر ،

و شمت بك من شفيت غيظك منه بالأمس .

( فو اللّه ما كان قوم الى اجترحوها ) . ظن بعض الشارحين أن الإمام يتكلم هنا عن كل ذي نعمة فردا كان أم جماعة ، و ان النعمة تزول بالذنوب أيا كان نوعها . و أوقعهم هذا الظن في إشكال ، و هو ان كثيرا من الناس يغرقون في الترف و الخطايا معا ، و مع هذا تنمو ثروتهم و تزداد . . و أجاب عن هذا الإشكال من أجاب بأن كلام الإمام محمول على الأغلب لا على العموم ، أو ان اللّه إذا أنعم من جهة انتقم من جهة ثانية .

[ 9 ]

و الأرجح ان الإمام يتكلم عن الجماعة دون الأفراد ، كما هو الظاهر من كلمة « قوم » و ان مراده من النعمة الحياة الكريمة بالخصوص ، و من الذنوب الفرقة و الشتات ، و عليه يكون المعنى : ان أي قوم أنعم اللّه عليهم بدولة كريمة تصونهم من الاعتداء ، و تحقق لهم الطمأنينة و الاستقرار ، ثم تشاحنوا و تباغضوا تزول عنهم هذه النعمة ، و يصبحون لقمة سائغة لكل طامع . . و تفسيرنا هذا يتفق مع الواقع ، و مع قوله تعالى : « و لا تنازعوا فتفشلوا و تذهب ريحكم 46 الأنفال » .

و صرح الإمام بذلك في الخطبة 27 حيث قال لأصحابه : شنّ عليكم أهل الشام الغارات ، و غزوكم في عقر داركم ، لأنّهم اجتمعوا على باطلهم ، و تفرقتم عن حقكم .

( و لو ان الناس حين تنزل بهم النقم ) . . إذا مرّ بالمؤمن لحظات من المخاوف يلجأ الى اللّه ، و يطلب منه العون و الفرج ، و اللّه يسمع و يجيب دعوة الداعي شريطة أن يستجيب هو بدوره الى اللّه كما جاء في الآية 186 من سورة البقرة :

« و إذا سألك عبادي عني فإني قريب أجيب دعوة الداعي إذا دعانِ فليستجيبوا لي » . و ليست الاستجابة له تعالى بالكلمات و الابتهالات ، و لا بمجرد الصوم و الصلاة ، بل بالعمل و الأخذ بأسبابه سبحانه و سننه في جميع خلقه « و لن تجد لسنة اللّه تحويلا 43 فاطر » . أبدا لا تبديل و لا تحويل في سننه ، جلت حكمته ، و هي ان لكل شي‏ء سببا طبيعيا كان ، أم اجتماعيا ، و البطالة ليست بسبب لشي‏ء من الأشياء إلا الهم و الغم ، و التخلف و الانحطاط : « و ما أصابكم من مصيبة فبما كسبت أيديكم 30 الشورى » . و قال الإمام : من قصر في العمل ابتلي بالهم . . و الداعي بلا عمل كالرامي بلا وتر .

( و اني لأخشى أن تكونوا في فترة ) من الاستقرار يعقبها خوف و اضطراب ( و قد كانت أمور مضت الى غير محمودين ) . ما صرح الإمام بتلك الأمور ، و لا دليل عليها من غيره ، و قال بعض الشارحين : يشير الإمام بالأمور الى تقديم عثمان يوم الشورى ، و قال آخر : يشير الى ما سبق الشورى . . و كلا القولين حدس بلا أساس . . . و أية علاقة للمخاطبين بالشورى و السقيفة ، و يكفي لصحة الخطاب أن يكون المخاطب على علم بمراد المتكلم .

( و لئن رد عليكم أمركم ) من جمع صفوف ، و وحدة الكلمة ( انكم لسعداء )

[ 10 ]

بحياة الاستقرار و حقن الدماء ( و لو أشاء أن أقول لقلت ) ما حدث منكم ،

و أسكت عنها لا عن نسيان ، بل ( عفا اللّه عما سلف ) . و العفو أقرب للتقوى .

و قال في مكان آخر : متى أشفي غيظي اذا غضبت ؟ . أ حين أعجز عن الانتقام فيقال لي لو صبرت ؟ . أم حين أقدر عليه فيقال لي لو عفوت ؟ .

[ 11 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 177 من صفاته تعالى :

فقال عليه السّلام : أ فأعبد ما لا أرى ؟ فقال : و كيف تراه ؟

فقال : لا تراه العيون بمشاهدة العيان ، و لكن تدركه القلوب بحقائق الإيمان . قريب من الأشياء غير ملامس . بعيد منها غير مباين . متكلّم لا برويّة ، مريد لا بهمّة . صانع لا بجارحة .

لطيف لا يوصف بالخفاء . كبير لا يوصف بالجفاء . بصير لا يوصف بالحاسّة . رحيم لا يوصف بالرّقّة . تعنو الوجوه لعظمته ، و تجب القلوب من مخافته .


في ظلال نهج البلاغة ـ ج3

اللغة :

الهمة : الاهتمام و شدة العناية جلبا لنفع أو دفعا لضرر . و الجارحة : العضو .

و اللطيف : غير المحسوس . و تعنو : تخضع . و تجب : تضطرب .

[ 12 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

لا تدركه الضمير للّه سبحانه . و قريب و ما بعده من الأوصاف أخبار لمبتدأ محذوف أي هو ، و غير حال .


في ظلال نهج البلاغة ـ ج3

المعنى :

قال قائل للإمام ( ع ) : هل رأيت ربك ؟ فقال له : أ فأعبد ما لا أرى : قال السائل : و كيف تراه ؟ قال الإمام : ( لا تدركه العيون الخ ) . . المعرفة على أنواع : منها حسية ، و تقوم على موضوعات من مرئيات ، و مسموعات ،

و روائح ، و مذاقات ، و ملموسات ، و هذه كلها إحساسات مادية ، و اللّه منزه عن المادية ، و إذن فالطريق الى معرفة وجوده لا يقف عند الحس وحده .

و منها عقلية ، و هي أن ينتقل بنا العقل من معلوم الى مجهول ، من شاهد محسوس الى واقعة تترتب عليه ، و لا تنفك عنه بحال ، من شاهد الى غائب ،

مهما شئت فعبّر . و قد شاهدنا الكون بقوانينه الثابتة العامة الشاملة لكل ركن من أركانه ، شاهدنا ذلك بالحس ، فانتقل العقل بنا الى وجود سلطة خالقة مدبرة تماما كما انتقل عقل « نيوتن » من مشاهدة التفاحة تسقط من الشجرة على الأرض انتقل من ذلك الى حقيقة قانون الجاذبية ، و امتلأ قلبه إيمانا بهذه الحقيقة ، و قلّده كل العلماء ثقة بصدقه .

لقد رأت العيون الخلق ، و حكم العقل و جزم بوجود الخالق ، و اعتقد القلب و آمن . و هذا ما عناه الإمام بقوله : ( تدركه القلوب بحقائق الإيمان ) . أي آمن القلب حقا واقعا لأنه رأى بعين الحس و العقل ( قريب من الأشياء غير ملامس ،

بعيد منها غير مباين ) هو قريب من الأشياء ، لأنها في قبضته و علمه و تدبيره ،

و هو غير ملامس ، لأنه ليس بجسم فيلمس ، و هو بعيد عن الأشياء بذاته و صفاته و آثاره ، و تقدم مثله مع الشرح في الخطبة 49 .

( متكلم لا بروية ) و جولة فكر في معنى الكلام و إنشائه ، بل يخلق الكلام كما يخلق الأعيان ، لإفهام قصده و مراده و بيان أمره و نهيه ( مريد لا بهمة ) . اذا أراد الانسان شيئا فلا يوجد هذا الشي‏ء بمجرد أن يريد ، بل لا بد من الاهتمام بالأسباب الموجبة ، و السعي و العمل ، و مع هذا الاهتمام و السعي قد يوجد المراد ،

[ 13 ]

و قد تعترض طريقه الصعوبات و العراقيل . . هذا بالنسبة الى المخلوق ، أما إرادة الخالق فهي لا تنفك عن المراد ، و يوجد بمجرد وجودها ، بل هي هو « ما شاء اللّه ، و إن لم يشأ لم يكن » . و بكلمة : مراد الإنسان إمكان ، و مراده تعالى وجوب أي بلا سبب إلا الإرادة وحدها . . هذا ، الى ان الإنسان يعلم بالمصلحة فيريد ،

ثم يصمم و يعزم في قلبه على الفعل بجوارحه . و أين هذا ممن يقول للشي‏ء كن فيكون .

( صانع لا بجارحة ) أي عضو ، بل بكلمة « كن » . ( لطيف لا يوصف بالخفاء ) . المراد باللطيف هنا غير المحسوس . و لكيلا يقول قائل : ان الجسم الذي بلغ الغاية من الصغر هو أيضا خفي لا يحس ، و عليه يكون للّه شبيه و نظير من هذه الجهة قال الإمام : « لا يوصف بالخفاء » أي احتجب الجسم الصغير عن العيون لصغره و دقته و رقته ، و اللّه سبحانه احتجب عنها ، لأنه ليس بجسم ،

و مع هذا فهو ظاهر بخلقه و آثاره ( كبير لا يوصف بالجفاء ) . انه تعالى كبير و أكبر ذاتا و وصفا و أثرا ، لا غلظة و جفاء ( بصير لا يوصف بالحاسة ) أي بالعين بل بالعلم ( رحيم لا يوصف بالرقة ) بل بالإحسان و الإفضال ، و الرقة انفعال و تأثر ،

و اللّه منزه عنه ( تعنو الخ ) . . كل الخلق خاضع لعظمته ، و خائف من سطوته .

[ 14 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 178


في ظلال نهج البلاغة ـ ج3

أ ما دين يجمعكم . . فقرة 1 2 :

أحمد اللّه على ما قضى من أمر و قدّر من فعل ، و على ابتلائي بكم أيّها الفرقة الّتي إذا أمرت لم تطع ، و إذا دعوت لم تجب . إن أمهلتم خضتم ، و إن حوربتم خرتم . و إن اجتمع النّاس على إمام طعنتم ،

و إن أجبتم إلى مشاقّة نكصتم . لا أبا لغيركم . ما تنتظرون بنصركم و الجهاد على حقّكم ؟ الموت أو الذّلّ لكم . فو اللّه لئن جاء يومي و ليأتينّي ليفرّقنّ بيني و بينكم و أنا لصحبتكم قال ،

و بكم غير كثير . للّه أنتم . أ ما دين يجمعكم ؟ و لا حميّة تشحذكم ؟

أ و ليس عجبا أنّ معاوية يدعو الجفاة الطّغام فيتّبعونه على غير معونة و لا عطاء . و أنا أدعوكم و أنتم تريكة الإسلام و بقيّة النّاس إلى المعونة و طائفة من العطاء فتفرّقون عنّي و تختلفون عليّ .

[ 15 ]

إنّه لا يخرج إليكم من أمري رضى فترضونه ، و لا سخط فتجتمعون عليه . و إنّ أحبّ ما أنا لاق إليّ الموت . قد دارستكم الكتاب ،

و فاتحتكم الحجاج ، و عرّفتكم ما أنكرتم ، و سوّغتكم ما مججتم ، لو كان الأعمى يلحظ ، أو النّائم يستيقظ . و أقرب بقوم من الجهل باللّه قائدهم معاوية ، و مؤدّبهم ابن النّابغة .


في ظلال نهج البلاغة ـ ج3

اللغة :

أمهلتم : أرفق بكم . و خضتم : دخلتم في الباطل . و خرتم : ضعفتم و جبنتم .

و أجئتم : ألجئتم ، أوجى‏ء بكم . و المشاقة بضم الميم المخاصمة ، و المراد بها هنا الحرب ، و نكصتم : رجعتم القهقرى أو أحجمتم . و قال : كاره . و تشحذكم :

تحرككم ، من شحذ السكين اذا سنّها و حددها . و تريكة الإسلام : خلف لمن جاهد في سبيل الإسلام . و فاتحتكم : حاكمتكم و قاضيتكم .


في ظلال نهج البلاغة ـ ج3

الإعراب :

لا أبا « لا » نافية للجنس ، و أب اسمها ، و لما أشبعت فتحة الباء صارت ألفا ،

و لغيركم خبر . و بكم متعلق بكثير ، و غير خبر لمبتدأ محذوف أي و أنا غير كثير بكم ، أما حرف طلب و تحضيض مثل ألا على مذهب « المالقي الأندلسيّ » و دين فاعل لفعل محذوف أي أ ما يجمعكم دين ، و يجوز أن يكون دين مبتدأ و الخبر محذوف أي أ ما لكم دين يجمعكم ، و الجملة من هذا الفعل و الفاعل صفة لدين ،

و أقرب بقوم اللفظ لفظ الأمر ، و المعنى خبر مع التعجب ، و الباء زائدة ، و قوم فاعل أقرب .


في ظلال نهج البلاغة ـ ج3

المعنى :

( أحمد اللّه على ما قضى الى لم تجب ) . كانت مهمة الإمام ( ع ) مع

[ 16 ]

أصحابه عسيرة أشد العسر ، أرادهم للدفاع عن أنفسهم و عن الإسلام الذي بدأت شمسه تميل الى الغروب . . فآثروا حياة الدعة مع الذل و الهوان على الكرامة مع الجهاد و التضحية ، فشكى الإمام و تألم ، و حذّرهم من سوء العاقبة ، و قرّعهم في العديد من خطبه و أقواله . . و لكن بلا جدوى حتى كأنه كان يطلب النصر منهم لمصلحته ، لا لمصلحة الإسلام و المسلمين ، فصبر على الخطب ، بل حمد اللّه عليه تماما كما يحمده على السراء .

( ان أمهلتم الى نكصتم ) . الخطاب للرؤساء و أصحاب النفوذ ، و المعنى لا أدري ما ذا يصلحكم ؟ . إن تلطفت بكم و أرفقت تماديتم في الباطل ، و إن ألجأتكم الى الحرب تخاذلتم و ضعفتم ، و ان رأيتم قلوب المسلمين معي شاغبتم و تآمرتم . .

( لا أبا لغيركم ) . تستعمل العرب هذه الكلمة عند المسألة و الطلب ، و هي تومى‏ء الى الدعاء بفقد الأب ، أو التعيير بجهله ، و لكن الإمام تلطف في الأسلوب حيث وجه الدعاء أو الذم الى غيرهم في الظاهر ، و هم القصد حقيقة و واقعا .

( ما تنتظرون بنصركم و الجهاد على حقكم ) ؟ . العدو يستفزكم ، و يتغلغل في أرضكم ، و يعتدي على كرامتكم ، و أنتم لا تحركون ساكنا هل تنتظرون قوة تنزل من السماء لنصرتكم ، أو قوة أجنبية تأتي من أقصى المعمورة تدافع عنكم ؟

( الموت أو الذل لكم ) . . أبدا لا شي‏ء يليق بكم إلا واحد من اثنين : الذل و الهوان ما دمتم على هذه الحال ، أو الموت يفنيكم عن آخركم ، فهو خير لكم و للإنسانية من حياتكم . قال ابن أبي الحديد : « هذا دعاء من الإمام عليهم . .

و قد استجاب اللّه دعاءه ، فإن شيعته أيام الأمويين ذلوا كفقع قرقر » . و الفقع أو الفقاقيع نفاخات تعلو الماء ، و أراد بالقرقر كما نظن لعاب الجمل حين يهدر و يجرجر .

( فو اللّه لئن جاء يومي الى كثير ) . سأفارقكم بالموت لا محالة ، و لكن عن بغض و كراهية لكم و لصحبتكم ، لأني ما كنت بكم قويا على الباطل و أهله . .

و من أجل هذا نطق الإمام بكلمة السرور و الفرحة حين ضربه اللعين ابن ملجم :

فزت و رب الكعبة ( أ ما دين يجمعكم ، و لا حمية تشحذكم ) ؟ . أ تدّعون الإسلام ،

و الخلافات تستنزف منكم الدين و كل ما تملكون من طاقات ؟ . و إذا لم يكن لكم دين فلتكن لكم حمية و أنفة تبعثكم على الدفاع عن أرضكم و كرامتكم .

[ 17 ]

( أ و ليس عجبا ان معاوية الى فتجتمعون عليه . ) الطغام بفتح الطاء الأراذل ، و المراد بالعطاء الراتب المعين لكل فرد ، و المعونة العلاوة تعطى للمحارب لإصلاح سلاحه أو علف دابته ، كالعلاوة التي تعطى الآن للموظف من أجل مرض أو نحوه ، و كان بيت المال آنذاك يوزّع على الجند و غيرهم من المعوزين ،

و ما كانت وزارة للأشغال ، و ثانية للصحة ، و ثالثة للتربية الخ . و كان الإمام يقسم المال بالسوية لا يحرم أحدا من حقه ، و لا يرضي الأقوياء على حساب الضعفاء و يقول : لو كان المال لي لسويت بينهم كيف و المال مال اللّه ؟ .

أما معاوية فكان يعطي من أجله ، لا من أجل اللّه و سد حاجة المعوزين ،

فيأخذ أموال الجند ، و سهم الفقراء ، و يغري بمال اللّه و بالمناصب أرباب الجاه و النفوذ ، و يبيح لهم كل حرام دعما لحكمه و سلطانه . . و من أجل هذا وحده اتبعوه ، و كانوا أطوع له من بنانه ، و لو ان معاوية عدل و ساوى في العطاء و المعونة لكان المتبوعون معه كما كان أمثالهم مع الإمام . قال ابن أبي الحديد في شرح هذه الخطبة : « كان الرؤساء يحقدون على الإمام ، لأنه يساوي بينهم و بين الأتباع ، فيخذلونه باطنا ، و إن أظهروا له النصر ، و اذا أحس الأتباع بتخاذل الرؤساء تواكلوا أيضا و تخاذلوا ، لأن انتصار التابع مع تخاذل الرئيس المتبوع لا لا يتصور وقوعه » .

و هنا يصدق قول القائل : « أريد حياته ، و يريد قتلي » . وقف الإمام مع الأتباع المستضعفين ، و انتصر لهم من الأقوياء المستغلين ، فتركه الأتباع ، و انضموا الى أعداء اللّه و أعدائهم ضد الإمام ( ع ) . . حدث هذا من قبل ، و يحدث الآن :

تقوم الثورة في الشرق أو في الغرب لتحرر الكادحين من الطغاة ، و تدور الحرب بين الأحرار و الفئة الطاغية الباغية على الضعفاء ، فينتقض جماعة من هؤلاء على ثورتهم ، و ينضمون الى الثورة المضادة لهم و لحياتهم جهلا أو خيانة ، و ينتحرون بأيديهم من حيث لا يشعرون .

( و ان أحبّ ما أنا لاق إليّ الموت ) حيث لا سبيل الى الخلاص مما هو فيه إلا الموت . قيل لفيلسوف . هل من مصيبة أعظم من الموت ؟ فقال : المصيبة التي تتمنى معها الموت ( قد دارستكم الكتاب ) أي درّستكم و بينت لكم ما فيه ،

و بخاصة آيات الوحدة و الاخوة ، و الجهاد لإحقاق الحق ، و إقامة العدل ( و فاتحتكم الحجاج ) حاكمتكم الى العقل و وسائل الاقناع التي يحتج بها اللّه غدا على عباده

[ 18 ]

( و عرفتكم ما انكرتم ) . أنكر الرؤساء على الإمام ان يساوي بينهم و بين الاتباع في المعونة و العطاء ، فعرّفهم أن هذا هو حكم اللّه و رسوله ، و ما هو إلا منفّذ لا مشرع ، و وكيل لا أصيل .

( و سوغتكم ما مججتم ) . ساغ الشراب سهل مدخله في الحلق ، و مجّه رمى به من فمه ، و المعنى بذلت كل ما أملك من جهد لإرشادكم و هدايتكم و لكنكم تماما كالأعمى و الميت لا تحسون و لا تبصرون : « لهم قلوب لا يفقهون بها و لهم أعين لا يبصرون بها و لهم آذان لا يسمعون بها 179 الأعراف » . ( أقرب بقوم من الجهل باللّه الخ ) . المراد بالقوم هنا أهل الشام ، و المعنى لا أحد أقرب الى الجهل باللّه و دينه من قوم يتصرف بهم معاويه و ابن العاص ، و يلعبان بعقولهم كيف شاءا و أرادا . و الحق ان المال هو الذي تصرف بالعقول و القلوب ، و كنّى الإمام عنه بمعاوية لأنه اشترى العقول و الضمائر و دفع الثمن كاملا ، أما ابن العاص فله دور الوسيط بين البائع و المشتري .

و نختم هذا الشرح بكلمة لأحمد عباس صالح ، قال في كتاب « اليمين و اليسار في الإسلام » : « أبى علي أن يفعل شيئا من هذا الذي يفعله معاوية ، لأن انتصاره عندئذ يكون انتصارا ناقصا خيرا منه الهزيمة » .

[ 19 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 179 بعدا لهم :

بعدا لهم كما بعدت ثمود . أمّا لو أشرعت الأسنّة إليهم ، و صبّت السّيوف على هاماتهم . لقد ندموا على ما كان منهم . إنّ الشّيطان اليوم قد استفلّهم ، و هو غدا متبرّى‏ء منهم و متخلّ عنهم . فحسبهم بخروجهم من الهدى ، و ارتكاسهم في الضّلال و العمى ، و صدّهم عن الحقّ ، و جماحهم في التّيه .


في ظلال نهج البلاغة ـ ج3

اللغة :

بعدا لهم : دعاء عليهم بالهلاك . و أشرعت : امتدت و صوبت . و هاماتهم :

رؤوسهم . و تفلل و انفلّ القوم : انكسروا و انهزموا ، و استفلهم الشيطان دعاهم للانشقاق و الانهزام عن الجماعة . و ارتكس : انتكس و انقلب . و تاه : ضل .

و جماحهم : إسراعهم .

[ 20 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

بعدا نصب على المصدرية ، و أما تكون حرف استفتاح ، و تكون بمعنى حقا أو أحقا على خلاف في ذلك ، كما في مغني ابن هشام ، و هي هنا بالمعنى الثاني بقرينة السياق ، و لقد ندموا جواب لو ، و حسبهم بخروجهم « حسب » مصدر مبتدأ ، و الباء زائدة ، و خروجهم خبر ، أي كفايتهم خروجهم عن الجماعة ،

مثل عذرهم جهلهم .


في ظلال نهج البلاغة ـ ج3

الخريت بن راشد :

كان الخريت بن راشد من بني ناجية ، و شهد صفين مع الإمام ، و قال له في ذات يوم : أنا لا أطيع أمرك ، و لا أصلي خلفك ، و اني غدا لمفارقك .

فقال له الإمام : اذكر لي كل ما يدور في ذهنك حولي من الشبهات ، و عليّ أن أزيلها و أدفعها بالحق . فقال : آتيك غدا . قال له الإمام : ان استرشدتني لأهدينّك سبيل الرشاد ، ثم نهاه أن يتعرض لأحد بسوء و إلا أدّبه و اقتص منه .

فقال رجل للإمام : لم لا تأخذه الآن قبل ان يخرج ، و يفسد في الأرض ؟ .

فقال الإمام : لو فعلنا هذا بكل من يتهم لملأنا السّجون ، و لا يسعني أن أعاقب أحدا حتى يظهر الخلاف . و انتظر الإمام عودة الخريت في الغد ، و لكنه لم يأت ،

و كان معه 30 رجلا ، فأرسل الإمام أحد أصحابه يعلم له أحوالهم ، فلما عاد الرسول قال له : أ أمن القوم فقطنوا أي أقاموا أم جبنوا فظعنوا أي رحلوا :

قال : بل ظعنوا يا أمير المؤمنين . فقال : بعدا لهم الخ .

خرج الخريت في جماعته ، و قطعوا طريق الآمنين . . لقوا رجلا يقال له زادان فروخ . فقالوا له : أ مسلم أنت أم كافر ؟ قال : بل مسلم . قالوا : ما تقول في علي ؟ . قال : أقول خيرا ، انه أمير المؤمنين و سيّد البشر ، و وصي رسول اللّه ( ص ) . قالوا له : كفرت . و قطعوه بأسيافهم . ثم رأوا رجلا آخر ،

فقالوا له : أ مسلم أنت أم كافر ؟ قال : أنا يهودي . قالوا : خلوا سبيله .

و لما علم الإمام أرسل الى حربهم زياد بن أبي حفصة في 130 رجلا ، فقتل نفرا منهم ، و فر الخريت بجمع حوله العلوج و الأكراد و من اليهم ، فندب الإمام ألفين من أهل الكوفة ، و أرسلهم لقتال الخريت بقيادة معقل بن قيس الرياحي .

[ 21 ]

فسار معقل بجيشه يسأل عن مكان الخريت . فقيل له : انه في أسياف البحر بفارس ، فقصده ، و لما سمع الخريت بمسير معقل تأهب للحرب ، و دارت المعركة على أشدها ، فقتل الخريت ، و مئة و سبعون من أصحابه ، و ذهب الباقون في في الأرض يمينا و شمالا ، و كانت منية الخريت بيد النعمان بن صهيان الراسي من أصحاب معقل .

هذه خلاصة لقصة الخريت ، و من أراد التفصيل فليراجع الى شرح ابن أبي الحديد للخطبة 44 ص 264 من المجلد الأول الطبعة القديمة ، و قد استغرقت حوالى عشرين صفحة بقطع هذا الكتاب .

[ 22 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 180


في ظلال نهج البلاغة ـ ج3

لم يلد و لم يولد . . فقرة 1 3 :

الحمد للّه الّذي إليه مصائر الخلق ، و عواقب الأمر . نحمده على عظيم إحسانه و نيّر برهانه ، و نوامي فضله و امتنانه ، حمدا يكون لحقّه قضاء و لشكره أداء ، و إلى ثوابه مقرّبا و لحسن مزيده موجبا .

و نستعين به استعانة راج لفضله ، مؤمّل لنفعه ، واثق بدفعه ،

معترف له بالطّول ، مذعن له بالعمل و القول . و نؤمن به إيمان من رجاه موقنا : و أناب إليه مؤمنا ، و خنع له مذعنا ، و أخلص له موحّدا ، و عظّمه ممجّدا ، و لاذ به راغبا مجتهدا . لم يولد سبحانه فيكون في العزّ مشاركا . و لم يلد فيكون موروثا هالكا .

و لم يتقدّمه وقت و لا زمان . و لم يتعاوره زيادة و لا نقصان ، بل ظهر للعقول بما أرانا من علامات التّدبير المتقن و القضاء المبرم . فمن

[ 23 ]

شواهد خلقه خلق السّموات موطّدات بلا عمد ، قائمات بلا سند .

دعاهنّ فأجبن طائعات مذعنات ، غير متلكّئات و لا مبطئات .

و لو لا إقرارهنّ له بالرّبوبيّة و إذعانهنّ بالطّواعية لما جعلهنّ موضعا لعرشه ، و لا مسكنا لملائكته ، و لا مصعدا للكلم الطّيّب و العمل الصّالح من خلقه . جعل نجومها أعلاما يستدلّ بها الحيران في مختلف فجاج الأقطار . لم يمنع ضوء نورها ادلهمام سجف اللّيل المظلم . و لا استطاعت جلابيب سواد الحنادس أن تردّ ما شاع في السّموات من تلألؤ نور القمر . فسبحان من لا يخفى عليه سواد غسق داج و لا ليل ساج في بقاع الأرضين المتطأطئات ، و لا في يفاع السّفع المتجاورات . و ما يتجلجل به الرّعد في أفق السّماء ،

و ما تلاشت عنه بروق الغمام ، و ما تسقط من ورقة تزيلها عن مسقطها عواصف الأنواء و انهطال السّماء و يعلم مسقط القطرة و مقرّها ،

و مسحب الذّرّة و مجرّها ، و ما يكفي البعوضة من قوتها ، و ما تحمل الأنثى في بطنها .


في ظلال نهج البلاغة ـ ج3

اللغة :

النوامي : الزوائد . و الامتنان : الإنعام . و الطول : الفضل . و خنع : خضع .

و موطدات : مثبتات في مدارها . و متلكئات : مبطئات كما فسرها الإمام بالعطف عليها . و الطواعية : الطاعة . و الأعلام : العلامات . و الفجاج : الطرق بين الجبال . و الادلهمام : الظلمة الشديدة . و السجف : الستر . و الجلابيب : الثياب .

[ 24 ]

و الحنادس : الليالي المظلمة . و الداجي : المظلم . و الساجي : الساكن . و اليفاع :

كل ما ارتفع من الأرض ، و غلام يافع : ناهز البلوغ . و السّفع : الجبال .

و الجلجلة ، صوت الرعد . و تلاشت : اضمحلّت . و المسحب و المجر : مكان السحب و الجر .


في ظلال نهج البلاغة ـ ج3

الإعراب :

الذي صفة للّه ، و اليه خبر مقدم ، و مصائر الخلق مبتدأ مؤخر ، و الجملة صلة الموصول ، و لشكره أداء أي و يكون الحمد أداء لشكره ، و مثله ما بعده ،

و مؤمل صفة لراج ، و مثله ما بعده ، و موقنا حال ، و كذلك ما بعده من المنصوبات ، و موطّدات و قائمات و طائعات أحوال ، و ادلهمام فاعل يمنع ، و ضوء مفعول ، و المصدر من أن ترد مفعول استطاعت .


في ظلال نهج البلاغة ـ ج3

المعنى :

( الحمد للّه الذي اليه مصائر الى مزيده موجبا ) . أسبغ سبحانه على عباده نعما لا يحيط بها الإحصاء ، و أعادهم اليه ليجزي الذين أحسنوا بالحسنى ،

و الذين أساءوا بما عملوا ، و من حسنات العبد عند اللّه شكر المنعم و حمده على فضله و إحسانه ، مع العلم بأن شكر المنعم دين يجب الوفاء به بحكم العقل ، و يشير الى ذلك قول الإمام : « قضاء و أداء » و لكن تقدست أسماؤه ، يثيب عليه كأنه ندب و إحسان ، و كذلك التوبة من الذنب حتم و إلزام ، و مع هذا يثيب عليها سبحانه كأنها إحسان لا إلزام . و السر انه تعالى حليم كريم . و تجدر الإشارة الى ان من عرف النعمة بقلبه فقد شكرها ، و لكن الشكر الكامل لا يكون إلا بالفعل و التضحية : « لن تنالوا البر حتى تنفقوا مما تحبون 92 آل عمران » .

و نستعين به الخ . . يريد الإمام بقوله : مؤمّل و واثق ، و مؤمن و تائب ،

و راغب و مجتهد ، و ما الى ذلك من الأوصاف ، يريد بها ان الاستعانة باللّه حقا هي أن لا نخاف مع اللّه شيئا ، و لا نرجو أحدا ، و أن نطيعه بإخلاص قولا و عملا ، و نرجع اليه وحده في كل شي‏ء فهو المصدر و الغاية ، و ما عداه طريق

[ 25 ]

و وسيلة : « انما هو إله واحد و ليذّكّر أولو الألباب 52 ابراهيم » . و معنى هذا ان من قال للّه في صلاته : « اياك نعبد و اياك نستعين » فهو كاذب في دعواه اذا خضع و خنع لعبد مثله متوسلا به في حاجة له ، مؤمنا بأنه السبيل الوحيد لقضائها و نجاحها .

( لم يولد الخ ) . . لو كان للّه أب لكان مخلوقا لا خالقا ، و ممكنا لا واجبا ،

و كان أبوه مفضلا عليه ، و شريكا له في العظمة و الجلال ، و أيضا لو كان للّه ولد لكانت له صاحبة ، و كان شأنه شأن الآباء يشيخ و يهرم ، ثم يموت و يورّث الأولاد و الأحفاد . . و تجدر الإشارة الى ان اليونان كانوا يعبدون جماعة من الآلهة تحب و تعشق و تعالج و تنكح ، و تلد العديد من الآلهة غير الشرعيين . و أيضا كانت تكذب و تخدع و تحسد و تحقد ، و تصطاد و تحارب ، و تركب عربات الترفيه و النزهة . . و مع هذا فهي تخلق و ترزق ، و ترسل الصواعق فتصيب بها من تشاء .

( و لم يتقدمه وقت و لا زمان ) و إلا كان حادثا يفتقر وجوده الى علة فاعلة ،

و قيل : « الوقت جزء من الزمان ، و الزمان أعم منه » . و مع هذا يجوز أن يكون المراد بهما واحدا ، و العطف للتفسير ( و لم يتعاوره زيادة و لا نقصان ) و الا كان متغيرا و محلا للحوادث ( بل ظهر للعقول الخ ) . . بخلق الكون و نظامه المحكم الثابت ( فمن شواهد خلقه خلق السموات بلا عمد ) . خلق الكواكب و أودع فيها قوانين تفعل فعلها ، و تؤثر أثرها ، و منها قانون الجاذبية فيها و في جميع الأجسام ( قائمات بلا سند ) عطف تفسير ، و تقدم مثله مع الشرح المفصل في الخطبة 1 .

( دعاهن فأجبن طائعات ) . خلق سبحانه أجرام السماء على وضع خاص حجما و هيئة ، و وضعها في أماكنها على وفق الحكمة و الهندسة الكونية ، لتؤدي الغرض المنشود كما أراده اللّه سبحانه ، و كنّى الإمام عن تماسك الكواكب ،

و ما يترتب عليها من الآثار المنشودة ، كنّى عن ذلك بالطائعات المذعنات تبعا للآية 11 من سورة فصلت : « ثم استوى الى السماء و هي دخان فقال لها و للأرض ائتيا طوعا أو كرها قالتا أتينا طائعين » .

( و لو لا إقرارهن الى لعرشه ) لو لم تكن السموات في قدرته و قبضته لكانت خارجة عن أمره و ملكا لغيره ( و مسكنا لملائكته ) لأن اللّه سبحانه لا

[ 26 ]

يسكن عباده في غير ملكه ، و فيه إيماء إلى أن على بعض الكواكب حياة و خلائق ( و لا مصعدا للكلم الطيب و العمل الصالح من خلقه ) يدل هذا ان للّه خلقا يسجلون أقوال العباد و أفعالهم ، و يصعدون بها الى السماء ، قال تعالى : « و ان عليكم لحافظين كراما كاتبين يعلمون ما تفعلون 12 الانفطار » . و من أنكر ذلك فقد أنكر ما يجهل .

( جعل نجومها اعلاما الخ ) . . بعض الكواكب لا يصل نورها الى الأرض ،

لأنها تبعد عن الأرض مئات الملايين من السنين الضوئية ، و سرعة الضوء 186000 ميل في الثانية ، و بعض الكواكب يصل نورها الى الأرض دون أن تراها العين المجردة ، و نوع منها يصل نوره الى الأرض ، و تراه العين ، و يقول علماء الفلك :

ان عدد النجوم التي تراها من موضع واحد من الأرض يبلغ ما بين 2500 3000 نجم ، أما التي تراها المناظير الحديثة فيزيد عددها عن ألف مليون ،

و المناظير الحديثة ترى على بعد 500 مليون سنة ضوئية ، و ربما تطورت الى ألف مليون أو أكثر .

و في النهار يطغى نور الشمس على ضوء النجوم فتخفيه و تضي‏ء النجوم بأوضح رؤية في ليلة ليلاء مع صفاء الجو ، و إذن فالليل المظلم لا يمنع ضوء النجوم و القمر بل على العكس يزيده تلألؤا ، و إلى هذا أشار الإمام بقوله : ( لم يمنع ضوء نورها ادلهمام الخ ) . . أما قوله : ( اعلاما يستدل بها الحيران الخ ) . . فيشير إلى الآية 16 من سورة النحل : « و بالنجم هم يهتدون » . ( فسبحان من لا يخفى عليه الخ ) . . تقدم هذا مرات ، و لا غرض من الاعادة و من مسحب الذرة و مسقط القطرة إلا التأكيد بأن اللّه قد أحاط بكل شي‏ء علما كي يستشعر الانسان الخوف من ربه .


في ظلال نهج البلاغة ـ ج3

كان و لم يكن معه شي‏ء . . فقرة 4 5 :

الحمد للّه الكائن قبل أن يكون كرسي أو عرش ، أو سماء أو أرض أو جان أو إنس . لا يدرك بوهم . و لا يقدّر بفهم . و لا يشغله سائل ، و لا ينقصه نائل . و لا يبصر بعين . و لا يحدّ بأين .

[ 27 ]

و لا يوصف بالأزواج ، و لا يخلق بعلاج . و لا يدرك بالحواسّ .

و لا يقاس بالنّاس . الّذي كلّم موسى تكليما ، و أراه من آياته عظيما .

بلا جوارح و لا أدوات ، و لا نطق و لا لهوات . بل إن كنت صادقا أيّها المتكلّف لوصف ربّك فصف جبرائيل و ميكائيل و جنود الملائكة المقرّبين في حجرات القدس مرجحنّين ، متولّهة عقولهم أن يحدّوا أحسن الخالقين . فإنّما يدرك بالصّفات ذوو الهيئات و الأدوات ،

و من ينقضي إذا بلغ أمد حدّه بالفناء ، فلا إله إلاّ هو أضاء بنوره كلّ ظلام ، و أظلم بظلمته كلّ نور . أوصيكم عباد اللّه بتقوى اللّه الّذي ألبسكم الرّياش و أسبغ عليكم المعاش . فلو أنّ أحدا يجد إلى البقاء سلّما ، أو إلى دفع الموت سبيلا ، لكان ذلك سليمان بن داود عليه السّلام الّذي سخّر له ملك الجنّ و الإنس مع النّبوّة و عظيم الزّلفة . فلمّا استوفى طعمته ، و استكمل مدّته ، رمته قسيّ الفناء بنبال الموت . و أصبحت الدّيار منه خالية ، و المساكن معطّلة ،

و ورثها قوم آخرون ، و إنّ لكم في القرون السّالفة لعبرة . أين العمالقة و أبناء العمالقة . أين الفراعنة و أبناء الفراعنة . أين أصحاب مدائن الرّسّ الّذين قتلوا النّبيّين و أطفأوا سنن المرسلين . و أحيوا سنن الجبّارين . و أين الّذين ساروا بالجيوش و هزموا الألوف ،

و عسكروا العساكر و مدّنوا المدائن .

[ 28 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

كرسيه تعالى : علمه ، و المراد به هنا الشي‏ء المعلوم له . و عرشه : ملكه و تدبيره .

و النوال : العطاء . و الأزواج : الأمثال . و الجوارح : الأعضاء . و لهوات :

جمع لهاة ، و هي لحمة في أقصى سقف الفم . و حجرات : جمع حجرة أي غرفة . و مرجحنّين : جمع مرجحن أي مائل أو خاضع . متولهة من الوله ،

و هو الوجد و الحزن و الحيرة و الخوف . و الرياش : اللباس الفاخر . و أسبغ : أتم .

و طعمته : مأكله .


في ظلال نهج البلاغة ـ ج3

الإعراب :

لفظ « أين » يسأل به عن المكان ، فإن أردت مكانا خاصا بنيته على الفتح ،

و ان أردت أي مكان أعربت . و الذي كلم صفة للّه ، أو خبر لمبتدأ محذوف أي هو الذي كلم ، و مرجحنين حال ، و كذا متولهة ، و عقولهم فاعل متولهة ،

و المصدر من أن يحدوا منصوب بنزع الخافض أي حارت عقولهم في حده تعالى أو خافت من ذلك ، و ذوو نائب فاعل ليدرك .


في ظلال نهج البلاغة ـ ج3

المعنى

( الحمد للّه الكائن الى إنس ) . لا شي‏ء في الأزل إلا اللّه ، لأن كل ما عداه فيض منه ، و متأخر عنه بما في ذلك عرشه أي ملكه ، و كرسيه أي الأشياء المعلومة له ، كما قلنا في فقرة اللغة ، و ليس من الضروري أن يكون المعلوم و المملوك للّه سبحانه موجودا في الأزل بوجوده ، لأنه علة لمشيئته التي تعلقت بوجود الشي‏ء في حينه المتأخر عن الذات لا المقارن لها ( لا يدرك بوهم ، و لا يقدر بفهم ) . الوهم تصور ، و كذلك الفهم ، و الفرق بينهما ان الوهم تصور بلا ضابط و قياس ، و الفهم تصور بمقاييس و ضوابط ، و تقدم أكثر من مرة ان الذات القدسية لا تدرك بكنهها بل بأفعالها و آثارها ، و انها فوق التصور و هما كان أم فهما ، و هذا معنى قول الإمام الباقر ( ع ) : كل ما ميزتم اللّه بأوهامكم فهو مردود اليكم .

[ 29 ]

( و لا يشغله سائل ) لأن ذاته بما هي تحيط بكل شي‏ء علما و قدرة ، و تقدم مثله في الخطبة 176 ( و لا ينقصه نائل ) . انه يعطي بلا حساب ، و خزائنه على ما هي ، لا فرق أنفق أو لم ينفق لأنها تستمد من قوة لا حد لها و لا نهاية ،

و الخزائن التي تنقص بالإنفاق تمتلى‏ء بالكسب و الجمع من هنا و هناك ( و لا ينظر بعين الى الناس ) . انه تعالى قوة عليا فوق الطبيعة ، عالمة قادرة ، لا يقع عليها حس ، و لا تدخل في دائرة المشاهدة ، لأنها ليست بمادة كي تنظر و تلمس ،

و تفتقر الى حيّز و مكان ، و اذا عجزت العقول عن إدراكها فكيف تدركها الحواس ، و تقاس بالناس . انها تخلق بكلمة « كن » لا بآلة و مزاولة ، و تدبر بقوانين تودعها في الكائنات لا بجوارح و أدوات .

( الذي كلّم موسى الخ ) . . أي خلق الكلام في الشجرة فسمعه موسى ،

كما في الآية 30 من سورة القصص : « نودي من شاطى‏ء الوادي الأيمن في البقعة من الشجرة » فمن الشجرة متعلق بنودي ، فالشجرة بالنسبة الى موسى كالاسطوانة بالنسبة الينا مع الفرق البعيد ، لأن الذي نسمعه من الاسطوانة خارج من فم ، و مسجل بآلة ، و الكلام الذي سمعه موسى حل في الشجرة بمجرد الإرادة القدسية ( بل إن كنت صادقا الى الخالقين ) . لا تحاول المحال بوصف اللّه و تحديد ذاته . . و ان أبيت إلا الفضول و التمحل فنحن نهون عليك ، و نكتفي منك أن تصف جبريل أو غيره من الملائكة الذين عجزوا عن وصفه تعالى ،

و هم أقرب اليه منك و أعلم ، و إذا عجزت عن وصف المخلوق فأنت عن وصف الخالق أعجز .

( فإنما يدرك بالصفات الخ ) . . الغرض واحد من اثنين : إما أن تكون له أعضاء و هيئة من الهيئات فتحده بها ، و إما أن يكون له أجل ينتهي بنهايته فتعرفه به ، و اللّه سبحانه لا حد له و لا نهاية ، و لا شكل هيئة ( فلا إله إلا هو أضاء بنوره كل ظلام ) أي ان العلم و العمل بدين اللّه و حلاله و حرامه هدى و نور لا تضر معه أية صفة يراها الناس نقصا و ظلاما كالفقر و قلة الرجال و الأنصار ( و أظلم بظلمته كل نور ) . المراد بظلمته تعالى حجاب الجهل و المعصية بين اللّه و عبده ، و المعنى ان الجهل بدين اللّه أو العلم به بلا عمل ضلال و ظلم لا يجدي معه أي وصف يراه الناس نورا و كمالا كالجاه و المال ، و من أجل هذا قال الإمام :

الغني و الفقر بعد العرض على اللّه .

[ 30 ]

( أوصيكم عباد اللّه الخ ) . . أعطانا اللّه نعما لا يبلغها الإحصاء ، و منها اللباس الفاخر ، و الطعام و الشراب ، فعلينا أن نعطيه من أنفسنا ما أحب ، و ان كرهت .

( فلو أن أحدا يجد الخ ) . . جمع اللّه لسليمان بن داود الملك و النبوة ، و سخر له الريح و الطير و الانس و الجن ، فبنوا له ما أراد من هياكل و تماثيل و جفان كالجوابي و قدور راسيات . . و ما انقضت أيامه حتى لفّ بخرقة و دفن في حفرة ،

و ذهب سلطانه مع الريح التي كان يمتطيها في غدوة و رواحه .

( أين العمالقة ؟ ) . قال أصحاب التواريخ : ان العمالقة ينسبون الى عملاق ابن إرم بن سام بن نوح ، و انه كان لهم سلطان في اليمن و الحجاز و ما تاخم ذلك من أقاليم ، و قد أخنى عليهم الذي أخنى على هتلر و موسوليني . قال المسعودي :

« بغوا في الأرض فسلط اللّه عليهم ملوك الأرض » . و أيضا سلط اللّه على هؤلاء الملوك من أفناهم ، و كذلك يسلط سبحانه على خلفاء هتلر و موسوليني ، و على كل باغية و طاغية « فهل ينظرون إلا سنة الأولين 43 فاطر » .

( أين أصحاب مدائن الرس الخ ) . . قيل : الرس اسم بئر ، و ان أصحابه اذا جاءهم نبي ألقوه فيها . فأرسل اللّه عليهم ريحا عاصفة ملتهبة سلقت أبدانهم ،

و ان الأرض قذفتهم بمواد كبريتية متقدة فذابت أجسامهم ، و دمرت مدائنهم .


في ظلال نهج البلاغة ـ ج3

لبس للحكمة جنتها . . فقرة 6 :

قد لبس للحكمة جنّتها . و أخذها بجميع أدبها من الإقبال عليها و المعرفة بها و التّفرّغ لها . و هي عند نفسه ضالّته الّتي يطلبها ،

و حاجته التي يسأل عنها . فهو مغترب إذا اغترب الإسلام ، و ضرب بعسيب ذنبه ، و ألصق الأرض بجرانه . بقيّة من بقايا حجّته ،

خليفة من خلائف أنبيائه ( ثمّ قال عليه السّلام ) أيّها النّاس إنّي قد بثثت لكم المواعظ الّتي وعظ الأنبياء بها أممهم . و أدّيت إليكم ما أدّت

[ 31 ]

الأوصياء إلى من بعدهم . و أدّبتكم بسوطي فلم تستقيموا . و حدوتكم بالزّواجر فلم تستوثقوا . للّه أنتم أ تتوقّعون إماما غيري يطأ بكم الطّريق ، و يرشدكم السّبيل ؟


في ظلال نهج البلاغة ـ ج3

اللغة :

الجنة بضم الجيم الوقاية . و العسيب ، عظم الذنب . و الجران من البعير : مقدم عنقه ، يقال : ألقى البعير جرانه ، أي برك . فلم تستوثقوا :

لم تجتمعوا .


في ظلال نهج البلاغة ـ ج3

الإعراب :

بجرانه الباء زائدة ، و جرانه مفعول ألصق ، و بقية خبر لمبتدأ محذوف أي هو ،

و يجوز أن تكون خبرا ثانيا لهو مغترب ، و للّه أنتم اللام للتعجب .


في ظلال نهج البلاغة ـ ج3

المعنى :

( قد لبس للحكمة جنتها ) . يريد الإمام ( ع ) بهذا الوصف المؤمن العارف ،

و لا يريد إماما غائبا أو وليا حاضرا ، و المراد بالحكمة هنا مخافة اللّه ، كما جاء في الحديث « رأس الحكمة مخافة اللّه » . أما جنة الحكمة فقد فسرها الإمام بقوله : ( و أخذها بجميع أدبها الخ ) . . أي عمل بموجبها ، و ذلك بأن يخلص الخائف للّه ، و يتكل عليه وحده ، و يفوض الأمر اليه كله ، و يعمل بكلّ ما أمر به ، و ينتهي عن كل ما نهي عنه ( و المعرفة بها ) أي بأحكامها و مواردها ( و التفرغ لها ) الانصراف عن الفضول و الخوض فيما لا طائل تحته .

( فهي عند نفسه ضالته الخ ) . . الحكمة ضالة المؤمن يأخذها أين وجدها ،

و من أقوال الإمام : ان الحكمة تكون في صدر المنافق فتتلجلج أي تتحرك

[ 32 ]

في صدره حتى تخرج ، فتسكن الى صواحبها في صدر المؤمن ( فهو مغترب إذا اغترب الإسلام ) . إذا كان الإسلام غريبا بين القوم الفاسقين فالمؤمن أيضا يكون غريبا بينهم ، كما هو الشأن في عصرنا حيث يسخر أكثر أبنائه من المحافظين على دين الآباء و الأجداد .

( و ضرب بعسيب ذنبه ، و ألصق الأرض بجرانه ) أي ان المسلم المخلص يكون بين القوم الفاسقين كالبعير الذي ألصق نحره في الأرض ، و ضربها بذنبه و لا يستطيع التصرف في شي‏ء سوى ذلك ( بقية من بقايا حجته ، خليفة من خلائف أنبيائه ) . الضمير في حجته و أنبيائه للّه تعالى ، و المعنى ان ذاك المسلم المغترب هو بقية الذين يحتج بهم سبحانه على خلقه ، و امتداد لأنبياء اللّه و رسله .


في ظلال نهج البلاغة ـ ج3

الدين تسلية و رفاهية :

( أيها الناس قد بثثت لكم المواعظ الخ ) . . وعظ الإمام أصحابه بمواعظ اللّه و أنبيائه بأسلوب العليم الحكيم ، و وعظهم و بالغ في النصيحة لا لمنفعة شخصية ، و لا حبا بالكلام ، أو إظهارا للمقدرة ، أو لأن الوعظ مجرد وظيفة كخطبة الجمعة في المسجد ، أو خطبة الأحد في الكنيسة ، بل لشعوره بأنه مسؤول عنهم أمام ربه و ضميره . . و مع هذا صموا الآذان ، و نفضوا الأيدي ، و هم على يقين من نصح الواعظ ، و ثقة بعلمه و دينه .

و لا عجب فقد وعظ نوح قومه فقالوا له : لئن لم تنته يا نوح لتكونن من المرجوحين ، و أيضا وعظ ابراهيم قومه فقالوا : حرّقوه . و حاول بنو اسرائيل صلب السّيد المسيح ، و حاولت قريش قتل محمد ( ص ) . و الذين قتلهم قومهم من الأنبياء لا يعلم عدتهم إلاّ اللّه . . و الذنب الوحيد هو الوعظ و الإرشاد .

و آمن النصارى بعيسى ، و قالوا : دينهم هو دين الانسانية و المحبة ، ثم ظهرت هذه المحبة من قبل في جرائم محاكم التفتيش ، و في المذابح الصليبية ، و ظهرت من بعد في هيروشيما و كوريا و افريقيا و الهند الصينية . و اليهود آمنوا بموسى و انه بعث لمحاربة البغي في شخص فرعون الذي كان يستعبد رجالهم و نساءهم ، و يذبح أطفالهم . . و تمثل ايمان اليهود برسالة موسى في فظائع اسرائيل بفلسطين . . و أيضا آمن المسلمون بمحمّد ( ص ) و انه الخاتم لما سبق ، و الفاتح لما استقبل ، و ان الإسلام

[ 33 ]

هو دين القوة و الحياة ، و دين العلم و الحضارة ، و التعاون على البر و الخير ، و ظهر كل ذلك جليا في تناحر المسلمين و جهلهم و انحطاطهم و ذلهم و هوانهم . . حتى على الأذل الأحقر .

و السر ان الدين شي‏ء ، و ممارسته شي‏ء آخر ، انه مجرد فكرة و نظرية عند المنتسبين اليه ، أو شعائر و كلمات جوفاء لا تعني شيئا ، أو عادة و تقليد ، أو تسلية و ترفيه ، أو ما شئت من التعبير على أن تدع كلمة التجاوب و التفاعل بين الدين و المنتسبين اليه . . حتى الذين يعلو صراخهم من أجل الدين ، و يتباكون عليه ، تشهد عليهم أفعالهم ، أو على أكثرهم ، أو الكثير منهم بأنهم بلا دين .


في ظلال نهج البلاغة ـ ج3

اخوان الإمام . . فقرة 7 :

ألا إنّه قد أدبر من الدّنيا ما كان مقبلا ، و أقبل منها ما كان مدبرا ، و أزمع التّرحال عباد اللّه الأخيار ، و باعوا قليلا من الدّنيا لا يبقى بكثير من الآخرة لا يفنى . ما ضرّ إخواننا الّذين سفكت دماؤهم و هم بصفّين أن لا يكونوا اليوم أحياء ؟ يسيغون الغصص و يشربون الرّنق . قد و اللّه لقوا اللّه فوفّاهم أجورهم ، و أحلّهم دار الأمن بعد خوفهم . أين إخواني الّذين ركبوا الطّريق و مضوا على الحقّ ؟ أين عمّار ؟ و أين ابن التّيّهان ؟ و أين ذو الشّهادتين ؟ و أين نظراؤهم من إخوانهم الّذين تعاقدوا على المنيّة ، و أبرد برؤوسهم إلى الفجرة . ( قال ثمّ ضرب بيده على لحيته الشّريفة الكريمة فأطال البكاء ، ثمّ قال عليه السّلام ) : أوه على إخواني الّذين تلوا القرآن فأحكموه ، و تدبّروا الفرض فأقاموه ، أحيوا السّنّة و أماتوا البدعة .

[ 34 ]

دعوا للجهاد فأجابوا ، و وثقوا بالقائد فاتّبعوه ( ثمّ نادى بأعلى صوته ) :

الجهاد الجهاد عباد اللّه . ألا و إنّي معسكر في يومي هذا فمن أراد الرّواح إلى اللّه فليخرج .


في ظلال نهج البلاغة ـ ج3

اللغة :

أزمع : عزم . و الرنق : الكدر .


في ظلال نهج البلاغة ـ ج3

الإعراب :

قليلا صفة لمفعول محذوف أي باعوا متاعا قليلا ، ما ضر « ما » استفهام للإنكار ، و محلها الرفع بالابتداء ، و اخواننا مفعول ضر ، و المصدر من أن لا يكونوا فاعل ، و اوه اسم فعل بمعنى أتوجع .


في ظلال نهج البلاغة ـ ج3

المعنى :

( قد أدبر من الدنيا ما كان مقبلا ، و أقبل منها ما كان مدبرا ) . أدبر الضلال و الجاهلية ، و أقبل الهدى و النور في عهد رسول اللّه ( ص ) و لما حكم معاوية الشام ، و صار له رجال و أتباع أدبر الهدى و الرشاد ، و أقبل الضلال و الفساد .

قال ابن أبي الحديد : « روى أبو عبد اللّه البصري في كتابه « نقض السفيانية » على الجاحظ أخبارا كثيرة تدل على أن معاوية مطعون في دينه ، و روى أحمد بن أبي طاهر في كتاب « أخبار الملوك » : ان معاوية سمع المؤذن يقول : أشهد ان لا إله إلا اللّه و ان محمدا رسول اللّه فقال : للّه أبوك يا ابن عبد اللّه لقد كنت عالي الهمة ، و ما رضيت لنفسك إلا أن يقرن اسمك باسم رب العالمين » . قاس معاوية نفس رسول الرحمة على نفسه فخاطبه بما يهتز له العرش .

( و أزمع الترحال عباد اللّه الأخيار الى لا تفنى ) يشير بهذا الى اخوان له في الدين ، و انهم ذهبوا الى ربهم راضين مرضين ، و كنّى عن انقضاء أجلهم

[ 35 ]

بالعزم على الرحيل الى اللّه ، لأنهم آثروا الآجلة على العاجلة ، و الباقية على الفانية ،

و بعد قليل يذكر أسماء بعضهم ( ما ضر اخواننا الى بعد خوفهم ) .

استشهد بعض إخوان الإمام بصفين في سبيل اللّه فقال : هنيئا لهم ، لقد استراحوا من المأزق الحرج الذي أعانيه من تفرق الكلمة و شتات الرأي . . انهم الآن في جوار ربهم يرزقون فرحين بما آتاهم اللّه من فضله « جاورت أعدائي و جاور ربه شتان بين جواره و جواري » .


في ظلال نهج البلاغة ـ ج3

لا يموت على الحق إلا المجاهدون :

( أين إخواني الذين ركبوا الطريق ) القويم ؟ ( و مضوا على الحق ) أي قاتلوا من أجل الحق ، و قتلوا في سبيله ، و مهما شككت فإني لا أشك أبدا في أن ما من أحد يموت و يمضي على الحق إلا إذا جاهد الطغاة أو كان على نية جهادهم . . و ليس من الضروري أن يجاهد بالسيف ، فجهاد كل بحسبه ،

فالتشهير بالظالم و إذاعة أهدافه و اسوائه جهاد ، و كذلك الوقوف بجانب المجاهدين ،

و التحسس بأنهم على حق ، و من الجهاد أيضا الإعراض عمن طغى و بغى ، و الكف عن تأييده و انتخابه لمنصب من المناصب . قال الرسول الأعظم ( ص ) « من مات و لم يغز ، و لم يحدث نفسه بغزو مات ميتة جاهلية » و هذا الحديث يحمل في ثناياه الدليل على صحّته ، و يعززه قوله ، عز من قائل : « إنما المؤمنون الذين آمنوا باللّه و رسوله ثم لم يرتابوا و جاهدوا بأموالهم و أنفسهم 15 الحجرات » .

و كلمة « إنما » حصرت الإيمان بهذه الأركان ، و منها الجهاد بالنفس و المال ،

فهو تماما كالإيمان باللّه و رسوله . و لا بد من الإشارة الى أن الكدح في سبيل الأهل و العيال ، و الدفاع عن المال الحلال ، و بذل الجهد في طلب العلم ، و كبح النفس عن الحرام ، كل أولئك جهاد في سبيل اللّه ، و أفضل أنواع الجهاد كلمة عدل عند إمام جائر ، أما الحج فقد كان جهاد كل ضعيف في عصر الجمل و الدواب لا في عصر الطيارة و السيارة .

( أين عمار ) بن ياسر ، أسلم هو و أبوه و أمه ، و كان المشركون يخرجونهم الى مسيل ماء فيه الحصى ، و يسمى الأبطح ، فإذا حميت الرمضاء عذبوهم بحرّها ، و مر النبي ( ص ) ذات يوم ، و هم يعذّبون . فقال صبرا آل ياسر :

فإن موعدكم الجنة ، فمات ياسر في العذاب ، و هو أول شهيد في الإسلام ، و طعن

[ 36 ]

أبو جهل أم عمار في المكان الحساس ، و قيل ركله برجله حتى ماتت ، و هي أول شهيدة في الإسلام ، أما عمار فعذّبوه بالتغريق في الماء تارة ، و بوضع صخرة على صدره أخرى . . و لكن اللّه أرجأ قتله الى يوم صفين ، ليميز بقتله الفئة الباغية عن الفئة المؤمنة العادلة .

( و أين ابن التيهان ) ؟ و اسمه مالك ، و هو صحابي جليل ، و له العديد من السوابق و المناقب ، منها أنه أول من بايع رسول اللّه من الأنصار ليلة العقبة و قبل الهجرة ، كما جاء في كتاب « الاستيعاب » لابن عبد البر ، و منها انه كان أحد النقباء الذين اختارهم الأنصار ليلة العقبة 1 . و منها انه شهد بدرا و غيرها مع رسول اللّه ( ص ) . و في كتاب « الاستيعاب » و غيره : انه استشهد بصفين مع الإمام .

( و أين ذو الشهادتين ؟ ) هو خزيمة بن ثابت الأنصاري من الأوس ، و في الاستيعاب لابن عبد البر : « شهد خزيمة بدرا و ما بعدها من المشاهد ، و كان مع علي في حرب الجمل و صفين ، فلما قتل عمار قال : سمعت رسول اللّه ( ص ) يقول : تقتل عمارا الفئة الباغية ، ثم سل سيفه فقاتل حتى قتل » . و جعل رسول اللّه شهادته بشهادتين ، و قد غلب عليه هذا الاسم ، و قيل في سبب ذلك :

ان اعرابيا باع فرسا لرسول اللّه ( ص ) ثم ندم ، و أنكر البيع ، و قال للرسول :

أين شاهدك على البيع ؟ فشهد خزيمة بأن الاعرابي باع فرسه للنبي . فقال له النبي أ كنت حاضرا عند البيع يا خزيمة ؟ . فقال : لا يا رسول اللّه ، و لكن هل أصدقك بما جئت به عن اللّه ، و لا أصدقك على هذا الأعرابي الخبيث ؟ . فقال له النبي ( ص ) : شهادتك شهادة رجلين .

( و أين نظائرهم الخ ) . . كان مع الإمام في صفين 2800 من الصحابة ،

منهم 87 من البدريين و 900 ممن شهد بيعة الرضوان التي أشارت اليها الآية 18 من سورة الفتح ، و كان الصحابة قد تعاهدوا على الموت مع الإمام ، و قتل منهم غير قليل ، و أرسلت رؤوسهم مع البريد الى الأشرار و الفجار ( أوه على إخواني الخ ) . .

1 كان النبي يعرض نفسه على القبائل ، و في احد المواسم التقى بستة من الخزرج و لما كلمهم أسلموا ، فجاءوه في العام التالي و معهم مثلهم ، و بايع الاثنا عشر النبي عند العقبة ، و تسمى هذه بيعة العقبة الصغرى ، و عادوا في العام الذي يليه مع آخرين ، و بلغ الجميع سبعين ، و بايعوا النبي عند العقبة ايضا على السمع و الطاعة في اليسر و العسر ، و تسمى هذه بيعة العقبة الكبرى .

[ 37 ]

يتأوه الإمام و يتوجع على الصفوة من الصحابة الأخيار الذين عملوا بكتاب اللّه ، و استنّوا بسنة رسول اللّه ، و استشهدوا بصفين في سبيل اللّه .

( وثقوا بالقائد فاتبعوه ) و افتدوه بأرواحهم مغتبطين مسرورين ، لأنهم رأوا في قائدهم أمير المؤمنين علم رسول اللّه و أمانته ، و هديه و سيرته . قال أحمد عباس صالح في كتاب « اليمين و اليسار في الإسلام » : كان علي واسع الشعبية ، لأنه امتداد لرسول اللّه ( ص ) و ان كان معاوية استطاع أن يختار من بين أنصار علي من لديه قابلية الخيانة بحكم الوضع الطبقي ، و المصلحة الطبقية .

( الجهاد الجهاد الخ ) . . روي ان هذه الخطبة آخر خطب الإمام ، و انه كان قد صمم على العودة الى صفين لحرب معاوية مهما كلفه الأمر ، فحث أصحابه على الجهاد ، و أخبرهم بعزمه ، و قال لهم : ( فمن أراد الرواح الى اللّه فليخرج ) فاستجاب له من استجاب ، و لكن شاء اللّه سبحانه أن يريحه من هموم الناس و شقاقهم و نفاقهم ، فاختاره اليه قبل أن يستأنف الحرب .

[ 38 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 181


في ظلال نهج البلاغة ـ ج3

اللّه و القرآن . . فقرة 1 3 :

الحمد للّه المعروف من غير رؤية ، و الخالق من غير منصبة . خلق الخلائق بقدرته ، و استعبد الأرباب بعزّته ، و ساد العظماء بجوده .

و هو الّذي أسكن الدّنيا خلقه ، و بعث إلى الجنّ و الإنس رسله ليكشفوا لهم عن غطائها ، و ليحذّروهم من ضرّائها ، و ليضربوا لهم أمثالها ، و ليبصّروهم عيوبها ، و ليهجموا عليهم بمعتبر من تصرّف مصاحّها و أسقامها ، و حلالها و حرامها . و ما أعدّ اللّه للمطيعين منهم و العصاة من جنّة و نار و كرامة و هوان . أحمده إلى نفسه كما استحمد إلى خلقه جعل لكلّ شي‏ء قدرا ، و لكلّ قدر أجلا ، و لكلّ أجل كتابا . فالقرآن آمر زاجر ، و صامت ناطق . حجّة اللّه على خلقه . أخذ عليهم ميثاقه . و ارتهن عليه أنفسهم . أتمّ نوره ،

[ 39 ]

و أكمل به دينه ، و قبض نبيّه صلّى اللّه عليه و آله و قد فرغ إلى الخلق من أحكام الهدى به . فعظّموا منه سبحانه ما عظّم من نفسه . فإنّه لم يخف عنكم شيئا من دينه . و لم يترك شيئا رضيه أو كرهه إلاّ و جعل له علما باديا و آية محكمة تزجر عنه أو تدعو إليه . فرضاه فيما بقي واحد ، و سخطه فيما بقي واحد . و اعلموا أنّه لن يرضى عنكم بشي‏ء سخطه على من كان قبلكم ، و لن يسخط عليكم بشي‏ء رضيه ممّن كان قبلكم ، و إنّما تسيرون في أثر بيّن ،

و تتكلّمون برجع قول قد قاله الرّجال من قبلكم . قد كفاكم مؤونة دنياكم ، و حثّكم على الشّكر ، و افترض من ألسنتكم الذّكر . و أوصاكم بالتّقوى و جعلها منتهى رضاه و حاجته من خلقه .

فاتّقوا اللّه الّذي أنتم بعينه و نواصيكم بيده ، و تقلّبكم في قبضته .

و إن أسررتم علمه ، و إن أعلنتم كتبه . قد وكّل بذلك حفظة كراما لا يسقطون حقّا ، و لا يثبتون باطلا .


في ظلال نهج البلاغة ـ ج3

اللغة :

منصبة : من النصب ، و هو التعب . و هجم عليه : انتهى اليه بغتة . و معتبر :

من الاعتبار بمعنى الاتعاظ . و التصرف : الانتقال من حال الى حال . و المصح :

من الصحة ضد السقم و المرض . و استحمد : طلب الحمد .

[ 40 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

المصدر من « ان » المضمرة بعد اللام في ليكشفوا متعلق ببعث ، و كذلك ليحذروا و ليضربوا الخ . و آمر و زاجر و صامت ناطق كلها أخبار عن القرآن .


في ظلال نهج البلاغة ـ ج3

المعنى :

( الحمد للّه المعروف ) بآياته لا بذاته ( من غير رؤية ) البصر و إلا كان محسوسا ( و الخالق من غير منصبة ) . . أبدا لا جهد و إرهاق ، بل و لا جولة فكر ،

لا شي‏ء إلا الإرادة وحدها ( خلق الخلائق بقدرته ) و لا تفسير لهذه القدرة إلا بما شاء كان ، و ما لم يشأ لم يكن ، كما هو شأن الكمال المطلق ( و استعبد الأرباب بعزته ) قهر بسلطانه كل عزيز و عنيد ( و ساد العظماء بجوده ) أي لا يثلمه العطاء . . و إلا فلا عظماء بالنسبة اليه تعالى و لا رؤساء ( و هو الذي أسكن الى عيوبها ) . خلق العباد و أسكنهم في ملكه ، و أرسل اليهم معلمين و مرشدين يأمرونهم الى الصالحات و فعل الخيرات .

( و ليهجموا عليه بمعتبر من تصرف مصاحها و اسقامها ، و حلالها و حرامها ) .

المراد بالهجوم هنا البيان بأسلوب تقشعر منه الجلود ، و تلين له القلوب ، و ذلك بأن يكشف الأنبياء للناس عن حقيقة الدنيا و أطوارها ، و عاقبة من ركن اليها ،

و أن يضربوا لهم الأمثال من حياة الأمم الماضية و القرون الخالية ، و يبينوا لهم أن اللّه سبحانه يختبرهم بحلاله و حرامه ، و أيضا يبينوا لهم ( ما أعد اللّه للمطيعين منهم و العصاة الخ ) . . كل امرى‏ء بما كسب رهين ، ان خيرا فخير ، و إن شرا فشر ( أحمده الى نفسه كما استحمد الى خلقه ) . الإمام يحمد اللّه حمدا يكون به عند اللّه مرضيا و محمودا ، لأنه على وفق ما أحب سبحانه و أراد .

( و جعل لكل شي‏ء قدرا ) . المراد بالقدر هنا إيجاد الشي‏ء على وضع خاص كما و كيفا ، و المعنى ان ما شي‏ء كبر أم صغر يصدر عن اللّه عبثا أو سهوا ،

بل عن علم و إرادة ، و على مقتضى الحكمة و المصلحة : « ان اللّه بالغ أمره قد جعل لكل شي‏ء قدرا 3 الطلاق » . ( و لكل قدر أجلا ) لا يتقدم عليه ،

و لا يتأخر عنه « ما تسبق من أمة أجلها و ما يستأخرون 5 الحجر » . ( و لكل أجل كتابا ) أي ان كل أجل الى انتهاء « كل من عليها فانٍ و يبقى وجه ربك

[ 41 ]

ذو الجلال و الإكرام » . و من أقوال الإمام : « ان لكل أجل وقتا لا يعدوه » فقد جعل لغاية الوقت وقتا .

( فالقرآن آمر زاجر ) . يأمر بالخير و الصلاح ، و يزجر عن الشر و الفساد ( و صامت ناطق ) . يكون التعبير باللفظ و الكتابة و الإشارة ، و بالرسم و الرقص و الموسيقى و النحت ، و بالآثار و الأفعال ، و هي أسبق من اللفظ ، و اللفظ أسبق من الكتابة ، فالطفل يتكلم قبل أن يكتب ، و القرآن صامت حيث لا صوت له يقرع الأسماع ، و هو ناطق ، لأن لغته هي نفس اللغة الملفوظة ، و قد دونت على نظام و أصول يعرفها كل قارى‏ء تماما كما لو سمعها بأذنيه ( حجة اللّه على خلقه ) . يحتج سبحانه بالقرآن على عباده ، لأنه يحمل في ثناياه البرهان على ان كل ما فيه حق و صدق .

( أخذ عليه ميثاقه ) . الضمير المستتر في أخذ اللّه تعالى ، و ضمير « عليه » للخلق ، و ضمير ميثاقه للقرآن ، و المعنى ان اللّه سبحانه أخذ على عباده بواسطة نبيه الكريم أن يعملوا بالقرآن ( و ارتهن عليهم أنفسهم ) . أرواح العباد كلها في قبضة اللّه رهينة على الوفاء بحقه تعالى و طاعته ، فمن أدى هذا الحق كاملا سلم و نجا من غضب اللّه و عذابه ، و من قصر و أهمل فهو من الهالكين ( أتم نوره ،

و أكمل دينه ) . أتم و أكمل عطف تفسير ، و كذلك نوره و دينه ، و المعنى ان في القرآن الكريم تبيان كل شي‏ء يصلح البشرية ، و يحل مشكلاتها .

( و قبض نبيه ( ص ) الخ ) . . بعث محمد ( ص ) الى البشرية جمعاء بالهدى و دين الحق ، و بعد أن أنهى مهمته هذه على وجهها اختاره اللّه الى جواره و رضوانه ( فعظّموا منه سبحانه ما عظم من نفسه ) كالإيمان بعدله و رحمته ،

و تنزيهه عن الشرك و الظلم ، و انه على كل شي‏ء قدير ، و غني و خبير . . الى ما جاء في كتابه تعالى من صفات الكمال و الجلال ( فإنه لم يخفف عنكم الى تدعو اليه ) . بيّن ، جلت حكمته ، في كتابه و على لسان نبيه جميع ما يحب و ما يكره ، و نهى عن هذا ، و أمر بذاك ( فرضاه فيما بقي واحد ، و سخطه فيما بقي واحد ) . المراد بما بقي ما لا نص فيه ، و حكمه لا يتغير ، فهو حلال يرضى اللّه بفعله إن لم يكن فيه ضرر و فساد بجهة من الجهات ، و إلا فهو محرم يسخط اللّه على فاعله و يغضب .

[ 42 ]

( و اعلموا انه لن يرضى الى قبلكم ) ما كان حراما في عهد رسول اللّه فهو حرام الآن و الى آخر يوم ، و كذلك الحلال ، و تقدم مثله مع الشرح في الخطبة 174 ( و انما تسيرون في اثر الخ ) . . الأحكام واحدة ، و أدلتها واحدة ،

و على الخلف أن يسير فتوى و دليلا على سيرة السلف الصالح من العلماء . و إن قال قائل : و لما ذا كل هذا الضغط علينا من السلف و الدوران في فلكهم ؟ قلنا في جوابه : الضغط هنا للدين و الحق لا للسلف ، و الدوران انما هو في فلكه لا في فلكهم ، و إن انحرفوا عن الدين و الحق ملنا عنهم ، و قد روى أهل البيت ( ع ) عن جدهم ( ص ) : إن ما خالف كتاب اللّه فهو زخرف . . و انه لا قول بلا عمل ، و لا عمل بلا نية ، و لا نية إلا بإصابة الكتاب و السنة .

( قد كفاكم مؤونة دنياكم ) أي مهد لكم الطريق الى الرزق ، و دلكم عليه بالحث على العمل بشتى الأساليب ، منها قوله : « فانتشروا في الأرض و ابتغوا من فضل اللّه 10 الجمعة » . « فامشوا في مناكبها و كلوا من رزقه 15 الملك » . ( و حثكم على الشكر الخ ) . . أنعم سبحانه على عباده ، و أراد منهم أن يستشعر نعمه و عطاءه بقلوبهم ، و يشكروه عليها بألسنتهم ، و يخضعوا بالركوع و السجود بين يديه ، و أن يطيعوه في كل ما يفعلون و يتركون ، و الغرض الأول و الأخير من ذلك كله هو التربية و التنشئة على الخضوع للّه وحده ، لا لأحد من الناس ، و الاعتصام به تعالى لا بغيره ، و أخذ الحق من كتاب اللّه و سنة نبيه .

( و نواصيكم بيده الخ ) . . لا أحد يملك مع اللّه شيئا حتى نفسه ، فهو وحده تعالى المالك القاهر لكل شي‏ء ، العالم بكل شي‏ء . . و نحن نعلم ذلك بلا ريب ،

و أيضا نعلم ان للّه شرعا نافذا ، و انه تعالى يحاسب و يعاقب ، و مع هذا نقتحم حماه ، و نتجاوز حدوده ، و صدق اللّه العظيم : « إنا عرضنا الأمانة على السموات و الأرض و الجبال فأبين أن يحملنها و أشفقن منها و حملها الانسان انه كان ظلوماً جهولاً 72 الأحزاب » .


في ظلال نهج البلاغة ـ ج3

بين طابقين من نار . . فقرة 4 7 :

و اعلموا أنّه من يتّق اللّه يجعل له مخرجا من الفتن و نورا من الظّلم ،

[ 43 ]

و يخلّده فيما اشتهت نفسه ، و ينزله منزل الكرامة عنده . في دار اصطنعها لنفسه . ظلّها عرشه . و نورها بهجته . و زوّارها ملائكته .

و رفقاؤها رسله . فبادروا المعاد . و سابقوا الآجال . فإنّ النّاس يوشك أن ينقطع بهم الأمل ، و يرهقهم الأجل ، و يسدّ عنهم باب التّوبة . فقد أصبحتم في مثل ما سأل إليه الرّجعة من كان قبلكم .

و أنتم بنو سبيل على سفر من دار ليست بداركم ، و قد أوذنتم منها بالارتحال ، و أمرتم فيها بالزّاد . . و اعلموا أنّه ليس لهذا الجلد الرّقيق صبر على النّار ، فارحموا نفوسكم فإنّكم قد جرّبتموها في مصائب الدّنيا . أ فرأيتم جزع أحدكم من الشّوكة تصيبه ،

و العثرة تدميه . و الرّمضاء تحرقه ؟ فكيف إذا كان بين طابقين من نار ، ضجيع حجر و قرين شيطان . أ علمتم أنّ مالكا إذا غضب على النّار حطم بعضها بعضا لغضبه ، و إذا زجرها توثّبت بين أبوابها جزعا من زجرته . أيّها اليفن الكبير الّذي قد لهزه القتير ، كيف أنت إذا التحمت أطواق النّار بعظام الأعناق و نشبت الجوامع حتّى أكلت لحوم السّواعد . فاللّه اللّه معشر العباد و أنتم سالمون في الصّحّة قبل السّقم . و في الفسحة قبل الضّيق .

فاسعوا في فكاك رقابكم من قبل أن تغلق رهائنها . أسهروا عيونكم ،

و أضمروا بطونكم و استعملوا أقدامكم ، و أنفقوا أموالكم ، و خذوا

[ 44 ]

من أجسادكم و جودوا بها على أنفسكم ، و لا تبخلوا بها عنها فقد قال اللّه سبحانه : « إنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَ يُثَبِّتْ أَقْدَامَكُمْ » .

و قال تعالى : « مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ وَ لَهُ أَجْرٌ كَرِيمٌ » . فلم يستنصركم من ذلّ ، و لم يستقرضكم من قلّ ، استنصركم و له جنود السّموات و الأرض و هو العزيز الحكيم .

و استقرضكم و له خزائن السّموات و الأرض و هو الغنيّ الحميد .

أراد أن يبلوكم أيّكم أحسن عملا . فبادروا بأعمالكم تكونوا مع جيران اللّه في داره . رافق بهم رسله ، و أزارهم ملائكته ، و أكرم أسماعهم أن تسمع حسيس نار أبدا ، و صان أجسادهم أن تلقى لغوبا و نصبا « ذِلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَ اللَّهُ ذُو الفَضْلِ العَظِيمِ » أقول ما تسمعون و اللّه المستعان على نفسي و أنفسكم ، و هو حسبي و نعم الوكيل .


في ظلال نهج البلاغة ـ ج3

اللغة :

اليفن بفتح الياء و الفاء المسن الذي بلغ من عمره أقصاه . و لهز : خالط .

و القتير : الشيب . و غلق الرهن : عجز الراهن عن افتكاكه في الأجل المضروب .

و الحسيس : الصوت الخفي . و النصب : التعب ، و اللغب أشده ، و تطلق عليه كلمة الإعياء .

[ 45 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

جزعا مفعول من أجله لتوثبت . و اللّه اللّه نصب على التحذير أي أحذركم أو خافوا اللّه ، و عملا في قوله « أحسن عملا » تمييز ، و تكونوا مجزوم لأنه جواب بادروا ، و أبدا نصب على الظرفية ، و المصدر من أن تلقى مجرور بمن محذوفة أي صان أجسامهم من لقاء التعب و الإعياء .


في ظلال نهج البلاغة ـ ج3

المعنى :

( من يتق اللّه يجعل له مخرجا من الفتن ) . من خاف مقام ربه و نهى النفس عن الهوى ، يبتعد تلقائيا عن المزالق و المهالك ، و منها الفتن و أسبابها ( و نورا من الظلم ) الهوى يكسف نور الدين و العقل ، و الورع يكبح الهوى ، و يردعه عن تجاوز الحدود ، و عندئذ ينتفع المتورع و المتقي بنور عقله و ايمانه ( و يخلده فيما اشتهت الى رسله ) . المراد من « ظلها عرشه » حياة الأمان و الاستقرار ، و من « نورها بهجته » الفرح و المسرة ، و المعنى : إن من يتق اللّه يأمن في الدنيا من شر الفتن ، و له في الآخرة ما تشتهي الأنفس و تلذ الأعين في صحبة الأنبياء و الصالحين و الملائكة المقربين .

( فبادروا المعاد الى التوبة ) . الأيام تمر كالريح ، و تأخذ معها أعماركم و أعز الأشياء عليكم ، فلا تضيعوا منها ثانية باللهو و الأباطيل ، و بادروا اللحظات بالتوبة و العمل الصالح ، فإن اللّه لا يضيع أجر من أحسن عملا ( فقد أصبحتم في مثل ما سأل اليه الرجعة من كان قبلكم ) . أنتم الآن في فسحة من العمر يمكنكم أن تعملوا ليوم الفزع الأكبر ، و إن لم تبادروا الفرصة ذهبت كما ذهب أمس من العمر ، و ندمتم حيث لا ينفع الندم ، و أصابكم ما أصاب الذي قال من قبل لما جاءه الموت : « رب ارجعون لعلّي أعمل صالحاً فيما تركت كلا انها كلمة هو قائلها 100 المؤمنون » . ( و أنتم بنو سبيل الى الزاد ) .

و مثله تماما ما جاء في الخطبة 201 : إنما الدنيا دار مجاز ، و الآخرة دار قرار ،

فخذوا من ممركم لمقركم .

[ 46 ]


في ظلال نهج البلاغة ـ ج3

أعلى الأصوات في نهج البلاغة :

( و اعلموا أنه ليس لهذا الجلد الرقيق صبر على النار الخ ) . . لا تكاد تمر خطبة من خطب النهج إلا و تقرأ فيها واحدا من ثلاثة ، أو اثنين ، أو هي مجتمعة : ذكر اللّه سبحانه بالحمد و تعظيمه بأسمائه الحسنى ، و صفات الكمال ،

و ذكر رسول اللّه ( ص ) و الثناء عليه بالمقام المحمود عند اللّه ، و بما أسداه للإنسانية من نور و هداية ، و الثالث الحديث عن الدنيا و غرورها ، و الموت و سكرته ،

و القبر و وحشته ، و الحشر و أهواله ، و الحساب و نقاشه ، و العذاب و شدته . . فأي موضوع يتحدث عنه ينتقل منه في الغالب الى التحذير و التخويف من الدنيا و الآخرة معا .

شرحت أول خطبة تضمنت هذا الموضوع ، شرحت و فسرت بما تهيأ لي من صياغة و تركيب ، و جاءت الثانية ، و فيها نفس الموضوع بأسلوب آخر ،

فشرحتها بأسلوب آخر ، ثم الثالثة و الرابعة . . الى عشرات ، فوقفت حائرا : هل أكرر ما سبق ، كما فعل غيري من الشارحين ، أو أحيل على ما تقدم ، أو أشرح بأسلوب عاشر أو حادي عشر ؟ و من أين ؟ « فأفنيت علاتي فما ذا أقول ؟ » و قد اكرر مع التلخيص أو أحيل ، أو أتكلف و أتعسف .

ان في كتاب اللّه العديد من الموضوعات ، و منها الدنيا و زخرفها ، و الجنة و نعيمها ، و النار و جحيمها ، و كذلك نهج الإمام ، كما أشرت في المقدمة ، و لكن التخويف من عذاب اللّه هو أعلى الأصوات في خطب النهج ، و أكثرها قسوة و حماسا ، و ما التخويف و التحذير من الدنيا إلا وسيلة لاتقاء عذاب اللّه . . إن صوت النهج و هو يتحدث عن هذا العذاب يهزك من الأعماق ، و تحس معه كأنك في قلب الجحيم ، و السر ان الإمام يشارك الناس ، كل الناس ، في آلامهم ، و يشفق عليهم من نار اللّه ، و هو أعلم بها و بحقيقتها حتى كأنه يقاسيها و يعانيها ، و هو في الحياة الدنيا .

بهذا وحده نجد التفسير الصحيح لكلمات الإمام اللاهبة ، و هو يتحدث عن غضب اللّه و عذابه . . انه يشفق على هذا الجسم الضعيف ، و الجلد الرقيق ، تدميه العثرة ، و تؤلمه الشوكة ، و تحرقه حرارة الشمس ، فكيف يكون حاله اذا أوقدت النار من فوقه و من تحته ؟ . يسخرها مالك الموكل بها ، و يزجرها بغضبه فترمي

[ 47 ]

بشرر كالقصر كأنه جمالة صفر . . و هو الى هذا ضجيع أحجار من الكبريت ،

و قرين لشياطين الإنس و الجن . . نار و أحجار ، و شياطين . . الى ما يفوق التصور .

و لما ذا كل ذلك ؟ . الجواب : انه قليل و يسير ، و ينبغي أن يضاعف أضعافا كثيرة لمن أفسد على الناس حياتهم ، و نهب أقواتهم ، و ألقى بقنابله على الآمنين ، و لوث الجو و دم الانسان و الحيوان بقنابله النووية و تفجيرها . . حتى الزرع و الأشجار و الصخور و الأحجار تأثرت بهذه السموم ، و اختل التوازن الطبيعي بين الكائنات في كثير من المناطق ، و قال أهل الاختصاص : ستعم الكارثة العالم بكامله ، إن تكررت هذه الجريمة و استمرت .

( أيها اليفن الكبير الخ ) . . خص الإمام الشيخ الفاني بالسؤال عن حاله حين تحاصره النار من كل جانب تشوي لحمه ، و تحرق عظمه ، خصه بهذا السؤال لقيام الحجة عليه من نفسه ، و تراكم علله و أوجاعه ( فاللّه اللّه معشر العباد الى لا تبخلوا بها عنها ) . اذا كانت عاقبة التسويف و الإهمال هي النار فعلى كل عاقل أن يسعى في تحريره و فكاك رقبته من العذاب بعفة بطنه و فرجه عن الحرام ، و بالسعي و الجهاد في سبيل الصالح العام ، و من يجاهد من أجل الحق و العدالة يأخذ من اللّه و الناس أكثر مما يعطي .

( قال سبحانه « ان تنصروا اللّه ينصركم و يثبّت أقدامكم 7 محمد » ) أي ان جاهدتم يدا واحدة ، و صبرتم صبر الأحرار ينصركم اللّه على عدوه و عدوكم ،

و يثبت أقدامكم في جهاده و قتاله ، أما إذا تنازعتم و نكصتم عن الجهاد فإن اللّه يخذلكم و يذهب ريحكم . . و أيضا إن عملتم في الحقل أو المصنع أو المتجر أو المكتب يرزقكم من فضله ، و هكذا كل من سار على سبيل انتهت به الى غايتها ، و حين سار المسلمون على طريق الشهادة كتب اللّه لهم السعادة ، و لما ساروا على طريق الجبن و الشتات كتب عليهم الذل و الانحطاط .

و قال سبحانه : « من ذا الذي يُقرض اللّه قرضاً حسناً فيضاعفه له أضعافاً كثيرة 245 البقرة ) . لا غنى إلا من اللّه و باللّه ، فهو سبحانه مصدر الجود و الفيض ، يعطي من سأله و من لم يسأله تفضلا منه و كرما ، و لكن يشترط على من أعطاه أن ينفق من مال اللّه على المعوزين من عيال اللّه لمجرد الامتحان و الاختبار تماما كما وهب الانسان القدرة و الحرية لتظهر الأفعال التي بها يستحق الثواب و العقاب : « فاما من أعطى و اتقى و صدق بالحسنى فسنيسره لليسرى ، و اما من

[ 48 ]

بخل و استغنى و كذّب الحسنى فسنيسره للعسرى 10 الليل » .

( فبادروا بأعمالكم الخ ) . . هذا تفسير و تأكيد لما تقدم في نفس الخطبة ،

و هو قوله : « من يتق اللّه يجعل له مخرجا . . . و يخلده فيما اشتهت نفسه . . .

فاسعوا في فكاك رقابكم الخ ) . . و خلاصته : لن تنالوا الفوز بجوار اللّه و رسله ،

و زيارة ملائكته ، و سلامة الروح و البدن من العذاب و الأتعاب إلا بالسير على الطريق السوي ، و العمل الشريف ، و كف الأذى عن الناس ، و الوقوف عند حدود اللّه و حرامه .


في ظلال نهج البلاغة ـ ج3

الانسان ابن الدنيا :

و تسأل : انك أشرت قبل لحظة الى أن أعلى صوت في نهج البلاغة هو التحذير من الدنيا ، و لا شك في ذلك ، و لكن الإنسان ابن الأرض و جزء من الطبيعة ،

و هي تفرض عليه أشياءها و أغراضها ، و لا مفر إلا أن يتأثر بها ، و يسمع لها و يطيع . . حتى النبات و الحيوان و الجماد تتأثر بالطبيعة ، و تتفاعل معها ، و تأخذ منها اللون و الحجم و الحركة و السكون ، و أي كائن يستطيع الخروج من عالمه و واقعه مهما كانت طاقته و قدرته ، و الإمام أعرف الناس بهذه الحقيقة ، و قد أشار اليها في الكثير من أقواله ، و من ذلك قوله : « الناس أبناء الدنيا ، و لا يلام المرء على حب أمه » . و اذن فبأي شي‏ء تجمع بين قوله هذا و قوله : « أحذركم الدنيا فإنها غرارة ضرارة ، أكالة غوالة . . تميد بأهلها ميدان السفينة تقصفها العواصف في لجج البحار ؟ » . و أمثال هذا في كلام الإمام طويل و كثير .

الجواب :

أولا : إن قوله : « لا يلام » ليس معناه لا يكلّف ، و انما هو مجرد بيان لسبب الحب .

ثانيا : أجل ، لا مفر من مطالب الحياة إلا بالموت . . و على الإنسان أن يسعى لها سعيها ، و من قصر و أهمل فهو مسؤول عن تقصيره ، و ممقوت عند اللّه و الناس ،

و قد اشتهر عن الإمام قوله : « اعمل لدنياك كأنك تعيش أبدا » . و من آيات اللّه سبحانه : « و لا تنس نصيبك من الدنيا 77 القصص » . و قال الرسول الأعظم ( ص ) : « ليس خيركم من ترك الحياة و طيباتها لغيره » . و لا يختلف

[ 49 ]

اثنان من علماء المسلمين في وجوب السعي للرزق و سد الحاجة . . و الحرام هو الكسب غير المشروع ، و العيش على حساب الآخرين ، و بهذا يتبين معنا ان الدنيا التي ذمها الإمام و حذر منها هي الدنيا الحرام ، هي الروح العدوانية . و قد أوضحنا ذلك فيما سبق أكثر من مرة .


في ظلال نهج البلاغة ـ ج3

هل نهج البلاغة منحول ؟

ختم ابن أبي الحديد شرحه لهذه الخطبة بكلام طويل ، و من المفيد أن نلخصه بما يلي :

قال قوم أعمت العصبية أعينهم : ان كثيرا من نهج البلاغة منحول ، بعضه يعزى الى فصحاء الشيعة ، و بعضه الآخر الى الشريف الرضي ، و من تأمل النهج وجده كله ماء واحدا ، و نفسا واحدة ، و أسلوبا واحدا ، كالقرآن الكريم ،

أوله كأوسطه ، و أوسطه كآخره ، و كل سورة منه و كل آية مماثلة لغيرها في المأخذ و المذهب و الفن ، و نهج البلاغة كذلك ، و لو كان بعضه منحولا و بعضه صحيحا لم يكن كذلك . . و لو فتحنا هذا الباب لم نثق بقول منقول عن رسول اللّه ، أو عن أبي بكر و عمر ، و لا عن أحد من الأئمة ، و لوجب الشك في جميع الكتب و الدواوين و الخطب و الرسائل .

[ 50 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 182 الأثرم :

أسكت قبّحك اللّه يا أثرم ، فو اللّه لقد ظهر الحقّ فكنت فيه ضئيلا شخصك . خفيّا صوتك ، حتّى إذا نعر الباطل نجمت نجوم قرن الماعز .


في ظلال نهج البلاغة ـ ج3

اللغة :

الأثرم : من كسرت سنه من أصلها . و ضئيلا : حقيرا صاغرا . و نعر :

صاح و صوّت . و نجم : ظهر و طلع .


في ظلال نهج البلاغة ـ ج3

الاعراب :

شخصك فاعل « ضئيلا » . و صوتك فاعل « خفيا » .


في ظلال نهج البلاغة ـ ج3

المعنى :

كان البرج بن مسهر شاعرا خارجيا ، و في ذات يوم سمعه الإمام ( ع ) يقول :

[ 51 ]

لا حكم إلا للّه ، فقال له : « اسكت قبحك اللّه يا أثرم » . اتخذ أصحاب الجمل و صفين قميص عثمان راية لبغيهم ، أما الخوارج فاتخذوا قول : « لا حكم إلا للّه » شعارا لمروقهم ، و في الخطبة 40 أوضح الإمام أن للّه التشريع ، و ان على الأمير التنفيذ ، و شرحنا ذلك مفصلا . و لا جواب لهذا السفيه إلا لعنة اللّه و اللاعنين .

( فو اللّه لقد ظهر الحق فكنت فيه ضئيلا الخ ) . . إن للحق أهلا لا يشغلهم عنه شاغل ، و للباطل أهلا يهتف بهم فيستجيبون ، و ما ظهر لهذا السفيه الأثرم أي أثر للحق في قول أو فعل . . حتى اذا ارتفع صوت الباطل لبّى و ظهر على المسرح . . و هكذا لا تظهر أسماء الرعاع و الصعاليك إلا حين يختل النظام ، و تسود الفتن و المظالم ، و ينتشر القتل و السلب .

[ 52 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 183


في ظلال نهج البلاغة ـ ج3

اللّه و محمد . . فقرة 1 2 :

الحمد للّه الّذي لا تدركه الشّواهد ، و لا تحويه المشاهد ، و لا تراه النّواظر ، و لا تحجبه السّواتر ، الدّالّ على قدمه بحدوث خلقه ،

و بحدوث خلقه على وجوده ، و باشتباههم على أن لا شبه له . الّذي صدق في ميعاده ، و ارتفع عن ظلم عباده . و قام بالقسط في خلقه ،

و عدل عليهم في حكمه . مستشهد بحدوث الأشياء على أزليّته ، و بما وسمها به من العجز على قدرته ، و بما اضطرّها إليه من الفناء على دوامه . واحد لا بعدد ، و دائم لا بأمد ، و قائم لا بعمد . تتلقّاه الأذهان لا بمشاعرة . و تشهد له المرائي لا بمحاضرة . لم تحط به الأوهام ، بل تجلّى لها بها ، و بها امتنع منها ، و إليها حاكمها .

ليس بذي كبر امتدّت به النّهايات فكبّرته تجسيما ، و لا بذي عظم

[ 53 ]

تناهت به الغايات فعظّمته تجسيدا . بل كبر شأنا ، و عظم سلطانا .

و أشهد أنّ محمّدا عبده و رسوله الصّفيّ ، و أمينه الرّضيّ ، صلّى اللّه عليه و آله . أرسله بوجوب الحجج ، و ظهور الفلج و إيضاح المنهج ، فبلّغ الرّسالة صادعا بها . و حمل على المحجّة دالاّ عليها .

و أقام أعلام الاهتداء و منار الضّياء . و جعل أمراس الإسلام متينة و عرى الإيمان وثيقة .


في ظلال نهج البلاغة ـ ج3

اللغة :

الميعاد : وقت الوعد أو موضعه . و المراد بالأمد هنا الغاية . و المرائي :

المرئيات و المنظورات . و الفلج : الظفر . و المنهج : الطريق الواضح . و صادعا :

مبلّغا . و المحجة : جادة الطريق أي وسطه . و أمراس : حبال . و عروة الشي‏ء :

مقبضه .


في ظلال نهج البلاغة ـ ج3

الإعراب :

على ان لا شبه « ان » مخففة ، و اسمها ضمير الشأن أي انه لا شبه له ، و مستشهد خبر لمبتدأ محذوف أي هو مستشهد ، و شأنا تمييز ، و مثله « سلطانا » .


في ظلال نهج البلاغة ـ ج3

المعنى :

( الحمد للّه الذي لا تدركه الشواهد ) أي الحواس ( و لا تحويه المشاهد ) و هي الأماكن ( و لا تراه النواظر ) أي العيون ، و عطفها على الشواهد من باب عطف الخاص على العام مثل « من كان عدواً للّه و ملائكته و رسله و جبريل و ميكال 98 البقرة » . ( و لا تحجبه السواتر ) جمع ساتر ، و السر أن الشواهد و المشاهد

[ 54 ]

و السواتر من لوازم المرئيات و المسموعات و الروائح و المذاقات و الملموسات ،

و اللّه منزه عن ذلك كله .

( الدال على قدمه بحدوث خلقه الخ ) . . الحادث لا يحمل في طبيعته السبب الكافي لوجوده و الا كان واجب الوجود ، و هو خلاف الفرض ، و إذن فلا بد لوجوده من سبب خارج عن ذاته ، كما هو الشأن في كل حادث ، و إذا لم يكن السبب الموجب موجودا بنفسه احتاج الى غيره . . و لا مفر من الانتهاء الى سبب ضروري الوجود يكون سبب الأسباب و إلا بقي كل شي‏ء طي الكتمان . و تقدم ذلك في شرح الخطبة 150 ( و باشتباههم على ان لا شبه له ) . كل المخلوقات يجمعها قاسم مشترك ، و هو انها لم تكن من قبل ثم حدثت و كانت ، و يستحيل أن يكون مبدعها من نوعها و شكلها و إلا لزم أن يكون الشي‏ء علة لنفسه . و تقدمت هذه الجملة بحروفها في الخطبة 150 .

( الذي صدق في ميعاده ) لأنه لا يخلف الميعاد لحكم العقل بقبح الكذب و الخلف ( و ارتفع عن ظلم عباده ) لحكم العقل بقبح الظلم ( و عدل عليهم بحكمه ) .

أمضى حكمه على جميع خلقه بالعدل ايجادا و تكليفا و ثوابا و عقابا ( مستشهد بحدوث الأشياء على أزليته ) كقوله : « إن في خلق السموات و الأرض و اختلاف الليل و النهار لآيات لأولي الألباب 190 آل عمران » . و أشرنا الى وجه الاستدلال في شرح قوله : « الدال على قدمه بحدوث خلقه » .


في ظلال نهج البلاغة ـ ج3

مذهب ديكارت :

( و بما وسمها به من العجز على قدرته الخ ) . . ما من كائن في السماوات و الأرض غير اللّه إلا و فيه جهة نقص ، فالجماد تنقصه الحياة ، و النبات ينقصه الشعور ، و الحيوان ينقصه العقل ، و الإنسان يفنى . و يزول . . بالإضافة الى ان كل ممكن يفتقر الى سبب موجب لتكوينه و وجوده ، و بقائه و استمراره ،

و يستحيل أن يكون السبب الأول للإيجاد و الاستمرار ناقصا في جهة من الجهات ،

بل لا بد أن يكون كاملا من كل وجه ، و ان يكون كماله ذاتيا لا مكتسبا و إلا كان السبب من نوع المسبب ، و من البداهة أن الشي‏ء لا يكون علة و سببا لنفسه .

و يومى‏ء هذا الى مذهب الفيلسوف الفرنسي ديكارت الذي استنتج من إدراكه

[ 55 ]

لنفسه أنه ناقص و محدود ، و معنى هذا عند ديكارت أن في ذهنه فكرة سابقة عن الكامل المطلق القائم بذاته ، و لو لا هذه الفكرة لاستحال عليه أن يتصور الناقص ، لأن الأشياء تتميز بأضدادها ، و الفكرة عن الكامل لم تحدث جزافا و بلا سبب ، و الانسان لم يوجدها في ذهنه ، و إذن فالذي أوجدها هو الكامل بذاته من كل وجه ، أي اللّه الأزلي الأبدي العليم بكل شي‏ء القادر على كل شي‏ء .

( واحد لا بعدد ) . للوحدة أقسام ، منها الوحدة بالجنس و النوع ، و منها الوحدة بالزمان و المكان ، و اللّه منزه عن ذلك كله ، فهو واحد بوجوده ذاتا في الأزل و الأبد ، و واحد في كماله المطلق من كل وجه ، ليس كمثله شي‏ء ، أما صفاته فهي بكاملها موجودة بوجود واحد ( و دائم لا بأمد ) . لا أمد و لا نهاية لوجوده ، و من هنا يصح التعبير عنه باللامتناهي ( و قائم لا بعمد ) أي لا سبب لوجوده خارج عن ذاته .

( تتلقاه الأذهان لا بمشاعرة ) . المراد بالمشاعرة هنا الإدراك المباشر ، و المعنى ان العقل يدرك وجود اللّه بآثاره و توسط مبدأ العليّة مثلا إذا رأيت إنسانا يكتب فإن عقلك يحكم بوجود الكاتب معتمدا في حكمه هذا على رؤية البصر وحدها بلا توسط مبدأ العلية أو غيره ، و تسمى هذه المعرفة بديهية و وجدانية و تجريبية ،

و هذه المعرفة لا يمكن تصورها في حقه تعالى .

أما إذا رأيت كتابة و لم تر الكاتب فإن عقلك يحكم بوجود الكاتب معتمدا على رؤية البصر للكتابة ، و على مبدأ العلية معا ، و ليس على رؤية البصر وحدها كما لو رأيت الكاتب بالذات ، و مثله حكم العقل بوجوده تعالى ، ترى العين الخلق و الآثار فيحكم العقل بوجود الخالق و المؤثر استنادا الى مبدأ العلية . و من أنكر وجود اللّه لا يعترف بهذا المبدأ ، و يزعم ان تتابع الحوادث لا يدل على ان السابق علة للأحق . . و جوابنا أن العلماء كانوا و ما زالوا يلاحظون الحوادث ،

و يستنتجون من ذلك قواعد كلية ينتقلون من العلم بها الى معرفة ما كانوا يجهلون ،

و لو لا مبدأ العلية لكان هذا الاستنتاج جهلا و ضلالا .

( و تشهد له المرائي لا بمحاضرة ) . المراد بالمرائي الأشياء المرئية ، و بالمحاضرة الحضور و الحلول ، و المعنى ان ما نراه من الكائنات يدل على وجود اللّه ، و لكن

[ 56 ]

وجوده تعالى غير متحد مع وجود الكائنات ، كما يقول أصحاب وحدة الوجود ،

بل مستقل عنها ، و أسمى منها و أرفع ( و لم تحط به الأوهام بل تجلى لها بها ) .

إن اللّه سبحانه لا يتجلى للعقول بذاته ، بل بآثاره ، فضمير « لها » يعود للأوهام أي العقول يعود لها لفظا و معنى اما ضمير « بها » فإنه يعود للآثار معنى ،

و للأوهام لفظا لوجود العلاقة بين الأثر و المؤثر .

( و بها امتنع منها ) . إن العقول نفسها هي التي حكمت و جزمت بأن ذاته تعالى لا تتجلى للعقول ، و ان الذي يتجلى هو الآثار ( و اليها حاكمها ) . و ان زعم ذو عقل سقيم بأن ذاته ، تباركت أسماؤه ، تتجلى للعقول حاكمه الى ذي عقل سليم ( ليس بذي كبر الخ ) . . اللّه سبحانه كبير و عظيم شأنا و جلالا ، و سلطانا و كمالا ، لا طولا و عرضا ، و عمقا و شكلا .

( و أشهد أن محمدا الخ ) . . اختاره اللّه لنفسه ، و ارتضاه أمينا على وحيه ( أرسله بوجوب الحجج ) أي ان العقل يلزم بكل ما جاء به محمد ( ص ) لأنه لخير الانسان جمعاء : « و ما أرسلناك إلا رحمة للعالمين 107 الأنبياء » . و قال الرسول ( ص ) : جئت لأتمم مكارم الأخلاق ( و ظهور الفلج ) أرسل اللّه محمدا لإعلاء كلمة الحق ( و إيضاح المنهج ) و هو الطريق القويم السليم ( فبلغ الرسالة صادعا بها ) مؤديا لها على أكمل وجه ( و حمل على المحجة دالا عليها ) شهد التاريخ أن المسلمين نجحوا في علوم شتى ، و ان الحضارة الحديثة ثمرة من ثمار علوم المسلمين ،

و الفضل الأول لمحمد و رسالة محمد ( ص ) . ( و أقام اعلام الاهتداء ، و منار الضياء ) عطف تفسير على « حمل المحجة دالا عليها » . ( و جعل أمراس الإسلام الخ ) . .

أقام محمد ( ص ) دينه على أمتن الأصول و أقوى الأركان ، و اذا تخلف المسلمون كأكثر ما يكون التخلف فإن العيب فيهم ، و ليس في دينهم .


في ظلال نهج البلاغة ـ ج3

من تفكر أبصر . فقرة 3 4

و لو فكّروا في عظيم القدرة و جسيم النّعمة لرجعوا إلى الطّريق و خافوا عذاب الحريق و لكن القلوب عليلة ، و البصائر مدخولة .

[ 57 ]

أ لا تنظرون إلى صغير ما خلق كيف أحكم خلقه ، و أتقن تركيبه ،

و فلق له السّمع و البصر ، و سوّى له العظم و البشر . انظروا إلى النّملة في صغر جثّتها و لطافة هيئتها ، لا تكاد تنال بلحظ البصر ،

و لا بمستدرك الفكر ، كيف دبّت على أرضها ، و صبت على رزقها ،

تنقل الحبّة إلى جحرها ، و تعدّها في مستقرّها . تجمع في حرّها لبردها ، و في ورودها لصدرها ، مكفولة برزقها مرزوقة بوفقها . لا يغفلها المنّان ، و لا يحرمها الدّيّان و لو في الصّفا اليابس و الحجر الجامس . و لو فكّرت في مجاري أكلها في علوها و سفلها و ما في الجوف من شراسيف بطنها ، و ما في الرّأس من عينها و أذنها لقضيت من خلقها عجبا ، و لقيت من وصفها تعبا . فتعالى الّذي أقامها على قوائمها ، و بناها على دعائمها ، لم يشركه في فطرتها فاطر ، و لم يعنه في خلقها قادر . و لو ضربت في مذاهب فكرك لتبلغ غاياته ، ما دلّتك الدّلالة إلاّ على أنّ فاطر النّملة هو فاطر النّخلة ، لدقيق تفصيل كلّ شي‏ء ، و غامض اختلاف كلّ حيّ ،

و ما الجليل و اللّطيف و الثّقيل و الخفيف و القويّ و الضّعيف في خلقه إلاّ سواء .


في ظلال نهج البلاغة ـ ج3

اللغة :

البصائر مدخولة : طرأ عليها خلل . و البشر : جمع بشرة ، و هي ظاهر

[ 58 ]

الجلد . و الصدر بفتح الدال الرجوع بعد الورود . و الوفق بكسر الواو ما يوافق و يلائم . و الصفا : الأملس . و الجامس : الجامد . و الشراسيف :

جمع شرسوف بضم الشين طرف الضلع اللين المشرف على البطن .


في ظلال نهج البلاغة ـ ج3

الإعراب :

كيف دبت « كيف » في موضع الحال ، و مكفول بالرفع خبر لمبتدأ محذوف أي هي ، و بالنصب حال ، و عجبا مفعول من أجله لقضيت ، و تعبا مفعول به للقيت ، و سواء خبر الجليل و ما بعده .


في ظلال نهج البلاغة ـ ج3

المعنى :

( و لو فكروا في عظيم الى الحريق ) . اذا حركت عقلك نحو الكون العجيب ، و نظرت ما فيه من إحكام و تدبير فإنك ، لا محالة ، تفهم و تدرك من قدرة الخالق ما يدلك على عظمته ، و يملأ نفسك هيبة و رهبة من سطوته و حسابه و جزائه ( و لكن القلوب عليلة ، و البصائر مدخولة ) لا ترى إلا لذة عاجلة ، و نشوة عابرة .

( أ لا ينظرون الى صغير ما خلق الخ ) . . ما من شي‏ء في الكون كبر أم صغر ألا و هو آية تدل على وجود اللّه و عظمته ، و انه واحد لا شريك له في خلقه و صفاته ، و قد ضرب الإمام مثلا على عظمته تعالى بأصغر مخلوق يدب على الأرض ، و هو النملة التي توجد في غرفتي و غرفتك ، و في رؤوس الجبال ،

و الحديقة و الصحراء و غيرها ، و تذهب الى رزقها المكفول لها بالسعي ، و تهتدي الى مكانه الذي أودعه اللّه فيه تماما كما يهتدي الانسان الى محل طعامه و شرابه ،

تهتدي النملة الى رزقها ببصرها و بصيرتها ، أو بغريزتها أو بالإلهام ، كما نقول نحن . كل ذلك بهداية بصير قدير .

و من جملة ما قرأت أن في بعض الفصول يكثر طعام الأسماك في جانب خاص من المحيط الأطلسي ، و ان الأسماك في هذا الموسم تأتيه من كل جانب ، و تقطع مئات الأميال ، و ان الفيران تلقي بنفسها في البحر طلبا لهذا الرزق . و في كتاب

[ 59 ]

« الظاهرة القرآنية » لمالك بن نبي : ان النمل الأمريكي يغادر مساكنه قبل اندلاع الحريق فيها بليلة ، و ان في جنوب قسطنطنية نوع من الحيوانات القارضة تبرح أمكنتها قبل الكوارث الطبيعية ، فهل هذا من باب الصدفة ، أو ان حكمة اللّه سبحانه أعطت لهذه المخلوقات و غيرها ما أعطت للإنسان ؟ ( و ما الجليل و اللطيف أي الكبير و الصغير و الثقيل و الخفيف ، و القوي و الضعيف إلا سواء ) في القوانين الثابتة الراسخة التي تشمل و تعم جميع الخلائق على تباينها و اختلافها حجما و طبيعة و شكلا ، و هل من تفسير معقول لهذه الوحدة إلا بإرادة حكيمة واحدة ،

و قدرة واحدة ، و ان خالق النملة هو خالق النخلة ، كما قال الإمام ؟

و كتب أهل الاختصاص كثيرا عن النمل و تدبيرها و ادخارها و تعاونها و نظامها المحكم في الاقتصاد و الاجتماع ، و كلها تبعث الدهشة ، و تدل بوضوح على إرادة حكيم قدير ، و أعجب ما في النمل على الاطلاق ما حكاه سبحانه عن نملة سليمان في الآية 18 من سورة النمل : « قالت نملة يا أيها النمل ادخلوا مساكنكم لا يحطمنكم سليمان و جنوده و هم لا يشعرون » و مكان العجب أن تشفق هذه الذرة على قومها من بأس الجنود الذين جاسوا خلال الديار . . و أن لا يشعر إنسان عاقل بآلام قومه ، و ان يبيعهم بثمن بخس لعدوّه و عدوهم يمتص دماءهم و يسلب أقواتهم و يهلك الحرث و النسل .

و في بداية الخمسينات من هذا القرن اضطر الاستعمار بضغط من حركات التحرر أن يخرج بجنوده من مستعمراته ، و لكنه بحث عن نوع جديد من الاستعمار يكون أكثر أمنا ، و أقل كلفة ، و اهتدى الى الخونة من أبناء البلاد ، فأقام منهم قواعد لسيطرته و استغلاله . . و شهد هؤلاء المارقون على أنفسهم بهذه الصفقة الغادرة انهم أصغر من النملة و أحقر .


في ظلال نهج البلاغة ـ ج3

لا بناء بلا بان . . فقرة 5 7 :

و كذلك السّماء و الهواء و الرّياح و الماء . فانظر إلى الشّمس و القمر و النّبات و الشّجر و الماء و الحجر و اختلاف هذا اللّيل و النّهار ، و تفجّر هذه البحار ، و كثرة هذه الجبال ، و طول هذه القلال و تفرّق

[ 60 ]

هذه اللغات ، و الألسن المختلفات . فالويل لمن جحد المقدّر و أنكر المدبّر . زعموا أنّهم كالنّبات ما لهم زارع ، و لا لاختلاف صورهم صانع . و لم يلجأوا إلى حجّة فيما ادّعوا ، و لا تحقيق لما أوعوا . و هل يكون بناء من غير بان ، أو جناية من غير جان . و إن شئت قلت في الجرادة إذ خلق لها عينين حمراوين .

و أسرج لها حدقتين قمراوين . و جعل لها السّمع الخفيّ ، و فتح لها الفم السّويّ ، و جعل لها الحسّ القويّ ، و نابين بهما تقرض ،

و منجلين بهما تقبض ، يرهبها الزّرّاع في زرعهم ، و لا يستطيعون ذبّها . و لو أجلبوا بجمعهم ، حتّى ترد الحرث في نزواتها ، و تقضي منه شهواتها . و خلقها كلّه لا يكون إصبعا مستدقّة . فتبارك الّذي يسجد له من في السّموات و الأرض طوعا و كرها ، و يعنو له خدّا و وجها ، و يلقي إليه بالطّاعة سلما ، و يعطي له القياد رهبة و خوفا . فالطّير مسخّرة لأمره . أحصى عدد الرّيش منها و النّفس ، و أرسى قوائمها على النّدى و اليبس . و قدّر أقواتها ، و أحصى أجناسها . فهذا غراب و هذا عقاب . و هذا حمام و هذا نعام . دعا كلّ طائر باسمه ، و كفل له برزقه . و أنشأ السّحاب الثّقال فأهطل ديمها و عدّد قسمها ، فبلّ الأرض بعد جفوفها ، و أخرج نبتها بعد جدوبها .

[ 61 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

القلال : جمع القلة بضم القاف الجبل و أعلى كل شي‏ء . و أوعوا : من الوعي ، و هو الحفظ و التدبر . و قمراوين : مضيئين . و السوي : الكامل لا عيب فيه . و المنجل : آلة من حديد يحصد بها الزرع ، و المراد بمنجلين هنا رجلا الجرادة لاعوجاجهما كالمنجل . و النّزوات : الوثبات . و الديم : جمع الديمة ، و هي مطر يدوم في سكون بلا رعد و برق . و الجدوب و الجديب و المجداب : الماحل ،

و الجدب و المحل و الفقر بمعنى .


في ظلال نهج البلاغة ـ ج3

الإعراب :

كذلك خبر مقدم ، و السماء مبتدأ مؤخر ، و القلال عطف بيان من هذه ،

و الويل مبتدأ ، و ما بعده خبر ، و يكون تامة ، و بناء فاعل ، و من غير بان صفة لبناء ، و طوعا في موضع الحال أي طائعا ، و مثله سلما أي مسالما ، و رهبة مفعول من أجله .


في ظلال نهج البلاغة ـ ج3

المعنى :

( و كذلك السماء و الهواء الخ ) . . كل ذي بصر و بصيرة اذا نظر الى أية ظاهرة من ظواهر الكون خشع و آمن بعظمة المبدع و المصور ، إما ايمانا كإيمان العجائز لا يفلسف و لا يسأل إلا قلبه الذي يشع بالنور ، و يسخر من الفيلسوف و المتفلسف في هذا الباب . . و ألف طوبى لمن يملك هذا القلب ، و إما ايمانا قائما على ان العقل لا يمكن أن يتصور هذا الكون العجيب بأرضه و سمائه ، و قانونه و نظامه ، دون أن يكون وراءه حي قيوم خلق فسوّى ، و قدّر فهدى . . ان المادة صماء عمياء لا روح فيها و لا شعور ، و لا أغراض لها و لا غايات ، و يستحيل أن تتحرك من غير محرك ، فكيف ينسب اليها الخلق و الإبداع و التنظيم و التدبير ؟ .

( زعموا انهم كالنبات الخ ) . . على المزابل و القذارات ، و انها هي خلقت الانسان في أحسن تقويم ، و جعلت له السمع و البصر و الفؤاد ، و كل الطاقات التي

[ 62 ]

صعدت به الى القمر ، و فعل بها المعجزات . و لا أدري : هل اعتمد هؤلاء الزاعمون على التجربة و المشاهدة ، أو على حقائق العقل و نظرياته ؟ . و ردّ سبحانه عليهم بقوله : « أم خلقوا من غير شي‏ء أم هم الخالقون أم خلقوا السموات و الأرض بل لا يوقنون 36 الطور » . و ما من أحد ادعى انه خلق من غير شي‏ء ، أو قال : أنا خلقت نفسي و الكون ، و لكن لا فرق بين من زعم انه كالنبات ، و بين من قال : انه خلق من غير إرادة قادرة و مدبرة ، و انه هو خلق نفسه و الكون بما فيه .

( و ان شئت قلت في الجرادة الخ ) . . ضرب الإمام مثلا على عظمة اللّه سبحانه بأصغر مخلوق من دنيا الحيوانات أو الحشرات التي تدب على الأرض ،

و هي النملة ، ثم ضرب مثلا بأصغر مخلوق من دنيا ما يطير ، و هو الجرادة التي تحيّر الألباب بسمعها و بصرها و فمها و نابيها و رجليها و إلهامها ، و كيف يخافها الزارعون على زرعهم و حقولهم مع ان حجمها لا يبلغ الاصبع الصغيرة الدقيقة . .

و لو خرجنا من دنيا ما يدب على الأرض ، و ما يطير في الهواء الى دنيا ما يسبح في الماء و ما فيه من عجائب ، و منه الى دنيا النبات و الحشائش و حجمها و أوراقها و ورودها و ريحها و طعمها ، و منها الى غيرها مما لا يبلغه الاحصاء لو فعلنا ذلك لامتد الحديث عنها سنوات دون أن نبلغ الغاية و نصل الى النهاية :

« و لو ان ما في الأرض من شجرة أقلام و البحر يمده من بعده سبعة أبحر ما نفدت كلمات اللّه ان اللّه عزيز حكيم 27 لقمان » .

فمن الذي خلق فسوّى ، و قدّر فهدى ؟ المادة العمياء ، أو الصدفة الهوجاء ،

أو النشوء و الارتقاء . و ان قلت : الأسباب الطبيعية ، قلنا : ان اللّه أودع هذه الأسباب في الطبيعة ، و تقدم ذلك مفصلا .

( فتبارك اللّه الذي يسجد له من في السموات و الأرض الخ ) . . المراد بالسجود و تعفير الخدود هنا الخضوع ، و بالطوع و الكره و السلم و الخوف انقياد الأشياء كلها لأمر اللّه في شتى الأحوال لا في حال دون حال ، و قوله : أحصى عدد الريش و الأجناس أي أحاط بكل شي‏ء علما ، و قوله : أرسى القوائم ، و قدر الأقوات ،

و أنشأ السحاب و عدّد قسمها كناية عن قدرته تعالى و علمه و حكمته ، أما ذكر الغراب و العقاب طائر من الكواسر و الحمام و النعام فإنه لمجرد

[ 63 ]

التمثيل و الاستشهاد على القدرة و الحكمة الإلهية ، و القصد الأول و الأخير هو ان نعلم و نؤمن بأنه لا إله إلا اللّه العزيز الحكيم ، و القدير العليم .

و قلنا فيما سبق و نكرر ان مجرد العلم و الإيمان باللّه لا يجدي شيئا إلا مع العمل الصالح ، قال الإمام الصادق ( ع ) : الإيمان عمل كله ، و لا يثبت للإنسان إيمان إلا بالعمل .

[ 64 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 184


في ظلال نهج البلاغة ـ ج3

في صفاته تعالى . . فقرة 1 4 :

ما وحّده من كيّفه ، و لا حقيقته أصاب من مثّله . و لا إيّاه عنى من شبّهه . و لا صمده من أشار إليه و توهّمه . كلّ معروف بنفسه مصنوع . و كلّ قائم في سواه معلول . فاعل لا باضطراب آلة .

مقدّر لا بجول فكرة . غنيّ لا باستفادة . لا تصحبه الأوقات ،

و لا ترفده الأدوات ، سبق الأوقات كونه . و العدم وجوده .

و الابتداء أزله . بتشعيره المشاعر عرف أن لا مشعر له .

و بمضادّته بين الأمور عرف أن لا ضدّ له . و بمقارنته بين الأشياء عرف أن لا قرين له . ضادّ النّور بالظّلمة ، و الوضوح بالبهمة ،

و الجمود بالبلل ، و الحرور بالصّرد . مؤلّف بين متعادياتها .

مقارن بين متبايناتها مقرّب بين متباعداتها . مفرّق بين متدانياتها .

[ 65 ]

لا يشمل بحدّ ، و لا يحسب بعدّ ، و إنّما تحدّ الأدوات أنفسها ،

و تشير الآلة إلى نظائرها . منعتها منذ القدميّة ، و حمتها الأزليّة .

و جنّبتها لو لا التّكملة . بها تجلّى صانعها للعقول ، و بها امتنع عن نظر العيون . لا يجري عليه السّكون و الحركة . و كيف يجري عليه ما هو أجراه ، و يعود فيه ما هو أبداه ، و يحدث فيه ما هو أحدثه . إذا لتفاوتت ذاته ، و لتجزّأ كنهه ، و لامتنع من الأزل معناه . و لكان له وراء إذ وجد له أمام . و لالتمس التّمام إذ لزمه النّقصان . و إذا لقامت آية المصنوع فيه ، و لتحوّل دليلا بعد أن كان مدلولا عليه . و خرج بسلطان الامتناع من أن يؤثّر فيه ما يؤثّر في غيره‏الّذي لا يحول و لا يزول ، و لا يجوز عليه الأفول . و لم يلد فيكون مولودا ، و لم يولد فيصير محدودا .

جلّ عن اتّخاذ الأبناء ، و طهر عن ملامسة النّساء . لا تناله الأوهام فتقدّره ، و لا تتوهّمه الفطن فتصوّره . و لا تدركه الحواسّ فتحسّه و لا تلمسه الأيدي فتمسّه . لا يتغيّر بحال ، و لا يتبدّل بالأحوال و لا تبليه اللّيالي و الأيّام ، و لا يغيّره الضّياء و الظّلام . و لا يوصف بشي‏ء من الأجزاء ، و لا بالجوارح و الأعضاء . و لا بعرض من الأعراض ، و لا بالغيريّة و الأبعاض . و لا يقال له حدّ و لا نهاية ، و لا انقطاع و لا غاية . و لا أنّ الأشياء تحويه ، فتقلّه أو

[ 66 ]

تهويه ، أو أنّ شيئا يحمله فيميله أو يعدّله . ليس في الأشياء بوالج ، و لا عنها بخارج . يخبر لا بلسان و لهوات ، و يسمع لا بخروق و أدوات . يقول و لا يلفظ ، و يحفظ و لا يتحفّظ ،

و يريد و لا يضمر . يحبّ و يرضى من غير رقّة ، و يبغض و يغضب من غير مشقّة . يقول لمن أراد كونه كن فيكون . لا بصوت يقرع ، و لا بنداء يسمع . و إنّما كلامه سبحانه فعل منه أنشأه .

و مثله لم يكن من قبل ذلك كائنا ، و لو كان قديما لكان إلها ثانيا . لا يقال كان بعد أن لم يكن فتجري عليه الصّفات المحدثات ،

و لا يكون بينها و بينه فصل ، و لا له عليها فضل ، فيستوي الصّانع و المصنوع ، و يتكافأ المبتدى‏ء و البديع .


في ظلال نهج البلاغة ـ ج3

اللغة :

صمده : قصده . و توهمه : تمثله . و ترفده : تعينه . و المشاعر : الحواس ،

و تشعيرها جعلها تشعر و تنفعل . و الحرور بضم الحاء الريح الحارة . و الصرد :

البرد . و المتعاديات : المتضادات . و المتدانيات : المتماثلات . و لهوات : جمع لهاة ،

و هي لحمة في سقف أقصى الفم .


في ظلال نهج البلاغة ـ ج3

الإعراب :

فاعل خبر لمبتدأ محذوف أي هو فاعل ، و مثله مؤلف ، و أن لا مشعر أي أنّه لا مشعر ، و منذ لابتداء الزمان ، و قد للتقريب ، و لو لا لامتناع شي‏ء عند

[ 67 ]

وجود غيره ، و كل كلمة من هذه الثلاث فاعل للفعل الذي قبله على الحكاية و دليلا منصوب بنزع الخافض أي لتحول الى دليل .


في ظلال نهج البلاغة ـ ج3

المعنى :

كل ما ذكره الإمام هنا من صفات اللّه سبحانه ، تقدم مرارا بالحرف أو بالمعنى ، و لذا نوجز في الشرح ما أمكن ( ما وحّده من كيّفه ) . اذا قلت :

كيف فلان ؟ فإنك لا تسأل عن ذاته ، بل عما يعرض لها من الأحوال كالعسر و اليسر ، و الصحة و السقم ، و معنى هذا أن الذات المسؤول عنها محل للأحداث ،

و انها تتغير و تتبدل من حال الى حال . . و اللّه سبحانه واحد و كامل من كل وجه يستحيل في حقه التغيير و التحويل ، لأنه فوق الأشياء ، و خالق الأحوال و الأحداث ،

قال الرسول الكريم ( ص ) الكيف مخلوق ، و اللّه لا يوصف بخلقه ، و قال الإمام الصادق ( ع ) : من نظر الى اللّه كيف هو فقد هلك .

( و لا حقيقته أصاب من مثّله ) . كل صورة ترسمها في خيالك فهي صورة لجسم يرى و يحس و إلا استحال الرسم و التشخيص ، و هل يوجد ظل و شبح لغير المادة ؟ . و اللّه سبحانه منزه عن ذلك . قال الملا صدرا : إن كان ما تصورته لذات اللّه مطابقا للواقع يلزم أن يكون اللّه جسما محدودا ، و هو محال ، و إن لم يطابق فهو كذب و سراب ( و لا اياه عنى من شبّهه ) . لأنه لا شبيه له و لا ضد ( و لا صمده من أشار اليه و توهمه ) . كل الإشارات بشتى أنواعها لا تكون إلا للمحسوسات ، و اللّه فوقها و منزه عنها ، و في كلمات أهل البيت : إن أوهام العقول أدق من أبصار العيون ، و أوهام العقول لا تدرك اللّه فكيف بأبصار العيون ؟ .

( و كل معروف بنفسه مصنوع ) . المراد بالمعروف بنفسه المعلوم بذاته و حقيقته لا بأفعاله و آثاره . و من البداهة ان معرفة الشي‏ء بكنهه و حقيقته تتوقف على معرفة العناصر التي تكوّن منها ، و معنى هذا ان المعروف بالذات و الكنه مركب ،

و المركب مفتقر الى أجزائه و الى من يؤلف بينها أيضا ، فيكون و الحال هذه ، ممكن الوجود ( و كل قائم في سواه معلول ) . اذا كان الشي‏ء لا يحمل في طبيعته سبب وجوده فهو مفتقر الى علة لأصل وجوده و حدوثه ، و لبقائه و استمراره ( فاعل

[ 68 ]

لا باضطراب آلة ) بل بكلمة « كن » . . هذا ، الى انه خالق الآلات ، و الخالق لا يوصف بخلقه ( مقدّر لا بجولة فكر ) . هذا من باب السالبة بانتفاء الموضوع ،

كما يقول أهل المنطق ، حيث لا فكر من الأساس كي يتأمل و يفكر في النظريات و التطبيقات : « و كان أمر اللّه قدرا مقدورا » .

( غني لا باستفادة ) بل بذاته ، كما هو الشأن في واجب الوجود ( لا تصحبه الأوقات ) لأن الزمان يزول و يتغير ، و الصاحب معتبر بصاحبه ( و لا ترفده الأدوات ) لأنه غني بالذات ، و خالق الأدوات ، و الخالق لا يوصف بخلقه ( سبق الأوقات كونه ) . لأنه قبل كل شي‏ء بالأزلية ، و منه كل شي‏ء بالافتقار و العليّة ( و العدم وجوده ، و الابتداء أزله ) . اللّه هو الأول بالوجوب و القدم ، و اذن فهو منزه عن العدم من قبل و من بعد ( و بتشعيره المشاعر عرف ان لا مشعر له ) .

خالق الانفعال لا ينفعل ، لأن الخالق لا يوصف بخلقه ( و بمضادته بين الأمور عرف أن لا ضد له ) . كل من له ضد ينازعه و يزاحمه فهو مخلوق ناقص يفتقر الى خالق كامل لا يضاده و يزاحمه شي‏ء و إلا كان مخلوقا ( و بمقارنته بين الأشياء عرف ان لا قرين له ) . و أيضا من كان له مساو و نظير في شي‏ء فهو لا يمتاز عن شريكه في ذلك الشي‏ء ، و معنى هذا انهما يستمدان هذا التشابه من مصدر واحد لا شبيه له و قرين . و بكلمة ثانية : إن الذي خلق الأشباه و الأضداد لا شبه له و لا ضد ، لأن الخالق لا يوصف بخلقه .

( ضاد النور الى متدانياتها ) . هذه أمثلة للمتضادات و المتشابهات ،

و انه تعالى قد جمع و ألّف بين الأضداد ، و فرّق و باعد بين الأشباه ، ذاك الاتصال ، و هذا الانفصال ، و هما يدلان على قدرته تعالى و عظمته ، و انه فوق الأضداد و الأشباه ، و إن قال قائل : إن حركة المادة هي التي فصلت الشبيه عن مثله ، و جمعت الضد الى ضده قلنا في جوابه : إن اللّه سبحانه هو الذي خلق المادة ، و أودع فيها الحركة التي توصل و تفصل : « و خلق كل شي‏ء فقدره تقديرا 2 الفرقان » . ( لا يشمل بحد ) أي لا يكشف عن ذاته و حقيقته تعالى أي تعريف بالغا ما بلغ من التطويل و التفصيل ، لأن من شروط الحد و التعريف أن يكون مساويا للمحدود و المعرف ، و ذاته تعالى لا أول لها و لا آخر ،

فكيف تحد و تعرف بالمحدود و المباين ؟ .

( و لا يحسب بعد ) ان اللّه واحد لا بقسمة و كثرة ، بل بعدم المثيل و النظير

[ 69 ]

« ليس كمثله شي‏ء و هو السميع البصير 11 الشورى » . ( و انما تحد الأدوات أنفسها ، و تشير الآلات الى نظائرها ) . الأدوات و الآلات شي‏ء واحد ، و المراد بأنفسها أجناسها و أنواعها ، و المعنى ان الحواس تكون طريقا لمعرفة الشي‏ء المحسوس ،

أما غير المحسوس فلا طريق للعلم بوجوده إلا العقل بسبب الآثار و مبدأ العليّة ( منعتها منذ القدميّة ، و حمتها قد الأزلية ، و جنبتها لو لا التكملة ) هاء التأنيث في الأفعال الثلاثة للأدوات و الآلات ، أو لجميع المخلوقات بقرينة السياق ، و المعنى ان كل حادث يقال في حقه : وجد منذ كذا ، و قد كان بعد أن لم يكن ،

و لو لا الحدوث ما ساغ وجود « منذ و قد » كما ان وجودهما يمنع من القدم و الأزلية ، و أيضا وجود « لو لا » يمنع من الكمال و التمام . و بالتالي فلا تجري في حقه تعالى كلمة « منذ و لو لا و قد » بالمعنى الذي أشرنا اليه .

( و بها تجلى صانعها للعقول ) أي بالأدوات و الحواس ، أو بالخلق و الآثار تدرك العقول وجود اللّه بضميمة مبدأ العلية ( و بها امتنع عن نظر العيون ) ضمير « بها » يعود الى العقول التي حكمت و جزمت بأنه تعالى لا يدرك بالحس ، و سبق الكلام عن ذلك في العديد من الخطب ، و آخرها الخطبة 183 عند قول الإمام :

« تتلقاه الأذهان لا بمشاعرة » و قوله : « و بها امتنع منها » .

( و لا يجري عليه السكون و الحركة ) . لا يتصف سبحانه بالسكون و الحركة لأمور :

1 ( و كيف يجري عليه ما هو أجراه ) . انه تعالى خالق الحركة و السكون ،

و الخالق لا يتصف بخلقه بحكم البديهة . . و قوله : يعود . . و يحدث . . عطف تفسير على قوله : يجري عليه .

2 ( و اذن لتفاوتت ذاته ) لو جرى عليه تعالى السكون و الحركة لكانت ذاته متغيرة ساكنة تارة ، و طورا متحركة ، و لا تارات و اطوارا للّه سبحانه .

3 ( و لتجزأ كنهه ) أي لو اتصف بالحركة و السكون لكانت حقيقته تعالى مركبة منهما و المركب مفتقر لأجزائه ، و لفاعل يؤلف بينها ، و اللّه غني بالذات ،

و غيره مفتقر اليه .

4 ( و لامتنع من الأزل معناه ) . اللّه قديم أزلا ، دائم أبدا ، و المركب حادث وجودا ، و الى أجل .

[ 70 ]

5 ( و لكان له وراء إذ وجد له إمام ) . المتحرك ينتقل من وضع حاضر الى مستقبل ، و الحاضر يصير ماضيا و الماضي يدبر فيكون وراء ، و المستقبل يقتحم فيكون أماما ، و اللّه منزه عن الاقبال و الادبار ، و التغير من حال الى حال ،

و عن الجهات و الأوقات .

6 ( و لالتمس التمام إذ لزمه النقصان ) . السكون نقص لأنه موت و عدم ،

و الحركة التماس للكمال ، و اللّه كامل بالذات ، و كماله مطلق من كل وجه ( و إذن لقامت آية المصنوع فيه ، و لتحول دليلا بعد أن كان مدلولا عليه ) أي ان السكون و الحركة هما من العلامات الدالة على وجود الصانع و المؤثر حركة و سكونا ،

و لو اتصف بهما خالقهما و موجدهما لانعكس الأمر ، و صار المؤثر أثرا ، و الخالق مخلوقا ، و المدلول عليه بالآثار دليلا ( و خرج بسلطان الامتناع من أن يؤثر فيه ما يؤثر في غيره ) . اللّه أجل و أرفع من أن يؤثر فيه ، و يفعل به غيره ما فعل هو بغيره ، كيف ؟ و هل يخلق الفعل فاعله ، و البناء من بناه ؟ .

( الذي لا يحول و لا يزول و لا يجوز عليه الأفول ) . انه تعالى منزه عن قبول التغيرات . . أبدا لا يحدث فيه شي‏ء كان معدوما ، و لا يعدم منه شي‏ء كان موجودا . . انه يحيي الأموات ، و يميت الأحياء ، و هو حي دائم لا يموت ( لم يلد فيكون مولودا ، و لم يولد فيصير محدودا ) . لو جاز أن يكون سبحانه والدا لجاز أيضا أن يكون ولدا ، و ان قال قائل : ان آدم والد لغيره ، و ليس ولدا لأحد قلنا في جوابه : ان آدم تولد من الأرض بقدرة اللّه ، و ان لم يتولد بالتناسل المعروف . . هذا ، الى أن آدم محدود بداية و نهاية . تعالى اللّه عن ذلك علوا كبيرا . و تقدم مثله مع الشرح مفصلا في الخطبة 180 ( جل عن اتخاذ الأبناء الخ ) . . و النساء ، لأنه غني بذاته عن كل شي‏ء .

( لا تناله الأوهام الى ما يعدّله ) . ذات اللّه لا تدرك بحس و لا بعقل و يدرك وجوده تعالى بمنطق الحس و العقل معا : فالأول يرى الخلق و الآثار ،

و الثاني يحكم بوجود المؤثر مستندا لمبدأ العلية ، و ذاته جل و علا هي قوة عليا وراء الطبيعة ، و ليست من جنسها في شي‏ء ، انها دائمة سرمدية لا بداية لها و لا نهاية ،

لا يحويها أو يحملها شي‏ء ، بل هي فوق الأشياء ، و لو حملها أو حواها شي‏ء لمالت بحركاته يمنة و يسرة ، و علوا و انخفاضا ، و أيضا هي قوة عالمة و حكيمة ،

[ 71 ]

و قادرة عادلة ، تفعل و تشرّع ، و تثيب و تعاقب ، و تسمع الشكوى ، و تكشفها ان شاءت .

( ليس في الأشياء بوالج ، و لا عنها بخارج ) . انه تعالى مع الأشياء ، و غير بعيد عنها ، لأنه خالقها و مدبرها و عالم بأحوالها ، و لأنها تفتقر الى رحمته و عنايته ،

و لو تخلى عنها لحظة لم تكن شيئا مذكورا ، و هو سبحانه بعيد عن الأشياء بذاته الغنية عن كل شي‏ء ، و صفاته التي ليس كمثلها شي‏ء ( يخبر لا بلسان و لهوات ) .

غير اللّه يتكلم بلسان ، أما هو ، جل و عز ، فيخلق الكلام في لسان من ارتضى من رسول ، أو ما شاء من خلقه ، فالكلام بالنسبة اليه تعالى كالرزق من الصفات الإضافية لا الذاتية . قال الشيخ محمد عبده : « كلام اللّه حادث عند جميع الفرق ما خلا جماعة من الحنابلة » فإنهم قالوا : كلام اللّه صفة له ، و كل ما هو صفة له فهو قديم . و تقدم مثله في الخطبة 180 .

( و يسمع لا بخروق و أدوات ) لأنه ليس بجسم ، و معنى سمعه تعالى علمه بالمسموعات : « ما يلفظ من قول إلا لديه رقيب عتيد 18 ق » . ( يقول و لا يلفظ ) بل يخلق الكلام ، كما أشرنا ( و يحفظ ) أي يراقب و يدبر ( و لا يتحفظ ) لا يحتاط و يحترس ، لأن الحراسة و التحفظ مصدرهما الخوف . . و لا أمن و سلام إلا باللّه و من اللّه ، و قد وصف سبحانه نفسه ب « السلام المؤمن 23 الحشر » . ( يريد و لا يضمر ) . و لما ذا الإضمار و الإسرار ما دام يقول للشي‏ء كن فيكون ( يحب و يرضى الخ ) . و من البداهة أن حبه تعالى و رضاه هو إنعامه و رحمته ، و إن بغضه و غضبه هو عذابه و نقمته ، أما الرقة و المشقة فمن صفات الممكن الحادث ، لا من صفات الواجب القديم .

( يقول لمن أراد كونه الخ ) . . يشير بهذا الى الآية 82 من سورة يس :

« انما أمره اذا أراد شيئا أن يقول له كن فيكون » . « و انما كلامه فعل منه الخ » . . أشرنا الى انه تعالى يخلق الكلام كما يخلق سائر الأشياء ، و لو كان كلامه صفة ذاتية له لكان قديما مثله ، و يلزم من ذلك تعدد الآلهة ( لا يقال كان الخ ) . . في كان ضمير مستتر يعود اليه تعالى ، لا الى كلامه ، و المعنى ان اللّه هو الأول بالقدم و الأزلية ، و الآخر بالأبدية و السرمدية ، و لو كان له أول لكان هو و المخلوق سواء ، لا يمتاز عنه بفضيلة ، و لا له عليه من فضل ،

و نكرر القول : إن الخالق لا يوصف بخلقه .

[ 72 ]

و تسأل : كيف لا يوصف الخالق بخلقه مع العلم بأن اللّه يوصف بالوجود و كذلك جميع الكائنات ، و أيضا يوصف بالحياة ، و بها يوصف كل ذي روح ،

و يوصف سبحانه بالعلم ، و كثيرا غيره ؟

الجواب :

ان صفاته تعالى تخالف صفات المحدثات من وجوه : أولها ان صفاته أصل ،

و صفاتها فرع و رشحة من فيضه . ثانيها ان صفاته ضرورية الثبوت ، و ممتنعة الزوال ، و صفاتها ممكنه تحدث و تزول . ثالثها ان جميع صفاته تعالى موجودة بوجود واحد ، و صفاتها يتعدد وجودها و يكثر بعددها و كثرتها . رابعها ان صفاته لا حد لها و لا نهاية ، و صفاتها تتناهى و تقف عند حد لا تتجاوزه ، و بكلمة ان صفات غيره عدم بالنسبة الى صفاته تعالى ، و لا جامع بين الاثنين إلا أداة التعبير عن الأصل و فروعه .


في ظلال نهج البلاغة ـ ج3

انشاء الدنيا و فناؤها . . فقرة 5 8 :

خلق الخلائق على غير مثال خلا من غيره ، و لم يستعن على خلقها بأحد من خلقه . و أنشأ الأرض فأمسكها من غير اشتغال .

و أرساها على غير قرار . و أقامها بغير قوائم . و رفعها بغير دعائم .

و حصّنها من الأود و الاعوجاج . و منعها من التّهافت و الانفراج .

أرسى أوتادها ، و ضرب أسدادها ، و استفاض عيونها و خدّ أوديتها .

فلم يهن ما بناه ، و لا ضعف ما قوّاه . هو الظّاهر عليها بسلطانه و عظمته ، و هو الباطن لها بعلمه و معرفته ، و العالي على كلّ شي‏ء منها بجلاله و عزّته . لا يعجزه شي‏ء منها طلبه ، و لا يمتنع عليه فيغلبه ، و لا يفوته السّريع منها فيسبقه ، و لا يحتاج إلى ذي مال

[ 73 ]

فيرزقه . خضعت الأشياء له ، و ذلّت مستكينة لعظمته ، لا تستطيع الهرب من سلطانه إلى غيره فتمتنع من نفعه و ضرّه ، و لا كفؤ له فيكافئه ، و لا نظير له فيساويه . هو المفني لها بعد وجودها ،

حتّى يصير موجودها كمفقودها . و ليس فناء الدّنيا بعد ابتداعها بأعجب من إنشائها و اختراعها . و كيف لو اجتمع جميع حيوانها من طيرها و بهائمها ، و ما كان من مراحها و سائمها ، و أصناف أسناخها و أجناسها ، و متبلّدة أممها و أكياسها على إحداث بعوضة ما قدرت على إحداثها ، و لا عرفت كيف السّبيل إلى إيجادها . و لتحيّرت عقولها في علم ذلك و تاهت ، و عجزت قواها و تناهت ، و رجعت خاسئة حسيرة عارفة بأنّها مقهورة ، مقرّة بالعجز عن إنشائها ، مذعنة بالضّعف عن إفنائها . و إنّ اللّه سبحانه يعود بعد فناء الدّنيا وحده لا شي‏ء معه . كما كان قبل ابتدائها كذلك يكون بعد فنائها .

بلا وقت و لا مكان ، و لا حين و لا زمان . عدمت عند ذلك الآجال و الأوقات ، و زالت السّنون و السّاعات . فلا شي‏ء إلاّ الواحد القهّار الّذي إليه مصير جميع الأمور . بلا قدرة منها كان ابتداء خلقها ، و بغير امتناع منها كان فناؤها . و لو قدرت على الامتناع دام بقاؤها . لم يتكاءده صنع شي‏ء منها إذ صنعه ، و لم يؤده

[ 74 ]

منها خلق ما خلقه و برأه . و لم يكوّنها لتشديد سلطان ، و لا خوف من زوال و نقصان ، و لا للاستعانة بها على ندّ مكاثر ، و لا للاحتراز بها من ضدّ مثاور . و لا للازدياد بها في ملكه ، و لا لمكاثرة شريك في شركه . و لا لوحشة كانت منه فأراد أن يستأنس إليها . ثمّ هو يفنيها بعد تكوينها لا لسأم دخل عليه في تصريفها و تدبيرها ، و لا لراحة واصلة إليه . و لا لثقل شي‏ء منها عليه . لم يلمّه طول بقائها فيدعوه إلى سرعة إفنائها . لكنّه سبحانه دبّرها بلطفه ، و أمسكها بأمره ، و أتقنها بقدرته ، ثمّ يعيدها بعد الفناء من غير حاجة منه إليها ، و لا استعانة بشي‏ء منها عليها ، و لا لانصراف من حال وحشة إلى حال استئناس ، و لا من حال جهل و عمى إلى حال علم و التماس . و لا من فقر و حاجة إلى غنى و كثرة .

و لا من ذلّ و ضعة إلى عزّ و قدرة .


في ظلال نهج البلاغة ـ ج3

اللغة :

الأود : الاعوجاج . و تهافت : تساقط . و انفرج : انفتح . و أسداد : جمع سد . و خدّ : شقّ . و المراح بفتح الميم موضع الرواح ، و بضمها :

مأوى الإبل و البقر و الغنم و الماعز ، و هو المراد هنا . و سائمها : راعيها . و متبلدة :

غبية . و أكياس : جمع كيس بتشديد الياء و هو العاقل الحاذق . و خاسئة :

ذليلة . و حسيرة : كليلة . و تكادّ و تكاءد الأمر : شق عليه . و آده يؤوده :

ثقل و يثقل . و برأه : خلقه . و مثاور : من ثاوره أي واثبه و هاجمه .

[ 75 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

تمتنع منصوب بأن مضمرة بعد الفاء ، و يصير بأن مضمرة بعد حتى ، و كمفقودها الكاف بمعنى مثل خبرا ليصير ، و بأعجب الباء زائدة ، و أعجب خبر ليس ،

و ما قدرت جواب لو ، و السبيل مبتدأ مؤخر ، و كيف خبر مقدم ، و خاسئة حال ، و مثلها حسيرة و عارفة ، و وحده حال ، و جملة لا شي‏ء معه بدل من وحده ، حيث أجاز ابن هشام و غيره أن تبدل الجملة من المفرد .


في ظلال نهج البلاغة ـ ج3

المعنى :

( خلق الخلائق الى خلقه ) . المثال هو الشبيه و النظير ، و كان اللّه و لم يكن معه شي‏ء ، و من ارادته وحدها نبع الكون بمادته و صورته ، و إذا لم يكن في الوجود من شي‏ء غير اللّه فمن أين تأتي العدوى و المحاكاة ؟ ( و أنشأ الأرض الى الانفراج ) . خلق اللّه الكون ، و جعل له قوانين دائمة ثابتة تعمل فيه عملها و تؤثر أثرها ، و منها قانون الجاذبية الذي اكتشفه اسحق نيوتن ،

و بهذا القانون تثبت الأرض في فلكها من غير دعائم و قوائم ، و به تدور حول نفسها و حول الشمس ، و لو انحرفت عن مكانها المقرر و أسرعت أكثر مما ينبغي لتطايرت أجزاؤها في الهواء ، و لو أبطأت في حركتها عن المعدل لهلك الناس من حر أو برد ، كما قال أهل الاختصاص ، و تقدم مثله في الخطبة 89 .

( أرسى أوتادها ) قال سبحانه : « أ لم نجعل الأرض مهادا و الجبال أوتادا 7 النبأ » . ( و ضرب أسدادها ) جمع سد ، و هو الحاجز و الحد بين شيئين . .

و غير بعيد أن يكون هذا إشارة الى الحدود و العلامات بين القارات ( و استفاض عيونها ، و خدّ أوديتها ) . فجّر الأرض عيونا ، فسلك الماء في الجداول و القنوات ،

و تقدم مثله في الخطبة 89 ( فلم يهن ما بناه ، و لا ضعف ما قواه ) . خلق كل شي‏ء تاما في عالمه ، لا خلل فيه و لا فتور : « صُنْعَ اللّه الذي أتقن كل شي‏ء 88 النمل » . ( الظاهر عليها بسلطانه و عظمته ) . كل شي‏ء في قبضته ( و هو الباطن لها بعلمه و معرفته ) . أحاط علما بظاهرها و باطنها ( و العالي على كل شي‏ء بجلاله و عزته ) . لا يدانيه شي‏ء كمالا و جلالا ، لأنه خالق كل شي‏ء .

[ 76 ]

( لا يعجزه شي‏ء الى ضره ) . هو القوي ذاتا ، و لا حول و لا قوة إلا به و منه ، و كل شي‏ء خاضع له ، فكيف يفوته و يمتنع عنه ما طلب ، أو يطلب المعونة من معين ؟ . ( و لا كف‏ء له الخ ) . . لو كان في الوجود إلهان ،

و عجز كل منهما عن القضاء على صاحبه و لو بحسب الإمكان لانتفت صفة الألوهية عنهما معا ، لمكان العجز ، و إن قدر كل منهما على الآخر تناحرا و انتهى الأمر ، و كان وجودهما سببا لعدمهما ، على حد ما قال صاحب « الأسفار » ( هو المفني لها الخ ) . . يوجدها ثم يفنيها ، و لا يبقى إلا وجهه الكريم . و من البداهة ان الإفناء أيسر من الإيجاد ، و الهدم أهون من البناء . . و يصلح هذا ردا على من قال : إن المادة أزلية أبدية لا بداية لها و لا نهاية .

( و كيف و لو اجتمع الى إنشائها ) . كيف ينكر الدهريون و الماديون فناء الكون ، و هم يعلمون انه لو اجتمعت الكائنات الحية بشتى أنواعها ، من يعقل منها ، و ما لا يعقل ، و حاولت جاهدة أن توجد بعوضة على تفاهتها لعجزت خاسئة معترفة بعجزها ، و إذن فإحداث الشي‏ء و إيجاده أصعب من إفنائه و اعدامه ، قال تعالى : « يا أيها الناس ضرب مثل فاستمعوا له ان الذين تدعون من دون اللّه لن يخلقوا ذبابا و لو اجتمعوا له و ان يسلبهم الذباب شيئا لن يستنقذوه منه ضعف الطالب و المطلوب 73 الحج » . مذعنة بالضعف عن افنائها ) أي عن إفناء جنس البعوض من الوجود ، أو إفناء بعوضة امتنعت بالهرب ،

و اختفت عن الأعين . و تجدر الإشارة الى أن القرآن الكريم أخبر منذ ألف و أربعمئة سنة بأن الناس لا يستطيعون خلق ذبابة ، و قد عجز العلم و العلماء عن ذلك ، و هذا إخبار بالغيب ، فكيف أتيح لمحمد العلم به إذا لم يكن وحيا من اللّه ؟ .

( و ان اللّه سبحانه يعود الى فنائها ) . كان اللّه و لم يكن معه شي‏ء ،

و يبقى بعد فناء كل شي‏ء ( بلا وقت و لا مكان الخ ) . . المكان جسم أو وضع خاص للجسم ، و الزمان المعروف بالسنين و الشهور و الأيام و الساعات و الثواني هو عبارة عن دوران الأرض حول نفسها و حول الشمس ، و بعد فناء كل شي‏ء لا أرض و لا شمس ، و لا أجسام و احداث فمن أين يأتي الزمان و المكان و الفوق و التحت و اليمين و الشمال و الماضي و الحاضر ؟ ( فلا شي‏ء إلا الواحد القهار الذي اليه مصير جميع الأمور ) منه تبتدى‏ء ، و اليه تنتهي ( بلا قدرة منها كان ابتداء خلقها الخ ) . . هذا رد على من قال : ان الأشياء وجدت أول ما وجدت من

[ 77 ]

مادة لطيفة كانت تملأ الكون ، و أسماها بعضهم بالأثير ، و آخر بالسديم ، و ثالث بحسب الغاز ( و لو قدرت على الامتناع لدام بقاؤها ) تماما كالإنسان أتى الى الحياة الدنيا مرغما ، و خرج منها مكرها .

( لم يتكاءده صنع شي‏ء الخ ) . . الكون بكامله و جناح البعوضة بمنزلة سواء عند اللّه ، يخلق هذا و ذاك بكلمة « كن » فمن أين يأتي التعب و اللغب ، و الكلفة و المشقة ؟

( و لم يكوّنها لتشديد سلطان الخ ) . . لأنه غني بذاته عمن سواه ، و ما خلاه مفتقر اليه افتقار الممكن للواجب ، و المخلوق للخالق ( و لا للاستعانة بها على ند مكاثر ) لأنه لا ند له ، و الند هو المثيل ، و المكاثر المفاخر بكثرة المال و الرجال ( و لا للاحتراز بها من ضد مثاور ) لأنه لا ضد له ، و الضد هو الخصم و المخالف ،

و المثاور المهاجم و المواثب ( و لا للازدياد بها في ملكه ) لأن ملكه تعالى تام و لا موجب الى الزيادة ، و هو أمره للشي‏ء كن فيكون ، أو لأنه تعالى مالك الملك ،

و كل ما يقال له « ملك » فهو له وحده ، و عليه يستحيل تصور الزيادة في ملكه ( و لا لمكاثرة شريك في شركه ) لأنه لا شريك له ، و المراد بشركه هنا النصيب و الملك ( و لا لوحشة كانت الخ ) . . المستوحش يطلب الجليس و الأنيس لحاجته اليه ، و اللّه غني بذاته عن كل شي‏ء . و تقدم مثله في الخطبة 1 و 107 .

( ثم هو يفنيها بعد تكوينها الخ ) . . ضمير التأنيث في تكوينها و في الكلمات السابقة ، يعود الى الدنيا . لقد خلق سبحانه الدنيا بقدرته ، و أتقن كل شي‏ء بحكمته ، و دبره بلطفه ، لا لحاجة منه اليه ، بل إظهارا لعظمته و كماله ، أو لذلك و لأشياء أخر هو بها أدرى و أعلم ، ثم يفني الدنيا لا لسأم و ملل ، بل لأن الهدف المقصود من وجودها قد حصل و تحقق ، ثم يعيد الخلق من جديد ليجزي الذين أحسنوا بالحسنى ، و الذين أساءوا بما عملوا .

و تسأل : لقد أطال الإمام في نفي صفات المخلوق عنه تعالى ، كالإيحاش و الاستيناس ، و التعب و الراحة ، و الفقر و الجهل الخ . . مع ان الأمر واضح لا يحتاج الى تطويل و تفصيل ، و يكفي القول : الخالق لا يوصف بخلقه . . و العقل لا يدرك إلا المحدود و المخلوق .

الجواب :

لا يحق لأحد أن يفسر أي قول أو فعل بمعزل عن أوضاع القائل و الفاعل ،

[ 78 ]

و عن الظروف التي كانت تحيط به ، و تدفعه الى القول و الفعل . و من الجائز ان بعض من خاطبهم الإمام بكلامه هذا كان يوسوس لهم الشيطان بهذه الخطرات ،

فدعت الحاجة الى التكرار و التأكيد ، و التنزيه عما تناله الأوهام . و في كتاب الكافي ان رجلا قال للإمام الصادق ( ع ) : من الناس من يقول : إن اللّه جسم ، و منهم من يقول : انه صورة .

[ 79 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 185 حكم الصغار :

أ لا بأبي و أمّي هم من عدّة أسماؤهم في السّماء معروفة ، و في الأرض مجهولة ، أ لا فتوقّعوا ما يكون من إدبار أموركم ، و انقطاع وصلكم ، و استعمال صغاركم . ذاك حيث تكون ضربة السّيف على المؤمن أهون من الدّرهم من حلّه . ذاك حيث يكون المعطى أعظم أجرا من المعطي . ذاك حيث تسكرون من غير شراب ،

بل من النّعمة و النّعيم ، و تحلفون من غير اضطرار ، و تكذبون من غير إحراج . ذلك إذا عضّكم البلاء كما يعضّ القتب غارب البعير . ما أطول هذا العناء و أبعد هذا الرّجاء . أيّها النّاس ألقوا هذه الأزمّة الّتي تحمل ظهورها الأثقال من أيديكم ، و لا تصدّعوا على سلطانكم فتذمّوا غبّ فعالكم . و لا تقتحموا ما استقبلتم من

[ 80 ]

فور نار الفتنة . و أميطوا عن سننها ، و خلوا قصد السّبيل لها .

فقد لعمري يهلك في لهبها المؤمن و يسلم فيها غير المسلم . إنّما مثلي بينكم مثل السّراج في الظّلمة يستضي‏ء به من ولجها . فاسمعوا أيّها النّاس وعوا ، و أحضروا آذان قلوبكم تفهموا .


في ظلال نهج البلاغة ـ ج3

اللغة :

العدة بكسر العين الجماعة ، و بضمها الاستعداد . و الصغار : لا دين لهم و لا شأن . و القتب : ما يوضع على ظهر الجمل كالسرج . و الغارب : ما بين العنق و السنام . و الأزمة : جمع زمام ، و هو المقود . و الغب بكسر الغين العاقبة . و فور النار : لهبها . و أميطوا : تنحوا . و عن سننها : عن طريقها :

ولجها : دخلها .


في ظلال نهج البلاغة ـ ج3

الإعراب :

بأبي متعلق بمحذوف أي أفدي بأبي و أمي ، و هم مبتدأ أول ، و أسماؤهم مبتدأ ثان ، و معروفة مجهولة خبر الثاني ، و الجملة خبر الأول ، و اشتبه من قال :

بأبي خبر مقدم و هم مبتدأ مؤخر ، لأن « هم » و ما بعدها كلام مستأنف ،

كأنّ سائلا قال : من هم الذين تفديهم ؟ فأجاب « هم الخ » . و ما أطول « ما » مبتدأ بمعنى شي‏ء ، و أطول فعل ماض للتعجب و فاعله مستتر ، و هذا مفعول ،

و العناء عطف بيان من هذا ، و الجملة خبر ، و فيها معنى التعجب .


في ظلال نهج البلاغة ـ ج3

المعنى :

( أ لا بأبي و أمي الخ ) . . يشير بهذا الى زمرة من أهل اللّه يأتون من بعده ،

لهم درجات عند ربهم و مغفرة ، أما عند الناس فهم من المنسيين لا لشي‏ء إلا

[ 81 ]

لأنهم يتقون اللّه ، و بأمره يعملون ( أ لا فتوقعوا ما يكون من إدبار أموركم ،

و انقطاع وصلكم ، و استعمال صغاركم ) . أنتم الآن في ظل حاكم يسوسكم بالحق و العدل ، و يحمل همومكم و آلامكم ، و يؤثركم على نفسه و ذويه ، و سوف يتولى أمركم من بعده ظلوم غشوم ، لا يرى إلا همومه و نفسه ، و الا إذلالكم و استعبادكم .

( ذاك حيث تكون ضربة الخ ) . . تنسد أبواب الرزق و مسالكه إلا على الخونة و القراصنة ، و لا يجد الحر الأمين وسيلة للعيش : و يكون ضربه بالسيوف و طعنه بالرماح أهون عليه و أيسر من الحصول على لقمة الحلال ( ذاك حيث يكون المعطى اسم مفعول أعظم أجرا من المعطي ، اسم فاعل ) ، أي يأتي زمان يكون المؤمن المخلص الذي يأخذ الصدقة أفضل عند اللّه من معطيها . . و أطال الشارحون في تأويل هذا الكلام و توجيهه بما يتفق مع ما هو معروف من « ان اليد العليا خير من اليد السفلى » و لكنهم لم يأتوا بشي‏ء كما نظن و الذي نراه ان كل من يجد العمل السائغ و لا يعمل ، و يعيش عالة على غيره فهو من الذين لا شأن لهم عند اللّه و الناس ، و النملة الكادحة خير منه . أما من يأنف من الأخذ ،

و يأبى بطبعه أن يكون كلاّ على غيره ، و في الوقت نفسه يتورع عن الحرام بشتى أنواعه ، و يبحث جاهدا عن الحلال و العيش بكد اليمين ، و لكن لا يجد السبيل اليه ، فيضطر مكرها لأخذ الصدقات لا مختارا أما هذا الشريف المتعفف فهو أعظم أجرا عند اللّه ممن يتصدق ، لأن الظروف أرغمته على تقبل الذل و العيش على أوساخ الناس ، فيعوضه اللّه سبحانه عن ذلك بالأجر العظيم .

( ذاك حيث تسكرون من غير شراب ، بل من النعمة و النعيم ) . يريد بهذا المترفين و رجال المال ، و حكام الجور و أذنابهم بدليل كلمة « النعمة و النعيم » .

( و تحلفون من غير اضطرار الخ ) . . قد يجوز الكذب مع التورية لدفع الضرر . .

حتى اليمين الكاذبة تسوغ و تحل لنجاة نفس محترمة من الهلاك ، و خلاصها من طاغية شريطة أن ينحصر سبيل نجاته بهذه اليمين . . أما الكذب تملقا و رياء لا لشي‏ء إلا للربح و جلب المنفعة فهو من أكبر الكبائر ( ذاك اذا عضكم البلاء كما يعض القتب غارب البعير ) . قيل : ان هذه الجملة لا صلة لها بما قبلها ، و ان الشريف الرضي اقتطعها من كلام آخر ، و حشرها هنا ، كما هي عادته . . و ليس هذا ببعيد ، و على أية حال فالمعنى الظاهر منها أن شيعة الإمام ( ع ) سوف يلاقون بعده الشدائد ، و لا يعرفون وجه الخلاص ، و قد حدث ذلك بالفعل .

[ 82 ]

( ما أطول هذا العناء ، و أبعد هذا الرجاء ) . يشير بالعناء الى فساد الأوضاع من بعده ، و انها تنتقل من سي‏ء الى أسوأ ( أيها الناس ألقوا هذه الأزمّة الى سلطانكم ) . المراد بالأزمّة هنا الآراء الفاسدة ، و الضمير في ظهورها يعود الى الأزمّة ، و من أيديكم متعلق بألقوا ، و المعنى ان الآراء الفاسدة تحمل الكثير من الذنوب و الخطايا ، و تترك أسوأ الأثر ، فيجب تركها و عدم العمل بها ، ثم أمر أصحابه بوحدة الصفوف ، و طاعة السلطان ، و يعني به نفسه ( فتذموا غب فعالكم ) أي اذا اتبعتم الآراء الفاسدة ، و تفرقتم عن إمامكم ظهر عليكم عدوكم ، و كانت العاقبة له عليكم ( و لا تقتحموا ما استقبلتم الخ ) . . ابتعدوا عن الخلافات و المشاحنات ،

فإنها تكوي بنارها الأخيار ، و لا يستفيد منها إلا الانتهازيون الأشرار .

( إنما مثلي بينكم الخ ) . . المراد بالظلمة الفساد و الضلال ، و بالسراج الهدى و الصلاح ، و الإمام علم الهدى و الحق ، و منار الخير و العدل ، من استرشد به فهو المهتدي ، و من ضل عن سبيله فهو من الخاسرين .

[ 83 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 186 كفى بالموت واعظا :

أوصيكم أيّها النّاس بتقوى اللّه و كثرة حمده على آلائه إليكم ، و نعمائه عليكم ، و بلائه لديكم . فكم خصّكم بنعمة ، و تدارككم برحمة :

أعورتم له فستركم ، و تعرّضتم لأخذه فأمهلكم . و أوصيكم بذكر الموت و إقلال الغفلة عنه . و كيف غفلتكم عمّا ليس يغفلكم ، و طمعكم فيمن ليس يمهلكم . فكفى واعظا بموتى عاينتموهم . حملوا إلى قبورهم غير راكبين ، و أنزلوا فيها غير نازلين . فكأنّهم لم يكونوا للدّنيا عمّارا ، و كأنّ الآخرة لم تزل لهم دارا . أوحشوا ما كانوا يوطنون ، و أوطنوا ما كانوا يوحشون . و اشتغلوا بما فارقوا ، و أضاعوا ما إليه انتقلوا . لا عن قبيح يستطيعون انتقالا ، و لا في حسن يستطيعون ازديادا . أنسوا بالدّنيا فغرّتهم ، و وثقوا بها فصرعتهم .

[ 84 ]

فسابقوا رحمكم اللّه إلى منازلكم الّتي أمرتم أن تعمروها ، و الّتي رغّبتم فيها و دعيتم إليها . و استتمّوا نعم اللّه عليكم بالصّبر على طاعته ،

و المجانبة لمعصيته فإنّ غدا من اليوم قريب . ما أسرع السّاعات في اليوم ، و أسرع الأيّام في الشّهر ، و أسرع الشّهور في السّنة ، و أسرع السّنين في العمر .


في ظلال نهج البلاغة ـ ج3

اللغة :

البلاء : الاختبار بالخير و الشر ، قال تعالى : « و بلوناهم بالحسنات و السيئات 168 الاعراف » . و المراد به هنا البلاء بالخير . و أعورتم : أظهرتم عوراتكم اي عيوبكم . و أوحشوا المكان : هجروه . و أوطنوه : سكنوه و اتخذوه وطنا .


في ظلال نهج البلاغة ـ ج3

الإعراب :

كم خبرية ، و تمييزها محذوف أي كم مرة ، و محلها الرفع بالابتداء ، و جملة خصكم خبر ، و طمعكم عطف على غفلتكم ، و كفى فعل ماض ، و وعظا تمييز ،

و موتى فاعل ، و الباء زائدة ، و غير راكبين حال من فاعل حملوا ، و مثله غير نازلين ، و من اليوم متعلق بقريب .


في ظلال نهج البلاغة ـ ج3

المعنى :

( أوصيكم أيها الناس الى امهلكم ) . أطيعوا اللّه و احمدوه ، لأنه أحسن و أكرم ، لقد عصيتموه في الخفاء فستر و أمهل رحمة منه و تفضّلا ، فتداركوا ذنوبكم بالتوبة ، كما تدارككم هو بالرحمة ( و أوصيكم بذكر الموت ) لأن من ذكره و ارتقبه سارع الى الخيرات قبل فوات الأوان ( و كيف غفلتكم الخ ) . . لا مفر من الموت ، و أيضا لا تعجيل أو تأجيل لأمده ، فكيف تغفلون عنه ، و لا تعدون له عدته ؟ .

[ 85 ]

( فكفى بموتى عاينتموهم ) ان مصيركم هو مصير من رأيتم من الأموات ،

و العاقل من اتعظ بغيره قبل أن يوعظ به ( حملوا الى قبورهم الخ ) . . أركبوا الأعواد ، و لم يركبوها مختارين ، و أنزلوا في القبور ، و لم ينزلوا مريدين ( فكأنهم لم يكونوا للدنيا الى صرعتهم ) . انصرفوا الى الدنيا بكل ما لديهم من طاقة ، فبنوا و شيّدوا ، و زرعوا و أتقنوا ، أما الآخرة فكأنها لم تكن ، و سرعان ما انتقلوا من تلك العامرة الى هذه الخراب اليباب خالدين فيها لا يملكون كشف الضر عنهم و لا تحويلا .

( فسابقوا رحمكم اللّه الخ ) . . اعملوا للآخرة فإنها خير و أبقى ( و التي رغبتم فيها ) . رغبوا في الجنة ، و لكن بلا عمل ، و طلبوا المغفرة ، و لكن بلا توبة ( و استتموا نعم اللّه الخ ) . . و تمام النعم بدوامها ، و لا تدوم إلا بالشكر ،

و الصبر على طاعة اللّه ، و البعد عن المعصية . . و الجزاء آت لا محالة ، و كل آت قريب ، و ان طال الزمن ، لأن الساعة جزء من اليوم ، و اليوم جزء من الشهر ،

و الشهر جزء من السنة ، و هي جزء من السنين . قال الشيخ محمد عبده : « ابتدأ الإمام بالصغير الذي ينتهي سريعا ، و انتهاؤه يستوجب انتهاء الكبير ، و هكذا حتى يكون انتهاء الأكبر لازما . . و هو كلام بالغ الغاية في الموعظة » .

[ 86 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 187 في الإيمان و الهجرة :

فمن الإيمان ما يكون ثابتا مستقرّا في القلوب . و منه ما يكون عواري بين القلوب و الصّدور إلى أجل معلوم . فإذا كانت لكم براءة من أحد فقفوه حتّى يحضره الموت ، فعند ذلك يقع حدّ البراءة . و الهجرة قائمة على حدّها الأوّل . ما كان للّه في أهل الأرض حاجة من مستسرّ الإمّة و معلنها . لا يقع اسم الهجرة على أحد إلاّ بمعرفة الحجّة في الأرض . فمن عرفها و أقرّ بها فهو مهاجر . و لا يقع اسم الاستضعاف على من بلغته الحجّة فسمعتها أذنه و وعاها قلبه . إنّ أمرنا صعب مستصعب ، لا يحمله إلاّ عبد مؤمن امتحن اللّه قلبه للإيمان ، و لا يعي حديثنا إلاّ صدور أمينة و أحلام رزينة أيّها النّاس سلوني قبل أن تفقدوني ، فلأنا بطرق السّماء أعلم منّي

[ 87 ]

بطرق الأرض ، قبل أن تشغر برجلها فتنة تطأ في خطامها ،

و تذهب بأحلام قومها .


في ظلال نهج البلاغة ـ ج3

اللغة :

عواري : جمع عارية . فقفوه : أوقفوا الحكم عليه . و مستسر : من استسر الأمر إذا كتمه . و الإمة بكسر الهمزة الحالة . و المراد بالأحلام هنا العقول .

و شغر برجله : رفعها . و الخطام بكسر الخاء مقود البعير ، و الخطم :

الأنف و ما يليه .


في ظلال نهج البلاغة ـ ج3

الإعراب :

من الإيمان خبر مقدم ، و ما يكون مبتدأ مؤخر ، و مستقرا صفة مؤكدة ل « ثابتا » و حاجة اسم كان ، و من مستسر « من » بيانية ، و يجوز أن تكون زائدة لوقوعها بعد النفي ، و مستسر و معلن بدل مفصل من مجمل ، و المبدل منه أهل الأرض .


في ظلال نهج البلاغة ـ ج3

الايمان :

يطلق القرآن كلمة الإيمان على مجرد التصديق بأي شي‏ء ، قال تعالى حكاية عن اخوة يوسف : « و ما أنت بمؤمن لنا و لو كنا صادقين 17 يوسف » أي بمصدق لنا ، و أيضا يطلقها القرآن على من نطق بكلمتي الشهادة ، كما في الآية 92 من سورة النساء : « و من قتل مؤمنا خطأ فتحرير رقبة مؤمنة » و أوضح من هذه الآية قوله تعالى : « و لا تقولوا لمن ألقى اليكم السلام لست مؤمنا 94 النساء » .

قال المفسرون : نزلت هذه الآية في بعض الصحابة الذين قتلوا رجلا نطق بكلمة الإسلام ظنا منهم انه قالها لينجو من القتل . . و لكن الغرض الأول من إطلاق

[ 88 ]

كلمة الإيمان على هذا و أمثاله هو مجرد البيان بأن أحكام الإيمان تجري عليه ،

كصيانة دمه ، و تزويجه و توريثه .

أما الإيمان حقا و واقعا فلا بد فيه من العمل ، كما في الآية 4 من سورة الأنفال : « الذين يقيمون الصلاة و مما رزقناهم ينفقون أولئك هم المؤمنون حقاً » .

و قال الإمام الصادق : الإيمان عمل كله .

و من تتبع كتب التاريخ و الفقه و الأخلاق و علم الكلام يجد أن كلمة مؤمن مرت بأطوار عديدة . . كانت تطلق في صدر الإسلام على كل مسلم ، و بصورة خاصة في قبال المنافق ، و لا يرى الخوارج فرقا بين الإسلام و الإيمان حيث قالوا :

من ارتكب ذنبا صغيرا كان أم كبيرا فهو كافر ، لا يعد مسلما و لا مؤمنا ،

و قال المعتزلة : مرتكب الكبيرة ليس بمؤمن ، و ان كان مسلما مخلدا في النار .

و لفقهاء الشيعة الإمامية بالخصوص اصطلاح في المؤمن الذي يعطي الزكاة ، و تصح الصلاة خلفه جماعة حيث اشترطوا أن يكون مواليا لأهل البيت .

و قال الأشاعرة : الإيمان هو مجرد التصديق بما جاء به محمد ( ص ) و ليس العمل بشرط ، و قال الكرامية : بل هو مجرد النطق بكلمتي الشهادة ، و ليس التصديق بشرط فضلا عن العمل « المواقف للإيجي ج 8 » .

أما الإيمان الذي عناه الإمام في هذه الخطبة فهو ما كان طريقا و سببا لرضوان اللّه و جناته . . و ليس من شك ان الفوز بجنة الخلد لا يكون إلا بالعمل الصالح ،

قال تعالى : « تلك الجنة التي نورث من عبادنا من كان تقيا 63 مريم » .

و قال : « أم حسبتم أن تدخلوا الجنة و لما يعلم اللّه الذين جاهدوا منكم و يعلم الصابرين 142 آل عمران » . ثم قسّم الإمام هذا الإيمان الى قسمين : منه الأصيل الراسخ حتى النفس الأخير ، و منه العارية المتزلزل الذي يفارق صاحبه قبل الموت .

و من أجل هذا أوصى الإمام أصحابه بقوله :

( فإذا كانت لكم براءة الخ ) . . ان رأيتم منكرا من أي انسان فلا تعجلوا في الحكم عليه بما ظهر لكم منه ، و تقولوا : اللهم إنّا نبرأ اليك من هذا المجرم الأثيم ، بل عليكم بالصبر و التريث حتى يدركه الموت . . فربما كفّر عن سيئاته بالتوبة ، و محاها بالحسنات .

[ 89 ]


في ظلال نهج البلاغة ـ ج3

الهجرة :

( و الهجرة قائمة على حدها الأول ) . كانت الهجرة واجبة في عهد رسول اللّه ( ص ) و ما زالت على حكمها اليوم و الى آخر يوم . . و ان صح حديث « لا هجرة بعد الفتح » فهو محمول على الهجرة من مكة المكرمة الى المدينة المنورة ( ما كان للّه في أهل الأرض الخ ) . . اللّه غني عن العالمين ، و عن معصية من عصاه ،

و طاعة من أطاعه سواء أعلن طاعته في دار الإسلام ، أم أسرّها خوفا و تقية في بلاد الكفر .


في ظلال نهج البلاغة ـ ج3

سبب الهجرة :

( لا يقع اسم الهجرة على أحد إلا بمعرفة الحجة في الأرض ) . و في بعض طبعات النهج سقطت « الا » و لا يستقيم الكلام إلا بها . و المراد بالحجة في الأرض من يحتج اللّه به غدا على المقصرين في معرفة الدين أصولا و فروعا معصوما كان ،

أم عالما تقيا ، أما سبب الهجرة فهو واحد من اثنين :

الأول : أن يكون المسلم عارفا بأحكام دينه ، و لكنه لا يستطيع ممارستها و القيام بها ، لأنه يقيم في بلد كافر ، و لا حرية فيه للأديان ، و قد أمر النبي ( ص ) جماعة من أصحابه بالهجرة الأولى الى الحبشة فرارا من الاضطهاد ، و خوفا ان يرتد بعض المسلمين عن دينهم بسبب الضغط و التعذيب ، و تطلق على هؤلاء كلمة المستضعفين ، و أيضا أمر النبي آخرين من الصحابة بالهجرة الثانية الى المدينة المنورة ،

فهاجروا ، و لحق هو بهم بعد ذلك توقعا لحياة أفضل للإسلام و المسلمين .

السبب الثاني : أن يكون المسلم جاهلا بالدين و أحكامه ، و لا يجد من يرشده في البلد الذي يقيم فيه ، فيجب عليه ، و الحال هذه ، أن يهاجر لطلب المعرفة بما هو مكلف به من أصول الدين و فروعه ، ان استطاع الى ذلك سبيلا .

و عليه فمن عرف العالم بدين اللّه ، و أخذه عنه مباشرة أو بالواسطة ، و استطاع أن يمارسه ، و يقوم بأحكامه كاملة فلا تجب الهجرة عليه ، بل له أجر من هاجر في سبيل الدين و إن كان مقيما ، و هذا هو المراد من قول الإمام : ( فمن

[ 90 ]

عرفها و أقرّ بها فهو مهاجر ) أي عرف الحجة ، و هي العالم بدين اللّه ، و المعنى من عرف هذا العالم ، و تعلم منه و عمل فله أجر المهاجر ، و إن كان في بيته ( و لا يقع اسم الاستضعاف على من بلغته الحجة الخ ) . . عطف بيان و تفسير على من عرف و أقر .

بقي قسم ثالث ، و هو ان العالم بالدين و أحكامه يجب عليه كفاية أن يهاجر للإرشاد و التعليم الى الأماكن الاسلامية التي لا يوجد فيها مرشد ، و يأتي الكلام عن ذلك مفصلا ان شاء اللّه عند قول الإمام : « ما أخذ اللّه على أهل الجهل أن يتعلموا حتى أخذ على أهل العلم أن يعلّموا » باب الحكم رقم 478 .


في ظلال نهج البلاغة ـ ج3

أمر أهل البيت :

( إن أمرنا صعب مستصعب ) . ليس لأهل البيت ( ع ) أمر إلا أمر الإسلام ،

و لا هدف إلا إعلاء كلمته ، و إحياء آثاره و معامله . . انه نزل في بيتهم ، و على قلب جدهم ( ص ) فهم له بكل ما يملكون ، و هو معهم نصا و روحا ، و من أجله ضحوا بكل شي‏ء ، و تحملوا ما يطاق و ما لا يطاق ، و بهذا يتضح تفسير قول الإمام : ( لا يحمله إلا عبد مؤمن امتحن اللّه قلبه للإيمان ) أي ان المسلم حقا و واقعا هو من يغضب للّه ، و يجاهد في سبيله ، و يستهين بالمصيبات من أجل الحفاظ على دينه ( أنظر رقم 30 من حكم الإمام في آخر النهج ) و قوله : « الإيمان على أربع دعائم الخ » . . و في بعض الروايات انه لما اشتد البلاء على المستضعفين من الصحابة شكوا الى رسول اللّه ( ص ) فقال : إن من كان قبلكم نشروا بالمناشير فصبروا ، و لم يرتدوا عن دينهم .

هذا هو المراد بالأمر الصعب المستصعب ، أما قول من قال : « المراد به الإشراقات و المغيبات ، و المعجونات بما فوق السموات » و نحو ذلك فهو جرأة على الغيب الذي لا يثبت إلا بنص مقطوع به متنا و سندا ( و لا يعي حديثنا إلا صدور أمينة الخ ) . . لأن حديث أهل البيت هو قول اللّه و سنة رسوله ، و لا تعيهما إلا أذن واعية و قلوب صاغية . قال الإمام الصادق : من خالف كتاب اللّه و سنة محمد ( ص ) فقد كفر . و قال حفيده الإمام الرضا : إنا عن اللّه و عن رسوله

[ 91 ]

نحدث . . إن لكلامنا حقيقة ، و إن عليه لنورا ، فما لا حقيقة له ، و لا نور عليه فذاك قول الشيطان .

( أيها الناس سلوني الى الأرض ) . المراد بطرق السماء العلوم الإلهية ،

و بطرق الأرض العلوم الزمنية كالصناعة و الزراعة ، و تقدم مثله مع الشرح مفصلا في الخطبة 91 ( و قبل أن تشغر برجلها ) أي سلوني قبل أن تفقدوني ، و قبل أن تبتلوا بمعضلات الفتن و أوبائها . و تقدم مثله مع الشرح في الخطبة 91 .

[ 92 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 188


في ظلال نهج البلاغة ـ ج3

ظلمة القبر . . فقرة 1 3 :

أحمده شكرا لإنعامه ، و أستعينه على وظائف حقوقه . عزيز الجند عظيم المجد . و أشهد أنّ محمّدا عبده و رسوله دعا إلى طاعته ،

و قاهر أعداءه جهادا على دينه . لا يثنيه عن ذلك اجتماع على تكذيبه و التماس لإطفاء نوره . فاعتصموا بتقوى اللّه فإنّ لها حبلا وثيقا عروته ، و معقلا منيعا ذروته . و بادروا الموت في غمراته . و امهدوا له قبل حلوله ، و أعدّوا له قبل نزوله . فإنّ الغاية القيامة . و كفى بذلك واعظا لمن عقل ، و معتبرا لمن جهل .

و قبل بلوغ الغاية ما تعلمون من ضيق الأرماس ، و شدّة الإبلاس .

و هول المطّلع ، و روعات الفزع . و اختلاف الأضلاع و استكاك

[ 93 ]

الأسماع . و ظلمة اللحد ، و خيفة الوعد . و غمّ الضريح ، و ردم الصّفيح . فاللّه اللّه عباد اللّه فإنّ الدّنيا ماضية بكم على سنن ،

و أنتم و السّاعة في قرن . و كأنّها قد جاءت بأشراطها ، و أزفت بأفراطها ، و وقفت بكم على صراطها . و كأنّها قد أشرفت بزلازلها ،

و أناخت بكلاكلها . و انصرمت الدّنيا بأهلها ، و أخرجتهم من حضنها . فكانت كيوم مضى أو شهر انقضى . و صار جديدها رثّا ، و سمينها غثّا . في موقف ضنك المقام ، و أمور مشتبهة عظام .

و نار شديد كلبها ، عال لجبها ، ساطع لهبها ، متغيّظ زفيرها ،

متأجّج سعيرها ، بعيد خمودها ، ذاك وقودها ، مخيف وعيدها ، غمّ قرارها ، مظلمة أقطارها . حامية قدورها ، فظيعة أمورها .


في ظلال نهج البلاغة ـ ج3

اللغة :

المعقل : الملجأ . و ذروة كل شي‏ء : أعلاه . و مبادرة الموت : الاستعداد له .

و الغمرات : الشدائد . و الأرماس : القبور . و الإبلاس بكسر الهمزة الحزن و اليأس و الانكسار . و المطّلع : موضع الاطّلاع . و الروعات : الأفزاع ، و الإضافة من باب إضافة الموصوف الى صفته كليل أليل . و اختلاف الأضلاع : تداخلها .

و استكاك الأسماع : صممها . و الغم : الغطاء . و الصفيح : الحجر . و السنن بفتح السين الطريق . و القرن : الاقتران . و الأشراط و الأفراط : العلامات و الدلائل . و الكلاكل : الصدور . و الكلب بفتح اللام الأكل بلا شبع .

و اللجب : الصياح .

[ 94 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

شكرا مفعول مطلق لأحمده ، مثل قمت وقوفا ، و عزيز الجند حال ، و مثله عظيم المجد ، و أيضا جهادا في موضع الحال أي مجاهدا ، و قبل بلوغ خبر مقدم ،

و ما تعلمون مبتدأ مؤخر ، فاللّه نصب على التحذير ، و كلبها فاعل شديد ، و مثله ما بعده .


في ظلال نهج البلاغة ـ ج3

المعنى :

( أحمده شكرا لإنعامه ) . و من شكر اللّه شكره اللّه : « و كان اللّه شاكرا عليما 147 النساء » . أي يثيب الشاكر ، و يزيده من فضله : و لئن شكرتم لأزيدنكم 7 ابراهيم » . و كل شكر يسمى جزاء و وفاء ( و أستعينه على وظائف حقوقه ) و هي السمع و الطاعة و الإخلاص . و أيضا طلب العون منه على طاعته و أداء حقوقه ، حق له ، لأنه ( عزيز الجند ) لا مثيل لجنده قوة و منعة ( عظيم المجد ) الواحد الأحد في ملكه و سلطانه .

( و أشهد أن محمدا الخ ) . . بلّغ رسالة ربه ، و دافع عنها ، و عن الانسان و كرامته ، و قاتل الطغاة المعتدين ، و حطم أوثانهم و سلطانهم حتى أصبحت كلمة الاسلام هي العليا ، و كلمة الظلم هي السفلى ، و عاش المسلمون بنور الدين و الإيمان بلا ضعف و وهن ، و بلا مذلة و هوان .

( فاعتصموا بتقوى اللّه الخ ) . . في القصاص و العقوبات حياة و ردع عن الجرائم ، كما قال القرآن الكريم ، و أثبتت التجارب الطويلة ، و لكن التقوى حارس و شرطي من الداخل لا يغفل و يغيب و لا يحابي و يرتشي ، و العقوبات شرطي من الخارج يغفل و يغيب و يحابي و يرتشي ، ( و بادروا الموت الخ ) . .

بالموت تختم الحياة ، و من قصّر و أهمل فهو من القوم الخاسرين ( و كفى بذلك واعظا الخ ) . . و زاجرا عن الجرائم و الاعتداءات ( و قبل بلوغ الغاية الخ ) . .

و هي القيامة ، و الدنيا طريق اليها و وسيلة ، و المعنى أنتم تعلمون علم اليقين بأن مصيركم الى اللحد و الطم و كسر الأضلاع و صمم الأسماع ، و من ذلك الى ما هو أشد ، و مع هذا لا تبالون و تتورعون .

[ 95 ]

( فإن الدنيا ماضية بكم على سنن ) على طريق من قد مضى قبلكم من الهلاك و الدمار ( و أنتم و الساعة في قرن ) أي مقرونان ، لأنها آتية لا ريب فيها ، و الآتي بحكم الحاضر ، لعلاقة الأول ( و كأنها قد جاءت بأشراطها ) بعلاماتها . . و من مات فقد قامت قيامته ( و أزفت بإفراطها ) عطف تفسير ( و أناخت بكلاكلها ) كناية عن الأهوال و الأثقال ، و تقدم مثله مع الشرح في الخطبة 107 ( و أخرجتهم من حضنها ) « يخرجون من الاجداث كأنهم جراد منتشر 7 القمر » . ( و صار جديدها رثّا ، و سمينها غثّا ) . يبلى الجديد ، و يهزل السمين ( في موقف ضنك المقام ) و أي موقف أشد هولا من الوقوف بين يدي اللّه للعرض و الحساب ،

و منه الى العقاب و العذاب ؟ . ( و أمور مشتبهة عظام ) . كل شي‏ء يوم القيامة عظيم و غريب عن العقول و الأوهام يبعث الدهشة و الحيرة ، و الفزع و الهلع .

( و نار شديد كلبها ) . اشارة الى قوله تعالى : يوم نقول لجهنم هل امتلأت فتقول هل من مزيد 30 ق » . ( عال لجبها ) إذا ألقوا فيها سمعوا لها شهيقا و هي تفور 7 الملك » ( غمّ قرارها ) أي أرضها ، و هي مستورة و مغطاة بالناس و الحجارة و اللهيب و الدخان ( مظلمة أقطارها ) سوداء ليلاء ترهب و ترعب .

و تقدم مثله في الخطبة 107 .


في ظلال نهج البلاغة ـ ج3

بادروا الآجال بالأعمال . . فقرة 4 6 :

« وَ سِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً » قد أمن العذاب ،

و انقطع العتاب . و زحزحوا عن النّار ، و اطمأنّت بهم الدّار ،

و رضوا المثوى و القرار . الّذين كانت أعمالهم في الدّنيا زاكية ،

و أعينهم باكية . و كان ليلهم في دنياهم نهارا ، تخشّعا و استغفارا .

و كان نهارهم ليلا توحّشا و انقطاعا . فجعل اللّه لهم الجنّة مآبا ،

و الجزاء ثوابا . و كانوا أحقّ بها و أهلها . في ملك دائم ، و نعيم

[ 96 ]

قائم . فارعوا عباد اللّه ما برعايته يفوز فائزكم . و بإضاعته يخسر مبطلكم . و بادروا آجالكم بأعمالكم . فإنّكم مرتهنون بما أسلفتم ، و مدينون بما قدّمتم . و كأن قد نزل بكم المخوف . فلا رجعة تنالون ، و لا عثرة تقالون ، استعملنا اللّه و إيّاكم بطاعته و طاعة رسوله ، و عفا عنّا و عنكم بفضل رحمته . إلزموا الأرض ،

و اصبروا على البلاء . و لا تحرّكوا بأيديكم و سيوفكم في هوى ألسنتكم ، و لا تستعجلوا بما لم يعجّله اللّه لكم . فإنّه من مات منكم على فراشه و هو على معرفة حقّ ربّه و حقّ رسوله و أهل بيته مات شهيدا و وقع أجره على اللّه ، و استوجب ثواب ما نوى من صالح عمله . و قامت النّيّة مقام إصلاته لسيفه . و إنّ لكلّ شي‏ء مدّة و أجلا .


في ظلال نهج البلاغة ـ ج3

اللغة :

زمر : جمع زمرة أي الجماعة . و المثوى : المنزل .


في ظلال نهج البلاغة ـ ج3

الإعراب :

زمرا حال من الذين اتقوا ، و الذين كانت أعمالهم بدل من واو الجماعة في رضوا ، و تخشعا و استغفارا نصب على المصدرية أي يخشعون و يستغفرون ، أو في موضع الحال أي خاشعين و مستغفرين ، و مثله توحشا و انقطاعا ، و ما برعيته « ما »

[ 97 ]

موصول مفعولا لارعوا ، و كأن قد نزل أي كأنّه قد نزل ، و رجعة مفعول مقدم لتنالون ، و مثله ما بعده ، و شهيدا حال .


في ظلال نهج البلاغة ـ ج3

المعنى

« و سيق الذين اتقوا ربهم الى الجنة زمرا 73 الزمر » . ذلك جزاء المحسنين ( الذين كانت أعمالهم في الدنيا زاكية ) . و العمل الصالح و الزاكي هو الذي يحل مشكلة من مشكلات الحياة ، و يسير بها الى الأمام ( و أعينهم باكية ) لا على المال و الجاه ، بل خوفا من اللّه ، و ألما من الجور و فساد الأوضاع ( و كان ليلهم في دنياهم نهارا ) لا لتدبير الدسائس و المؤمرات ، بل للتفكير في خلاص أنفسهم من غضب اللّه و عذابه ، و خلاص المعذبين في الأرض بأيدي الطغاة و المستغلين .

( و كان نهارهم ليلا توحشا و انقطاعا ) عن المفاسد و المظالم ( . . . و كانوا أحق بها و أهلها ) . و فيه تقديم و تأخير ، و الأصل و كانوا هم أهل الجنة و أحق بها ، لأنهم عملوا لها عملها ( في ملك دائم ، و نعيم قائم ) و مثله في الخطبة 83 : لا ينقطع نعيمها أي الجنة و لا يظعن مقيمها ، و لا يهرم خالدها ، و لا ييأس ساكنها .

( فارعوا عباد اللّه ما برعايته الخ ) . . دعوا المشاحنات و المعارك الكلامية ،

و البحث فيما لا يجدي نفعا ، و فكروا في ضعفكم و تخلفكم ، و الأخطار التي دهمتكم و أحاطت بكم ، و ابنوا حياتكم على العلم و العمل المنتج ، لتكونوا شيئا مذكورا مع لأمم المتقدمة ، لا من البلدان « النامية » . . هذا الوصف الذي ستر به الغرب عواركم و شناركم ( و بادروا آجالكم ) . استعدوا للموت حيث لا إقالة و لا رجعة ،

و اتركوا وراءكم من الأعمال ما تذكرون به عند اللّه و الناس .

( إلزموا الأرض الخ ) . . المراد بلزوم الأرض السكون و الإغضاء ، و بهوى الألسن هفوات اللسان ، كالكذب و الغيبة ، و كان في أصحاب الإمام ( ع ) المؤمن المخلص كالأشتر و حجر بن عدي ، و فيهم الخائن المنافق كالأشعث بن قيس و غيره من عملاء معاوية . . . و ربما اصطدم في حين من الأحيان بعض المؤمنين مع المنافقين ، و كاشفوهم بما يضمرون و يعملون ، فخاف الإمام أن تنشأ الخلافات بين جنده و الفرقة التي لا اجتماع معها و لا رجاء في خير ، فأمر المؤمنين من أصحابه بالسكون و الصبر على المنافقين ( و لا تستعجلوا بما لم يعجله اللّه لكم ) انه تعالى ما

[ 98 ]

أمركم بحساب من خان و نافق ، فلا تتكلفوه و تتعرضوا له .

( فإنه من مات منكم على فراشه الخ ) . . الخطاب للمخلصين من أصحابه ،

و المعنى عليكم بأنفسكم ، لا يضركم من ضل اذا اهتديتم ، و أي انسان يموت على الإيمان باللّه و طاعته ، و الولاية لرسول اللّه و أهل بيته ، و على نية الجهاد في سبيل اللّه و الحق ، فهو مع الشهداء و الصدّيقين و حسن أولئك رفيقا .

[ 99 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 189


في ظلال نهج البلاغة ـ ج3

لا تضعوا من رفعته التقوى . . فقرة 1 3 :

الحمد للّه الفاشي حمده ، و الغالب جنده ، و المتعالي جدّه . أحمده على نعمه التّؤام ، و آلائه العظام . الّذي عظم حلمه فعفا ، و عدل في كلّ ما قضى ، و علم ما يمضي و ما مضى . مبتدع الخلائق بعلمه . و منشئهم بحكمه ، بلا اقتداء و لا تعليم ، و لا احتذاء لمثال صانع حكيم . و لا إصابة خطإ و لا حضرة ملإ . و أشهد أنّ محمّدا عبده و رسوله . ابتعثه و النّاس يضربون في غمرة ، و يموجون في حيرة . قد قادتهم أزمّة الحين ، و استغلقت على أفئدتهم أقفال الرّين . أوصيكم عباد اللّه بتقوى اللّه فإنّها حقّ اللّه عليكم ،

و الموجبة على اللّه حقّكم . و أن تستعينوا عليها باللّه و تستعينوا بها على اللّه . فإنّ التّقوى في اليوم الحرز و الجنّة ، و في غد الطّريق إلى

[ 100 ]

الجنّة . مسلكها واضح ، و سالكها رابح ، و مستودعها حافظ .

لم تبرح عارضة نفسها على الأمم الماضين و الغابرين لحاجتهم إليها غدا إذا أعاد اللّه ما أبدى ، و أخذ ما أعطى ، و سأل ما أسدى .

فما أقلّ من قبلها و حملها حقّ حملها . أولئك الأقلّون عددا . و هم أهل صفة اللّه سبحانه إذ يقول : « وَ قَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ » .

فأهطعوا بأسماعكم إليها ، و كظّوا بجدّكم عليها . و اعتاضوها من كلّ سلف خلفا ، و من كلّ مخالف موافقا . أيقظوا بها نومكم ،

و اقطعوا بها يومكم . و أشعروها قلوبكم ، و ارحضوا بها ذنوبكم ،

و داووا بها الأسقام ، و بادروا بها الحمام ، و اعتبروا بمن أضاعها ،

و لا يعتبرنّ بكم من أطاعها . أ لا فصونوها و تصوّنوا بها ، و كونوا عن الدّنيا نزّاها ، و إلى الآخرة ولاّها . و لا تضعوا من رفعته التّقوى ، و لا ترفعوا من رفعته الدّنيا . و لا تشيموا بارقها ، و لا تستمعوا ناطقها ، و لا تجيبوا ناعقها . و لا تستضيئوا بإشراقها ، و لا تفتنوا بأعلاقها .


في ظلال نهج البلاغة ـ ج3

اللغة :

توائم و تؤام : جمع توأم ، و هو المولود مع غيره في حمل واحد . و الآلاء :

النعم . و بحكمه : بحكمته . و يضربون في غمرة : يمضون في شدة . و الحين

[ 101 ]

بفتح الحاء الهلاك . و الرين بفتح الراء الحجاب و الدنس . و الغابرين :

الباقين ، و يستعمل فيما مضى ، فيكون من الأضداد . و أسدى : أعطى . و أهطعوا :

أسرعوا ، أي لا يفوتكم شي‏ء من سماع الحكمة و الموعظة التي تستوجب التقوى .

و كظوا عليها : اصبروا على ثقلها . و ارحضوا : اغسلوا . و لا تشيموا : لا تنظروا . و البارق : السحاب ، و البارقة : السحابة . و الأعلاق : جمع العلق ،

و العلقة بكسر العين هي القطعة .


في ظلال نهج البلاغة ـ ج3

الإعراب :

المصدر من أن تستعينوا مجرور بالباء المحذوفة ، و المجرور معطوف على ما قبله أي و أوصيكم بالاستعانة الخ . و ما أقل من أفعال التعجب ، و « ما » بمعنى شي‏ء و محلها الرفع بالابتداء ، و أقل فعل ماض ، و فاعلها مستتر ، و الجملة خبر ، و من قبلها مفعول به ، و حقّ حملها مفعول مطلق .


في ظلال نهج البلاغة ـ ج3

المعنى :

( الحمد للّه الفاشي في الخلق حمده ) . كل الخلائق تسبح بحمد اللّه بلسان المقال أو بلسان الحال . و كتب بعض الشارحين في تفسير الحمد الفاشي 15 صفحة ،

نقلها من هنا و هناك ، و لا أدري لمن كتب ؟ و خلاصتها ما أشرنا اليه ، و كانت أوقات القدامى تتسع للشروح و التعليقات و ملحقاتها ، و للنقاش الفارغ ( و الغالب جنده ) ان حزب اللّه هم الغالبون بالحجة و البرهان في الحياة الدنيا ، و بالقوة و السلطان في الدار الآخرة .

( و المتعالي جده ) أي كماله و جلاله ( أحمده على نعمه التؤام و آلائه العظام ) بكثرتها و تتابعها ، و الرزق و الصحة من النعم ، ما في ذلك ريب ، و لكن النعمة العظمى عند الإمام هي الهداية و القدرة على الخير و صالح الأعمال ( الذي عظم حلمه الخ ) . . يقضي بعدل ، و يرحم بعلم ، و يغفر بحلم حتى كأنه لم يعص ( مبتدع الخلائق الخ ) . . خلق الكون بعلمه و حكمته اختراعا لا محاكاة لأحد أو مشورته أو حضوره . . كان اللّه و لم يكن معه شي‏ء .

[ 102 ]

( و اشهد ان محمدا عبده و رسوله ابتعثه الخ ) . . رحمة للعالمين ، فأنقذهم من الجهالة و الضلالة ، و قادهم الى النور و الهداية . . و تقدم مثله مرارا ، و أخيرها في الخطبة السابقة بلا فاصل 188 .


في ظلال نهج البلاغة ـ ج3

التقوى :

( عباد اللّه أوصيكم بتقوى اللّه ) . لا معنى لتقوى اللّه إلا طاعته ، كما يومى‏ء قول الإمام : ( فإنها حق اللّه عليكم ) . و هي فرض و حتم على العبد ، و هو تعالى يثبت عليها سواء أ كان سببها و الباعث عليها الرهبة من عذابه ، أم الرغبة في ثوابه ، أم شكرا لإنعامه و تعظيما لكماله ، و ان كانت الطاعة بهذا الباعث أفضل و أكمل . و بهذه المناسبة نشير الى قول الإمام الباقر ( ع ) : و اللّه ما شيعتنا إلا من اتقى اللّه . و قال حفيده الإمام الرضا ( ع ) : ليس من أوليائنا من هو في قرية فيها عشرة آلاف رجل ، فيهم من هو أورع منه .

( و الموجبة على اللّه حقكم ) . الطاعة حق للّه على عبده ، و الثواب عليها حق للعبد على ربه ، و الفرق ان طاعة العبد للّه فرض بحكم العقل ، أما الثواب على الطاعة منه تعالى فقد فرضها هو على نفسه : « كتب ربكم على نفسه الرحمة 54 الانعام » . كتبها على نفسه لأن سنته الإفضال ، و عادته الإحسان ، و سبيله العفو ، كما قال الإمام زين العابدين : « سبحانك ما أبين كرمك في معاملة من أطاعك أو عصاك ، تشكر للمطيع ما أنت توليته له ، و تملي للعاصي فيما تملك معاجلته فيه ، أعطيت كلا منهما ما لم يجب له و تفضلت على كل منهما بما يقصر عمله عنه » .

( و ان تستعينوا عليها باللّه ) . إن كنت تريد طاعة اللّه حقا فاطلب العون عليها منه تعالى ، و قل صادقا : « و ما توفيقي إلا باللّه » فإن هذا الطلب من الطاعة أيضا ( و تستعينوا بها على اللّه ) أي على العافية و الخلاص من عذاب اللّه حيث لا سبيل الى النجاة منه إلا بالطاعة ( فإن التقوى في اليوم الحرز و الجنة ،

و في غد الطريق الى الجنة ) . المراد باليوم الدنيا ، و بالغد الآخرة ، و الجنة بضم الجيم الوقاية ، و عطفها على الحرز للتفسير ، و المعنى ان للتقوى أثرها البالغ دنيا و آخرة ، أما في الدنيا فلأنها تبتعد بصاحبها عن الشر و الأذى و الفتن

[ 103 ]

و الجرائم . و من البداهة ان هذا المتقي أعظم الناس راحة و استقرارا ، و له في الآخرة مساكن طيبة ، و أجر كريم .

( مسلكها واضح ) . و هو الاستقامة ، و العلم و العمل النافع للأفراد و الجماعة ( و سالكها رابح ) . و أي شي‏ء أكثر ربحا للمرء من أثر نبيل ينتفع به الناس ؟

( و مستودعها حافظ ) من يتقي اللّه فقد جعل تقواه وديعة عند اللّه ، و هو سبحانه يحفظها له ، و يكافئه عليها بأحسن منها ( لم تبرح عارضة نفسها الخ ) .

ما من أحد إلا و هو يستطيع أن يتقي اللّه سواء أ كان من القرون الخالية ، أم الحاضرة أم الآتية . . اللهم إلا إذا كان وحشا كاسرا . . و أيضا ما من أحد إلا و هو في حاجة الى التقوى يوم القيامة ، لأنها السبيل الوحيد للنجاة . و في الحديث :

كفّ الأذى عن الناس صدقة .

( اذا أعاد اللّه ما أبدى ) أي ان الانسان في أشد الحاجة الى التقوى في يوم القيامة ، و قوله : « أعاد . . و أبدى » إشارة الى قوله تعالى : كما بدأنا أول خلق نعيده 104 الأنبياء » . ( و أخذ و أعطى ) . اللّه يحيي و يميت ( و سأل عما أسدى ) لتسألنّ يومئذ عن النعيم ( فما أقل من قبلها ) لأن الكرام قليل ( فأهطعوا بأسماعكم الخ ) . . استجيبوا لدعوة التقوى ، و اعملوا بها ، و اجعلوها نعم الخلف لما سلف من الذنوب ( و من كل مخالف موافقا ) من أسلف المعصية و خالف التقوى فليستدرك الآن ، و يعمل بموجبها و على وفقها قبل الفوات .

( أيقظوا بها نومكم ) . للغفلة عثرات ، و التقوى درع حصين من الغفلات و العثرات ( و اقطعوا بها يومكم ) . اشغلوا يومكم بالطاعات لا بالمحرمات ( و اشعروها قلوبكم ) . اجعلوا قلوبكم تحس و تشعر بالتقوى ، فإنها ربيع القلوب ( و ارحضوا بها الخ ) . . التقوى للنفس طهور ، و لأدوائها دواء ، و لموتها عدة و قوة ( و اعتبروا بمن أضاعها ، و لا يعتبرن بكم من أطاعها ) . نبذ غيركم التقوى فأخذه اللّه بالعذاب ،

فاعتبروا به ، و لا تكونوا عبرة لمن سمع و أطاع .

( فصونوها و تصونوا بها ) . لا تدنسوا التقوى بالتأويلات ، و اتخذوا منها حرزا رادعا عن المحرمات ( و كونوا عن الدنيا نزّاها ) بعد أن حث على التقوى و بيّن محاسنها ، حذر من الدنيا و مساوئها ، و المعنى : نزّهوا أنفسكم بحلال اللّه عن حرامه ( و الى الآخرة ولاّها ) أي اعملوا لها عملا ( و لا تضعوا من رفعته التقوى ) .

إن أكرمكم عند اللّه أتقاكم . فلا يكن الكريم عنده حقيرا عندكم ( و لا ترفعوا من

[ 104 ]

رفعته الدنيا ) لمال أو سلطان ، فإن الفقر و الغنى بعد العرض على اللّه ( و لا تشيموا بارقها ) لا تنظروا الى زينة الدنيا و زخرفها ، و ازهدوا في حرامها و حطامها ( و لا تسمعوا الخ ) . . الى من يوسوس و يزين لكم القبائح و السيئات ، و يضفي عليها أثواب النعم و الخيرات .


في ظلال نهج البلاغة ـ ج3

دار حرب و سلب . . فقرة 4 5 :

فإنّ برقها خالب و نطقها كاذب . و أموالها محروبة ، و أعلاقها مسلوبة . ألا و هي المتصدّية العنون ، و الجامحة الحرون ، و المائنة الخؤون . و الجحود الكنود ، و العنود الصّدود ، و الحيود الميود .

حالها انتقال ، و وطأتها زلزال ، و عزّها ذلّ ، و جدّها هزل ، و علوّها سفل . دار حرب و سلب ، و نهب و عطب . أهلها على ساق و سياق ،

و لحاق و فراق . قد تحيّرت مذاهبها ، و أعجزت مهاربها ، و خابت مطالبها . فأسلمتهم المعاقل ، و لفظتهم المنازل ، و أعيتهم المحاول .

فمن ناج معقور ، و لحم مجزور ، و شلو مذبوح ، و دم مسفوح .

و عاضّ على يديه ، و صافق بكفّيه ، و مرتفق بخدّيه ، و زار على رأيه ، و راجع عن عزمه . و قد أدبرت الحيلة و أقبلت الغيلة ،

و لات حين مناص . و هيهات هيهات قد فات ما فات و ذهب ما ذهب ، و مضت الدّنيا لحال بالها « فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَ الْأَرْضُ وَ مَا كَانُوا مُنْظَرِينَ » .

[ 105 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

خالب : خادع . و محروبة و مسلوبة بمعنى واحد . و المتصدية : المتعرضة .

و العنون : من عنّ الشي‏ء إذا ظهر . و فرس جامح و جموح : يركب رأسه لا يثنيه شي‏ء . و الحرون : الممتنعة عن السير . و المائنة : الكاذبة . و الخؤون :

مبالغة في الخيانة . و الجحود و الكنود بمعنى واحد . و العنود : مبالغة في العناد .

و الصدود : مبالغة في الصد و الهجر . و الحيود : من حاد و مال عن الطريق .

و الميود : من ماد اذا تحرك و اضطرب . و حرب بفتح الراء السلب .

و المحاول : جمع محالة : و هي القدرة على التصرف . و معقور : مجروح .

و مجزور : منحور أو مسلوخ . و الشلو : ولد الناقة و العضو . و مسفوح : مسفوك .

و الغيلة : الشر . و البال : القلب و الخاطر .


في ظلال نهج البلاغة ـ ج3

الإعراب :

دار حرب خبر لمبتدأ محذوف أي هي دار ، فمن ناج متعلق بمحذوف خبرا لمبتدأ محذوف أي هم بين ناج الخ . . و لات حين « لا » تعمل عمل ليس ترفع الاسم و تنصب الخبر ، و التاء زائدة مثل تاء ربة ، و قال ابن هشام : « و عملها واجب ، و له شرطان : كون معموليها اسمي زمان ، و حذف أحدهما ، و الغالب كونه المرفوع أي الاسم نحو ولات حين مناص أي لات الحين حين مناص أو ليس الحين حين مناص « فالحين الأول اسمها ، و الحين الثاني خبرها ، و هيهات اسم فعل بمعنى بعد .


في ظلال نهج البلاغة ـ ج3

المعنى :

( فإن برقها خالب ) . . ذكرنا معاني المفردات في فقرة اللغة ، و لا شي‏ء وراءها غير ذم الدنيا ، و هي في نظر الإمام ( ع ) كارثة و مأساة ، و لا حد و نهاية لما فيها من سوء و شر ، و الطامع فيها خاسر إلا ما كان منها وسيلة للخير و العمل النافع ، و تقدم ذلك مرات و مرات ، و نعود الآن الى هذا الموضوع بأسلوب آخر ، و نتساءل بوحي من كلام الإمام في هذه الخطبة :

[ 106 ]

هل من حال واحدة من حالات الدنيا يمكن الركون اليها و الاعتماد عليها ؟

و ما هي هذه الحال ؟ هل هي الشباب أو الصحّة ؟ و لا أحد أكثر قلقا و اهتزازا من شباب هذا العصر . . و هل ينجي الشباب من الموت ، و الصحة و السقم ؟ و اذا تجاوزنا الشباب و الصحة الى المال و الثراء ، و النفوذ و السلطان فهل يدوم شي‏ء من ذلك ، أو يسلم من الآفات و المفاجآت ؟ و قد رأينا و قرأنا ألوانا من الحادثات حلت بأهل الجاه و المال ، و رأيناهم معها يتمنون لو كانوا نسيا منسيا . . و بالأمس القريب انتحر هتلر . . و من الذي لم يفقد عزيزا ، أو يقع في أزمة خانقة ؟ .

و الآن هل فهمت حقيقة الدنيا ؟ و هل تعيد النظر في موقفك منها ، و تراها كما رآها الإمام وسيلة ، و الهدف هو العمل لبناء مجتمع صالح ، كما أراده اللّه و رسوله الذي قال : « لا تؤمنوا . . حتى تحابوا . . أفشوا السلام بينكم ) و لا حب و سلام ما وجد على ظهرها شائبة للظلم و العدوان .

( أهلها على ساق سياق ) كناية عن حالة النزع و الاحتضار حيث تلتوي إحدى ساقي المحتضر على الأخرى من شدة الهول . قال سبحانه : « و التفّت الساق بالساق الى ربك يومئذ المساق 29 القيامة » . ( و لحاق و فراق ) هم السابقون ، و نحن اللاحقون ( و قد تحيرت مذاهبها . . ) أي تحير الناس فيها ( و مرتفق بخديه ) . المرفق هو الموصل بين الساعد و العضد ، و المعنى واضع خديه في كفيه ، و مرفقيه على ركبتيه ، و المراد انه حزين كئيب ( و مضت الدنيا لحال بالها ) . مضت لشأنها و في طريقها لا تلوي على شي‏ء ، و لا تكترث بمن كان يعبدها و يحرص عليها .

[ 107 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 190


في ظلال نهج البلاغة ـ ج3

ما بين اللّه و أحد هوادة و صداقة . . فقرة 1 2 :

الحمد للّه الّذي لبس العزّ و الكبرياء و اختارهما لنفسه دون خلقه ،

و جعلهما حمى و حرما على غيره ، و اصطفاهما لجلاله ، و جعل اللّعنة على من نازعه فيهما من عباده . ثمّ اختبر بذلك ملائكته المقرّبين ليميز المتواضعين منهم من المستكبرين ، فقال سبحانه و هو العالم بمضمرات القلوب ، و محجوبات الغيوب : « إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ فَإِذَا سَوَّيْتُهُ وَ نَفَخْتُ فِيهِ مِنْ رِوحِي فَقَعُوا لَهُ سَاجِدِينَ فَسَجَدَ المَلاَئِكَةُ كُلُّهُمْ أَجْمَعُونَ إِلاَّ إِبْلِيسَ » اعترضته الحميّة فافتخر على آدم بخلقه ، و تعصّب عليه لأصله . فعدوّ اللّه إمام المتعصّبين ، و سلف المستكبرين ، الّذي وضع أساس العصبيّة ، و نازع اللّه رداء الجبريّة .

و ادّرع لباس التّعزّز ، و خلع قناع التّذلّل . أ لا ترون كيف

[ 108 ]

صغّره اللّه بتكبّره ، و وضعه بترفّعه . فجعله في الدّنيا مدحورا ،

و أعدّ له في الآخرة سعيرا . و لو أراد اللّه أن يخلق آدم من نور يخطف الأبصار ضياؤه ، و يبهر العقول رواؤه ، و طيب يأخذ الأنفاس عرفه لفعل . و لو فعل لظلّت له الأعناق خاضعة ، و لخفّت البلوى فيه على الملائكة . و لكنّ اللّه سبحانه يبتلي خلقه ببعض ما يجهلون أصله تمييزا بالاختبار لهم ، و نفيا للاستكبار عنهم ، و إبعادا للخيلاء منهم . فاعتبروا بما كان من فعل اللّه بإبليس إذ أحبط عمله الطّويل و جهده الجهيد ، و كان قد عبد اللّه ستّة آلاف سنة لا يدرى أ من سني الدّنيا أم سني الآخرة عن كبر ساعة واحدة . فمن ذا بعد إبليس يسلم على اللّه بمثل معصيته ؟ كلاّ ، ما كان اللّه سبحانه ليدخل الجنّة بشرا بأمر أخرج به منها ملكا . إنّ حكمه في أهل السّماء و أهل الأرض لواحد . و ما بين اللّه و بين أحد من خلقه هوادة في إباحة حمى حرّمه على العالمين .


في ظلال نهج البلاغة ـ ج3

اللغة :

الحرم بفتح الحاء و الراء ما يحميه الانسان و يدافع عنه . و الحمية :

الأنفة . و الجبرية : العلو و العظمة . و الرواء : حسن المنظر . و العرف بفتح العين الرائحة . و الهوادة : الرخصة و اللين .

[ 109 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

ساجدين حال من فاعل فقعوا ، و تمييزا مفعول من أجله ليبتلي ، فمن ذا مبتدأ و خبر ، و بعد متعلن بيسلم ، و على اللّه « على » بمعنى من ، قال تعالى :

الذين اذا اكتالوا على الناس يستوفون 2 المطففين » . و كلا حرف ردع و زجر .


في ظلال نهج البلاغة ـ ج3

المعنى :

( الحمد للّه الذي لبس الخ ) . . المتكبر هو الذي يرى غيره حقيرا بالإضافة اليه ، فإن كانت هذه الرؤية صادقة ، و من القوي في كل شي‏ء ، و الكامل من كل وجه كان التكبر مدحا لازما ، و ان كانت الرؤبة من ضعيف لا حول و لا قوة له إلا باللّه و من اللّه كانت الرؤية كاذبة ، و التكبر قبيحا و مذموما ،

و من البداهة أن اللّه سبحانه هو وحده الكامل من كل جهة ، و القاهر فوق عباده ،

و ان كل شي‏ء سواه في قبضته و فيض من رحمته ، و عليه تكون كبرياؤه و تكبره تعالى حقا و مدحا ، و كل متكبر غيره فهو مفتر كذاب ، و لذا جاء في الحديث القدسي : « الكبرياء ردائي ، و العظمة إزاري فمن نازعني فيهما قصمته » . و قال سبحانه : « أ ليس في جهنم مثوى المتكبرين 60 الزمر » .

( ثم اختبر بذلك ملائكته الخ ) . . ذلك إشارة الى الكبرياء أو المنازعة فيها ،

و المراد بالاختبار هنا مجرد التمييز و الإظهار ، لأن اللّه يعلم السر و أخفى ، و المعنى انه تعالى أراد أن يظهر لملائكته و غيرهم ، من عصى و تكبر على أمره ، و يميّزه عمن أطاع و تواضع ، فأمر الملائكة أن يسجدوا لآدم الذي خلقه من تراب ، يداس بالأقدام ، و لا شي‏ء أهون منه ، فاستجابوا لأمره طائعين ، بل و مغتبطين ايضا بحلاوة الطاعة و لذتها ، و رفض إبليس بصلافة ، و احتج على الأمر و اعتبره إهانة له ، و مسا بكرامته تماما كما يفعل بعض أرباب المناصب الذين يقولون : « لا نسمح و لا نرضى بهذا » إذا سمعوا كلمة حق و نصيحة .

رفض إبليس و تفلسف ، و أظهر ما كان يبطن من الترفع و التكبر ، و قال للّه بشموخ : أ لمثلي يقال هذا ؟ و كيف أسجد لمن هو دوني ؟ أنا خير منه ، هو

[ 110 ]

من تراب ، و التراب أرض و ظلام ، و أنا من نار ، و النار تعلو و تشرق . .

و كل من يرى نفسه شيئا فما هو بشي‏ء عند اللّه ، قال سبحانه : اللّه الذي خلقكم من ضعف 54 الروم » . و قال الرسول الأعظم ( ص ) : اللهم اليك أشكو ضعفي و قلة حيلتي .

و بعد ، فلا رذيلة أثقل و أسمج من التكبر ، و بالخصوص إذا كان سببه التعصب للأصل و العرق ( أ لا ترون كيف صغّره اللّه الخ ) . . الضمير لإبليس . . استعظم نفسه ، و استصغر غيره ، فصغره اللّه و حقره . . و كل من يأنف من المساواة مع مخلوق ، و يستأثر عليه بغير حق فهو أحقر كائن . . ان الخلق كلهم عباد اللّه ،

و الكبرياء و العظمة للّه وحده . و تقدم الكلام عن قصة إبليس مع آدم في الخطبة 1 فقرة « آدم و إبليس .


في ظلال نهج البلاغة ـ ج3

الملائكة و الأنانية :

( و لو أراد اللّه أن يخلق آدم الخ ) . . لماذا خلق اللّه آدم من مادة لا وزن لها و لا ثمن ، و لم يخلقه من أعز الأشياء و أثمنها ؟ و أجاب الإمام بأن الملائكة يشاركون الانسان في حب الذات و الأنانية ، و ان كانت طبيعتهم و ظروفهم غير طبيعة الانسان و ظروفه . . فالإنسان يحابي نفسه ، و يعطيها فضائل ليست فيها ،

و قد يملكه الغرور بصفة كالعلم ، فيأنف بسببها من المساواة مع الآخرين و التواضع لمن هو دونه علما و مكانة . . و ما إلى ذلك من لوازم حب الذات و آثارها ، و لا بد من وجود هذه الأنانية في الملائكة ، و بها يكون لهم الاختيار و الحرية و إلا بطل تكليفهم ، و لم يكن لهم من فضل في أي شي‏ء ، و كانوا تماما كالثمرة على الشجرة ، و الريشة في مهب الريح . . و بكلمة ان الأنانية في الملائكة كغريزة الجنس في الانسان حيث يستطيع كبحها و الصبر عليها .

و بعد أن خلق سبحانه حب الذات في الملائكة بالمعنى الذي أشرنا اليه و أعطاهم الحرية الكاملة أراد أن يظهر كلا منهم على حقيقته بالفعل الذي يستحق به المدح أو الذم ، فخلق آدم من طين ، و أمرهم بالسجود له ( تمييزا بالاختبار لهم ، و نفيا للاستكبار عنهم ، و إبعادا للخيلاء منهم ) فمن سمع و أطاع فهو من المقربين ، و من أعرض و نأى فهو مطرود من رحمته تعالى كإبليس . و لو ان اللّه

[ 111 ]

خلق آدم « من نور يخطف الأبصار . . و طيب يأخذ الأنفاس » ثم أمرهم بالسجود فامتثلوا و سجدوا لو كان الأمر كذلك لم يكن للملائكة من فضل ، لأنه لا يتعارض مع الأنانية و حب الذات . و يأتي في هذه الخطبة ان اللّه سبحانه اختبر عباده بأحجار لا تبصر و لا تسمع ، و انه لهذه الغاية جعلها بأوعر بقاع الأرض .


في ظلال نهج البلاغة ـ ج3

الفرق بين الشيطان و إبليس :

( فاعتبروا بما كان من فعل اللّه بإبليس الخ ) . . في القرآن الكريم كلمات يستوي في معرفتها العالم و الجاهل مثل الأعين و الآذان ، و كلمات يعرفها أهل اللغة مثل كلمة الطلح الموز و كلمة شطأ الزرع أي ما يتفرع عنه من أغصان و ثمر ، و فيه كلمات يجب الرجوع في فهمها و المراد منها الى القرآن نفسه ، أو الى النص من المعصوم ، و من هذا النوع كلمتا إبليس و الشيطان حيث لا نعرف كائنا يقال له : إبليس أو شيطان .

و قد رأينا الذكر الحكيم يطلق كلمة الشيطان على الشيطان الإنسي ، و الشيطان الجني ، و على الوسوسة و الخواطر السوداء . قال تعالى : « شياطين الإنس و الجن يوحي بعضهم الى بعض زخرف القول غرورا 112 الأنعام » . و قال تعالى فيما يعود الى الوسوسة و نحوها : « اذا مسهم طائف من الشيطان تذكروا فإذا هم مبصرون 201 الأعراف » . و أوضح من هذه الآية قوله تعالى حكاية لقول يوسف : « من بعد أن نزغ الشيطان بيني و بين اخوتي 100 يوسف » . و ما نزع بين يوسف و بين اخوته إلا عداوة الحسد .

أما إبليس فهو كائن حسي يدرك و يعقل ، و يفعل و يترك بإرادته و اختياره ، و لذا خاطبه سبحانه و قال له : « ما منعك أن لا تسجد إذ أمرتك 12 الأعراف » .

و طرده و لعنه ، و احتج هو بأصله ، و هدد و توعد بكيده و ضلالته ، و قد أجابه ،

جلّت كلمته : « لأملأن جهنم منك و ممن اتبعك منهم أجمعين 85 ص » .

و إذن فتأويل كلمة إبليس بغير الحسي جهل و تضليل ، أما كلمة الشيطان فيصح تأويلها بما يوسوس و يزين حسيا كان أو معنويا .

( إذ أحبط عمله الطويل الى ساعة واحدة ) . هذا شاهد آخر على ان إبليس كائن حسي لا معنوي ، و انه عبد اللّه دهرا طويلا ، ثم ارتد و نكص

[ 112 ]

على عقبيه حيث تمرد على أمره تعالى فكان من الخاسرين ، أما التحديد بستة آلاف أو دونها أو أكثر منها كما في بعض الروايات فهو كناية عن طول أمد العبادة ، و انها لم تجده نفعا مع معصية لحظة ، كما قال الإمام : ( فمن ذا بعد إبليس يسلم على اللّه بمثل معصيته ) أي معصية إبليس و الطرد من رحمة اللّه و إحباط العبادة التي امتدت أمدا غير قصير ، و مهما كان المراد بتحديد أمد عبادة إبليس فنحن غير مسؤولين عن معرفته يوم القيامة ، و لا يمت الى حياتنا بسبب قريب أو بعيد .

( كلا ، ما كان اللّه ليدخل الجنة بشرا بأمر أخرج به ملكا ) بفتح اللام ،

و المراد به هنا إبليس ، و المعنى ان اللّه طرد إبليس من رحمته لمعصية واحدة ،

فكيف يرجو رحمته تعالى من عصاه في كثير من الذنوب ؟ . كلا : « ان رحمة اللّه قريب من المحسنين 56 الاعراف » . ( ان حكمه في أهل السماء الخ ) . .

ليس للّه صداقة و علاقة مع أحد من خلقه ، فكل عباده عنده سواء يتعامل معهم على أساس العمل : « من عمل صالحا فلنفسه و من أساء فعليها و ما ربك بظلام للعبيد 46 فصلت » سواء أ كانوا من أهل الأرض أم من أهل السماء .

و تسأل : كيف عدّ الإمام إبليس من الملائكة مع ان الآية 50 من سورة الكهف تقول : « و إذ قلنا للملائكة اسجدوا لآدم فسجدوا إلا إبليس كان من الجن ففسق عن أمر ربه » ؟

الجواب :

ان الإمام عدّ إبليس من الملائكة تبعا لهذه الآية حيث اعتبرت إبليس من الملائكة ، ثم أخرجته من بينهم بعد أن فسق و تمرد . . و هو من الجن ما في ذلك ريب ، لنص الآية ، و لكن اللّه سبحانه أجرى عليه حكم الملائكة ، و أمره بالسجود كما أمرهم ، لأنه كان يشاركهم في العبادة و يزيد ، و لما كان منه ما كان أخرج من بينهم و طرد عليه فكان من الملائكة حكما ، و هو من الجن موضوعا .

نجيب بهذا لمجرد التوجيه . . و اللّه أعلم بغيبه .


في ظلال نهج البلاغة ـ ج3

في كل أمة جنود لإبليس . . فقرة 3 5 :

فاحذروا عباد اللّه أن يعديكم بدائه ، و أن يستفزّكم بندائه ، و أن

[ 113 ]

يجلب عليكم بخيله و رجله . فلعمري لقد فوّق لكم سهم الوعيد ،

و أغرق لكم بالنّزع الشّديد ، و رماكم من مكان قريب . و قال :

« رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَ لأُغْوِيَنَّهُمْ أَجْمَعِينَ » قذفا بغيب بعيد ، و رجما بظنّ مصيب . صدّقه به أبناء الحميّة ، و إخوان العصبيّة ، و فرسان الكبر و الجاهليّة . حتّى إذا انقادت له الجامحة منكم ، و استحكمت الطّماعية منه فيكم ، فنجمت الحال من السّرّ الخفيّ إلى الأمر الجليّ ، استفحل سلطانه عليكم ، و دلف بجنوده نحوكم . فأقحموكم ولجات الذّلّ ، و أحلّوكم ورطات القتل ،

و أوطأوكم إثخان الجراحة طعنا في عيونكم ، و حزّا في حلوقكم ،

و دقّا لمناخركم ، و قصدا لمقاتلكم ، و سوقا بخزائم القهر إلى النّار المعدّة . فأصبح أعظم في دينكم جرحا ، و أورى في دنياكم قدحا من الّذين أصبحتم لهم مناصبين و عليهم متألّبين . فاجعلوا عليه حدّكم ، و له جدّكم ، فلعمر اللّه لقد فخر على أصلكم ،

و وقع في حسبكم ، و دفع في نسبكم ، و أجلب بخيله عليكم ، و قصد برجله سبيلكم . يقتنصونكم بكلّ مكان ، و يضربون منكم كلّ بنان . لا تمتنعون بحيلة ، و لا تدفعون بعزيمة . في حومة ذلّ .

و حلقة ضيق . و عرصة موت . و جولة بلاء . فأطفئوا ما كمن في قلوبكم من نيران العصبيّة و أحقاد الجاهليّة ، فإنّما تلك الحميّة

[ 114 ]

تكون في المسلم من خطرات الشّيطان و نخواته ، و نزغاته و نفثاته .

و اعتمدوا وضع التّذلّل على رؤوسكم ، و إلقاء التعزّز تحت أقدامكم ،

و خلع التّكبّر من أعناقكم ، و اتّخذوا التّواضع مسلحة بينكم و بين عدوّكم إبليس و جنوده ، فإنّ له من كلّ أمّة جنودا و أعوانا ،

و رجلا و فرسانا . و لا تكونوا كالمتكبّر على ابن أمّه من غير ما فضل جعله اللّه فيه سوى ما ألحقت العظمة بنفسه من عداوة الحسد ،

و قدحت الحميّة في قلبه من نار الغضب ، و نفخ الشّيطان في أنفه من ريح الكبر الّذي أعقبه اللّه به النّدامة ، و ألزمه آثام القاتلين إلى يوم القيامة .


في ظلال نهج البلاغة ـ ج3

اللغة :

الرجل بفتح الراء و سكون الجيم جمع راجل أي يمشي على رجليه .

و فوّق السهم : وضعه في الوتر . و أغرق الأمر : بالغ فيه . و نزع بالسهم :

رمى به ، و بالدلو : جذبها . و الجموح من الرجال : العنود . و الطماعية : الطمع .

و نجمت : ظهرت . و دلف : مشى . و ورطات : جمع ورطة بفتح الواو و هي الأمر الشاق . و خزائم : جمع خزام أو خزيمة ، و هي حلقة يشد فيها الزمام . و أورى الزند : أخرج ناره . و مناصبين : مجاهرين بالعداوة . و متألبين :

مجتمعين و محتشدين . و أجلب : صاح . و المسلحة : القوم المسلحون أو المكان الذي يرابطون فيه .


في ظلال نهج البلاغة ـ ج3

الإعراب :

المصدر من أن يعديكم منصوب بنزع الخافض أي احذروا من عدواه لكم ،

[ 115 ]

و قذفا نصب على المصدرية أي يقذف قذفا أو في موضع الحال أي قاذفا ، و مثله رجما و طعنا و ما بعده ، و في حومة متعلق بمحذوف حالا من كاف الخطاب في يقتنصونكم .


في ظلال نهج البلاغة ـ ج3

المعنى :

( فاحذروا عباد اللّه الى النزع الشديد . ) المراد بعدو اللّه إبليس ،

و بندائه و خيله و رجله و سهمه المغريات و الشهوات ، و انه بها يصطاد و يضلل أبناء آدم عدوّه اللدود ، و روي عن إبليس انه قال : مهما تورع ابن آدم ،

و احتاط لدينه فإني موقعه ، لا محالة ، بجريمة من ثلاث : أن يأخذ المال من غير حل ، أو يمنعه من غير حق ، أو ينفقه في غير وجهه . . فالدرهم و الدينار هما المحك الوحيد أخذا و عطاء ، و الحد الفاصل بين الإخلاص و الخيانة ، و بهما يمتحن المؤمن لا بصلاته و صيامه ، و لا بتواضعه ، أو بأية فضيلة من الفضائل .

( و رماكم من مكان بعيد و قال : « رب بما أغويتني لأزينن لهم في الأرض و لأغوينهم أجمعين 29 الحجر » ) . الشيطان لا يعتدي على أحد ، انه يزيّن و يحسّن ، و يغري و يكذب في المواعيد ، و خيار الانسان بيده ، فإن تنازل عنه للشيطان ، و أسلم له القياد فعل به ما يشاء ، و رماه من قريب حيث يجري منه مجرى الدم . . و قال بعض العارفين : إن الشيطان مهذب ، يقرع الباب ، و يتوارى خلفه ، فإن فتحت له دخل و إلا تركك و مضى في سبيله .

( قذفا بغيب بعيد ، و رجما بظن مصيب ) . و في بعض النسخ « غير مصيب » بزيادة « غير » و هو خطأ بدليل قول الإمام بلا فاصل : « صدقه به أبناء الحمية » و قوله تعالى : « و لقد صدق عليهم إبليس ظنه 20 سبأ » أي أصاب في ظنه بهم ، و لم يخطى‏ء ، و اذن فكلمة « غير » حشو ، و المعنى ان إبليس قال : لأغوين بني آدم ، و لم يكن عند قوله هذا آدمي على وجه الأرض ، و انما قال ذلك ظنا و رجما بالغيب . . و مع هذا صدق في ظنه ، لأن الناس كلهم من حزبه إلا قليلا .

( صدقه به أبناء الحمية الخ ) . . الهاء في صدقه لإبليس ، و في « به » لظنه

[ 116 ]

في قوله : « و لأغوينهم أجمعين » و المعنى لقد صدق ظن إبليس على أهل المعصية و الكبرياء و الجاهلية ، و تسرب الى نفوسهم من طريق تعصبهم لأصلهم ، و سفههم و حبهم للتعاظم و الشهرة الزائفة ( حتى اذا انقادت له الجامحة منكم الخ ) . . المراد بالجامة النفوس التي لم يقرع الشيطان بابها بعد ، و لكنها على تمام الاستعداد لأن تفتح له ، و تنقاد اليه ، و المعنى ان نفوسكم طاهرة في الظاهر ، و خبيثة في الباطن ،

و لما حركها الشيطان ظهرت على حقيقتها ، و تبين للجميع انكم من جند الشيطان و أنصاره .

( استفحل سلطانه عليكم الى النار المعدة لكم ) . واو الجماعة في أقحموكم و ما بعده من الأفعال هي لجنود إبليس ، و المعنى استحوذ عليكم الشيطان ، و احتل نفوسكم بجنوده فأوردها موارد الذل و الهلكة في الدنيا ، و ساقها في الآخرة الى النار و غضب الجبار فأصبح أعظم في دينكم جرحا الخ . . و في بعض النسخ « حرجا » و هو خطأ ، و الضمير المستتر في أصبح يعود للشيطان ، و المعنى ان وساوس الشيطان و الأعيبه أشد ضررا عليكم دنيا و دينا من اخوانكم في الانسانية الذين تجاهرونهم بالعداء و تتألبون على حربهم و منابذتهم .

( فاجعلوا عليه حدكم ، و له جدكم ) . الضمير في « عليه و له » للشيطان ،

و المراد بالحد الغضب و الحدة ، و بالجد بكسر الجيم الجهد و الطاقة ، و المعنى حاربوا الشيطان بكل ما تملكون من طاقة و حول و قوة ( فلعمر اللّه لقد فخر الخ ) . .

المراد بالأصل و النسب هنا آدم ، و المعنى ان إبليس ازدرى أباكم آدم ، و رماكم بنبال الهوى ، و داسكم بأقدام الشهوات ، و ضربكم بسيوف المغريات حتى أذلكم ،

و أوقعكم في البلاء و الشدة ، و لم يبق لكم من باقية . و هذا تكرار و توكيد لما تقدم من قوله : ( دلف بجنوده نحوكم الخ ) .

( فأطفئوا ما كمن في قلوبكم الى نزغاته و نفثاته ) . المسلم الحق هو الانسان المتفتح الذي يحب و يسع الناس جميعا ، أما الذي يتعصب لعرق أو لون أو فئة فما هو بمسلم ، بل هو من أتباع الشيطان ، و على سنة الجاهلية و أهلها ،

و سيتكلم الإمام عن العصبية مطولا في هذه الخطبة ، فإلى هناك ( و اعتمدوا وضع التذلل الى جنوده ) . دعوا الترفع و التكبر ، فإنه ينم على صاحبه بالصغار ،

و تواضعوا للحق ، و انقادوا له ، و اسمعوا منه ، فإنه الدرع الواقي من إبليس و جنوده .

[ 117 ]

( فإن له أي لإبليس من كل أمة جنودا و أعوانا ) . و ما كان إبليس في يوم من الأيام أقوى سلطانا ، و أعز نفرا منه في هذا العصر ، فجنوده في الغرب يصنعون و يخترعون أسلحة الخراب و الدمار ، أما الشرق فقد أصبح وكرا للخوتة و عملاء الغرب . . و على دوي القنابل ، و اغنيات العملاء ، و بكاء المنكوبين ،

و أنين الجائعين يرقص الشيطان و يطرب ، و بخاصة بعد أن تعهد زعماء الاشتراكية أن لا يصطدموا مع زعماء الامبريالية . . لقد كان اختلافهما رحمة و مناعة للضعيف ،

فصار اتفاقهما طعنة و نقمة .

( و لا تكونوا كالمتكبر على ابن أمه الخ ) . . قيل : هذا إشارة الى ما حدث بين قابيل و هابيل ، و ان نار الغضب و عداوة الحسد في قلب الأول طغتا على القربى و صلة الدم ، و السبب غواية الشيطان و فتنته ( الكبر الذي أعقبه اللّه به الندامة الخ ) . . قتل قابيل أخاه هابيل ، ثم ندم تماما كما ندمت أمه حواء من قبل ، و باء بإثمه و إثم أخيه ، و كان من أصحاب الجحيم . ذلك جزاء من اقتص أثر الشيطان و ترسّم خطاه .


في ظلال نهج البلاغة ـ ج3

لا تطيعوا الأدعياء . . فقرة 6 8 :

ألا و قد أمعنتم في البغي ، و أفسدتم في الأرض مصارحة للّه بالمناصبة ، و مبارزة للمؤمنين بالمحاربة . فاللّه اللّه في كبر الحميّة و فخر الجاهليّة . فإنّه ملاقح الشّنآن و منافخ الشّيطان الّتي خدع بها الأمم الماضية ، و القرون الخالية . حتّى أعنقوا في حنادس جهالته ،

و مهاوي ضلالته ، ذللا على سياقه ، سلسا في قياده . أمرا تشابهت القلوب فيه ، و تتابعت القرون عليه . و كبرا تضايقت الصّدور به . ألا فالحذر الحذر من طاعة سادتكم و كبرائكم الّذين تكبّروا عن حسبهم ، و ترفّعوا فوق نسبهم ، و ألقوا الهجينة على ربّهم ،

[ 118 ]

و جاحدوا اللّه ما صنع بهم . مكابرة لقضائه ، و مغالبة لآلائه ،

فإنّهم قواعد أساس العصبيّة . و دعائم أركان الفتنة ، و سيوف اعتزاء الجاهليّة . فاتّقوا اللّه و لا تكونوا لنعمه عليكم أضدادا ، و لا لفضله عندكم حسّادا . و لا تطيعوا الأدعياء الّذين شربتم بصفوكم كدرهم ، و خلطتم بصحّتكم مرضهم ، و أدخلتم في حقّكم باطلهم ،

و هم أساس الفسوق و أحلاس العقوق . اتّخذهم إبليس مطايا ضلال ،

و جندا بهم يصول على النّاس . و تراجمة ينطق على ألسنتهم . استراقا لعقولكم و دخولا في عيونكم ، و نفثا في أسماعكم . فجعلكم مرمى نبله ، و موطى‏ء قدمه ، و مأخذ يده . فاعتبروا بما أصاب الأمم المستكبرين من قبلكم من بأس اللّه و صولاته ، و وقائعه و مثلاته ،

و اتّعظوا بمثاوي خدودهم ، و مصارع جنوبهم ، و استعيذوا باللّه من لواقح الكبر كما تستعيذونه من طوارق الدّهر . فلو رخّص اللّه في الكبر لأحد من عباده لرخّص فيه لخاصّة أنبيائه و أوليائه .

و لكنّه سبحانه كرّه إليهم التّكابر و رضي لهم التّواضع . فألصقوا بالأرض خدودهم ، و عفّروا في التّراب وجوههم . و خفضوا أجنحتهم للمؤمنين ، و كانوا أقواما مستضعفين . و قد اختبرهم اللّه بالمخمصة ،

و ابتلاهم بالمجهدة ، و امتحنهم بالمخاوف ، و مخضهم بالمكاره . فلا تعتبروا الرّضا و السّخط بالمال و الولد جهلا بمواقع الفتنة و الاختبار

[ 119 ]

في مواضع الغنى و الاقتدار ، و قد قال سبحانه و تعالى : « أَ يَحْسَبُونَ أَنَّما نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَ بَنِينَ نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَلْ لاَ يَشْعُرُونَ » فإنّ اللّه سبحانه يختبر عباده المستكبرين في أنفسهم بأوليائه المستضعفين في أعينهم .


في ظلال نهج البلاغة ـ ج3

اللغة :

أمعنتم : أبعدتم و بالغتم . و المصارحة : المجاهرة أو المظاهرة . و المناصبة :

العداوة و المقاومة . و الملاقح : من اللقاح أي علوق الأنثى من الذكر . و أعنقوا :

غابوا . و حنادس : جمع حندس ، و هو الظلام الشديد . و سياقه : من ساق الماشية . و الهجينة : القبيحة . و الاعتزاء : الانتساب و الانتماء . و أحلاس : جمع حلس : كل ما يوضع على ظهر الدابة تحت السرج . و العقوق : العصيان .

و مثاوي : منازل . و خدودهم : حفرهم ، و في بعض النسخ بالحاء ، و هو خطأ .

و المخمصة : الجوع . و المجهدة : المشقة .


في ظلال نهج البلاغة ـ ج3

الإعراب :

مصارحة مفعول من أجله لأفسدتم أي أفسدتم عداوة و مقاومة للّه ، أو في موضع الحال أي ناصبين العداء للّه ، و ذللا حال من واو و أعنقوا ، و مثله سلسا ،

و أمرا مفعول لفعل محذوف أي اعتمدوا أمرا ، و مكابرة مفعول من أجله لجاحدوا و مثله استراقا ، و يجوز أن يكون في موضع الحال أي مسترقا ، و جهلا مفعول من أجله لتعتبروا .


في ظلال نهج البلاغة ـ ج3

المعنى :

( ألا و قد امعنتم في البغي الخ ) . . كل بغي و فساد في الأرض هو حرب

[ 120 ]

على اللّه و مقاومة له بالذات ، و كل غضب و حرب على الظلم و الضلال هو انتصار للّه سبحانه . . فالارتباط بين العمل لوجه اللّه و العمل لخدمة الانسان وثيق و متين ،

و يستحيل ان يفترق أحدهما عن الآخر . . و أية جدوى من الإيمان باللّه و حبه إذا لم يكن دافعا على عمل يرضيه ، و عاصما من الانحراف عن سبيله و وحيا من خلق محمد ( ص ) الذي بعث ليتمم مكارم الأخلاق ؟

( فاللّه اللّه في كبر الحمية ، و فخر الجاهلية ) . أبدا . . لا حدود لطموح الانسان و رغباته ، و قد صور الفيلسوف « راسل » هذا الطموح في كتاب « السلطان » بقوله :

« كل إنسان يود أن يكون إلها ، و قليلون هم الذين يرون ذلك مستحيلا و صعب المنال » . هذا صحيح ، و لكن الذين يتمنون التأليه و لا ينالوه يشبعون رغبتهم من التعاظم ، أو الفخر بعظام الأموات ، أو المناصب ، أو الاعلان عنهم في الصحف و غير ذلك من الوسائل و الدعايات المزيفة ( فإنه ملاقح الشنآن ) . ان الفخر و الكبر ينمان عن الحمق و الصغار ، و يحدثان ردة فعل على صاحبهما حيث يكرهه الناس ، و يتباعدون عن قربه ( و منافخ الشيطان الخ ) . . أي نفخ الشيطان في أنوف الرؤساء من روحه التي تمردت على أمر اللّه و طاعته ، و بهذه النفخات أهلك الأمم الماضية ، و يهلك الأمم الآتية . و غرض الإمام ( ع ) أن يشجب رذيلة الكبرياء ، و يبين انها أصل البلاء .

( ألا فالحذر الحذر من طاعة ساداتكم ) . حذّر الإمام من الذين يعشقون المناصب و الرياسة لا لشي‏ء إلا للذة الحكم و شهوة السلطان ، و أيضا حذّر من الذين يتعشقون الكراسي كوسيلة تمكنهم من الوصول الى غاياتهم و مآرابهم ، أما من يطلب الحكم لإقامة العدل و إحقاق الحق ، و للقضاء على الشر و الفساد أما هذا فواجب الطاعة و المؤازرة . قيل : ان الشيطان عرض على السيد المسيح ( ع ) ممالك الأرض اذا سجد له فأبى ، و لو كانت له مآرب أخرى لسجد و ركع ، و تطوع للخيانة و العمالة كأكثر أمراء عصره و هذا العصر و حكامه .

( الذين تكبروا عن حسبهم ، و ترفعوا عن نسبهم ) أي احذروا السادات الذين يتنابزون بالألقاب ، و يتفاخرون بالمناصب . و في الحديث الشريف : « حسب الرجل دينه ، و مروءته خلقه ، و أصله عقله » . ( و ألقوا الهجينة على ربهم ) .

ما زال الحديث عن الزعماء ، و المعنى انهم يتعاظمون على الناس ، لأن اللّه هو

[ 121 ]

الذي ألبسهم قميص العظمة ، و حرم غيرهم منه ، كما يزعمون ، و هذه جرأة و فرية على اللّه الذي قال : ان أكرمكم عند اللّه أتقاكم ( و جاحدوا اللّه ما صنع بهم الخ ) . . ان الزعماء يستظهرون بنعمة اللّه على عباد اللّه ، و يعاندون أمره بالشكر و التواضع ، و يجحدون آلاءه تمردا و عنادا .

( فإنهم قواعد الخ ) . . المراد بالعصبية التعصب لغير الحق ، و بالفتنة الفرقة و الفساد ، و بالاعتزاء الانتساب . و القصد هو مجرد الذم ، و ان الزعماء هم أصل الداء و البلاء ( فاتقوا اللّه و لا تكونوا لنعمه عليكم أضدادا ) . النعمة تستوجب الشكر و التواضع . و الكبر ضد التواضع ، و الكفران ضد الشكر . و القصد النهي عن رذيلة الكفران و الكبر ( و لا لفضله عندكم حسادا ) . المراد بالحساد هنا الأعداء ، و المعنى لا تعملوا ما يستوجب زوال النعمة عنكم ، و إلا يكون شأنكم مع أنفسكم شأن العدو الذي يتمنى زوال النعمة عن عدوه . و بكلمة لا تكونوا أعداء أنفسكم .

( و لا تطيعوا الأدعياء الى العقوق ) . الدعيّ هو الذي ينتسب الى غير أبيه ، و مثله النذل الخسيس حيث يدعي الشرف و المكانة ، و المعنى أنتم و دعاء و أبرياء ، لأنكم لا تهدفون الى شي‏ء سوى العيش في أمان و استقرار و بكدّ اليمين و عرق الجبين ، أما الرؤساء الخبثاء فهم سفلة و لصوص قد تخصصوا بأساليب الخداع ، و تفننوا في طرق السلب و الاستغلال ، و عليكم أن تكافحوهم ، و لا تركنوا اليهم ، و من تحالف معهم عن وعي و علم ، و من أجل الربح و الكسب فهو مجرم و خائن ، و من ركن إليهم عن غفلة و جهل أخذوا منه دينه و ضميره الصافي النقي ، و بره لوطنه و أمته ، و أعطوه الكدر و المرض و الباطل . . و قد يعذّر المنعزل و الساكت عن الأمر بالمعروف اذا أيقن بعدم الجدوى من وعظه و إرشاده . . و على أية حال فإن لكل ظروفه الخاصة ، شريطة أن لا يحرّف و يزيف بالتأويل و التضليل .

( اتخذهم إبليس مطايا الخ ) . . إن الزعماء المنحرفين يفعلون بوحي من الشيطان ، و ينطقون بلسانه ، و ينظرون بعينه ، و بأذنه يسمعون ، بل هم في قبضته و تحت قدمه . و تقدم مثله أكثر من مرة في هذه الخطبة بالذات .

( فاعتبروا بما أصاب الى مثلاته ) . المراد بالأمم المستكبرين الجبابرة من

[ 122 ]

سادة الأمم كفرعون موسى و نمرود ابراهيم ، و غيرهما من طغاة الأكاسرة و القياصرة ،

أما الكثرة العاملة فكانت تصنع للكبار القصور و الأهرامات ، و تبني الحصون و السدود ،

و تحفر الترع و الأنهار . . و قد أخذ سبحانه بصواعقه و عواصفه المستكبرين و التابعين لهم من المستضعفين ، أخذ أولئك بظلمهم ، و هؤلاء بنومهم على الضيم و الظلم . .

و يقول الإمام للمستضعفين : اتعظوا بمن سبق ، و كافحوا العدوان قبل أن ينزل عليكم العذاب بغتة ، و يعم الظالم و الساكت عنه .

( و اتعظوا بمثاوي خدودهم ، و مصارع جنوبهم ) . و في بعض النسخ حدودهم ،

و هو خطأ ، و المعنى اتعظوا بالقبور التي أكلت الخدود ، و أبلت الجنوب ( و استعيذوا باللّه من لواقح الكبر ، كما تستعيذونه من طوارق الدهر ) . ما من عاقل إلا و يخشى المخبآت و المفاجآت ، و لكن المتكبر لا يخشى ، بل لا يتصور إطلاقا عاقبة التعالي و الكبرياء و إلا تواضع و تنازل عن شموخه ، و اذا سلم المتكبر من طوارق الدهر فهل يسلم من سكرات الموت و ظلمة القبر .

( فلو رخّص اللّه في الكبر لأحد لرخص فيه لخاصة أنبيائه الخ ) . . بل نهاهم عنه ، و قال لخاتمهم و سيدهم : « و اخفض جناحك للمؤمنين 88 الحجر » .

و في الحديث : من تواضع رفعه اللّه ، و من تكبر خفضه اللّه » و قد امتحن سبحانه أنبياءه بأنواع من المكاره فصبروا و رضوا بما قضى و أحب . . و أوذي محمد ( ص ) في سبيل اللّه أشد الإيذاء ، فما تظلّم أو تبرم ، بل تطلع الى خالقه ، و شكا اليه ضعفه و هوانه على الناس . . و خاف أن يكون قد غضب اللّه عليه ، فلاذ به ،

و قال : أعوذ بنور وجهك أن تنزل بي غضبك ، أو تحل عليّ سخطك . . لك العتبى حتى ترضى . . إن لم يكن بك غضب عليّ فلا أبالي . أما قول الإمام عن الأنبياء و الأولياء : « فألصقوا بالأرض خدودهم الخ » . . فهو كناية عن شدة خضوعهم و تواضعهم للّه جل و عز .

( فلا تعتبروا الرضا و السخط بالمال الخ ) . . لو كان رضاه تعالى يعتبر بالمال لكان أصحاب الملايين في « وول ستريت » و أرباب الشركات و الاحتكارات ، في أعلى عليّين عند اللّه ، و كان المعذبون في الأرض الذين لا عم لهم و لا خال في الدرك الأسفل من النار . . حاشا للّه . . و لكنه يختبر عباده بالمال و السلطان كما يختبرهم بالمخمصة و المجهدة ، لتظهر الأفعال التي يستحق بها الثواب و العقاب . .

[ 123 ]

هذا ، الى ان الدنيا دار زوال و فناء ، و لا تعادل عند اللّه جناح بعوضة ، و قد جعلها للمرور و التزود من الصالحات الى دار الخلد و البقاء ، فكيف يكون الحقير الزائل جزاء من أحسن و تورع ؟ .

و تسأل : هل لنا أن نفهم من اختباره تعالى عباده بالمال أو الحرمان انهما بقضائه و قدره ، و ان العبد لا أثر له في شي‏ء من ذلك ؟ .

الجواب :

لقد جرت سنة اللّه في خلقه ان من عمل و اجتهد رزقه اللّه ، و من أهمل و تكاسل حرمه اللّه ، و ان من اقتصد و دبر عاش حميدا ميسورا ، و من بذّر و أسرف قعد ملوما محسورا مؤمنا كان أم كافرا ، برا أم فاجرا . . و لن تجد لسنّة اللّه تبديلا . .

و اذن فللإنسان حريته و أثره ، و الاختبار منه تعالى انما يكون بعد الجد و العمل ،

فمن أفاد مالا من عمل مشروع ، و أنفقه في وجهه فهو من الطائعين ، و ان أفاده من حرام ، و أنفقه في غير حل فهو من العصاة . . و ان فشل في عمله ، و ذهب جهده سدى ، و مع هذا صبر و قال : ما فعل اللّه بي إلا خيرا ، فهو مشكور و مأجور ، و ان سخط على اللّه و قضائه ، و خرج عن الحدود يمينا و شمالا فهو من الذين باءوا بغضب من اللّه و عذابه .


في ظلال نهج البلاغة ـ ج3

موسى و فرعون . . فقرة 9 11 :

و لقد دخل موسى بن عمران و معه أخوه هارون عليهما السّلام على فرعون و عليهما مدارع الصّوف و بأيديهما العصيّ فشرطا له إن أسلم بقاء ملكه و دوام عزّه فقال : « أ لا تعجبون من هذين يشرطان لي دوام العزّ و بقاء الملك و هما بما ترون من حال الفقر و الذّلّ ،

فهلاّ ألقي عليهما أساورة من ذهب » إعظاما للذّهب و جمعه ، و احتقارا للصّوف و لبسه . و لو أراد اللّه سبحانه بأنبيائه حيث بعثهم أن

[ 124 ]

يفتح لهم كنوز الذّهبان ، و معادن العقيان ، و مغارس الجنان ،

و أن يحشر معهم طيور السّماء و وحوش الأرض لفعل ، و لو فعل لسقط البلاء ، و بطل الجزاء ، و اضمحلّت الأنباء . و لما وجب للقابلين أجور المبتلين ، و لا استحقّ المؤمنون ثواب المحسنين ، و لا لزمت الأسماء معانيها . و لكنّ اللّه سبحانه جعل رسله أولي قوّة في عزائمهم ، و ضعفة فيما ترى الأعين من حالاتهم ، مع قناعة تملأ القلوب و العيون غنى ، و خصاصة تملأ الأبصار و الأسماع أذى . و لو كانت الأنبياء أهل قوّة لا ترام و عزّة لا تضام ،

و ملك تمتدّ نحوه أعناق الرّجال ، و تشدّ إليه عقد الرّحال لكان ذلك أهون على الخلق في الاعتبار و أبعد لهم في الاستكبار ،

و لآمنوا عن رهبة قاهرة لهم أو رغبة مائلة بهم ، فكانت النّيّات مشتركة و الحسنات مقتسمة . و لكنّ اللّه سبحانه أراد أن يكون الاتّباع لرسله و التّصديق بكتبه و الخشوع لوجهه و الاستكانة لأمره و الاستسلام لطاعته أمورا له خاصّة لا تشوبها من غيرها شائبة . و كلّما كانت البلوى و الاختبار أعظم كانت المثوبة و الجزاء أجزل .


في ظلال نهج البلاغة ـ ج3

اللغة :

أساورة : جمع سوار . و الذهبان : جمع ذهب . و العقيان بكسر العين

[ 125 ]

الذهب الخالص . و الخصاصة : الفقر . و تشوبها من غيرها : تختلط من غيرها ،

قال تعالى : « لشوبا من حميم 67 الصافات » أي لخلطا من حميم .


في ظلال نهج البلاغة ـ ج3

الإعراب :

هلا للطلب و التحضيض ، و إعظاما مفعول من أجله ، لقال ، و لفعل جواب لو أراد اللّه ، و غنى تمييز ، و مثله أذى ، و أمورا خبر يكون الاتباع ، و خاصة صفة لأمور ، و له متعلق بخاصة أي أمورا مختصة به أو له .


في ظلال نهج البلاغة ـ ج3

لا حق و لا إنسانية إلا عند الأغنياء

( و لقد دخل موسى الى لبسه ) . انطلق موسى و هرون الى فرعون بأمر اللّه ، و دخلا عليه ، و هما يلبسان مدارع الصوف ، و بيدهما العصي ، و دعواه الى اللّه ، و شرطا له بقاء ملكه و دوام عزه ان أسلم و أطاع . . و سخر فرعون ممن يشترط له هذا ، و لا جاه له و لا مال . . فقال له موسى : « أ وَ لو جئتك بشي‏ء مبين » ؟ . و لكن الشي‏ء المبين و الحق اليقين عند فرعون و أمثاله هو الذهب و الملك . . و لذا قال فرعون : يا قوم أ ليس لي ملك مصر و هذه الأنهار تجري من تحتي ؟ .

ثم قال لموسى : « لئن اتخذتَ إلها غيري لأجعلنك من المسجونين » .

و أقر « نيتشه » هذه الفلسفة ، و استدل عليها بقوله على لسان زرادشت : « إذا كان هناك إله فكيف أستطيع أن لا أكون إلها ، و لهذا فليس ثم من إله » . .

أبدا . . ليس للكون إله ، و الدليل ان نيتشه أو زرادشت ليس بإله . . و أيضا ليس للفقير من حق ، و يستحيل أن يكون الفقير محقا ، و الدليل انه بلا مال و جاه . . و لا عجب فهذا هو المنطق السائد عمليا في كل عصر ، و ان كان باطلا باتفاق الجميع من الوجهة النظرية .

( و لو أراد اللّه سبحانه لأنبيائه الى لفعل ) . لا واسطة بين اللّه و عباده إلا التبليغ عنه على لسان أنبيائه بهدف الإيمان به و العمل بشريعته عن قناعة لا عن رغبة أو رهبة . . و إذا كان هذا هو الغرض من بعثة الأنبياء فلا موجب إذن لأن يزودهم سبحانه بكنوز الدنيا و حدائقها و طيورها و وحوشها ( و لو فعل ) أي

[ 126 ]

لو زود سبحانه الأنبياء بمتاع الحياة الدنيا ( لسقط البلاء ) و الاختبار و الامتحان ،

لأن الناس عبيد الدنيا ، و لمن في يده شي‏ء منها ، و عليه يكون إيمانهم بالأنبياء الأغنياء إيمانا بالمال لا برسالة اللّه و أنبيائه .

( و بطل الجزاء ) لأنه لغير اللّه ( و اضمحلت الأنباء ) و الأحاديث عن الأنبياء و سيرتهم و عظمتهم و شريعتهم حيث يكون الحديث عنهم ، و الحال هذه ، حديثا عن الدنيا التي يملكونها ، لا حديثا عن اللّه و حلاله و حرامه ( و لما وجب للقابلين اجور المبتلين ) لأن المراد بالمبتلى من أظهره التمحيص على حقيقته و لن يكون هذا إلا في الضراء و ساعة العسرة ( و لا استحق المؤمنون ثواب المحسنين ) لأن أهل الإحسان يعطون و لا يطمعون في الربح ( و لا لزمت الأسماء معانيها ) لكل كلمة معنى تدل عليه ، و لكل اسم مسمى يفهم منه ، و معنى الإيمان باللّه و رسله هو التصديق به و بهم ، و لو أسمينا من آمن طمعا ، أسميناه مؤمنا لوضعنا الكلمة في غير مدلولها ، و الاسم في غير مسماه .

( و لكن اللّه سبحانه جعل رسله أولي قوة الخ ) . . أولياء اللّه أهون الناس شأنا عند الطغاة و أهل الدنيا ، لفقرهم و قلة يدهم ، و لكنهم أغنياء بالصدق و الأمانة ، و بالهداية و التقوى ، بل هم أقوى و أغنى من خلق اللّه و يخلق على الإطلاق ،

لا تهزمهم الملوك و الجبابرة عن عزمهم و لا تثنيهم الشهوات و الأموال عن دينهم و ضمائرهم ( و لو كانت الأنبياء أهل قوة الخ ) . . بما ذا تبرهن على تجردك للحق ؟ . أ بانقيادك له رغبة أو رهبة ، أو بإيمانك به لوجه الحق و ثباتك عليه حتى و لو دفعت الثمن غاليا من نفسك و أهلك و مالك ؟ . و الجواب واضح و بسيط ، فمن آمن خوفا أو طمعا فهو تاجر ، و من آمن لوجه الحق وحده مهما تكن النتائج و العواقب فهو المؤمن حقا و واقعا ، و على هذا لو كانت الدنيا مع الأنبياء لآمن من في الأرض جميعا ، و اختلط الحابل بالنابل ، و المؤمن بالفاجر .

( فكانت النيات مشتركة ، و الحسنات مقتسمة ) لو ان الدنيا مع الأنبياء و آمن بهم من آمن لكان ايمانه مشوبا بحب الدنيا ، و هذا هو معنى الاشتراك ، و أيضا كان عمله بأمر من الأنبياء موزعا بين حب اللّه و حب الدنيا ، و هذا هو المراد بالتقسيم ( و لكن اللّه سبحانه أراد أن يكون الاتباع الى شائبة ) . جرد سبحانه أنبياءه من زينة الدنيا ليكون الإيمان خالصا لوجهه الكريم ، قال تعالى :

[ 127 ]

« و ما أمروا إلا ليعبدوا اللّه مخلصين له الدين 5 البينة » . و قال نبيه العظيم :

انما الأعمال بالنيات ، و لكل امرى‏ء ما نوى . . و من كانت هجرته الى اللّه و رسوله فهجرته الى اللّه و رسوله ، و من كانت هجرته الى دنيا يصيبها أو امرأة يتزوجها فهجرته الى ما هاجر اليه .

( و كلما كانت البلوى أعظم كانت المثوبة و الجزاء أجزل ) . و لذا قيل :

الأجر على قدر المشقة . و عن رسول اللّه ( ص ) : إن عظيم البلاء يكافأ به عظيم الجزاء .

و الخلاصة لا شي‏ء عند الأنبياء إلا اللّه و الحق ، و لا يعتزون إلا به ، و لا يخافون إلا منه ، و من ادعى الإيمان باللّه و رسله ، ثم اعتز بغير اللّه ، و خاف من سواه فهو كاذب في دعواه .


في ظلال نهج البلاغة ـ ج3

بيت اللّه الحرام . . فقرة 12 14 :

أ لا ترون أنّ اللّه سبحانه اختبر الأوّلين من لدن آدم صلوات اللّه عليه إلى الآخرين من هذا العالم بأحجار لا تضرّ و لا تنفع ، و لا تبصر و لا تسمع . فجعلها بيته الحرام الّذي جعله للّناس قياما .

ثمّ وضعه بأوعر بقاع الأرض حجرا ، و أقلّ نتائق الأرض مدرا .

و أضيق بطون الأودية قطرا . بين جبال خشنة ، و رمال دمثة .

و عيون وشلة ، و قرى منقطعة . لا يزكو بها خفّ ، و لا حافر و لا ظلف . ثمّ أمر آدم و ولده أن يثنوا أعطافهم نحوه ،

فصار مثابة لمنتجع أسفارهم ، و غاية لملقى رحالهم . تهوي إليه ثمار الأفئدة من مفاوز قفار سحيقة و مهاوي فجاج عميقة ، و جزائر

[ 128 ]

بحار منقطعة ، حتّى يهزّوا مناكبهم ذللا يهلون للّه حوله . و يرملون على أقدامهم شعثا غبرا له . قد نبذوا السّرابيل وراء ظهورهم ،

و شوّهوا بإعفاء الشّعور محاسن خلقهم ، ابتلاء عظيما و امتحانا شديدا و اختبارا مبينا . و تمحيصا بليغا جعله اللّه سببا لرحمته ، و وصلة إلى جنّته . و لو أراد سبحانه أن يضع بيته الحرام و مشاعره العظام بين جنّات و أنهار ، و سهل و قرار ، جمّ الأشجار ، داني الثّمار ،

ملتفّ البنا ، متّصل القرى ، بين برّة سمراء ، و روضة خضراء ،

و أرياف محدقة ، و عراص مغدقة ، و رياض ناضرة ، و طرق عامرة ،

لكان قد صغر قدر الجزاء على حسب ضعف البلاء . و لو كان الإساس المحمول عليها ، و الأحجار المرفوع بها بين زمرّدة خضراء ،

و ياقوتة حمراء و نور و ضياء لخفّف ذلك مسارعة الشّكّ في الصدور ،

و لوضع مجاهدة إبليس عن القلوب ، و لنفى معتلج الرّيب من النّاس ، و لكنّ اللّه يختبر عباده بأنواع الشّدائد ، و يتعبّدهم بأنواع المجاهد ، و يبتليهم بضروب المكاره إخراجا للتّكبّر من قلوبهم ،

و إسكانا للتّذلّل في نفوسهم . و ليجعل ذلك أبوابا فتحا إلى فضله ،

و أسبابا ذللا لعفوه .

[ 129 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

نتائق : جمع نتيقة أي الأرض المرتفعة و لو نسبيا . و المدر : قطع من الطين اليابس . و القطر بفتح القاف المطر ، و بكسرها ضرب من النحاس ،

و بضمها كما هنا الاقليم و الناحية . و دمثة : سهلة لينة . و وشلة : قليلة .

و لا يزكو : لا ينمو . و الخف : للجمل . و الحافر : للفرس و نحوه . و الظلف :

للبقر و الغنم . و المثابة : مجتمع الناس ، أو اسم لمكان الرجوع ، و المثوبة : الثواب و الجزاء . و المنتجع بفتح الجيم المكان يقصده الناس طلبا للمنفعة . و المراد بالرحال هنا ما يصحبه المسافر . و تهوي : تسرع أو تحن . و المراد بثمار الأفئدة أمانيها . و مهاوي : جمع مهوى أي الجو . و فجاج : الطريق بين جبلين .

و يرملون : يهرولون . و الأشعث : المنتشر الشعر . و السرابيل : كل ما يلبس .

و الشعائر : الدلائل ، و المشاعر أمكنتها . و البرة : الحنطة ، و السمراء أجودها .

و أرياف : جمع ريف أي أرض فيها زرع و خصب . و محدقة : من أحدقت الروضة إذا صارت حديقة . و عراص : جمع عرصة ، و هي الساحة . و مغدقة :

فيها ماء . و ناضرة : حسنة و جميلة . و الإساس بكسر الهمزة جمع اس و أساس أي أصل البناء . و الاعتلاج : الالتطام و الاختلاط .


في ظلال نهج البلاغة ـ ج3

الإعراب :

حجرا تمييز ، و مثله مدرا و قطرا ، و ذللا حال لأنه جمع ذليل ، و مثله شعثا و غبرا ، و ابتلاء نصب على المصدرية أي ابتلوا ابتلاء ، و مثله امتحانا و اختبارا ، و لكان قد صغر جواب لو أراد سبحانه ، و لخفف جواب لو كان الاساس ، و إخراجا مفعول من أجله ليبتليهم .


في ظلال نهج البلاغة ـ ج3

المعنى :

( أ لا ترون ان اللّه سبحانه اختبر الأولين الخ ) . . بنى سبحانه البيت الحرام من حجر و طين تماما كالبيوت التي نسكنها ، و ألزم بزيارته و حجه من استطاع اليه سبيلا . . يخضع و يتذلل ، و يستغيث و يستجير ، و هذا الإلزام و الوجوب كان

[ 130 ]

من زمن سحيق يبتدى‏ء بآدم ، و الى آخر يوم ، و ابراهيم ( ع ) أعاد ما بدأه السابقون . و كان البيت الحرام و ما زال في واد غير ذي زرع ، لا ثمر و لا مطر ،

أما طريقه فكان بحارا و جبالا ، و الحج اليه متاعب و مصاعب تزيد المؤمن ثوابا ،

و تميزه عمن عصى و تمرد . . كانوا يمشون أو يركبون الدواب الى شاطى‏ء البحر ،

ثم يركبون البحر الى الصحراء ، يقطعونها على الجمال ، و يعانون التعب و الخوف من القتل أو السلب ، و يقاسون الجوع و العطش ، و الحر و البرد .

أما اليوم و بعد السيارة و الطيارة فالحج نزهة و سياحة ، و لا شي‏ء فيه للثواب و التمييز و الاختبار إلا النية الخالصة ، و التلبية لدعوة اللّه وحدها ، و الشعور بالتوجه و الانقطاع اليه تعالى عسى أن يتوب و يغفر . و روي أن النبي ( ص ) أشار الى ذلك بقوله : « يأتي زمان على الناس يخرج أغنياؤهم الى بيت اللّه للسياحة ، و فقراؤهم للتجارة ، و علماؤهم للسمعة ، و قلة منهم تخرج لوجه اللّه » . و المراد بالفقراء هنا كل من يتخذ الحج وسيلة للربح و الاتجار كالمعرّفين الذين يقودون جماعة من الحجاج بأجر معلوم ، أما العلماء فالمراد بهم أصحاب العمائم الذين ترسلهم الحكومات باسم البعثة لا لشي‏ء إلا للسمعة كما في الحديث .

ان بيت اللّه الحرام أحجار لا تضر و لا تنفع كما قال رسول اللّه ( ص ) من قبل و قال الإمام و غير الإمام من بعد ، و لكن هذه الأحجار رمز للإجماع على توحيد اللّه و عبادته ، و شعار لتقديسه و تعظيمه : « و من يعظّم شعائر اللّه فإنها من تقوى القلوب 32 الحج » . و ليس الإسلام بدعا في ذلك ، فكل الأمم و الطوائف من بني آدم لها رموز و شعائر مطهرة مقدسة . ( انظر ما نقلناه في كتاب :

« من هنا و هناك » بعنوان زيارة القبور ) .

( ثم أمر آدم ( ع ) و ولده أن يثنوا أعطافهم نحوه ) أي ان يحجوا الى بيت اللّه الحرام ، و قيل : انه كان خيمة يطوف حولها آدم ، ثم بنّاها ابنه شيث بالحجر و الطين ( فصار مثابة لمنتجع أسفارهم ) إشارة الى قوله تعالى في الآية 125 من سورة البقرة : « و إذ جعلنا البيت مثابة للناس و أمنا » . و منتجع إشارة الى المنافع التي ذكرها سبحانه في الآية 28 من سورة الحج : « ليشهدوا منافع لهم » .

( تهوي اليهم ثمار الأفئدة ) إشارة الى الآية 37 من سورة ابراهيم : « فاجعل أفئدة من الناس تهوي اليهم » . ( من مفاوز قفار ) « و أذِّن في الناس بالحج يأتوك رجالا و على كل ضامر 27 الحج » .

[ 131 ]

( حتى يهزوا مناكبهم الى محاسن خلقهم ) . على الحاج قبل كل شي‏ء أن يلبس ثوبي الاحرام ، و هما إزاران يلف أحدهما حول وسطه ، و الثاني على الظهر و الصدر و الكتفين ، و لا خيط يشبك أحدهما بالآخر ، و الى هذا أشار الإمام بقوله : « قد نبذوا السرابيل الخ » . . أما إعفاء الشعور فهو إشارة الى ان المحرم بكسر الراء يترك شعره بلا قص و حلق و نتف ، ثم يرفع صوته بالتلبية و التهليل و التكبير ، ثم يطوف و يسعى ، و يصلي و يستغفر .

( ابتلاء عظيما ، و امتحانا شديدا الخ ) . . لما ذا نبذ السرابيل ، و تشويه المحاسن ، و الهرولة ذهابا و إيابا ، و الطواف حول الأحجار بتذلل و تضرع ؟ . .

لا تسل . . انك عبد مأمور . . و لمولاك حق التمحيص و الاختبار بالأمر و النهي ،

و ما عليك إلا أن تطيع ، و على قدر طاعتك يعرف مقدار حبك للّه ، و جزاؤك عنده .

( و لو أراد اللّه سبحانه أن يضع بيته الحرام الخ ) . . اللّه على كل شي‏ء قدير ، و أيضا هو عليم حكيم ، يعلم انه لو أعطى الدنيا لأنبيائه لآمن الناس بدنياهم لا بنبوّتهم و رسالتهم . . و أيضا لو جعل بيته الحرام في حدائق و أنهار لكان مقهى و ملهى ، و مسرحا و « بلاجا » للشياطين لا مهبطا للملائكة المقربين ، و مسجدا للعاكفين : « و عهدنا الى ابراهيم و اسماعيل ان طهرا بيتي للطائفين و العاكفين و الركّع السجود 125 البقرة » .

و قيل : ان موقع مكة في الخريطة الجغرافية كموقع القلب من الجسد ، لأنها وسط بين الشمال و الجنوب ، و ان نسبة بلاد الغرب اليها قربا و بعدا كنسبة بلاد الشرق . . و مهما يكن فإن رحلة المسلم الى مكة هي رحلة حب للّه و رسوله ، انه يحن و يهرع الى مكة ، و يقبّل الحجر الأسود ، و هو يرجو أن تمس شفتاه نفس المكان الذي قبّله محمد ، و يطوف حول البيت ، و هو يأمل أن تقع قدماه في نفس المكان الذي وطأه محمد ( ص ) .

( و لكن اللّه يختبر عباده بأنواع الشدائد الخ ) . . تقدم مثله مع الشرح مفصلا في الخطبة 141 و في هذا المعنى قوله تعالى : « و لنبلونكم بشي‏ء من الخوف و الجوع و نقص من الأموال و الأنفس و الثمرات 155 البقرة » .

[ 132 ]


في ظلال نهج البلاغة ـ ج3

العبادة رياضة نفسية . . فقرة 15 17 :

فاللّه اللّه في عاجل البغي ، و آجل وخامة الظلم ، و سوء عاقبة الكبر فإنّها مصيدة إبليس العظمى ، و مكيدته الكبرى الّتي تساور قلوب الرّجال مساورة السّموم القاتلة . فما تكدي أبدا ، و لا تشوي أحدا لا عالما لعلمه ، و لا مقلاّ في طمره . و عن ذلك ما حرس اللّه عباده المؤمنين بالصّلوات و الزّكوات ، و مجاهدة الصّيام في الأيّام المفروضات تسكينا لأطرافهم ، و تخشيعا لأبصارهم ،

و تذليلا لنفوسهم ، و تخفيضا لقلوبهم ، وإذهابا للخيلاء عنهم لما في ذلك من تعفير عتاق الوجوه بالتّراب تواضعا ، و التصاق كرائم الجوارح بالأرض تصاغرا ، و لحوق البطون بالمتون من الصّيام تذلّلا . مع ما في الزّكاة من صرف ثمرات الأرض و غير ذلك إلى أهل المسكنة و الفقر . انظروا إلى ما في هذه الأفعال من قمع نواجم الفخر ، و قدع طوالع الكبر . و لقد نظرت فما وجدت أحدا من العالمين يتعصّب لشي‏ء من الأشياء إلاّ عن علّة تحتمل تمويه الجهلاء ، أو حجّة تليط بعقول السّفهاء غيركم .

فإنّكم تتعصّبون لأمر لا يعرف له سبب و لا علّة . أمّا إبليس فتعصّب على آدم لأصله . و طعن عليه في خلقته فقال : أنا ناريّ و أنت طينيّ . و أمّا الأغنياء من مترفة الأمم فتعصّبوا لآثار مواقع

[ 133 ]

النّعم . فقالوا : نحن أكثر أموالا و أولادا و ما نحن بمعذّبين .

فإن كان لا بدّ من العصبيّة فليكن تعصّبكم لمكارم الخصال ،

و محامد الأفعال ، و محاسن الأمور الّتي تفاضلت فيها المجداء و النّجداء من بيوتات العرب و يعاسيب القبائل بالأخلاق الرّغيبة ، و الأحلام العظيمة ، و الأخطار الجليلة ، و الآثار المحمودة . فتعصّبوا لخلال الحمد من الحفظ للجوار ، و الوفاء بالذّمام ، و الطّاعة للبرّ ،

و المعصية للكبر ، و الأخذ بالفضل ، و الكفّ عن البغي ، و الإعظام للقتل ، و الإنصاف للخلق ، و الكظم للغيظ ، و اجتناب الفساد في الأرض . و احذروا ما نزل بالأمم قبلكم من المثلات بسوء الأفعال و ذميم الأعمال . فتذكّروا في الخير و الشّرّ أحوالهم . و احذروا أن تكونوا أمثالهم .


في ظلال نهج البلاغة ـ ج3

اللغة :

التساور : التواثب و التقاتل . و لا تكدي : لا تمتنع عن القتال . و لا تشوي :

لا تخطى‏ء في ضرباتها . و الطمر بكسر الطاء الثوب البالي . و الخشوع للقلب لا للبصر ، و لكنه هنا كناية عن الذل و الهوان . و الخيلاء : الكبرياء . و النواجم :

جمع النجم ، و هو ما برز و ظهر . و القدع : المنع . و تليط : تلصق . و المراد بالجوار هنا الأمان و العهد ، و مثله الذمام . و المثلات : العقوبات .


في ظلال نهج البلاغة ـ ج3

الإعراب :

اللّه نصب على التحذير ، لا عالما و لا مقلا بدل مفصل من مجمل ، و المبدل

[ 134 ]

منه « أحدا » ، و ما حرس « ما مصدرية » و المصدر المنسبك مبتدأ ، و عن ذلك متعلق بمحذوف خبرا مقدما أي و حراسة اللّه حاصلة لعباده المؤمنين ، و تسكينا مفعول من أجله لمجاهدة أو لحرس ، و تواضعا مفعول من أجله لتعفير ، و تصاغرا لالتصاق ، و تذللا للحوق ، و غيركم نصب على الاستثناء من أحد ، و المعنى فما وجدت أحدا إلا إياكم ، و أموالا تمييز ، و المصدر من أن تكون مجرور بمن محذوفة أي من كونكم أمثالهم .


في ظلال نهج البلاغة ـ ج3

المعنى :

( فاللّه اللّه في عاجل البغي الخ ) . . البغي و الظلم و الجور بمعنى واحد ، و الكبر ان تضع نفسك فوق موضعها . . و للظلم و الكبر أسوأ الآثار دنيا و آخرة . و تقدم الكلام عن رذيلة الظلم في شرح الخطبة 174 ، و عن الكبر في هذه الخطبة ،

و سئل الإمام الصادق عن الإلحاد ؟ . فقال : ان الكبر أدناه . و نسب الإمام رذيلة الظلم و الكبر إلى إبليس ، لأنه أول من ظلم و تكبر ، و انه يوسوس للعالم و الجاهل و للغني و الفقير ، فيقول للعالم : أنت بعلمك فوق الناس أجمعين . و للجاهل :

أنت بذكائك غني عن التعلم و السؤال . و للغني ، أنت مالك الملك تؤتي الملك من تشاء . و للفقير : ليس للّه عليك من فضل . و بالمناسبة نقل صاحب « الكافي » عن الإمام الصادق : ان الفقراء يتوجهون غدا الى الجنة تلقائيا ، و قبل أن يحاسبوا . فيقول خازن الجنان : كيف أقبلكم قبل الحساب ؟ . فيقولون : ما أعطيتمونا شيئا تحاسبوننا عليه ؟ فيقول اللّه : صدقوا افتحوا لهم الأبواب .

( و عن ذلك ما حرس اللّه عباده المؤمنين بالصلوات و الزكوات ) . الصلاة تواضع ، و التواضع ضد الكبر ، و إذن فالصلاة تصون المصلي من هذه الرذيلة . .

ثم ان الصلاة عهد للّه على عبده أن ينتهي عن الفحشاء و المنكر . و إذا كانت الصلاة تروّض النفس و الأعضاء بالحركات فإن الزكاة تروضها بالمال و بذله ،

و لا شي‏ء أثقل عليها من ذلك ( و مجاهدة الصيام الخ ) . . و من جرب وجده الجهاد الأكبر ، و هل للنفس من جهاد و ترويض أكثر من الصبر على الجوع و العطش ،

و عن الشاي و الدخان ؟ .

( تسكينا لأطرافهم ) و هي الأيدي و الأرجل و العضو المعلوم ، و المراد بتسكينها

[ 135 ]

كفها عن الحرام ( و تخشيعا لأبصارهم الخ ) . . كناية عن التواضع و التذلل للّه ( و لما في ذلك من تعفير الخ ) . . كأنّ سائلا يقول : لما ذا كانت العبادة سببا للمنع عن المحرمات و ذل النفوس و القلوب ؟ فأجاب الإمام بأن الصلاة ركوع و سجود ، و الصيام جوع و عطش ، و كل ذلك يستوجب التذلل و الانكسار . .

هذا ، الى ان الزكاة تسد حاجة المعوزين ، و تربط رب المال بمجتمعه .

( انظروا الى هذه الأفعال الخ ) . . إشارة الى الصلاة و الصيام و الزكاة ، و انها تطهر النفس من رذيلة الكبر و الفخر ( و لقد نظرت فما وجدت الخ ) . . يقول الإمام لأصحابه ما رأيت أحدا يتعصب لشي‏ء إلا و يبرره بسبب حقا كان أم باطلا ،

و ان المبطل قد يتغلب بالتمويه على عقل سفيه أو جاهل ، أو يعرّض أفكاره للبلبلة و الاهتزاز على الأقل إلا أنتم ( فإنكم تتعصبون لأمر ما يعرف له سبب و لا علة ) صحيحة و لا فاسدة كالعلة التي تذرّع بها إبليس حين تعصب على آدم و قال : « أنا خير منه خلقتني من نار و خلقته من طين 12 الأعراف » .

( و أما الأغنياء من مترفة الأمم الخ ) . . قال أهل اللغة : ترف الرجل اذا تنعم ، و أترفه المال أبطره و أفسده . و لا شي‏ء أدل على فسادهم و إفسادهم من انهم لا يكفرون إلا من خلال المال ، و لا يستمعون إلا للكسب و الربح ، أما الحق و العقل ، و الدين و العدل فحديث خرافة ، و الذي يملك المال هو السيد المحق :

« و ما أرسلنا في قرية من نذير إلا قال مترفوها إنا بما أرسلتم به كافرون و قالوا نحن أكثر أموالا و أولادا و ما نحن بمعذّبين 35 سبأ » . و أنكر مترفو قريش نبوة محمد ( ص ) لا لشي‏ء إلا لأنه لا يملك كنزا و لا جنة يأكل منها : « أو يلقى اليه كنز أو تكون له جنة يأكل منها و قال الظالمون إن تتبعون إلا رجلا مسحورا 8 الفرقان » .


في ظلال نهج البلاغة ـ ج3

الاسلام و التسامح :

( فإن كان لا بد من العصبية الخ ) . . التعصب للحق و الدفاع عنه فضيلة ،

أما التعصب للعرق أو اللون أو الأفراد و الفئات ، و ما الى ذلك فهو رذيلة . هذا ملخص ما أراده الإمام ، أما الوفاء و النجدة و البر و الإنصاف و كظم الغيظ و اجتناب الفساد فهي مجرد أمثلة ، و قد شهد القريب قبل البعيد انه لا عصبية و لا قبلية في

[ 136 ]

الاسلام ، و ان أساس الفضل هو التقوى ، و ان خير الناس أنفع الناس للناس ،

كما قال الرسول الأعظم .

و قال الفيلسوف الانكليزي الشهير « برتراند راسل » في كتاب « السلطان » ،

ترجمة خيري حماد الطبعة الأولى آذار 1962 ص 165 : « و قد أظهر المسلمون في بداية عهدهم تسامحا في التعامل مع المسيحيين الذين أخضعوهم ، و لا ريب في ان الفضل في سهولة فتوحاتهم و استقرار امبراطوريتهم يعود الى هذا التسامح الذي يبدو بارزا اذا ما قورن بالحماسة التعسفية و الاضطهادية التي عرفت بها الكنيسة الكاثوليكية » .

( و احذروا ما نزل بالأمم قبلكم الخ ) . . تقدم هذا مرارا ، و من ذلك قوله المتقدم في هذه الخطبة : « فاعتبروا بما أصاب الأمم المستكبرين من قبلكم الخ » .


في ظلال نهج البلاغة ـ ج3

الأذى في سبيل الحق . . فقرة 17 20 :

فإذا تفكّرتم في تفاوت حاليهم فالزموا كلّ أمر لزمت العزّة به شأنهم ، و زاحت الأعداء له عنهم ، و مدّت العافية فيه عليهم ،

و انقادت النّعمة له معهم ، و وصلت الكرامة عليه حبلهم من الاجتناب للفرقة ، و اللّزوم للألفة ، و التّحاضّ عليها و التّواصي بها ، و اجتنبوا كلّ أمر كسر فقرتهم ، و أوهن منّتهم . من تضاغن القلوب ، و تشاحن الصّدور ، و تدابر النّفوس ، و تخاذل الأيدي ،

و تدبّروا أحوال الماضين من المؤمنين قبلكم كيف كانوا في حال التّمحيص و البلاء . أ لم يكونوا أثقل الخلائق أعباء ، و أجهد العباد بلاء ، و أضيق أهل الدّنيا حالا . اتّخذتهم الفراعنة عبيدا فساموهم سوء العذاب ، و جرّعوهم المرار فلم تبرح الحال بهم في ذلّ الهلكة

[ 137 ]

و قهر الغلبة . لا يجدون حيلة في امتناع ، و لا سبيلا إلى دفاع .

حتّى إذا رأى اللّه جدّ الصّبر منهم على الأذى في محبّته ، و الاحتمال للمكروه من خوفه جعل لهم من مضايق البلاء فرجا ، فأبدلهم العزّ مكان الذّلّ ، و الأمن مكان الخوف فصاروا ملوكا حكّاما .

و أئمّة أعلاما ، و بلغت الكرامة من اللّه لهم ما لم تبلغ الآمال إليه بهم . فانظروا كيف كانوا حيث كانت الأملاء مجتمعة ،

و الأهواء متّفقة ، و القلوب معتدلة ، و الأيدي مترادفة ، و السّيوف متناصرة ، و البصائر نافذة ، و العزائم واحدة . أ لم يكونوا أربابا في أقطار الأرضين ، و ملوكا على رقاب العالمين . فانظروا إلى ما صاروا إليه في آخر أمورهم حين وقعت الفرقة ، و تشتّتت الألفة و اختلفت الكلمة و الأفئدة ، و تشعّبوا مختلفين ، و تفرّقوا متحازبين قد خلع اللّه عنهم لباس كرامته ، و سلبهم غضارة نعمته . و بقي قصص أخبارهم فيكم عبرا للمعتبرين .


في ظلال نهج البلاغة ـ ج3

اللغة :

حاليهم بفتح اللام مثنى حال أي صفة الشي‏ء و هيئته ، و يستوي فيه التذكير و التأنيث ، و المراد بالحالين هنا السعادة و الشقاء . و تحاضّ القوم : حث بعضهم بعضا . و الفقرة : الخرزة من خرزات الظهر . و أوهن : أضعف .

و المنة بضم الميم القوة . و المرار : شجر مر . و الأملاء بفتح الهمزة جمع ملأ أي القوم و الجماعة . و الأرباب : السادات . و متحازبين : شيعا و أحزابا .

[ 138 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

شأنهم مفعول لزمت ، و كيف كانوا « كيف » خبر مقدم لكانوا ، و عبرا حال من قصص . المعنى :

( فإذا تفكرتم في تفاوت الخ ) . . المراد بالأمر هنا السبب الموجب للقوة و العزة ، و المعنى اذا رجعتم الى تاريخ الأمم وجدتم أمة ضعيفة متخلفة ، و أخرى قوة متحضرة ، فادرسوا مواطن الضعف و استقصوا أسباب التخلف في تلك ،

و مواطن القوة و التقدم و موجباته في هذه ، و اعتبروا بما قد رأيتم من خير و شر ،

فإن الاعتبار منذر ناصح ، و العاقل من انتفع بالنذر ، و اعتبر بالغير .

و كرر القرآن الكريم هذه النصيحة في العديد من آياته ، من ذلك قوله :

« أ فلم يسيروا في الأرض فتكون لهم قلوب يعقلون بها و آذان يسمعون بها 46 الحج . و أهملنا نحن هذه النصيحة ، و تلقفها الغرب ، فأنشأ مراكز لدراسة القومية من كل أمة ، و دينها و تقاليدها و أوضاعها و تراثها و فئاتها ، و اقتصادها و ما تستهلكه من السلع كما و كيفا ، يدرس الغرب كل ذلك بهدف نهب المقدرات ،

و تصدير رأس المال و احتكار الأسواق ، و شن الحرب النفسية عند ما تدعو الحاجة .

هذا و شبابنا يتلهون بأفلام الجنس و الجريمة ، و الرؤساء بالمشاحنات و الخطابات ،

أما نصف العمائم و القلانس أو أكثر فإنها في شغل شاغل بالشعوذة و التخطيط المنظم للحصول على المال من كل طريق حتى من أعداء الدين و الانسانية . .

و المدهش أنه كلما تكرر العدوان على العرب ، و زادت حدته عانوا مزيدا من التفكك و الانقسام ، كما حدث بعد حرب 1948 أو حرب 1967 مع اسرائيل مئة مليون عربي يذلهم مليونان و نصف يهودي . . فهل حدث مثل هذا في التاريخ ؟ . و ان قال قائل : انها أمريكا لا اسرائيل . قلنا في جوابه : بل الخلاف و الشقاق . فلقد أذلت فيتنام أمريكا ، و جعلتها تضرب في غمرة ، و تموج في حيرة لا تدري أين السبيل ؟ .

( و زاحت الأعداء له عنهم الى التواصي بها ) . ضمير « له و به و عليه »

[ 139 ]

يعود للأمر في قوله : « فالزموا كل أمر » . و ضمير « عنهم و عليهم و معهم و حبلهم » يعود للأمة العزيزة في كيانها و مكانتها ، و المعنى عليكم أن تأخذوا درسا نافعا من تاريخ الأمم ، و تسلكوا كل طريق جعل منها أمة قوية ترهبها الأعداء ،

و غنية فيما تملكه من طاقة و ثراء ، و تبتعدوا عن طريق الضعف و التخلف ، و ليس من شك ان وحدة الصفوف عامل من عوامل القوة و الرقي ، فالزموا الالفة ،

و اجتنبوا الفرقة ، و حثوا عليها ، و تواصوا بها ( و اجتنبوا كل أمر كسير الخ ) . .

ما لكم و للضغينة و الشحناء ؟ انها وهن للقوة ، و منافرة للقلوب ، و شلّ للأيدي و تحطيم للسيوف .

( و تدبروا أحوال الماضين من المؤمنين قبلكم الخ ) . . المراد بالمؤمنين هنا المستضعفون ، و بالفراعنة الجبابرة الطغاة ، و المراد بالصبر على الأذى في محبة اللّه الإخلاص و الثبات على الحق ، و المعنى كان فيما مضى مجموعة من المجانين يقول بعضهم : أنا اللّه ، انا ربكم الأعلى ، و آخر يقول : لست إلها ، و لكني مرسوم من قبل اللّه ، و كلّ من هذا و ذاك يطارد الضعفاء و ينكل بهم ، و هم لا يملكون حولا و لا قوة إلا الهداية و تحابب القلوب و ثباتها على الإخلاص و الإيمان ،

و لمّا علم اللّه فيهم خيرا جعل لهم فتحا و مخرجا ، و منّ عليهم بالكرامة و السلطان ،

و الأمن و الاستقرار ، و بالعلم و معرفة الحقائق ، فعاشوا حياة ما كانوا يحلمون بها من قبل .

( فانظر كيف كانوا حيث كانت الخ ) . . الجمل في هذه الأسطر مختلفة المبنى متحدة المعنى ، و القصد منها التأكيد على انه لا حياة لقوم إلا بوحدة الكلمة ، و انه متى تحققت هذه الوحدة و الالفة اتجهت الجهود و العقول كلها الى العمل لحياة أفضل ،

و انه لا شي‏ء وراء الشتات إلا المذلة و الهوان ، و الشاهد على ذلك العيان و وقائع التاريخ .

و بالمناسبة قالت الولايات المتحدة بعد الحرب العالمية الثانية : ان في الشرق الأوسط فراغا يجب أن يملأ ، و قالت الصهيونية : ان فلسطين يجب أن تكون وطنا قوميا لليهود على الرغم من أنوف العرب و إرادة الشعوب العربية و ملأت أمريكا الفراغ بدولة اسرائيل . . و لو لا انقسام العرب بعضهم على بعض ما كان للفراغ و الاستعمار و الصهيونية عين و لا أثر .

[ 140 ]

و بعد ، فلا قومية عربية أو غير عربية إلا بوحدة الكلمة و النضال ، و لا إسلام و مسلمين و حق و محقين إلا بالتعاون و التضامن ، و لا اتفاق و تعاون إلا بحاكم عادل ، و نظام لا تفاضل فيه و محاباة فئة على فئة و امتياز فرد على غيره إلا بالعمل الصالح النافع .


في ظلال نهج البلاغة ـ ج3

النعمة برسول اللّه . . فقرة 21 23 :

فاعتبروا بحال ولد إسماعيل و بني إسحاق و بني إسرائيل عليهم السّلام .

فما أشدّ اعتدال الأحوال ، و أقرب اشتباه الأمثال . تأمّلوا أمرهم في حال تشتّتهم و تفرّقهم ليالي كانت الأكاسرة و القياصرة أربابا لهم ،

يجتازونهم عن ريف الآفاق ، و بحر العراق و خضرة الدّنيا إلى منابت الشّيح ، و مهافي الرّيح ، و نكد المعاش . فتركوهم عالة مساكين إخوان دبر و وبر ، أذلّ الأمم دارا ، و أجدبهم قرارا . لا يأوون إلى جناح دعوة يعتصمون بها ، و لا إلى ظلّ ألفة يعتمدون على عزّها . فالأحوال مضطربة ، و الأيدي مختلفة ، و الكثرة متفرّقة .

في بلاء أزل ، و إطباق جهل من بنات موءودة ، و أصنام معبودة ،

و أرحام مقطوعة ، و غارات مشنونة . فانظروا إلى مواقع نعم اللّه عليهم حين بعث إليهم رسولا ، فعقد بملّته طاعتهم ، و جمع على دعوته ألفتهم . كيف نشرت النّعمة عليهم جناح كرامتها ،

و أسالت لهم جداول نعيمها ، و التفّت الملّة بهم في عوائد بركتها .

[ 141 ]

فأصبحوا في نعمتها غرقين ، و عن خضرة عيشها فكهين . قد تربّعت الأمور بهم ، في ظلّ سلطان قاهر و آوتهم الحال إلى كنف عزّ غالب . و تعطّفت الأمور عليهم في ذرى ملك ثابت . فهم حكّام على العالمين ، و ملوك في أطراف الأرضين . يملكون الأمور على من كان يملكها عليهم . و يمضون الأحكام فيمن كان يمضيها فيهم .

لا تغمز لهم قناة ، و لا تقرع لهم صفاة . أ لا و إنّكم قد نفضتم أيديكم من حبل الطّاعة . و ثلمتم حصن اللّه المضروب عليكم بأحكام الجاهليّة . فإنّ اللّه سبحانه قد امتنّ على جماعة هذه الأمّة فيما عقد بينهم من حبل هذه الألفة الّتي ينتقلون في ظلّها ،

و يأوون إلى كنفها ، بنعمة لا يعرف أحد من المخلوقين لها قيمة لأنّها أرجح من كلّ ثمن و أجلّ من كلّ خطر . و اعلموا أنّكم صرتم بعد الهجرة أعرابا ، و بعد الموالاة أحزابا . ما تتعلّقون من الإسلام إلاّ باسمه . و لا تعرفون من الإيمان إلاّ رسمه .


في ظلال نهج البلاغة ـ ج3

اللغة :

يجتازونهم : يقبضونهم . و الريف : أرض الزرع و الخصب . و الآقاق : جمع أفق أي الناحية . و بحر العراق : دجلة و الفرات . و الشيح : نوع من النبات .

و عالة : فقراء . و دبر بفتح الباء القرحة في ظهر الدابة . . و وبر : شعر الجمل . و الجناح : الملاذ . و المراد بالأزل هنا الشدة . و فكهين : راضين .

[ 142 ]

و تربعت : أقامت و اطمأنت . و تغمز . تختبر . و القناة : الرمح . و الصفاة :

الحجر و الصخرة . و الثلمة : الخلل . و ثلمتم : خرقتم . و كنفها : حصنها .


في ظلال نهج البلاغة ـ ج3

الإعراب :

ما أشد اعتدال « ما » مبتدأ ، و أشد فعل ماض ، و الفاعل مستتر ، و الجملة خبر ، و اعتدال مفعول أشد ، و عالة حال ، و اخوان مثله أي مصاحبين ، و كذلك أذل أي أذلاء ، و دارا تمييز ، و مثله قرارا ، و في بلاء أزل متعلق بمحذوف حالا من الكثرة أي كائنة في بلاء .


في ظلال نهج البلاغة ـ ج3

اسرائيل :

( فاعتبروا بحال ولد اسماعيل و بني إسحق الخ ) . . اسماعيل ابن ابراهيم الخليل ( ع ) من هاجر ، و إسحق ابنه من سارة ، و إسرائيل هو يعقوب بن اسحق ابن ابراهيم ، أما سبب تسمية يعقوب بإسرائيل فقد أوضحته التوراة في سفر التكوين ، الإصحاح 32 ، و هو أن اللّه دخل في ذات ليلة على يعقوب ، و تصارع معه حتى الفجر ، فما استطاع أحدهما أن يغلب الآخر ، و عندئذ منح اللّه يعقوب لقب اسرائيل اعترافا بمقدرته ، لأن اسرائيل في اللغة العبرية يعني « مصارع اللّه » .

و لإسرائيل هذا 12 ولدا ، و هم : شمعون و راؤبين و لاوي و يهوذا و يساكر و زبولون و جاد و أشيرودان و نفتالي و بنيامين و يوسف الصدّيق . و هؤلاء و أولادهم و أحفادهم كلهم ما عدا يوسف مجرمون و قتلة الأنبياء بشهادة التوراة و الانجيل و القرآن . . و بدأ إجرامهم أول ما بدأ بمحاولة لقتل أخيهم يوسف ، لأنه طاهر و نبيل ، ثم حاولوا قتل عيسى و محمد ، و ما بين المحاولتين قتلوا و رجموا الكثرة الكاثرة من الأنبياء و المرسلين ( انظر انجيل لوقا الإصحاح 13 و آيات القرآن الكريم ) .

و المدهش أنهم كانوا يقتلون أنبياء اللّه تقربا الى اللّه بزعم انه هو الذي أمرهم بقتل الناس حتى النساء و الأطفال ، و بحرق المدن و القرى و تدميرها ما عدا الذهب و النحاس ( انظر التوراة سفر يشوع الإصحاح 6 و غيره ) . قال الاستاذ علي

[ 143 ]

الدالي في مقال نشرته « جريدة الجمهورية المصرية » تاريخ 18 مايو أيار 1972 :

« ان اليهودي في القرن العشرين الذي بقر بطون الحبالى في دير ياسين هو نفس اليهودي الذي كان قبل المسيح ينتشر عدوه بالمنشار نصفين من شعر رأسه إلى أسفله ، و هو نفس اليهودي الذي فتح بطون الأبرياء المسيحيين في قبرص أيام الرومان ، و تحزم بامعائهم ليفاخر العالم بقوته ، و يثبت تفوقه في الانتقام المروع » .

ثم استشهد « الدالي » بنص نقله عن كتاب التلمود : « نحن شعب اللّه المختار . .

نحن البشر على الصورة التي تركزت في مخيلة اللّه . . و غيرنا لا يبصر إلا موضع قدميه . . و قد شاءت الطبيعة أن نسود العالم و نسيطر عليه بأسره . . فيجب أن تكون مطامعنا واسعة ، و حاستنا خارقة ، و ظمأنا للانتقام حارا و مستعرا » .

أما دين محمد ( ص ) فيقول : « أيها الناس ان ربكم واحد ، و ان أباكم واحد ، كلكم من آدم ، و آدم من تراب ، و ان أكرمكم عند اللّه أتقاكم ، ليس لعربي على عجمي فضل ، و لا لأبيض على أسود فضل إلا بالتقوى » .

ان العنصرية الإجرامية هي دين اليهود و مبدأهم و شعارهم بنص التوراة و التلمود أي الكتابين المقدسين عند اليهود . . و ما من ريب ان هذه الروح الصهيونية تحمل في طبيعتها السبب الكافي للقضاء عليها . . و بهذا نطق القرآن و التوراة ، فلقد جاء في سفر التثنية من التوراة الاصحاح 28 ما نصه بالحرف الواحد : « يجعلك الرب الخطاب لشعب اسرائيل منهزما أمام أعدائك ، تخرج عليهم من طريق واحد ، و في سبع طرق أمامهم ، و تكون قلقا في جميع ممالك الأرض ، و تكون جثتك طعاما لجميع طيور السماء و وحوش الأرض » .

أما دولة اسرائيل و الاعتراف بها كأمر واقع فهي في علم اللّه الذي قال :

« فلا يغررك تقلبهم في البلاد . كذّبت قبلهم قوم نوح و الأحزاب من بعدهم و همت كل أمة برسولهم ليأخذوه و جادلوا بالباطل ليدحضوا به الحق فأخذتهم فكيف كان عقاب 5 غافر » .

( فما أشد اعتدال الأحوال ، و أقرب اشتباه الأمثال ) . المراد بالاعتدال التناسب ، و بالاشتباه المشابهة ، و المعنى ان أحوال المسلمين اليوم تشبه أحوال بني اسرائيل من قبل من حيث التشتت و التفرق ، و الذل و نكد العيش ، و تسلط البعيد و تحكمه في المقدّرات و المصير . . و قول الإمام : « الأكاسرة و القياصرة »

[ 144 ]

يشير الى الذين حكموا اليهود و فعلوا بهم الأفاعيل كبختنصر و الفرس و الرومان . .

و حذر الإمام أن يصيب المسلمين ما أصاب بني اسرائيل ، و من قبله وعظ و حذر رسول اللّه و القرآن . . و ما أفاد الوعظ و التحذير .

( فالأحوال مضطربة الى مشنونة ) . الكلام مستأنف ، و المراد به العرب ، فالأحوال أحوالهم ، و الأيدي أيديهم ، و الكثرة كثرتهم بدليل قوله :

« بنات موءودة ، و أصنام معبودة . . و غارات مشنونة » . و القصد المقارنة و المشابهة من حيث الذم و القبح بين جاهلية العرب و عنصرية اليهود .

( فانظروا الى مواقع النعم عليهم الخ ) . . ضمير « عليهم » يعود للعرب ،

و المراد بالرسول محمد ( ص ) الذي دعا دعوة العدل و المساواة ، فسخر منه و من دعوته الطواغيت لا لشي‏ء إلا لأنه جعل الآلهة إلها واحدا . . و لكنه صمد و أصر على كلمة « لا إله إلا اللّه محمد رسول اللّه » فحاولوا أن يثنوه بالحسنى ، فعرضوا عليه المال و السلطان ، فسخر منهم و مضى في دعوته ، فاضطهدوه و نكلوا به ،

فما زاده ذلك إلا ثباتا و ايمانا ، و عندئذ حاصروه و أحكموا الحصار عليه و على أسرته ثلاث سنوات ، فلم يعبأ . . و لما أعيتهم الحيل تآمروا على اغتياله ، فأعمى اللّه أبصارهم عنه ، و هاجر من بينهم الى المدينة ، فتبعوه بعدّتهم و عددهم ،

فانتصر عليهم بإذن اللّه .

و باسمه قضى المسلمون على ملك كسرى ، و حرروا المستعمرات من حكم قيصر و وصلوا الى حدود الهند و الصين و جنوب فرنسا ، و بفضله أعطوا شرق الأرض و غربها فيضا من العلوم و الحضارة . . ثم انقسمت الخلافة ، و تعددت الممالك الاسلامية ، و مع هذا بقي للمسلمين شأن و كيان مدة ألف عام أو تزيد ، و لا أدري هل يعود المسلمون كما كانوا خير أمة أخرجت للناس تؤمن باللّه و رسوله قولا و عملا ؟ .


في ظلال نهج البلاغة ـ ج3

غاندي و علماء المسلمين :

أكتب هذه الكلمات في سبتمبر ( ايلول ) سنة 1972 ، و المؤتمر الاسلامي السابع ينعقد في القاهرة . . و اذا عطفنا هذه « السبعة » على اخوتها في السعودية و ليبيا و المغرب

[ 145 ]

لرأينا نموا مستمرا و سريعا في هذا الميدان . . لكن يا للأسف اذا التمسنا الثمرات و النتائج العملية لهذه التحركات مجتمعة لوجدناها تماما كضم صفر الى صفر ، لا يخرج منه أي شي‏ء ايجابي يفيد المسلمين .

و النتيجة العملية التي يترقبها كل عربي و مسلم من هذا المؤتمر و أمثاله هي أن يرى بادرة خير ، و بارقة أمل في أن أمنه و زمامه في يد جيشه و حكومته ، لا في يد اسرائيل و الصهيونية ، و ان مصيره و مستقبله في إرادة شعبه و أمته ، لا في إرادة موسكو و واشنطن ، أو مجلس الأمن و الأربعة الكبار . . إن العدو يستهتز بجيوشنا و دولنا و يقابلها بازدراء و خشونة . . فهل يرضى علماء المسلمين أن تستهتر اسرائيل بهم أيضا ، و تسخر منهم و من تجمعاتهم و قراراتهم ؟ .

إن الأيدي الخفية حركت بعض المؤتمرات التي حملت عنوان التعايش بين الأديان . . و نحن نبرى‏ء و ننزه المؤتمر الاسلامي عن ذلك ، و لكن نتساءل : لما ذا لا يصدر علماء المؤتمر نداء يحرمون فيه البضائع و السلع الأمريكية شراء و استعمالا ،

كما فعل غاندي من قبل في مقاطعته السلبية ضد الانكليز ؟ . و هل صاحب « العنزة » أكثر إخلاصا لوطنه و أمته من علماء المسلمين لدينهم و وطنهم ؟ و هل يجهل علماء المؤتمر ان الولايات المتحدة هي أساس الداء و البلاء . . و ان نداءهم هذا له وزنه و أثره ، و بخاصة اذا بذلوا وسعهم لكي يوقع النداء أيضا كل عالم في كل قطر ،

و تطوعوا لتنفيذه و العمل به زرافات و وحدانا ؟ .

و مما يوجع و يفجع أن اسرائيل تشدد و تكرر عدوانها على سوريا و لبنان ، و تقتل الأبرياء و النساء و الأطفال في نفس الوقت الذي يعقد فيه المؤتمر السابع لعلماء المسلمين ببلدة قناة السويس و بالقرب من جيوش العدو المرابط على ضفة القناة .

هذا ، و علماء المؤتمر في شغل شاغل « بالبحث عن المجتمع المثالي في الإسلام ،

و عن جدل القرآن ، و كيف يتكوّن المسلم في ظل المناهج ، و عن التأمينات ،

و شهادة الاستثمار ، و ودائع صندوق الادخار . . » الى آخر ما جاء في جريدة الأخبار المصرية تاريخ 8 9 1972 .

أ بهذا يا أصحاب الفضيلة تغيظون اسرائيل ؟ و تنتقمون من الولايات المتحدة ،

و تنقذوننا من اليأس و القنوط ، و الذل و الهوان ؟ و هل هذا هو واجب العلماء الوحيد الآن فقط لا غير يا حملة القرآن ؟

[ 146 ]

و كنت قد أرسلت برقية للمؤتمر الرابع أو الخامس و التردد من ضعف الذاكرة ناشدت فيها الرئيس و الأعضاء أن يتدارسوا المقاطعة السلبية للسلع الأمريكية ، و لكنهم غضوا الأبصار ، و ختموا على الآذان . . اللهم ردّ علينا غربتنا ، و عرفنا بمن يسمع و يبصر من علمائنا ، و يزهر و يثمر من زعمائنا . انك حميد منان .

( ألا و انكم قد نفضتم الى الجاهلية ) . المراد بحصن اللّه الإسلام الذي أمر بالألفة و التعاون على الخير و الصالح العام ، و المراد بأحكام الجاهلية الفرقة و انتهاك الحرمات ، و المعنى ان اللّه سبحانه قد تفضل عليكم بنور الإسلام ، فأبيتم إلا ظلمات الجاهلية و أرجاسها ( ان اللّه سبحانه قد امتنّ على جماعة هذه الأمة الخ ) . .

أي على المسلمين ، و المراد بالعقد بينهم الالفة التي تدعو الى التعاون المتكامل على أساس الإيمان و العقيدة ، و يقول الإمام : ان هذا التعاون هو ( أرجح من كل ثمن ، و أجلّ من كل خطر ) أي جليل ، لأن التعاون بهذا المفهوم يكون لخدمة الجميع لا لصالح فئة على حساب فئة أخرى . قال سبحانه : « و تعاونوا على البر و التقوى و لا تعاونوا على الاثم و العدوان 2 المائدة » . و من البداهة ان البر للجميع ، أما الاختصاص بفرد أو بفئة فإثم و عدوان .

( و اعلموا انكم صرتم بعد الهجرة أعرابا ) لا أثر للإسلام في قلوبكم و أعمالكم إلا قول : « لا إله إلا اللّه محمد رسول اللّه » . ( و بعد الموالاة أحزابا ) .

يشير بالموالاة الى قوله تعالى : « و المؤمنون و المؤمنات بعضهم أولياء بعض 71 التوبة » أي انهم كانوا كذلك في عهد رسول اللّه و هجرته ، ثم صاروا أعداء متخاصمين ( ما تتعلقون من الاسلام الخ ) . . إن الاسلام أبعد الأديان عن المظاهر و الشكليات . . انه يقين ، و يقين المسلم انما هو في عمله الخالص لوجه اللّه لا في قوله و مظهره . و تقدم مثله في الخطبة 150 و غيرها .


في ظلال نهج البلاغة ـ ج3

الاسلام أمن و أمان . . فقرة 24 25 :

تقولون النّار و لا العار ، كأنّكم تريدون أن تكفئوا الإسلام على وجهه ، انتهاكا لحريمه ، و نقضا لميثاقه الّذي وضعه اللّه لكم حرما

[ 147 ]

في أرضه و أمنا بين خلقه . و إنّكم إن لجأتم إلى غيره حاربكم أهل الكفر ، ثمّ لا جبرائيل و لا ميكائيل و لا مهاجرون و لا أنصار ينصرونكم إلاّ المقارعة بالسّيف حتّى يحكم اللّه بينكم . و إنّ عندكم الأمثال من بأس اللّه و قوارعه ، و أيّامه و وقائعه . فلا تستبطئوا وعيده جهلا بأخذه ، و تهاونا ببطشه ، و يأسا من بأسه . فإنّ اللّه سبحانه لم يلعن القرن الماضي بين أيديكم إلاّ لتركهم الأمر بالمعروف و النّهي عن المنكر . فلعن اللّه السّفهاء لركوب المعاصي ،

و الحلماء لترك التّناهي . ألا و قد قطعتم قيد الإسلام و عطّلتم حدوده و أمتّم أحكامه ، ألا و قد أمرني اللّه بقتال أهل البغي و النّكث و الفساد في الأرض فأمّا النّاكثون فقد قاتلت ، و أمّا القاسطون فقد جاهدت . و أمّا المارقة فقد دوّخت . و أمّا شيطان الرّدهة فقد كفيته بصعقة سمعت لها وجبة قلبه و رجّة صدره . و بقيت بقيّة من أهل البغي . و لئن أذن اللّه في الكرّة عليهم لأديلنّ منهم إلاّ ما يتشذّر في أطراف البلاد تشذّرا .


في ظلال نهج البلاغة ـ ج3

اللغة :

كفأ و اكتفأ الإناء : أماله و قلبه . و الميثاق . العهد . و نكثه : نقضه .

و القاسطون : الجائرون عن الحق . و المارقة : الذين خرجوا من الدين . و الردهة بفتح الراء النقرة يجتمع فيها ماء السماء . و صعق : غشي عليه و ذهب

[ 148 ]

عقله . و وجب القلب : اضطراب . و رجّ الصدر : اهتز . و أديلن منهم : أنتصر منهم . و يتشذّر : يتفرق .


في ظلال نهج البلاغة ـ ج3

الإعراب :

النار و العار منصوبان بمحذوف أي ندخل النار و لا نتحمل العار ، و انتهاكا مفعول من أجله لتكفؤا ، لا جبرائيل بالفتحة اسم « لا » تشبيها بالنكرة مثل معضلة و لا أبا حسن لها ، و جهلا مفعول لأجله ، و تشذرا مفعول مطلق .


في ظلال نهج البلاغة ـ ج3

المعنى :

( تقولون النار و لا العار ) . هذا تفريع على قوله : « ما تتعلقون من الاسلام إلا باسمه » و المعنى انكم تقولون بأفواهكم ما ليس في قلوبكم . . صحيح انكم تنطقون بكلمة الشهادتين ، و لكنكم لا تعملون بموجبها ، و أيضا تقولون : النار و لا العار ، و مع هذا لا تصونون حقا ، و لا تمنعون ضيما ( كأنكم تريدون أن تكفئوا الإسلام على وجهه الخ ) . . هذا كناية عن معاكستهم لدين اللّه ، و انهم تنكبوا عن طريقه الى طريق المتاهة و الضلالة . و تقدم مثله في الخطبة 101 و 106 .

( الذي وضعه اللّه لكم الى بيتكم ) . ضمير وضعه يعود الى الإسلام ،

و المعنى ان اللّه سبحانه شرع لكم من الدين ما هو أمن و خير دنيا و آخرة ، فإن عاكستم و خالفتم عشتم في خوف و حرب مع أهل الكفر و البغي ، و لا تجدون وليا و لا نصيرا إلا ما شاء اللّه ( و ان عندكم الأمثال من بأس اللّه الخ ) . . المراد بالأمثال الآيات و الأحاديث عما أصاب الطغاة من السابقين الذين جعلهم سبحانه عبرة و عظة للاحقين ، لعلهم يتقون ، و المراد ببأس اللّه و قواعده و أيامه و وقائعه واحد ، و هو العذاب ، و الانتقام ، و المعنى : لما ذا تتهاونون بأمر اللّه و نهيه ، و أنتم تعلمون بطشه و انتقامه ، و تهديده و وعيده ؟ هل استبطأتم ذلك ، و تقولون مثل ما قال الأولون : ائتنا بما تعدنا ؟ انه تعالى يمهل و لا يهمل .

ثم بيّن الإمام السبب الموجب لغضب اللّه و لعنته على من أدبر و تولى ، بيّنه بقوله : ( إلا لتركهم الأمر بالمعروف ، و النهي عن المنكر ) و معنى هذا ان دين

[ 149 ]

اللّه ايجابي لا سلبي ، فهو لا يرضى منك أن تترك المنكر و كفى ، بل عليك أيضا أن تنهى عنه ، و تجاهد من أصر عليه بما تملك من طاقة ( فلعن اللّه السفهاء ) و هم الشباب من أهل الجهل و الطيش ، لعنهم سبحانه ( لركوب المعاصي ) كالفجور و الخمر و الميسر ، و أيضا لعن ( الحلماء ) أي الشيوخ المتقدمين في السن ( لترك التناهي ) . لا ينهى بعضهم بعضا عن الفتن و الدسائس و المؤامرات .

( أ لا و قد قطعتم قيد الإسلام ) . ان الإسلام قيد و لجام يكبح و يمنع عن الجرائم و الموبقات تماما كالعقل يكبح الشهوات ( و عطلتم حدوده ) و هي حلال اللّه و حرامه ( و أمتم احكامه ) عطف تفسير ( ألا و قد أمرني اللّه بقتال اهل البغي الخ ) . . يشير الى الناكثين أصحاب الجمل ، و القاسطين أهل صفين ،

و المارقين الخوارج ، و ان اللّه قد أمره بقتالهم فسمع و أطاع . و عن رسول اللّه ( ص ) :

ان عليا يقاتل الناكثين و القاسطين و المارقين . نقل هذا الحديث الحافظ النيسابوري في « مستدرك الصحيحين » ج 3 ص 139 طبعة حيدر آباد سنة 1324 ه و ابن الأثير في « أسد الغابة » ج 4 ص 32 طبعة مصر سنة 1285 ه ، و المتقي الهندي في « كنز العمال » ج 6 ص 82 طبعة حيدر آباد سنة 1312 ه . ( نقلنا رقم الجزء و الصفحة و تاريخ الطبع عن كتاب « فضائل الخمسة من الصحاح الستة » ) .

( أما شيطان الردهة الخ ) . و هو حرقوص بن زهير ، و كان أسود منتن الريح ، و له عضد و ليس له ذراع ، و على رأس العضد مثل ثدي المرأة ، و من أجل هذا لقّب بذي الثدية و بالمخدج أي الناقص ، و بذي الخويصرة ، و كان من رؤوس الخوارج . و في صحيح مسلم كتاب « الزكاة » ، و أبي داود باب قتال الخوارج : ان رسول اللّه ( ص ) قد أشار الى هذا الشيطان بقوله : « يخرج قوم أي الخوارج من أمتي يقرأون القرآن ليس قراءتكم الى قراءتهم بشي‏ء . .

يمرقون في الإسلام كما يمرق السهم من الرمية . . و ان فيهم رجلا له عضد ،

و ليس له ذراع على رأس عضده مثل حلمة الثدي . و روى البخاري هذا الحديث في ج 4 باب علامات النبوة في الإسلام : و ان هذا الشيطان أتى النبي ، و هو يقسم قسما ، فقال : يا رسول اعدل ، فقال له : ويلك و من يعدل إذا لم أعدل ؟ .

و روى أهل التاريخ أن الإمام بعد أن انتهى من قتل الخوارج قال : اطلبوا ذا الثدية بين القتلى ، فبحثوا عنه فلم يجدوه . فقال الإمام : لقد أخبرني رسول

[ 150 ]

اللّه ( ص ) بقتله ، و اللّه ما كذبت و لا كذبت . اطلبوا الرجل و انه مع القتلى ،

فبحثوا عنه حتى وجدوه في حفرة ، فنسب اليها ( و بقيت بقية من أهل البغي الخ ) . .

و هم معاوية و أصحابه ، ان تمكن منهم الإمام قضى عليهم و على دولتهم ، و لا يبقي إلا مشمرا و هاربا .


في ظلال نهج البلاغة ـ ج3

النبي و علي . . فقرة 26 27 :

أنا وضعت في الصّغر بكلاكل العرب ، و كسرت نواجم قرون ربيعة و مضر . و قد علمتم موضعي من رسول اللّه صلّى اللّه عليه و آله بالقرابة القريبة ، والمنزلة الخصيصة . وضعني في حجره ، و أنا ولد يضمّني إلى صدره ، و يكنفني إلى فراشه ، و يمسّني جسده و يشمّني عرفه . و كان يمضغ الشّي‏ء ثمّ يلقمنيه . و ما وجد لي كذبة في قول ،

و لا خطلة في فعل . و لقد قرن اللّه به صلّى اللّه عليه و اله من لدن أن كان فطيما أعظم ملك من ملائكته يسلك به طريق المكارم ،

و محاسن أخلاق العالم ليله و نهاره . و لقد كنت أتّبعه اتّباع الفصيل أثر أمّه ، يرفع لي في كلّ يوم من أخلاقه علما و يأمرني بالاقتداء به . و لقد كان يجاور في كلّ سنة بحراء فأراه و لا يراه غيري . و لم يجمع بيت واحد يومئذ في الإسلام غير رسول اللّه صلّى اللّه عليه و آله و خديجة و أنا ثالثهما . أرى نور الوحي و الرّسالة ،

و أشمّ ريح النّبوّة . و لقد سمعت رنّة الشّيطان حين نزل الوحي عليه

[ 151 ]

صلّى اللّه عليه و آله ، فقلت يا رسول اللّه ما هذه الرّنّة ؟ فقال هذا الشّيطان أيس من عبادته . إنّك تسمع ما أسمع و ترى ما أرى إلاّ أنّك لست بنبيّ . و لكنّك وزير و إنّك لعلى خير .


في ظلال نهج البلاغة ـ ج3

اللغة :

الكلاكل : الصدور ، و المراد بها هنا كبار العرب . و نواجم القرون : ما برز منها ، و المراد بها هنا سادات القبائل . و عرفه : رائحته الذكية . و خطلة :

الخطأ . و الفصيل : ولد الناقة . و حراء بكسر الحاء جبل من جبال مكة المكرمة .


في ظلال نهج البلاغة ـ ج3

الإعراب :

بكلاكل الباء زائدة ، و الفتحة على ربيعة و مضر علامة الجر ، لأنهما ممنوعان من الصرف للعلمية و التأنيث ، و قال الشيخ محمد عبده : هما بدل من قرون .

و الأظهر جرهما بالإضافة .


في ظلال نهج البلاغة ـ ج3

الإمام علي :

( أنا وضعت في الصغر بكلاكل العرب الخ ) . . من درس تاريخ الاسلام رأى ان الدعوة الاسلامية مرت في العديد من المراحل ، و الأساسية منها ثلاث :

المرحلة الأولى : إعلان الدعوة و بثها بلا عنف ، و الثبات عليها مهما تكن الظروف و المصاعب ، و تحمّل العذاب و التنكيل بلا محاولة الدفاع و المقاومة ، لأن المقاومة مع العجز انتحار . . و قد تحمّل النبي ( ص ) و الصحابة الكثير في هذه المرحلة ،

و استشهدت منهم أم عمار و أبوه ياسر ، و استمرت هذه المرحلة 13 سنة في مكة .

[ 152 ]

و لك أن تسميها بمرحلة المقاومة السلبية ، و بمثلها أو قريب منها حرر غاندي الهند من الاستعمار . و من أقواله : « اذا كنا صادقين فإن القمع لن يثبط همتنا ، و لن يدفعنا الى المبادرة الغاضبة بمجابهة العنف بالعنف ، ذلك ان العنف انتحار » أي لمن لا يملك القوة الرادعة .

المرحلة الثانية : الدفاع بعد إكمال العدة و العدد لردع العدوان مع توطين النفس على الفداء و التضحية ، و من هذه المرحلة حرب بدر و أحد و غيرهما من الغزوات .

المرحلة الثالثة : الهجوم على العدو و تطويقه ، و أخذ المبادرة قبل أن يثب و يباغت بهجومه و عدوانه . . و أيضا لا بد لهذا الهجوم الردع من إكمال العدة و العزم على الفداء و التضحية ، و ما بلغت الدعوة هذه القوة إلا بعد غزوة الأحزاب و تشتيتها حيث هتف النبي يقول : لا إله إلا اللّه وحده ، صدق وعده ، و نصر عبده ، و هزم الأحزاب وحده ، و لا شي‏ء بعده . . الآن نغزوهم و لا يغزوننا ،

و في هذه المرحلة كان فتح مكة .

و رافق عليّ النبي ( ص ) في مراحله كلها ، و سبق الناس الى الإيمان بدعوته ،

و التمسك بعروته ، و دافع عنه و عنها بنفسه لا يرجو إلا رضا اللّه و مودة الرسول ،

بل كان علي يبث الدعوة لمحمد ( ص ) قبل البعثة ، و يحدث الغلمان من أترابه عن خلق محمد و عظمته ، قال الاستاذ عبد الرحمن الشرقاوي في كتاب « محمد رسول الحرية » الطبعة الأولى ص 65 : « كان علي ، و هو في الثامنة يحدث الغلمان في مثل سنه عن ابن عمه و يقول : ان محمدا ألغى في بيته كلمة العبيد و الجواري ،

و أحل مكانهما كلمة فتاي و فتاتي ، و هو يصبر على الخدم ، فما يقول لواحد منهم « أف » مهما يخطى‏ء » .

و كان عتاة قريش يغرون الصبيان برسول اللّه ( ص ) فيصحب معه عليا يذبهم عنه . و من جهاده في المرحلة الأولى مبيته على فراش رسول اللّه ليلة الهجرة .

و هنا أدع الحديث لغيري تجنبا لمواضع التهم . . فقد نشرت جريدة الأخبار المصرية تاريخ 8 12 1967 كلمة بعنوان « مشاهدات فدائية في تاريخ الإسلام » جاء فيها :

« ان تاريخ الإسلام حافل بضروب باسلة من أمثلة الفدائية النبيلة . . و أظهر من نعرف من فدائيي العصر النبوي علي بن أبي طالب ، و مواقفه الفدائية أكثر

[ 153 ]

من ان تحصر ، و لعل أولها في تاريخ الدعوة مبيته ليلة الهجرة على فراش ابن عمه متوقعا ما سيحيق به من الموت المباغت إذ أحاط به الأعداء من كل صوب ،

فهانت عليه نفسه وراء ما ينشد من تفدية صاحب الدعوة ، و مكث الليل الطويل ينتظر الموت ما بين لحظة و أخرى ، و قد برقت الأسنة ، و لمعت السيوف . . ان مخاطرات علي الفدائية تغلغلت في أعماقه حتى غدت احدى وسائل النصر في بطولاته ،

و حسبك أن تعلم انه في طليعة المتقدمين في ميدان المبارزة الحربية ، و انه بطل الإسلام » .

أما الكاتب الإسلامي المصري الاستاذ عبد الكريم الخطيب فقد استوحى من المبيت معنى دقيقا ما سبقه اليه عالم و باحث ، قال في كتاب علي بن أبي طالب ص 105 و ما بعدها طبعة 1967 :

« هذا الذي كان من علي في ليلة الهجرة . . لم يكن أمرا عارضا ، بل هو عن حكمة لها آثارها و معقباتها ، فلنا أن نسأل : أ كان لإلباس الرسول ( ص ) شخصيته لعلي أكثر من جامعة القرابة القريبة بينهما ؟ . و هل لنا أن نستشف من ذلك أي من ان الرسول ألبس شخصيته لعلي انه اذا غاب شخص الرسول كان علي هو الشخصية المهيأة لأن يخلفه ، و يمثل شخصيته ، و يقوم مقامه ؟ . .

و أحسب اننا لم نتعسف كثيرا حين نظرنا الى علي ، و هو في برد الرسول ، و في مثوى منامه الذي اعتاد أن ينام فيه فقلنا : هذا خلف الرسول و القائم مقامه » .

و بحق قال الأستاذ الخطيب : إن شيعة علي لا يقيمون شاهدا من هذه الواقعة يشهد لعلي انه أولى الناس برسول اللّه على حين نراهم يتعلقون بكل شي‏ء يرفع عليا الى تلك المنزلة أي الخلافة . و لي أن أجيب عن الشيعة بأنهم لا يستدلون بشي‏ء على خلافة إمامهم إلا بأقوال السنّة ، و على هذا جرت عادتهم منذ القديم تجنبا لمواطن التهم . . و ما رأوا أحدا قبل الأستاذ الخطيب استدل بهذه الواقعة على أولية علي بالخلافة ، و لما أنطقه اللّه به أخذوه عنه ، كما فعلت أنا . ثم قال الخطيب الكريم :

« إن عليا خدع قريشا بمبيته على فراش رسول اللّه ، و مكر بها عن محمد حتى أفلت من بين أيديها ، و سلم من القتل ، و قد صفعها علي بفعلته هذه صفعة مذلة و مهينة ، فأضمرت قريش لعلي السوء ، و أرهقته و تجنت عليه بعد أن دخلت

[ 154 ]

الاسلام . . إن هذا الذي كان من علي ليلة الهجرة في تحديه لقريش ، هذا التحدي السافر ، و في استخفافه بها ، ان ذلك لا تنساه قريش لعلي أبدا ، و لو لا انها وجدت في قتل علي يومئذ إثارة فتنة تمزق وحدتها لشفت ما بصدرها منه ، و لكنها تركته ، و انتظرت الأيام لتسوي حسابها معه . . و لحق النبي بالرفيق الأعلى ، و ترك عليا وراءه يصطدم بالأحداث ، و يكابد الشدائد حتى يلحق بالرسول . . أ لا يبدو لنا من هذه الموافقات ما نستشف منه ان لعلي شأنا في رسالة الرسول ، و دورا في دعوة الاسلام ليس لأحد غيره من صحابة الرسول » .

و بعد ، فإن الاستاذ عبد الكريم الخطيب لا يمت الى الشيعة بأم و لا أب ،

و لا بتربية و بيئة ، و إنما نطق بوحي من ضميره و دراسته مجردا عن كل غاية ،

فالتقى مع شيعة علي من حيث لا يريد . . ثم تنبه للعواقب ، و خاف من تهمة التشيع ، و ثورة المتعصبين من الشيوخ ، فاتقاهم بقوله : « و بعد فهذه خطرات لا نحسبها على تلك القضية ، و لا نأخذ بها فيها » . و لكن أسلوبك في التعبير أيها الأستاذ الكريم ينم عن شعور قلبك و إيمانه ، لا عن خطرات خيالك و وساوسه ، ان هذه الخطرات و الوساوس تتجلى في اعتذارك بقولك « لا نأخذ بها فيها » ان هذا الاسلوب ان دل على شي‏ء فإنه يدل على الشك و الحيرة و الارتباك .

و على أية حال فأنت معذور لقوله تعالى : « الا ان تتقوا منهم تقاة و يحذركم اللّه نفسه و الى اللّه المصير 28 آل عمران .

قدمنا ان الدعوة الإسلامية مرت بثلاث مراحل أساسية : الأولى مجرد الإيمان و الإعلان مع الثبات و الصبر على الأذى . و الثانية ردع العدوان . و الثالثة الهجوم الرادع ، و أشرنا الى جهاد الإمام في المرحلة الأولى . و من جهاده في المرحلة الثانية بلاؤه يوم بدر ، و بعد أن تحدث عبد الكريم الخطيب عن هذا اليوم في كتاب « علي بن أبي طالب » قال : « فأنت ترى كيف كان ابن أبي طالب سيفا بتارا يضرب أئمة الكفر من قريش » .

و قال عن يوم أحد : « و كان لعلي يوم أحد ما كان له يوم بدر من الإطاحة برؤوس أئمة الكفر من قريش . . و من قتلى علي في هذا اليوم طلحة ابن أبي طلحة صاحب راية المشركين في تلك الوقعة ، فغير منكور إذن تلك اليد الضاربة ،

و هذا السيف لعلي في معركة الإسلام ، و أيضا غير منكور الترات التي كانت للمشركين عند علي ، و التي لم يخل منها بيت من بيوت قريش » .

[ 155 ]

و قال عن وقعة الأحزاب : « قال النبي ( ص ) حين برز علي لابن ودّ يوم الخندق : الآن برز الإسلام للشرك كله . . و قال حذيفة بن اليمان : لو قسمت فضيلة علي بقتل عمرو يوم الخندق بين المسلمين أجمعهم لوسعتهم . و قال ابن عباس في قوله تعالى : « و كفى اللّه المؤمنين القتال » بعلي . و الحق ان مكان علي في معارك الاسلام أكبر من أن تخفى وراء التعصب في مواقف الخصومة و الملاحاة ، و لو ان بطولة علي كانت موضع شك لما سار الحديث عنها مسير المثل ، فكان مما قيل :

لا فتى إلا علي ، و لا سيف إلا ذو الفقار . إن عليا أكثر المسلمين شدة على مشركي قريش ، و إفجاعا لهم في الأبناء و الآباء و الأعمام و الأخوال ، و هذه الإحن على علي ، و تلك الترات في نفوس قريش المشركة ظلت حية بعد أن دخلت في الاسلام . . و بعد موت النبي تناولت قريش بسيوفها شيب بني هاشم و شبابها و صبيانها و شرّدت عقائلها و حرائرها ، و كأنما تثأر بهذا لقتلاها في بدر و أحد ، و حسبنا أن نذكر هنا مصرع الحسين و آل بيته في كربلاء ، و ما تلا ذلك من وقائع » .

و من جهاد الإمام في المرحلة الثالثة بلاؤه يوم خيبر و قتله مرحبا ، و يوم حنين ،

و في حصار الطائف ، و ما الى ذلك مما ذكره أهل السير و التاريخ .

( وضعني في حجره ، و أنا ولد الخ ) . . إن المعيار الصحيح للموازنة و المفاضلة بين صحابة رسول اللّه و غيرهم هي النصح للاسلام ، و الجهاد في سبيله ، و العلم و العمل به و أحكامه ، أما السبق الى الاسلام فقد كان في أول البعثة أعظم الفضائل و أهم أنواع الجهاد على الاطلاق حيث لا قوة للإسلام ، و لا جماعة للمسلمين ،

و حيث يعاني النبي ( ص ) من السفهاء شرا و عنتا ، و لا ذابّ و معين ، و من أجل هذا يعتبر المسلم آنذاك من المؤسسين أو في حكمهم ، قال سبحانه : « الذين اتبعوه في ساعة العسرة 117 التوبة » . و قال : « و السابقون السابقون أولئك المقربون 10 الواقعة » أي السابقون عند البعثة ، أما بعد الهجرة و وجود العدة و العدد فلا فضل لسابق على الحق إلا بما أشرنا اليه .

و كان لعلي فضيلة السبق الى التصديق بالاسلام و نبيه يوم لا مسلم إلا محمد و خديجة و هو ثالثهما ، كما قال بالإضافة الى الخلال الفضلى ، و الى قرابة قريبة من رسول اللّه ( ص ) تجعله ، مجتمعة فيه أولى الناس برسول اللّه ( ص ) : « و اولو الأرحام بعضهم أولى ببعض في كتاب اللّه 6 الأحزاب » .

[ 156 ]

( و لم يجمع بيت واحد يومئذ الخ ) . . في سيرة ابن هشام عن ابن اسحق :

« كان أول ذكر أسلم و صلى علي بن أبي طالب ، و الثاني زيد بن حارثة » .

و مثله في كتاب « وحي القلم » لمصطفى صادق الرافعي ج 2 ص 18 الطبعة الثانية ،

و كتاب « اليمين و اليسار في الاسلام » لأحمد عباس صالح ص 50 طبعة سنة 1972 و كتاب « محمد رسول الحرية » لعبد الرحمن الشرقاوي ص 69 الطبعة الأولى .

و نقل الفيروزآبادي في كتاب « فضائل الخمسة من الصحاح الستة » ج 1 المقصد الثاني ، الفصل التاسع و العاشر ، نقل عن أكثر من عشرين مصدار قديما : إن عليا أول من أسلم و آمن ، و ذكر صاحب « الفضائل » رقم الجزء و الصفحة ،

و زمان الطبع و مكانه .

( و لكنك وزير ) . جاء في « الرياض النضرة ج 2 ص 163 الطبعة الأولى بمطبعة الاتحاد المصري ، و الدر المنثور للسيوطي عند تفسير قوله تعالى : « رب اشرح لي صدري » : إن رسول اللّه ( ص ) قال : « اللهم اني أسألك بما سألك أخي موسى أن تشرح لي صدري ، و أن تيسر لي أمري ، و أن تحلل عقدة من لساني يفقهوا قولي ، و اجعل لي وزيرا من أهلي عليا أخي ، اشدد به أزري و أشركه في أمري كي نسبّحك كثيرا ، انك كنت بنا بصيرا » .

و قال مسلم في صحيحه ج 2 ص 108 طبعة سنة 1348 ه : إن رسول اللّه قال لعلي : أ ما ترضى أن تكون مني بمنزلة هرون من موسى .


في ظلال نهج البلاغة ـ ج3

النبي و الشجرة . . فقرة 28 31 :

و لقد كنت معه صلّى اللّه عليه و آله لمّا أتاه الملأ من قريش ،

فقالوا له : يا محمّد إنّك قد ادّعيت عظيما لم يدّعه آباؤك و لا أحد من بيتك ، و نحن نسألك أمرا إن أجبتنا إليه و أريتناه علمنا أنّك نبيّ و رسول ، و إن لم تفعل علمنا أنّك ساحر كذّاب . فقال

[ 157 ]

صلّى اللّه عليه و آله : و ما تسألون ؟ قالوا تدعو لنا هذه الشّجرة حتّى تنقلع بعروقها و تقف بين يديك ، فقال صلّى اللّه عليه و آله :

إنّ اللّه على كلّ شي‏ء قدير ، فإن فعل اللّه لكم ذلك أ تؤمنون و تشهدون بالحقّ ؟ قالوا نعم . قال : فإنّي سأريكم ما تطلبون ،

و إنّي لأعلم أنّكم لا تفيئون إلى خير ، و إنّ فيكم من يطرح في القليب ، و من يحزّب الأحزاب . ثمّ قال صلّى اللّه عليه و آله :

يا أيّتها الشّجرة إن كنت تؤمنين باللّه و اليوم الآخر و تعلمين أنّي رسول اللّه فانقلعي بعروقك حتّى تقفي بين يديّ بإذن اللّه . فو الّذي بعثه بالحقّ لانقلعت بعروقها و جاءت و لها دويّ شديد و قصف كقصف أجنحة الطّير حتّى وقفت بين يدي رسول اللّه صلّى اللّه عليه و آله ، مرفرفة ، و ألقت بغصنها الأعلى على رسول اللّه صلّى اللّه عليه و آله ، و ببعض أغصانها على منكبي ، و كنت عن يمينه صلّى اللّه عليه و آله . فلمّا نظر القوم إلى ذلك قالوا علوّا و استكبارا : فمرها فليأتك نصفها و يبقى نصفها فأمرها بذلك ،

فأقبل إليه نصفها كأعجب إقبال و أشدّه دويّا ، فكادت تلتفّ برسول اللّه صلّى اللّه عليه و آله فقالوا كفرا و عتوّا فمر هذا النّصف فليرجع إلى نصفه كما كان فأمره صلّى اللّه عليه و آله فرجع .

[ 158 ]

فقلت أنا : لا إله إلاّ اللّه فإنّي أوّل مؤمن بك يا رسول اللّه ،

و أوّل من أقرّ بأنّ الشّجرة فعلت ما فعلت بأمر اللّه تعالى تصديقا بنبوّتك و إجلالا لكلمتك . فقال القوم كلّهم : بل ساحر كذّاب ، عجيب السّحر خفيف فيه ، و هل يصدّقك في أمرك إلاّ مثل هذا ( يعنوني ) و إنّي لمن قوم لا تأخذهم في اللّه لومة لائم سيماهم سيما الصّدّيقين ، و كلامهم كلام الأبرار . عمّار اللّيل و منار النّهار . متمسّكون بحبل القرآن . يحيون سنن اللّه و سنن رسوله .

لا يستكبرون و لا يعلون ، و لا يغلّون و لا يفسدون . قلوبهم في الجنان و أجسادهم في العمل .


في ظلال نهج البلاغة ـ ج3

اللغة :

لا تفيئون : لا ترجعون . و القليب : البئر . و قصف الرعد : اشتد صوته ،

و قصف البعير : هدر في الشقشقة .


في ظلال نهج البلاغة ـ ج3

الإعراب :

مرفرفة حال من الضمير المستتر في وقفت ، و علوا مفعول من أجله لقالوا ،

و دويا تمييز ، و تصديقا مفعول من أجله ، و ساحر خبر لمبتدأ محذوف أي هو ساحر ، و عمار الليل أي هم عمار الليل .

[ 159 ]


في ظلال نهج البلاغة ـ ج3

الخوارق و المعجزات :

هذا الحديث عن الشجرة واضح لا يحتاج الى تفسير ، و قديما قيل : توضيح الواضحات من أشكل المشكلات . . و من المفيد أن نشير بهذه المناسبة الى من ينكر الخوارق و المعجزات ، انما ينكرها لسبب واحد ، و هو انها خرق لسنن الطبيعة ، و هذا ما يرفضه العلم بمعناه الحديث .

الجواب :

أولا : إن خرق العادة ليس بعزيز . و ما أكثر ما روى الرواة من ذلك على مر العصور . . و في هذه السنة 1972 التي نحن فيها نشرت الصحف طرفا من هذا الباب ، و منه ما جاء في جريدة « أخبار اليوم » المصرية تاريخ 22 7 1972 :

إن رجلا مشهورا في أمريكا « برويك » اذا تصور جسما انعكست صورته في عينيه ، و قد تضايق من كثرة تردد العلماء عليه ، يأتيه أحدهم و معه الكاميرا ،

و يطلب منه أن يتصور الأهرام أو برج ايفل مثلا ثم يجعل عدسة الكاميرا ،

في مواجهة عيني « برويك » و بعد أن يأخذ صورة العينين يفحصها و يطبعها مرارا ،

فتأخذه الدهشة حين لا يرى في الصورة إلا الشي‏ء الذي طلبه . . و أحدث تجربة قام بها « برويك » هي انه طلب الى ثلاثة من المصورين أن يقفوا أمامه في وقت واحد ، ثم نظر الى العدسات الثلاث الواحدة تلو الأخرى ، فالتقطت كل عدسة من عينيه صورة لمبنى الأمم المتحدة من أربع جهات مختلفة .

و أيضا يوجد الآن في هولندا رجل عجيب اسمه « سريوس » يستطيع أن يحرك أي شي‏ء خفيف الوزن كالقلم بمجرد النظر اليه إذا شاء . . و تحير العلماء في تفسير هذه الظاهرة و تلك ، و بحثوا ، و أطالوا البحث الدقيق في عيني سريوس و دماغ برويك ، و لكنهم لم يصلوا الى شي‏ء . . فهل يجب علينا أن ننكر الشي‏ء الذي رأيناه بالعين و لمسناه باليد لا لشي‏ء إلا لأن العلم الحديث عجز عن تفسيره ؟

ان العلم يفسر الأشياء التي تسير على مبدأ النظام ، و لا نظام للشذوذ . و لذا قيل :

الشاذ لا يقاس عليه ، و هذه الظواهر التي أشرنا اليها كلها شاذة ، و لكنها ممكنة الوقوع .

ثانيا : يجب أن نفرق بين مرتبة الإمكان و جواز حدوث الشي‏ء عقلا ، و بين

[ 160 ]

وقوعه بالفعل ، و لا نخلط بينهما ، فإذا أردنا أن نثبت أو ننفي حادثة ما تعين علينا أن نبدأ أولا من مرحلة الإمكان و الجواز ، فإن كانت الحادثة جائزة الوقوع في ذاتها انتقلنا الى مرتبة الوقوع ، و نظرنا : هل وقعت أم لا ، كالصعود للقمر ، أما إذا كانت الحادثة ممتنعة الوقوع عقلا و ذاتا فيجب نفيها بلا توقف و بحث ، لأن ما امتنع إمكانه امتنع وقوعه حتما ، مثل دخول الجمل بطوله و عرضه في سم الخياط على ضيقه . و المعجزة بشتى أنواعها ممكنة الوقوع ، فإذا نقلت الينا بطريق صحيح وجب التصديق .

و بكلام آخر ان عالم الإمكان متقدم على عالم الوجود في الخارج بحكم البديهة . .

و العقل هو الذي يفسر لنا أن هذا الشي‏ء يمكن أن يوجد ، أو يستحيل وجوده في ذاته . . و إذن فمسألة الإمكان و الامتناع نظرية عقلية بحتة ، فإذا حكم العقل بإمكان وقوع الشي‏ء كالصعود للقمر و المريخ بحثنا عنه في عالم الوجود ، و لكن لا يصح بحال أن ننفيه أو نثبته إلا بالملاحظة و المشاهدة مباشرة ، أو بالرواية الصادقة عمن شاهد و عاين ، و لا ميدان للعقل و نظرياته في عالم الوقوع نفيا و إثباتا إلا إذا كان بين الشي‏ء الذي رأيناه بالفعل و بين ما غابت عنا رؤيته ملازمة عقلية كالملازمة بين الأثر و المؤثر و العلة و المعلول .

و الذي أنكر المعجزات و نفاها من عالم الوجود لم يعتمد في انكاره هذا على الملاحظة و المشاهدة ، كما يجب ، و إنما اعتمد على العقل و نظرياته ، و هذا عين الخطأ و الخلط بين عالم الإمكان الذي هو من شأن العقل و وظيفته ، و بين عالم الوقوع الذي هو من شأن الملاحظة و المشاهدة .

و على هذا يكون الاستدلال بالعقل على نفي المعجزة من الوجود تماما كالاستدلال به على نفي القمح من دكان القصاب لا لشي‏ء إلا لأنه يبيع اللحم .

و تسأل : ان الصعود للقمر الذي جعلته مثلا قد حصل بوسائل طبيعية معروفة ،

أما المعجزة فليس لها من سبب معلوم .

الجواب :

قلنا : إن المعجزة لا بد أن تكون ممكنة الوقوع ، لا من النوع المستحيل عقلا ، و هذا هو المهم ، أما كون سبب وجود المعجزة غير طبيعي فليس

[ 161 ]

بالشي‏ء المهم ، لأن خالق الطبيعة عنده أسباب كثيرة ، و من الجائز أن يكون من جملتها دعوة النبي أو غيرها مما نجهل . . و بكلمة : إن العقل حكم بإمكان المعجزة ، و قد ثبت وجودها بالدليل فوجب التصديق و الايمان تماما كما آمن العلماء بأن صور الأشياء تنعكس في عيني « برويك » بمجرد تصوره لها مع جهلهم بالسبب .

[ 162 ]


في ظلال نهج البلاغة ـ ج3

الخطبة : 1


في ظلال نهج البلاغة ـ ج3

همام و صفات المتقين . . فقرة 1 4

أمّا بعد ، فإنّ اللّه سبحانه و تعالى خلق الخلق حين خلقهم غنيّا عن طاعتهم ، آمنا من معصيتهم ، لأنّه لا تضرّه معصية من عصاه و لا تنفعه طاعة من أطاعه . فقسم بينهم معيشتهم ، و وضعهم من الدّنيا مواضعهم . فالمتّقون فيها هم أهل الفضائل . منطقهم الصّواب ،

و ملبسهم الاقتصاد ، و مشيهم التّواضع . غضّوا أبصارهم عمّا حرّم اللّه عليهم ، و وقفوا أسماعهم على العلم النّافع لهم . نزّلت أنفسهم منهم في البلاء كالّتي نزّلت في الرّخاء . و لو لا الأجل الّذي كتب لهم لم تستقرّ أرواحهم في أجسادهم طرفة عين شوقا إلى الثّواب ،

و خوفا من العقاب . عظم الخالق في أنفسهم فصغر ما دونه في أعينهم ، فهم و الجنّة كمن قد رآها ، فهم فيها منعّمون ، و هم و النّار

[ 163 ]

كمن قد رآها فهم فيها معذبون . قلوبهم محزونة ، و شرورهم مأمونة . و أجسادهم نحيفة ، و حاجاتهم خفيفة ، و أنفسهم عفيفة .

صبروا أيّاما قصيرة أعقبتهم راحة طويلة . تجارة مربحة يسّرها لهم ربّهم . أرادتهم الدّنيا فلم يريدوها . و أسرتهم فقدوا أنفسهم منها .

أمّا اللّيل فصافّون أقدامهم تالين لأجزاء القرآن يرتّلونه ترتيلا .

يحزّنون به أنفسهم و يستثيرون به دواء دائهم . فإذا مرّوا بآية فيها تشويق ركنوا إليها طمعا ، و تطلّعت نفوسهم إليها شوقا ، و ظنّوا أنّها نصب أعينهم . و إذا مرّوا بآية فيها تخويف أصغوا إليها مسامع قلوبهم و ظنّوا أنّ زفير جهنّم و شهيقها في أصول آذانهم . فهم حانون على أوساطهم ، مفترشون لجبابهم و أكفّهم و ركبهم و أطراف أقدامهم ، يطّلبون إلى اللّه تعالى في فكاك رقابهم . و أمّا النّهار فحلماء علماء ، أبرار أتقياء . قد براهم الخوف بري القداح .


في ظلال نهج البلاغة ـ ج3

اللغة :

الاقتصاد : الاعتدال في الانفاق بلا تقتير أو تبذير . و يحزنون به أنفسهم :

يجلبون لها الحزن . و يستثيرون به دواء دائهم : يوجدون الدواء للداء . و الزفير و الشهيق : من صفات الصوت . و حانون على أوساطهم : راكعون . و مفترشون لجبابهم : ساجدون . و القداح : السهام . و بريها : نحتها .


في ظلال نهج البلاغة ـ ج3

الإعراب :

غنيا حال ، و مثله آمنا ، و كالتي الكاف بمعنى مثل صفة لمفعول مطلق محذوف ،

[ 164 ]

أي ( نزلت نزولا مثل نزول الخ ) . . و شوقا مفعول من أجله لتستقر ، و فاعل أعقبتهم ضمير مستتر يعود الى الأيام ، و تجارة مربحة خبر لمبتدأ محذوف أي تلك أو تجارتهم مربحة ، و طمعا مفعول من أجله ، و مثله شوقا .


في ظلال نهج البلاغة ـ ج3

المعنى :

قال الشريف الرضي : ان صاحبا لأمير المؤمنين ( ع ) يقال له همام و كان عابدا سأل الإمام في ذات يوم أن يصف له المتقين كأنه ينظر اليهم . فتثاقل ،

ثم قال : يا همام اتق اللّه و أحسن . فلم يقتنع همام و ألح ، فحمد اللّه و أثنى عليه ، ثم قال : « أما بعد فإن اللّه خلق الخلق حين خلقهم الخ » . . انه تعالى واجب الوجود بذاته و صفاته ، فهو إذن غني عن كل شي‏ء ، و اليه يفتقر كل شي‏ء وجودا و بقاء ، و تقدم ذلك مرارا .

( فقسم بينهم معايشهم الخ ) . . ان اللّه تعالى لا يسيّر الكون عبثا و جزافا ،

بل على نظام كامل و مطرد ، و أيضا لا يتعامل مع الناس إلا عن طريق العمل ،

و من أجل هذا جهز الإنسان بأدوات العمل كالعقل و القدرة و الإرادة ، و حدده له على لسان أنبيائه و رسله ، فمن سمع و أطاع ضمن سبحانه له الصلاح و الفلاح دنيا و آخرة ، و من أعرض و آثر البطالة فما له عند اللّه إلا الحرمان و الخذلان :

« و ما كان ربك ليهلك القرى بظلم و أهلها مصلحون 117 هود » . و تقدم الكلام عن ذلك في الخطبة 23 و غيرها ( منطقهم الصواب ) لا يقولون ما لا يعتقدون و لا يفعلون ( و ملبسهم الاقتصاد ) يلبسون ثوبا واحدا ، أو ثوبين على الأكثر بلا مضاهاة و مباهاة . ( و مشيهم التواضع ) يمشون على فطرتهم و طبيعتهم بلا خيلاء و تصنع .

( غضوا أبصارهم عما حرم اللّه عليهم ) كناية عن عفة النفس ، و صونها عما يشين ( وقفوا أنفسهم على العلم النافع لهم ) . لا يقدسون إلا الحق و الحكمة ،

و لا يهتمون إلا بالعلم المنتج ، إذ لا دين بلا علم ، و العامل بغير علم يفسد أكثر مما يصلح ( نزلت أنفسهم منهم في البلاء الخ ) . . يرجون رحمة اللّه عند الشدة ،

و يخافون بأسه عند النعمة . قال الإمام الصادق ( ع ) : « لا يكون العبد مؤمنا حتى يكون خائفا راجيا ، و لا يكون خائفا راجيا حتى يكون عاملا لما يخاف و يرجو » .

[ 165 ]

و هذا شأن العاقل مؤمنا كان أم كافرا ، لا ييأس و يستسلم مهما كانت المصاعب .

و أيضا يحتاط ، و يحذر العواقب ، و ان أقبلت الدنيا عليه بكاملها .

( و لو لا الأجل الذي كتب عليهم الخ ) . . انهم في قلق دائم ، يتنازعهم عاملان : رجاء الثواب ، و الخوف من العقاب ، و تعادلت قوة هذا مع قوة ذاك ،

و اذا توازنت القوى بين المتصارعين كان لكل أثره البالغ ، و من أجل هذا لم تستقر أرواح المتقين و أجسادهم طرفة عين ، و من أين يأتيها الاستقرار ، و هي ساحة و ميدان لهذه الحرب الشعواء ؟ و لو لا الأجل المكتوب لذهبت أنفسهم ضحية الخوف و القلق .

( عظم الخالق في أنفسهم فصغر ما دونه في أعينهم ) . أبدا لا تنفك المسببات عن أسبابها ، و النتائج عن مقدماتها . فالضعيف ينهزم أمام القوي ، و الجهل أمام العلم ، و العقيدة تحطم الحواجز ، و الإخلاص يبعث على التضحية ، و كذلك من أيقن باللّه و جلاله ، و قدرته و كماله فإنه يرى كل من عداه و ما عداه هباء و سرابا ،

و لذا لا يبحث إلا عن مرضاة اللّه ، و لا يصدر في أعماله إلا عن قصد التعظيم للّه ، و الرغبة في ثوابه ، و الرهبة من غضبه و عذابه .

( فهم و الجنة كمن قد رآها الخ ) . . هذا تصوير ليقينهم و إيمانهم باللّه ،

و انهم قد بلغوا الذروة منه عن علم و بصيرة لا عن تقليد و محاكاة . و قال سبحانه حكاية عن الجاحدين : « فلما رأوا بأسنا قالوا آمنا باللّه وحده و كفرنا بما كنا به مشركين 84 غافر » . أما صفوة المتقين فقد رأوا بأس اللّه و عذابه ، و هم في دار الدنيا ، رأوه بنور العلم و الايمان بلا شبهة و وسوسة شيطان ، و أشفقوا منه و ابتعدوا عن طريقه .

( قلوبهم محزونة ) مخافة التقصير في جنب اللّه و الحق . و كفى المرء نقصا أن يرى نفسه كاملا ( و شرورهم مأمونة ) . قال رسول اللّه ( ص ) : شر الناس من تخاف الناس من شره . و قال الإمام : طوبى لمن عزل شره عن الناس . أسوأ الناس من لم يثق بأحد لسوء ظنه ، و لا يثق به أحد لسوء فعله ( و أجسادهم نحيفة ) من السهر و العمل فيما يرضي اللّه ( و حاجاتهم خفيفة ) لا يطلبون من الدنيا إلا سد الحاجة ( و أنفسهم عفيفة ) استغنت بحلال اللّه عن حرامه .

( صبروا أياما قصيرة الى ربهم ) . ما من أحد إلا و يحتاج الى شي‏ء من

[ 166 ]

متاع الدنيا ، و يسعى اليه جاهدا . . و قد تكون حاجته في يد ظالم لا ينالها صاحبها إلا بكرامته و التلوّن في دينه و ضميره ، أو يقف دونها غير ذلك من الجواجز التي لا يتخطاها الانسان إلا بالدخول فيما لا يليق . . و من صبر عن حاجته ، و ضحى بها في سبيل دينه و كرامته أبدله اللّه عنها ما هو خير و أبقى ( أرادتهم الدنيا فلم يريدوها ) كان في مقدورهم أن يبلغوا من الدنيا ما يريدون لو تنازلوا عن دينهم و كرامتهم ، و لكنهم أبوا إلا مرضاة اللّه .

( و أسرتهم ففدوا أنفسهم منها ) . حاولت الدنيا أن تمتلكهم و تستعبدهم بالمال و الجاه ، فحرروا أنفسهم منها بالصبر عن المللذات و الشهوات ، و عاشوا أحرارا لا سلطان عليهم إلا للّه وحده ( أما الليل فصافّون الخ ) . . التزموا طريق اللّه وحده قياما و صياما ، و تسبيحا و تهليلا ، و عملا و جهادا . . يتلون القرآن لا للتغني و التهلي ، بل للاهتداء بنوره ، و الاعتصام بحبله ، و الوقوف عند حدوده . هذا ملخص لمعنى هذه الجمل العديدة من قوله : « أما الليل . . الى بري الأقداح » و هو توكيد و توضيح لما تقدم ، و بما ذا نفسر و نشرح كلمات كلها أو جلها للتبجيل و التكريم ؟ .


في ظلال نهج البلاغة ـ ج3

قوة في دين . . فقرة 5 8 :

ينظر إليهم النّاظر فيحسبهم مرضى و ما بالقوم من مرض و يقول قد خولطوا . و لقد خالطهم أمر عظيم . لا يرضون من أعمالهم القليل . و لا يستكثرون الكثير . فهم لأنفسهم متّهمون . و من أعمالهم مشفقون إذا زكّي أحدهم خاف ممّا يقال له فيقول : أنا أعلم بنفسي من غيري ، و ربّي أعلم بي من نفسي . اللّهمّ لا تؤاخذني بما يقولون ، و اجعلني أفضل ممّا يظنّون ، و اغفر لي ما لا يعلمون .

فمن علامة أحدهم أنّك ترى له قوّة في دين ، و حزما في لين ،

[ 167 ]

و إيمانا في يقين . و حرصا في علم ، و علما في حلم ، و قصدا في غنى ، و خشوعا في عبادة ، و تجمّلا في فاقة ، و صبرا في شدّة .

و طلبا في حلال ، و نشاطا في هدى ، و تحرّجا عن طمع . يعمل الأعمال الصّالحة و هو على وجل . يمسي و همّه الشّكر ، و يصبح و همّه الذّكر . يبيت حذرا و يصبح فرحا . حذرا لما حذر من الغفلة . و فرحا بما أصاب من الفضل و الرّحمة . إن استصعبت عليه نفسه فيما تكره لم يعطها سؤلها فيما تحبّ . قرّة عينه فيما لا يزول .

و زهادته فيما لا يبقى . يمزج الحلم بالعلم . و القول بالعمل . تراه قريبا أمله . قليلا زلله . خاشعا قلبه . قانعة نفسه . منزورا أكله .

سهلا أمره . حريزا دينه . ميّتة شهوته . مكظوما غيظه . الخير منه مأمول ، و الشّرّ منه مأمون . إن كان في الغافلين كتب في الذّاكرين .

و إن كان في الذّاكرين لم يكتب من الغافلين . يعفو عمّن ظلمه ،

و يعطي من حرمه ، و يصل من قطعه . بعيدا فحشه . ليّنا قوله .

غائبا منكره . حاضرا معروفه . مقبلا خيره . مدبرا شرّه .

في الزّلازل وقور ، و في المكاره صبور . و في الرّخاء شكور .

لا يحيف على من يبغض . و لا يأثم فيمن يحبّ . يعترف بالحقّ قبل أن يشهد عليه . لا يضيع ما استحفظ . و لا ينسى ما ذكّر . و لا ينابز بالألقاب . و لا يضارّ بالجار . و لا يشمت بالمصائب . و لا

[ 168 ]

يدخل في الباطل . و لا يخرج من الحقّ . إن صمت لم يغمّه صمته ،

و إن ضحك لم يعل صوته . و إن بغي عليه صبر حتّى يكون اللّه هو الّذي ينتقم له . نفسه في عناء . و النّاس منه في راحة . أتعب نفسه لآخرته ، و أراح النّاس من نفسه . بعده عمّن تباعد عنه زهد و نزاهة . و دنوّه ممّن دنا منه لين و رحمة . ليس تباعده بكبر و عظمة ، و لا دنوّه بمكر و خديعة ،


في ظلال نهج البلاغة ـ ج3

اللغة :

خولطوا : فسدت عقولهم . مشفقون : خائفون . قصدا في غنى : معتدلون في سعيهم لطلب المال . و تحرج : تجنب الحرج أي الإثم . و حريزا : حصينا .

و لا يحيف : لا يظلم . و لا ينابز : لا يعيب .


في ظلال نهج البلاغة ـ ج3

الإعراب :

المصدر من انك الخ مبتدأ مؤخر ، و من علامة خبر مقدم ، و حذرا الثانية تأكيد للأولى ، و أمله فاعل « قريبا » و مثله ما بعده .


في ظلال نهج البلاغة ـ ج3

المعنى :

( ينظر اليهم الناظر فيحسبهم الخ ) . . كبرت نفوسهم ، و زكت قلوبهم على حساب أجسامهم ، فقد هزلت وضعفت حتى تكاد تتهالك إعياء ، و حتى ظن الرائي انهم مرضى أو من أهل البله . كلا ، انها الهمة و النفوس العالية :

و اذا كانت النفوس كبارا
تعبت في مرادها الأجسام

[ 169 ]

( لا يرضون من أعمالهم بالقليل ) لأنهم خلقوا للنضال و العمل ، لا للبطالة و الكسل ، و في الوقت نفسه لا يغالون في قدراتهم ، و لا يخدعون أنفسهم بالغرور و المباهاة ، بل يخافون من الخطأ و التقصير ( اذا زكي أحد منهم خاف ) من قول الزور و حبائل الغرور ( فيقول أنا أعلم بنفسي من غيري ) . للانسان حياتان :

باطنية و ظاهرية ، و الظاهر للناس ، أما الباطن فلله و لصاحبه ، فهو وحده من بين الخلائق يستطيع أن يتأمل دخيلته و يعرفها ، و لا سبيل الى معرفة الآخرين بها إلا عن طريقه . قال تعالى : « ينبؤ الانسان يومئذ بما قدّم و أخّر بل الانسان على نفسه بصيرة 14 القيامة » . و قال الفيلسوف الانكليزي « راسل » في كتاب « الفلسفة بنظرة علمية » : « إن معرفة بعض الحقائق عن الانسان مستحيلة إلا عن طريقه . . و لما كان هو أداة المعرفة لنفسه وجب دراسته كأداة للمعرفة » .

( اللهم لا تؤاخذني بما يقولون ) يدعو اللّه و يعوذ به أن يدخل العجب و الغرور الى نفسه من الإطراء ، فيكون من الخاسرين ( و اجعلني أفضل مما يظنون ) فيّ من الخير و الحسنات ( و اغفر لي ما لا يعلمون ) من الهفوات و السيئات .

( فمن علامة أحدهم الى عن طمع ) . إن الدليل القاطع على التقوى حقا و صدقا هو الاستقامة و المسلك السليم النابع عن الوعي و اليقين ، و الحزم و الثبات ،

و الحلم و الاعتدال ، و التواضع و التجمل عند الحاجة ، و النشاط و الاجتهاد في الأعمال الصالحة النافعة مع القناعة و الكف عن المحرمات ، و التعبد للّه وحده ، و التوكل عليه دون سواه ( يعمل أي المتقي الأعمال الصالحة على وجل ) . العالم المتورع يتوقع الخطأ في أقواله و أفعاله ، و يخشى النقص و الخلل ، و لذا يحترس و يحتاط جهد المستطاع ، و الذي يرى عمله كاملا من كل وجه فهو جاهل مركّب .

( يمسي و همه الشكر ، و يصبح و همه الذكر ) . هو شاكر ذاكر للّه تعالى في جميع حالاته و أوقاته . . و تفلسف بعض الشارحين ، و أطال في الفرق بين الشكر مساء ، و الذكر صباحا معتمدا على وهمه و فهمه ( يبيت حذرا الخ ) . . يتهم نفسه بالخطأ و التقصير فيخاف ، و أيضا يرجو الصواب بتوفيق اللّه و فضله فيطمئن .

و هذه هي سمة العلماء المتقين ، و قال قائل منهم : إن أصبت فمن اللّه و عنايته ،

و إن أخطأت فمني و من الشيطان ( إن استعصت عليه نفسه الخ ) . . للمتقي ميول

[ 170 ]

و أهواء تريد منه ، و تلح عليه ، و هو لا يستطيع أن يتحرر منها ، و يقتلعها من الجذور ، و لكنه لا يستجيب لها ، و لا تحيد به عن الطريق القويم . . انها تناديه و تصرخ به ، و هو يتجاهل و يعرض .

( قرة عينه فيما لا يزول ، و زهادته فيما لا يبقى ) . تريده الأهواء للدنيا ،

و يأبى هو إلا الآخرة ( يمزج الحلم بالعلم ) حلمه عن وعي و حكمة لا عن ضعف و مسكنة ، و هو تكرار لقوله : « علما في حلم » . ( و القول بالعمل ) . يفعل ما يقول ، و لا يقول ما لا يفعل ( تراه قريبا أمله الخ ) . . لا ييأس من روح اللّه ، و إن زلت به القدم يوما تاب و أناب ، يكبح شهوته ، و يكظم غيظه . .

خاشع قانع يأكل ليعيش ، و لا يعيش ليأكل .

( الخير منه مأمول : و الشر منه مأمون ) لأنه انسان يعيش على حساب نفسه و أتعابه ، و وحش الغاب هو الذي يعتدي و يفترس ( ان كان في الغافلين كتب مع الذاكرين ) . لا يخوض مع الخائضين ، و لا يتأثر بجار السوء و بيئة الفساد .

انه على صلاحه ، و لو امتلأت الدنيا فسادا . ( و ان كان في الذاكرين لم يكتب من الغافلين ) و ان عاشر أقواما ميامين انسجم معهم ، و طاب نفسا و عملا ( يعفو عمن ظلمه ) أي يدفعه بالحسنى و الكلمة الطيبة ، فإن عاد الى صوابه و إلا جاهده بكل ما يملك ، لأن السكوت عن المعتدي اغراء له و تشجيع على الظلم و العدوان .

( و يصل من قطعه ) ان كان المقاطع إنسانا شاكرا لا وحشا كاسرا ( بعيدا فحشه ) عفيف اللسان ( غائبا منكره الخ ) . . تكرار لقوله : « الخير منه مأمول ، و الشر منه مأمون » . ( لا يحيف على من يبغض الخ ) . . إذا رضي لا يدخل في باطل ، و إذا غضب لا يخرج عن الحق ( يعترف بالحق قبل أن يشهد عليه ) . لا يبخس الناس أشياءهم ، و لا يتعمد التهويش و المغالطة ، لأنه صادق مع نفسه و غيره ( لا يضيع ما استحفظ ) . هذا الوصف يختص بأهل العلم باللّه و شريعته ، لأنه تعالى ائتمنهم عليها ، و أمرهم بتبليغها بلا تحريف و لا تزييف ، قال عز من قائل : « بما استحفظوا من كتاب اللّه و كانوا عليه شهداء فلا تخشوا الناس و اخشون و لا تشتروا بآياتي ثمنا قليلا 44 المائدة » .

( و لا ينابز بالألقاب ) . لا يصف أحدا بلقب يكرهه ( و لا يشمت بالمصائب )

[ 171 ]

لأن الشماتة تنم عن اللؤم و الصغار . . و من يحذر العواقب لا يشمت . و بحكمة قيل :

لا تشمت بأخيك ، فيعافيه اللّه و يبتليك ( و لا يدخل في الباطل الخ ) . . ألزم نفسه أن يقوم بما عليه من واجب ، و يتساهل بما له من حق خاص ، و ان يناصر المحقين ، و يجاهد المبطلين ، و ان لا يحزن لفوات كلمة تبرزه ، و تومى‏ء الى مكانته ، و ان لا يسي‏ء الى مخلوق ، و لا يتكل إلا على نفسه بعد اللّه ، و ان يتأدب بآداب الشرع و الدين بلا تحجر و تزمت ، و لا رياء و نفاق .

قال الشريف الرضي : فما أتم الإمام كلامه حتى صعق همام صعقة كانت نفسه فيها . عليه رحمة اللّه و رضوانه . قال أمير المؤمنين ( ع ) : لقد كنت أخافها عليه . .

هكذا تصنع المواعظ المبالغة بأهلها فقال قائل : فما بالك يا أمير المؤمنين ؟

فقال : ان لكل أجل وقتا لا يعدوه ، و سببا لا يتجاوزه . فمهلا لا تعد لمثلها ، فإنما نفث الشيطان على لسانك .

ان الانسان ابن الأرض ، و بها يشبه ، و إذا قارنا بين هذا القائل و قسوته ،

و بين همام و رحمته ظهر أن التفاوت بينهما تماما كالتفاوت بين البلد الطيب الذي يخرج نباته بإذن ربه ، و البلد الخبيث الذي لا يخرج أبدا ، أو يخرج نكدا .

و قال قائل : إن الإمام ( ع ) يصف في هذه الخطبة قوما في الخيال لا في عالم الوجود ، أو هو يصف نفسه ، أو أمنيته كما ينبغي أن يكون الانسان ، لا كما هو كائن بالفعل . . ان للإنسان جسما و عواطف و رغبات ، فكيف ينفصل عنها ؟

و هل ينفصل الشي‏ء عن نفسه و طبيعته ؟

الجواب :

أولا : ان هذه الخطبة دعوة و دعاية الى التقوى و حسن السلوك ، و يومى‏ء الى ذلك اتّباع الكلام أسلوبا يكثر فيه التكرار و الترديد ، و من شرط الأمر بالشي‏ء و الدعوة اليه ان يكون ممكنا لا يستعصي على قدرة المكلف و إرادته ، و ان يكون فيه جهة خير و صلاح ، و ما من صفة ذكرها الإمام إلا و فيها خير كثير ، و تتناولها إرادة المكلف و قدرته ، و إذن تصح الدعوة الى التحلي بهذه الصفات و يجوز العقاب على المخالفة و المعصية .

ثانيا : ان الغاية من الدعوة الى سبيل اللّه و الاستقامة أن يكبح الانسان أهواءه و ميوله ، و ان يحكمها و لا تتحكم به ، و لو لاها لكان روحا بلا جسد ، و ملاكا

[ 172 ]

من السماء لا ابن الأرض ، و كان التكليف بالنسبة اليه لغوا و عبثا ، لأنه بلا معنى و موضوع . . أجل ، ان المشكلة هي مشكلة البيئة و العيش في مجتمع الضلال و الفساد ،

و العبقري هو الذي يصمد أمام التقاليد ، و ليس كل الناس أبا ذر . . و من هنا كان عقاب المذنب في بيئة التقى و الصلاح أشد منه في بيئة الضلال ، و ثواب المتقي في هذه أعظم منه في تلك حيث يكون القابض على دينه في بيئة الفسق و الفجور كالقابض على الجمر . و الإمام يدعو الى الاستقامة و الثبات عليهما مهما كانت الظروف .

[ 173 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 192


في ظلال نهج البلاغة ـ ج3

المنافقون . . فقرة 1 3 :

نحمده على ما وفّق له من الطّاعة ، و ذاد عنه من المعصية . و نسأله لمنّته تماما و بحبله اعتصاما . و نشهد أنّ محمّدا عبده و رسوله خاض إلى رضوان اللّه كلّ غمرة ، و تجرّع فيه كلّ غصّة . و قد تلوّن له الأدنون ، و تألّب عليه الأقصون . و خلعت إليه العرب أعنّتها ،

و ضربت لمحاربته بطون رواحلها ، حتّى أنزلت بساحته عداوتها من أبعد الدّار و أسحق المزار . أوصيكم عباد اللّه بتقوى اللّه .

و أحذّركم أهل النّفاق فإنّهم الضّالّون المضلّون ، و الزّالّون المزلّون .

يتلوّنون ألوانا ، و يفتنّون افتنانا ، و يعمدونكم بكلّ عماد ،

و يرصدونكم بكلّ مرصاد . قلوبهم دويّة ، و صافحهم نقيّة . يمشون الخفاء . و يدبّون الضّراء ، و صفهم دواء ، و قولهم شفاء ، و فعلهم الدّاء

[ 174 ]

العياء . حسدة الرّخاء ، و مؤكّدو البلاء ، و مقنّطو الرّجاء . لهم بكلّ طريق صريع ، و إلى كلّ قلب شفيع ، و لكلّ شجو دموع .

يتقارضون الثّناء ، و يتراقبون الجزاء . إن سألوا ألحفوا ، و إن عدلوا كشفوا ، و إن حكموا أسرفوا . قد أعدّوا لكلّ حقّ باطلا ،

و لكلّ قائم مائلا ، و لكلّ حيّ قاتلا ، و لكلّ باب مفتاحا ،

و لكلّ ليل مصباحا . يتوصّلون إلى الطّمع باليأس ليقيموا به أسواقهم ، و ينفّقوا به أعلاقهم . يقولون فيشبّهون ، و يصفون فيموّهون . قد هوّنوا الطّريق ، و أضلعوا المضيق . فهم لمّة الشّيطان و حمّة النّيران « أُولئِكَ حِزْبُ الشَّيْطَانِ أَلاَ إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ » .


في ظلال نهج البلاغة ـ ج3

اللغة :

الغمرة : الشدة . و تلون : تنكر . و أبعد و أسحق و أقصى بمعنى واحد .

و يفتنّون : يتفننون و يسلكون أساليب متنوعة . و يعمدونكم : يدعمونكم بالأكاذيب لدفع التهمة عنهم . و دويّة : من الداء ، و هو المرض . و صفاحهم : وجوههم .

و الداء العياء : أعني الأطباء . و ألحفوا : ألحوا . و الأعلاق : جمع علق ، و هو الشي‏ء النفيس . و أضلعوا المضيق : جعلوه ضيقا . و اللمة بفتح الميم مع التخفيف الجماعة . و حمة بالتخفيف إبرة العقرب .


في ظلال نهج البلاغة ـ ج3

الإعراب :

على ما وفق له « ما » اسم موصول بمعنى الذي ، و الهاء في « له » يعود الى

[ 175 ]

« ما » . و تماما مفعول نسأله أي نسأله التمام و الاعتصام ، و الخفاء منصوب بنزع الخافض أي في الخفاء ، و مثله الضراء ، و يجوز أن يكون نائبا عن المفعول المطلق أي يمشون المشي الخفي ، و يدبون الدبيب المضر .


في ظلال نهج البلاغة ـ ج3

المعنى

( نحمده على ما وفق له الخ ) . . المؤمن يعلم حق العلم أن التوفيق الى الخير بشتى أنواعه هو من اللّه ، و لذا يحمده و يقول : « و ما توفيقي إلا باللّه عليه توكلت و إليه أنيب 88 هود » . و ليس من شك ان من يستنصح اللّه و يخلص له يشمله تعالى بتوفيقه و عنايته ( و نسأله لمنته تماما ، و بحبله اعتصاما ) . منته تعالى نعمته ، و حبله دينه و شريعته . . و هو سبحانه المسؤول أن يمن علينا بالسلامة في الدين و البصيرة .

( و نشهد أن محمدا الخ ) . . كانت أسرة رسول اللّه ( ص ) قبل البعثة قوية و غنية ، و لما أرسله اللّه رحمة لهم و للعالمين ثارت عليه ثائرتهم ، و لقي منهم و من غيرهم أشد الإيذاء ، و قالوا عنه من جملة ما قالوا : ساحر و شاعر ، و أبتر و مجنون و هل من شي‏ء أدل على جنونه بزعمهم من رفضه لما عرضوه عليه من المال و السلطان ؟ . . و كان أشدّهم عليه أبو جهل و أبو سفيان و أبو لهب .

و كان يصبر و يستهين بكل شي‏ء في سبيل دعوته و رسالته . . أخرجه أهل الطائف طردا من بلدهم ، و سلطوا عليه سفهاءهم يرمونه بالحجارة حتى سال الدم من قدميه . فقال : اللهم اهد قومي ، فإنهم لا يعلمون .


في ظلال نهج البلاغة ـ ج3

النفاق :

للذنب أنواع و درجات ، فمنه ما يكون مع اللّه تعالى ، و منه مع المذنب نفسه ،

و منه مع الناس ، و منه ما يجمع هذه الجرائم الثلاث كالنفاق . و ليس من شك ان الاحتيال على اللّه غير ممكن ، لأنه يعلم السر و أخفى ، و لكن الاحتيال على عباد اللّه ذنب لا يغتفر . . و أيضا لا يتصور النفاق ممن يعيش في عزلة عن الناس لأنه لم يلتق و يحتك بواحد منهم كما هو الفرض و معنى هذا ان النفاق داء

[ 176 ]

اجتماعي ، وجد مع المجتمعات التي تضم القوي و الضعيف ، و الخاضع و المسيطر و انه يتطور معها جنبا الى جنب في جميع المراحل ، و انه يتعقد أكثر فأكثر كلما زادت حياة الجماعة نموا في التعقيد .

و بهذا نجد التفسير الصحيح لشيوع النفاق و تفاقمه في هذا العصر « المتقدم » على كل صعيد . . يغزون البلاد الآمنة باسم حماية الأقليات ، و يقيمون القواعد العسكرية للعدوان بعنوان المحافظة على السلم ، و يلقون ألوف الأطنان من القابل على المنشآت و النساء و الرجال و الأطفال بزعم القضاء على العنف و العدوان ، و ينهبون الأقوات و القدرات باسم التجارة و التعاون ، و ينتشرون للتجسس في شرق الأرض و غربها تحت راية التبشير في الدين ، و ينشئون المكاتب لتدبير المؤامرات و تحطيم إرادة الشعوب بعنوان نوادي الثقافة ، و مكاتب الأنباء ، و يتجمع العملاء و الخونة تحت راية الجمعيات الخيرية و المجالس المذهبية و الحفلات الدينية . أما التجارب النووية و الأسلحة الكيماوية التي تهدد العالم بكارثة شاملة ، أما هذه فالقصد منها تطوير العلوم لخير الانسان ، و مصلحة الحضارة . . الى غير ذلك من الجرائم التي ترتكب باسم العلم و الدين و الانسانية .

و من هنا شاع القلق و التشاؤم في هذا العصر بين جميع الفئات ، و اهتزت القيم و المبادى‏ء ، و ضاعت الثقة في كل شي‏ء حتى في رجال الدين ، و المنظمات الخيرية فضلا عن السياسيين ، و عن الصحافة صاحبة الجلالة الملعونة على حد ما قال بعض الصحفيين ، و ساد الايمان بأن ما من أحد إلا و يعمل لمصالحه و مطامعه ، و ان المصلح مخادع ، و المخلص مدلس .

و من غريب الصدف أني بعد ما كتبت هذه الأسطر قرأت في مجلة « الحوادث البيروتية » تاريخ 22 9 1972 ما نصه بالحرف : « في الفترة بين كانون الثاني و حزيران ألقت الطائرات الأمريكية على لاوس و كمبوديا و فيتنام الشمالية و الجنوبية ما زنته 112 طن ، و مع هذا أعلنت الولايات المتحدة أنها ليست في حالة حرب مع أية دولة من هذه الدول » .

و بعد ، فهل نطالب بالدليل إذا قلنا : ان النفاق من أمهات الرذائل الاجتماعية التي لا تحد و لا تعد ، و انه مزيج من الخيانة و الغدر ، و الكذب و المكر ، و الضلال و الفساد ، و الظلم و الاستبداد ، و انه أفسد المدنية الحديثة ؟ و قال بعض العلماء :

[ 177 ]

قل للذي قال « ليس بعد الكفر ذنب » : ما ذا أبقيت للنفاق ؟ . أ ليس سبحانه هو القائل : « ان المنافقين في الدرك الأسفل من النار 145 النساء » ؟ . و هل وراء الأسفل وراء ؟ . و نجيب بأن النفاق زيادة في الكفر ، أو كفر و زيادة .

و بعد هذه الإشارة نعود الى شرح الكلمات ، و نوجز ما أمكن ، لأنها واضحة بخاصة بعد أن مهدنا بما تقدم ( فإنهم الضالون المضلون ) تماما كوباء الكوليرا ،

فاسد و مفسد ( و الزالون المزلون ) عطف تفسير ( يتلونون ألوانا ) لهم ألف وجه و لسان ( و يفتنّون افتنانا ) يفتننون في أساليب المكر و الخداع ( و يعمدونكم بكل عماد ) اذا أسأتم بهم الظن حاولوا اقناعكم بشتى الأساليب انهم على خير ( و يرصدونكم بكل مرصاد ) يضعون ضدكم خطط الفتن و الشقاق .

( قلوبهم دوية ) إشارة الى قوله تعالى : « في قلوبهم مرض فزادهم اللّه مرضاً 10 البقرة » . ( و صفاحهم نقية ) إذا رأيتهم تعجبك أجسامهم « و ان يقولوا تسمع لقولهم 4 المنافقون » . ( يمشون الخفاء ، و يدبون الضراء ) .

كجرثومة السرطان تفسد اللحم و الدم دون أن تظهر بنفسها ( و قولهم شفاء ،

و فعلهم الداء العياء ) « و إذا لقوكم قالوا آمنا و اذا خلوا عضوا عليكم الأنامل من الغيظ » 119 آل عمران . ( حسدة الرخاء ) يحسدون كل ذي نعمة ،

و يسخطون على اللّه ، لأنه أنعم بها عليه ( و مؤكدو البلاء ) إذا رأوا ضعيفا مبتلى ازدروه ، و سخروا منه ، بل و اعتدوا عليه سفها و لؤما ( و مقنطو الرجاء ) إذا نزلت بإنسان نازلة حملوه على اليأس و القنوط من رحمة اللّه .

( لهم بكل طريق صريع ) يغررون بالسذج البسطاء ، و يوقعونهم في الهلكات ( و الى كل قلب شفيع ) . يستميلون القلوب بالملق و التواضع الكاذب ( و لكل شجو دموع . ) الشجو الحزن ، و المعنى يسكبون دموع التماسيح أمام الحزين المصاب لمآرب شخصية ( يتقارضون الثناء و يتراقبون الجزاء ) . يطري بعضهم بعضا بقصد المقايضة و المبادلة في النفاق ( ان سألوا ألحفوا ) ان طلبوا حاجة ألحوا و بالغوا ( و ان عذلوا كشفوا ) ان سخطوا أشاعوا و أذاعوا بالحق و بالباطل . ( و ان حكموا أسرفوا ) في الجور و الفساد و الضلال .

( قد أعدوا لكل حق باطلا الخ ) . يمثلون جميع الأدوار في مسرح النفاق الكبير ، و يجيدون التمثيل في صنع المقالب و الاحتيال ، و إثارة الشبهات حول الطيبين ، و إيقاظ الفتن ، و فساد كل مشروع فيه خير و صلاح ( يتوصلون الى

[ 178 ]

الطمع باليأس الخ ) . . يتوسلون الى الحياة الدنيا و زينتها بإظهار الزهد فيها ،

و اليأس منها ، و الرغبة في الآخرة وحدها كذبا و رياء ( يقولون فيشبهون ) أي ان أقوالهم تثير الشكوك و الشبهات حول الحقائق و النوايا الطيبة ( و يصفون فيموهون ) .

يلبسون الحق بالباطل ، و هم يعلمون .

( قد هونوا الطريق ) قرّبوا البعيد ، و بعدوا القريب ( و أضلعوا المضيق ) .

إذا وقع إنسان في مشكلة ، و ضاق عليه المخرج لا يساعدونه على الخلاص ، بل يزيدونه ضيقا على ضيق ، و تعقيدا على تعقيد ( فهم لمة الشيطان ) حزبه و جنوده ( و حمة النيران ) حطب جهنم يصلونها فبئس المصير .

[ 179 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 193


في ظلال نهج البلاغة ـ ج3

باب اللّه مفتوح للجميع . . فقرة 1 3 :

الحمد للّه الّذي أظهر من آثار سلطانه و جلال كبريائه ما حيّر مقل العيون من عجائب قدرته ، و ردع خطرات هماهم النّفوس عن عرفان كنه صفته . و أشهد أن لا إله إلاّ اللّه شهادة إيمان و إيقان ،

و إخلاص و إذعان . و أشهد أنّ محمّدا عبده و رسوله أرسله و أعلام الهدى دارسة ، و مناهج الدّين طامسة . فصدع بالحقّ ، و نصح للخلق .

و هدى إلى الرّشد ، و أمر بالقصد . صلّى اللّه عليه و آله . و اعلموا عباد اللّه أنّه لم يخلقكم عبثا . و لم يرسلكم هملا . علم مبلغ نعمه عليكم ، و أحصى إحسانه إليكم . فاستفتحوه و استنجحوه ، و اطلبوا إليه و استمنحوه . فما قطعكم عنه حجاب ، و لا أغلق عنكم دونه باب . و إنّه لبكلّ مكان ، و في كلّ حين و أوان ، و مع كلّ إنس

[ 180 ]

و جانّ . لا يثلمه العطاء ، و لا ينقّصه الحباء و لا يستنفده سائل ،

و لا يستقصيه نائل . و لا يلويه شخص عن شخص ، و لا يلهيه صوت عن صوت . و لا تحجزه هبة عن سلب . و لا يشغله غضب عن رحمة . و لا تولهه رحمة عن عقاب . و لا يجنّه البطون عن الظّهور . و لا يقطعه الظّهور عن البطون . قرب فنأى ، و علا فدنا .

و ظهر فبطن ، و بطن فعلن . و دان و لم يدن . لم يذرإ الخلق باحتيال ، و لا استعان بهم لكلال . أوصيكم عباد اللّه بتقوى اللّه فإنّها الزّمام و القوام . فتمسّكوا بوثائقها ، و اعتصموا بحقائقها تؤول بكم إلى أكنان الدّعة ، و أوطان السّعة ، و معاقل الحرز و منازل العزّ في يوم تشخص فيه الأبصار ، و تظلم له الأقطار . و يعطّل فيه صروم العشار . و ينفخ في الصّور . فتزهق كلّ مهجة ، و تبكم كلّ لهجة . و تدكّ الشّمّ الشّوامخ ، و الصّمّ الرّواسخ . فيصير صلدها سرابا رقرقا ، و معهدها قاعا سملقا . فلا شفيع يشفع و لا حميم يدفع ،

و لا معذرة تنفع .


في ظلال نهج البلاغة ـ ج3

اللغة :

مقل العيون : جمع مقلة ، و هي شحمة العين ، و المراد بالمقل هنا البصائر لا الأبصار . و الهمهمة : صوت يسمع و لا يفهم منه شي‏ء ، و المراد بهماهم النفوس هنا الأفكار . و طامسة : دارسة . و صدع الشي‏ء : شقه ، و صدع بالحق :

تكلم به جهارا . و هملا : سدى . استفتحوه : اطلبوا منه النصر و الفتح . و استنجحوه :

[ 181 ]

سألوه النجاح و الصلاح . و استمنحوه : ادعوه أن يمنحكم من فضله . و لا يستنفده :

لا تنفد خزائنه . لا يثلمه : لا ينقصه . لا يلويه : لا يميله . لا تولهه : لا تذهله .

لا يجنه : لا يستره . لا يقطعه : لا يفصله . و لم يذرأ . لم يخلق . و كلّ :

تعب . و الزمام : المقود . و القوام بفتح القاف الاعتدال ، و بكسرها العماد و النظام ، و بضمها الداء . و الدعة بتشديد الدال مع الفتح السكينة و الراحة و سعة العيش . و صروم : قطع من الإبل . و العشار : نوع من النوق . و الشم :

جمع أشم . و الشوامخ : جمع شامخ ، و المعنى واحد أي عال و رفيع . و الصم :

جمع أصم أي الصلب ، و مثله الصلد ، و لكنه أملس . و سملقا : مستويا .


في ظلال نهج البلاغة ـ ج3

الإعراب :

ما حير « ما » اسم موصول مفعولا لأظهر ، و اعلام الواو للحال ، و عبثا مفعول لأجله ، أو في موضع الحال أي عابثا .


في ظلال نهج البلاغة ـ ج3

المعنى :

لا جديد في هذه الخطبة ، فهي تكرار لما تقدم مضمونا و محتوى ، و سبق الكثير منها بالنص الحرفي ، و لذا نوجز في الشرح ، و نحيل اللاحق على السابق مع الإشارة الى رقم الخطبة ( الحمد للّه الذي أظهر الخ ) . . كل ما في الكون فيه قدرة و إبداع و حكمة تدل على الحكيم المبدع ، و آمن العديد من الفلاسفة و العلماء بوجود هذا الحكيم إيمانهم بأنفسهم ، و لكن عجزت عقولهم عن إدراك ذاته تعالى و حقيقته ، لأن العقل محدود ، و المحدود لا يدرك من لا حد له . هذا هو الواقع فمن رضي و أقر فقد نجا و فاز ، و من أبى قلنا له : « إنك ميت و انهم ميتون » .

و تقدم مرات ، منها في الخطبة 1 و الخطبة 89 و الخطبة 180 .

( و اشهد أن لا إله إلا اللّه شهادة إيمان الخ ) . . لا يتطرق اليه الشك ، و تقدم مثله في الخطبة 2 و 99 و 176 ( و اشهد ان محمدا عبده الخ ) . . أرسل سبحانه قبل محمد ( ص ) العديد من الرسل ، الرسول بعد الرسول ، و معه شريعة اللّه و تعاليمه : و بمرور الزمن صارت نسيا منسيا ، فبعث اللّه محمدا لإحيائها ، و بما

[ 182 ]

يجعل رسالته آخر الرسالات ، و نبوته خاتمة النبوات ، فأدى محمد أمانة اللّه كما أراد ، و سد بها كل فراغ .

( انه لم يخلقكم عبثا الخ ) . . الحكيم لا يعبث ، و القوي العادل لا يحابي ،

و إذن فالتكليف عام ، و المسؤولية تشمل الجميع . و تقدم مثله في الخطبة 63 و 84 ( و علم مبلغ نعمه عليكم ) فمن شكرها فهو عند اللّه من المحسنين ، و من كفر بها فهو من الخاسرين ( فاستفتحوه الخ ) . . أطيعوه و التجئوا اليه تعالى ، و اسألوه وحده ، فيزيدكم من فضله . و روي ان كريما قضى حاجة لسائل ، و بعد أيام جاء اليه و قال : أنا الذي قضيت حاجته يوم كذا . فقال له : مرحبا لمن توسل الينا بنا .

( فما قطعكم عنه حجاب الخ ) . . باب اللّه مفتوح لداعيه ، و حجابه مرفوع لراجيه ، و الطريق اليه سهل يسير : الاخلاص في الدعاء ، و الصدق في الرجاء .

و أقسم اني طرقته ، فنلت أكثر مما أملت ( و انه لبكل مكان ) بعلمه و عنايته .

و تقدم مرات ، منها في الخطبة 176 ( و في كل حين و آن ) لأنه سرمدي دائم ( و مع كل إنس و جان ) هو معكم إينما كنتم بعلمه و عنايته ، و عليه فهو عطف تفسير على ما قبله ( لا يثلمه العطاء ) لا تنقص خزائنه بالنوال ( و لا ينقصه الحباء ) عطف تفسير ( و لا يستنفده سائل ) . لو أعطى السائلين أضعاف ما سألوا ما أثّر ذلك في ملكه و كرمه ، و تقدم في الخطبة 89 .

( و لا يستقصيه نائل ) . لا حد و لا نهاية لجوده ، و اذن فمن يستوعبه و يستقصيه ؟

( و لا يلويه شخص الخ ) . . لا يذهله و يصرفه شي‏ء عن شي‏ء ، لأنه محيط بكل شي‏ء . و تقدم في الخطبة 176 و 180 ( و لا تحجزه هبة عن سلب ) . ارتبك الشارحون في تفسير هذه الجملة ، و الذي نفهمه منها انه تعالى قد يعطي نعمة الدنيا لمن يكره ، و يمنعها عمن يجب ، فلا الكراهة تمنعها ، و لا الحب يوجبها ما دامت الحكمة هي الموجب و المقياس ، و استوحينا هذا المعنى من الجملة التالية بلا فاصل و هي ( و لا يشغله غضب عن رحمة ) أي قد يرحم من غضب عليه ، و يعفيه في الدنيا من البلوى ، و في الوقت نفسه يبتلي من رضي عنه بأشد النوائب على حسب الحكمة .

( و لا تولهه رحمة عن عقاب ) . اللّه كريم ، ما في ذلك ريب ، فإذا منع العطاء عن عبد من عبيده فلا ينتفي عنه وصف الكرم ، لأن المنع كان لسبب

[ 183 ]

موجب ، و أيضا اللّه رحيم ، و اذا عاقب فلا ينتفي عنه وصف الرحمة ، لأن العقاب كان لسبب موجب ( و لا يجنه البطون عن الظهور ، و لا يقطعه الظهور عن البطون ) . لا يجنه أي لا يستره ، و المعنى هو الباطن بذاته ، الظاهر بآثاره ( قرب ) من كل شي‏ء بعلمه و عنايته ( فنأى ) عن كل شي‏ء بذاته و صفاته . ليس كمثله شي‏ء و سبق في الخطبة 49 و 64 و جاء في الخطبة 81 « علا بحوله » أي بسلطانه و قوته « و دنا بطوله » أي بفضله و إحسانه ( و دان و لم يدن ) . « لا يُسأل عما يفعل و هم يسألون » 23 الأنبياء .

( لم يذرأ الخلق باحتيال ) . المراد بالاحتيال هنا المهارة و دقة النظر ، و من ذلك قولهم : فلان حسن الحيلة . و اللّه يقول للشي‏ء كن فيكون ( و لا استعان بهم لكلال ) . ضمير « بهم » الى الخلق ، و الكلال التعب ، و اللّه يعين و لا يعان ،

و التعب للعاجز . و تقدم في الخطبة 184 ( فإنها الزمام و القوام ) . تقود التقوى الى كل خير ، و هي العماد الذي يرتكز عليه نظام الحياة ( فتمسكوا بوثائقها الخ ) . من أخذ بالتقوى فقد فاز دنيا و آخرة . و تقدم الكلام عن ذلك بالتفصيل في الخطبة 189 فقرة « التقوى » ( في يوم تشخص الخ ) . . يشير الى يوم القيامة و أهواله . و تقدم في الخطبة 107 ( فلا شفيع الخ ) . . و لا شي‏ء يجدي يوم الدين إلا التقوى ،

و لا يقل معها عمل ، و كيف يقل ما يقبل ؟ كما قال الإمام .

و بعد ، فإن الإيمان باللّه يدخل في مفهومه الإيمان بعدله ، و لا يستقيم مع العدل الإلهي أن يستوي البر و الفاجر ، و نفلت المسي‏ء من العقاب ، و يحرم المحسن من الثواب « أ فمن كان مؤمنا كمن كان فاسقا لا يستوون 18 السجدة » .

[ 184 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 194 بادروا الفوت :

بعثه حين لا علم قائم . و لا منار ساطع . و لا منهج واضح .

أوصيكم عباد اللّه بتقوى اللّه . . و أحذّركم الدّنيا فإنّها دار شخوص ،

و محلّة تنغيص . ساكنها ظاعن . و قاطنها بائن . تميد بأهلها ميدان السّفينة تقصفها العواصف في لجج البحار . فمنهم الغرق الوبق . و منهم النّاجي على بطون الأمواج تحفزه الرّياح بأذيالها ،

و تحمله على أهوالها . فما غرق منها فليس بمستدرك ، و ما نجا منها فإلى مهلك . عباد اللّه الآن فاعلموا و الألسن مطلقة ، و الأبدان صحيحة ، و الأعضاء لدنة ، و المنقلب فسيح ، و المجال عريض ،

قبل إرهاق الفوت ، و حلول الموت . فحقّقوا عليكم نزوله ، و لا تنتظروا قدومه .

[ 185 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

دار شخوص : فراق و انتقال . و التنغيص : التكدير . و ظاعن : راحل .

و قاطن : مقيم . و بائن : مفارق . و تميد : تضطرب . و لجج : جمع لجة أي معظم الماء . و الوبق : الهالك . و لدنة : لينة . و المراد بالإرهاق هنا اقتراب الأوان .


في ظلال نهج البلاغة ـ ج3

الإعراب :

فما غرق « ما » اسم موصول مبتدأ ، و جملة فليس بمستدرك خبر ، و قبل إرهاق متعلق بإعملوا .


في ظلال نهج البلاغة ـ ج3

المعنى :

( بعثه حين لا علم قائم الخ ) . . الضمير في بعثه لرسول اللّه ( ص ) ، و علم بفتح اللام و المراد منه و من المنار واحد ، و المنهج الطريق . و كل دعوة للصلاح و الإصلاح هي نتيجة لوجود الفساد ، فالدعوة الى التوحيد نتيجة لوجود الشّرك ، و الدعوة الى العلم نتيجة لانتشار الجهل . و بعث سبحانه محمدا ( ص ) حيث ساد الضلال و الجاهلية ، و لا آمر و زاجر .

( و أحذركم الدنيا الخ ) . لعمر الانسان في الحياة الدنيا نهاية ، و الآخرة هي دار الخلود ، و من حصر طموحه في ملذات الدنيا و كفى فقد آثر الزائل على الدائم ، و لذة ساعة على سعادة الأبد . . هذا ، الى ان ما من سرور في الدنيا إلا و هو مشوب بحزن و كدر ( تميد بأهلها الخ ) . كل بني آدم هدف للرزايا و الخطوب ، لا يسلم منها واحد ، و من تخطاه الكدر في يومه فلن يفلت منه في غده تماما كقوم في سفينة أصابها إعصار فاختل توازنها ، و ذهب تماسكها ، و تناثر ما فيها و من فيها . . و اذا أسعف القدر ، و نجا واحد الى البر بطريق أو آخر ،

فأمامه ما يلحقه بالرفاق .

( الآن فاعلموا الخ ) . . و في بعض النسخ فاعملوا ، و هو أنسب بالسياق

[ 186 ]

( و الألسن مطلقة الخ ) . . بادروا العمل ، و أنتم في سلامة من عقلكم ، و صحة من أجسامكم ( و المنقلب فسيح الخ ) . . الفرصة مؤاتية ، و التسويف يفوّت المقصود ، و العاقل يأخذ بالحزم ، و ينتهز الفرص ، و الأمل فيما بعد مع القدرة الآن تقصير و حمق ( فحققوا عليكم نزوله ) . اعملوا كأنكم ترون الموت مجسما أمام أعينكم ، و انه لا يمهلكم إلا بمقدار ما تعملون و تتزودون لآخرتكم ( و لا تنتظروا قدومه ) لأنه يأتيكم على غفلة .

[ 187 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 195 مواساة عليّ للنبي :

و لقد علم المستحفظون من أصحاب محمّد صلّى اللّه عليه و آله أنّي لم أردّ على اللّه و لا على رسوله ساعة قطّ . و لقد واسيته بنفسي في المواطن الّتي تنكص فيها الأبطال ، و تتأخّر فيها الأقدام نجدة أكرمني اللّه بها . و لقد قبض رسول اللّه صلّى اللّه عليه و آله و إنّ رأسه لعلى صدري . و لقد سالت نفسه في كفّي فأمررتها على وجهي . و لقد وليت غسله صلّى اللّه عليه و آله و الملائكة أعواني ، فضجّت الدّار و الأفنية ملأ يهبط و ملا يعرج و ما فارقت سمعي هينمة منهم . يصلّون عليه حتّى واريناه في ضريحه . فمن ذا أحقّ به منّي حيّا و ميّتا ؟ فانفذوا على بصائركم ، و لتصدق نيّاتكم

[ 188 ]

في جهاد عدوّكم . فو الّذي لا إله إلاّ هو إنّي لعلى جادّة الحقّ و إنّهم لعلى مزلّة الباطل . أقول ما تسمعون و أستغفر اللّه لي و لكم .


في ظلال نهج البلاغة ـ ج3

اللغة :

المستحفظون : مستودعو الأمانة . و واسيته و آسيته بمعنى واحد أي عاونته .

و النجدة : الشجاعة . و أفنية : جمع فناء بكسر الفاء ما استع أمام الدار أي ساحته . و الهيمنة : الصوت الخفي . و المزلة : موضع الزلل .


في ظلال نهج البلاغة ـ ج3

الإعراب :

نجدة نصب على المصدرية أي نجدت نجدة ، فمن ذا « من » استفهام فيه معنى الإنكار ، و محلها الرفع بالابتداء ، و ذا مبتدأ ثان ، و أحق خبره ، و الجملة خبر الأول ، و يجوز أن تكون « من ذا » كلمة واحدة بمعنى أي انسان ، و تكون كلمة أحق خبرا لمن ذا ، و حيا حال من الضمير في « به » .


في ظلال نهج البلاغة ـ ج3

المعنى :

( و لقد علم المستحفظون من أصحاب محمد ( ص ) الخ ) . . هم علماء الصحابة الذين أمرهم اللّه تعالى أن يحفظوا شريعته ، و يبلغوها للتابعين كما سمعوها من رسول اللّه ( ص ) بلا تحريف و تزييف . و يستشهد الإمام بهؤلاء الحفظة على أنه كان أطوع لرسول اللّه من بنانه ، و انه ما ردّ و لا تردد في شي‏ء من أمره حتى كأنهما نفس واحدة . و ليس الإمام بحاجة الى الشهادة و الشاهد بعد ان شهد الحاكم نفسه ،

و قال ( ص ) لعلي بصراحة : « أنت مني ، و أنا منك » .

نقل هذا الحديث صاحب كتاب فضائل الخمسة من الصحاح الستة ، نقله عن

[ 189 ]

صحيح البخاري باب الصلح طبعة مصر سنة 1320 ه . و عن صحيح الترمذي ج 2 ص 229 طبعة بولاق سنة 1292 ه . و عن مسند أحمد ج 1 ص 108 طبعة مصر سنة 1313 .

( و قد واسيته بنفسي الخ ) . . في كتاب الرياض النضرة عن الإمام أحمد و الطبري و المتقي ج 2 ص 172 الطبعة الأولى بمطبعة الاتحاد المصري : « ان عليا لما قتل أصحاب الألوية يوم أحد قال جبريل : يا رسول اللّه : ان هذه لهي المساواة . فقال النبي : ان عليا مني و أنا منه . فقال جبريل : و انا منكما يا رسول اللّه . و تقدم الكلام في هذا الموضوع بالتفصيل في شرح الخطبة 190 فقرة :

النبي و علي .

( و لقد قبض رسول اللّه ( ص ) و ان رأسه لعلى صدري ) . نقل صاحب « فضائل الخمسة من الصحاح الستة » عن طبقات ابن سعد ج 2 القسم 2 ص 51 طبعة ليدن سنة 1322 ه . و عن « مجمع الزوائد » للهيتمي ج 1 ص 293 طبعة سنة 1352 ه . الناشر مكتبة المقدسي ، نقل عن هذين و غيرهما : « إن رسول اللّه ( ص ) قبض ، و رأسه في حجر علي » .

( و لقد سالت نفسه في كفي ، فأمررتها على وجهي ) . المراد بنفسه دمه ( ص ) .

و النفس في اللغة تطلق على الدم ، يقال : دفق نفسه أي دمه . و قال الشيخ محمد عبده : « روي ان النبي ( ص ) قاء في مرضه دما يسيرا ، فتلقى دمه أمير المؤمنين في يده ، و مسح به وجهه » . ( و لقد وليت غسله ) روى ذلك كثير من أهل السير و التاريخ ، منهم الإمام ابن حنبل في مسنده ، و ابو نعيم في حليته ، و ابن سعد في طبقاته . ( أنظر كتاب فضائل الخمسة ) .

( و الملائكة أعواني الخ ) . . قال ابن أبي الحديد : « أما الحديث الهينمة و سماع الصوت فقد رواه خلق كثير من المحدثين » . و قال الغزالي في « إحياء العلوم : إن الملائكة بأجمعها دخلت على النبي ( ص ) بعد موته ، و صلّت عليه . » ( فمن ذا أحق به مني حيا و ميتا ؟ ) . نشأ الإمام في حجر النبي ( ص ) و كفاه الكثير من أموره قبل البعثة ، و بعد نزول الوحي كان أول من آمن بمحمد ( ص ) و صلّى معه من الذكور ، و أول من فداه بنفسه أنظر شرح الخطبة 190 و ضرب بين يديه بالسيف ، و هو في مقتبل العمر ، و قتل أبطال الشرك و الضلال ،

و فرج هموم النبي ، و واساه بنفسه في كل موطن ، و كان له شرف خدمته

[ 190 ]

و تمريضه و ملازمته عند الاحتضار ، ثم شرف غسله و تجهيزه ، و غيره من الصحابة في سقيفة بني ساعدة يتصارعون على الخلافة و سلطان محمد ( ص ) . . و كان الإمام بعلمه و أخلاقه امتدادا لشخصية النبي ( ص ) و بهذا الامتداد المحمدي ،

و هذه الروح النبوية « حافظ على حيوية الحماسة الأصلية في نفوس شطر من المؤمنين » على حد ما قال الفيلسوف الانكليزي الشهير « برتراند رسل » في كتاب السلطان ص 65 طبعة آذار 1962 . أ لا تنطق هذه الخلال و الكثير من أمثالها بأن الإمام أولى الناس بحب النبي حيا ، و بخلافته ميتا ؟ .

( فانفذوا على بصائركم ) يخاطب الإمام بهذا أصحابه و يقول لهم : امضوا الى قتال عدوكم ، فأنتم على بصيرة من أمركم ، و ما عليكم إلا الصدق في النية ،

و الثبات على عزم الجهاد ( فو الذي لا إله إلا هو ) ان الجهاد مع الإمام كالجهاد مع رسول اللّه ( ص ) و ان الجهاد مع الناكثين و القاسطين و المارقين كالجهاد مع أبي سفيان في بدر و أحد و الأحزاب . قال المستشرق الألماني « فلهوزن » في كتاب « تاريخ الدول العربية » ص 76 طبعة 1958 : « ان رجالا اقتحموا الموت من أجل علي هم أقوى دليل على انه مع الحق ، و نذكر منهم عبد اللّه بن ديل ، و هاشم بن عتبة ، و خصوصا عمار بن ياسر الصحابي المسن الذي قال النبي فيه : ستقتله الفئة الباغية » ( انظر شرح الخطبة 171 فقرة : « من هو الخليفة ؟ » ) . و قال ابن الجوزي في كتاب « صيد الخاطر » ص 385 :

« لا يختلف العلماء ان عليا لم يقاتل أحدا إلا و الحق معه لقول النبي : اللهم أدر معه الحق كيفما دار » .

و بعد ، فقد شرحت كلمات هذه الخطبة بما جاء في كتب الثقات من أهل السنة ، لأن العلم يستمد قوته في موضوعنا من فلسفة الذي يخاطبه ، لا من عقيدة المتكلم و كفى . و أنا أكتب لكل راغب أيا كان دينه و مذهبه . و قد شرح صاحب « منهاج البراعة في شرح نهج البلاغة » هذه الخطبة بستين صفحة ملأها بروايات من البحار و الصافي و زهر الربيع و الكافي ، و لا أدري هل يجد قارئا لها ؟ و القارى‏ء الشيعي لا يحتاج الى هذا الإسراف ، و لا يهتم إلا بفهم المعنى المراد ،

و غير الشيعي لا يقتنع إلا بمنطقه و فلسفته .

[ 191 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 196


في ظلال نهج البلاغة ـ ج3

التقوى دواء . . فقرة 1 3 :

يعلم عجيج الوحوش في الفلوات ، و معاصي العباد في الخلوات ،

و اختلاف النّينان في البحار الغامرات ، و تلاطم الماء بالرّياح العاصفات و أشهد أنّ محمّدا نجيب اللّه و سفير وحيه و رسول رحمته . أمّا بعد ،

فإنّي أوصيكم بتقوى اللّه الّذي ابتدأ خلقكم ، و إليه يكون معادكم ،

و به نجاح طلبتكم ، و إليه منتهى رغبتكم ، و نحوه قصد سبيلكم ،

و إليه مرامي مفزعكم . فإنّ تقوى اللّه دواء داء قلوبكم ، و بصر عمى أفئدتكم ، و شفاء مرض أجسادكم ، و صلاح فساد صدوركم ،

و طهور أنفسكم ، و جلاء عشا أبصاركم و أمن فزع جأشكم ، و ضياء سواد ظلمتكم . فاجعلوا طاعة اللّه شعارا دون دثاركم ، و دخيلا دون شعاركم ، و لطيفا بين أضلاعكم و أميرا فوق أموركم ، و منهلا لحين

[ 192 ]

ورودكم ، و شفيعا لدرك طلبتكم و جنّة ليوم فزعكم ، و مصابيح لبطون قبوركم ، و سكنا لطول وحشتكم ، و نفسا لكرب مواطنكم . فإنّ طاعة اللّه حرز من متالف مكتنفة ، و مخاوف متوقّعة ، و أوار نيران موقدة . فمن أخذ بالتّقوى عزبت عنه الشّدائد بعد دنوّها ، و احلولت له الأمور بعد مرارتها ، و انفرجت عنه الأمواج بعد تراكمها ، و أسهلت له الصّعاب بعد إنصبابها ،

و هطلت عليه الكرامة بعد فحوطها ، و تحدّبت عليه الرّحمة بعد نفورها ، و تفجّرت عليه النّعم بعد نضوبها ، و وبلت عليه البركة بعد إرذاذها . فاتّقوا اللّه الّذي نفعكم بموعظته ، و وعظكم برسالته ،

و امتنّ عليكم بنعمته . فعبّدوا أنفسكم لعبادته ، و اخرجوا إليه من حقّ طاعته .


في ظلال نهج البلاغة ـ ج3

اللغة :

العجيج : رفع الصوت . و النينان : جمع نون أي الحوت . و الغامرات :

المياه تغمر الأشياء و تغطيها . و النجيب : المختار . و السفير : الرسول يمثل من أرسله . و المفزع : الملجأ . و جأش قلبه : اضطرب من حزن أو خوف . و الشعار :

الثوب الداخلي يلصق بالبدن . و الدثار فوق الشعار . و الدرك : اللحاق و الإدراك .

و الجنة بضم الجيم الوقاية . و الأوار : حرارة النار . و عزبت : غابت .

و الإنصباب : الإتعاب . و تحدبت : عطفت . و نضب الماء : غار . و الرذاذ و الارذاذ : مطر خفيف .

[ 193 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

و إليه خبر مقدم ليكون معادكم ، و به نجاح أي و يكون به نجاح ، و مثله ما بعده ، و دخيلا و ما بعده من المنصوبات عطف على « شعارا » و أوار عطف على متالف ، و عبّدوا فعل أمر .


في ظلال نهج البلاغة ـ ج3

المعنى :

تكلم الإمام ( ع ) في هذه الخطبة عن التقوى و النبي ( ص ) و الإسلام و القرآن ،

و هذه الموضوعات كما ترى متماثلة متشابكة ، فالحديث عن واحد منها حديث عن الجميع بخاصة القرآن و الإسلام . . هذا ، الى أن الإمام تكلم عن ذلك بأسلوب خطابي لغرض الإقناع بإعداد النفوس و إثارتها و تشويقها . و من شروط الأسلوب الخطابي الفصاحة و التوكيد و الترديد و ضرب الأمثال مع الحماسة و حسن الأداء و الإيقاع ، و كل ما له صلة بالوصول الى الغرض المطلوب ، و هو تحريك الجماهير التي لا تعرف التعقل و التبصر . و من البداهة ان مجال التفسير و التعليل هو للقضايا العقلية و الفلسفية لا الخطابات الحماسية ، و من أجل هذا نكتفي من الكلام بما يشبه التعليق ، كما فعل ابن أبي الحديد على خلاف عادته في شرح سائر الخطب .

( يعلم عجيج الوحوش الخ ) . . هذا تعظيم و تمجيد للّه تعالى ، لأن كل من آمن باللّه يعلم بأنه خبير عليم . . و قد يكون الغرض النهي عن الخيانة في السر ،

لأن اللّه يعلم ما يسرون و ما يعلنون ( و أشهد أن محمدا الخ ) . أمين اللّه على وحيه ، و صفيّه من خلقه ، و قائد الخير و مفتاح البركة ( أوصيكم بتقوى اللّه الذي ابتدأ خلقكم ) هو سبحانه بدأ الخلق ثمّ يعيده ( و به نجاح طلبتكم ) اليه وحده ترفع الحاجات ، و عنده نيل الطلبات ( و اليه منتهى رغبتكم ) هو المقصود بالرغبة دون سواه ( و نحوه قصد سبيلكم ) . اقصدوا اللّه فيما أهمكم ( و اليه مرامي مفزعكم ) الجأوا اليه ، و لوذوا به ( فإن التقوى دواء داء قلوبكم ) تشفيها من الآثام كالحقد و اللؤم و النفاق .

( و بصر عمى أفئدتكم ) . و يتفق هذا بظاهره مع قول الصوفية : إن تحرير النفس من قيود الجسم و مطالبه طريق للمعرفة . . و لكن مراد الإمام ان الهوى

[ 194 ]

يعمي و يصم عن الحق و الواقع ( و شفاء مرض أجسادكم ) . لأن التقوى تلزم بتعاليم الاسلام أيا كان نوعها ، و الاسلام ينهى عن التخمة لأنها رأس كل داء ،

و يأمر بالحمية لأنها أصل كل دواء ( و صلاح فساد الى أبصاركم ) عطف تفسير على دواء داء قلوبكم ، و بصر عمى أفئدتكم ( و أمن فزع جأشكم ) . التقوى أمان من غضب اللّه و عذابه .

( و ضياء سواد ظلمتكم ) . المتقي ينظر الى نفسه بعين الصدق و الواقع لا بعين الغرور و الجهل المركب ، و يلوم نفسه قبل أن يلوم الآخرين ، و يرى منهم أحسن الصفات ، و من نفسه أصغر السيئات ، و يعترف بأخطائه و يحاول تفاديها ، و ينسى و يغفر ، و لا يهرب من الواقع بالمكر و الخداع ( فاجعلوا طاعة اللّه شعارا الى أضلاعكم ) الدثار ظاهر ، و المراد بالشعار و الدخيل و اللطيف بين الأضلاع الخفي المستور ، و المعنى اجعلوا طاعة اللّه في السرائر لا في المظاهر ، و في الأفعال لا في الأقوال .

( و أميرا فوق أموركم ) . اصدروا في أفعالكم عن طاعة اللّه و مرضاته لا عن المصالح و المطالب الشخصية ( و منهلا لحين ورودكم ) . طاعة اللّه هي المنهل العذب يوم القيامة أي تؤدي اليه ( و شفيعا لدرك طلبتكم ) . أبدا لا شفاعة عند اللّه إلا التقوى و الطاعة ( و جنة ليوم فزعكم ) طاعة اللّه وقاية من عذابه يوم القيامة ( و مصابيح لبطون قبوركم ) . العبد الصالح يستضي‏ء في قبره بنور عمله ( و سكنا لطول وحشتكم ) . المراد بالسكن هنا ما تطمئن به النفس ، و تأنس به ، قال تعالى : « و من آياته ان خلق لكم من أنفسكم أزواجا لتسكنوا اليها 21 الروم » و كذلك طاعة اللّه تؤنس الميت في لحده .

( و نفسا لكرب مواطنكم ) . نفسا بفتح الفاء و هو التيسير و التسهيل ،

و المعنى ان طاعة اللّه سبحانه تسهل و تمهد للنجاة و الأمان ( فإن طاعة اللّه حرز الخ ) . .

من المهالك ( و من أخذ بالتقوى عزبت عنه الخ ) . . النقمة ، و نزلت عليه الرحمة ( فاتقوا اللّه الذي الخ ) . . هداكم سبيل الرشاد ، و سخر لكم ما في السموات و ما في الأرض و أسبغ عليكم نعمه ظاهرة و باطنة ( فعبّدوا أنفسكم ) . عبّد الطريق :

مهّده و يسّره للسير ، و عبّد النفس : ذللها و جعلها سلسلة القياد ( لعبادته ) المخلص يعبد اللّه بلا تأفف و تبرم ، على عكس المنافقين الذين إذا قاموا الى الصلاة قاموا كسالى .

[ 195 ]

و بعد ، فإن الانسان يستوي مع الحيوان في غريزة الجنس و الطعام و الشراب ،

و يفترق عنه من وجوه ، و أظهرها ان في الانسان الاستعداد التام و قابلية العمل ليومه و غده ، و لا أثر لذلك في الحيوان ، و لا شي‏ء عنده إلا الساعة التي هو فيها ، و إذن فمن الضروري ان نستغل هذه القابلية ، و نعمل للعاجلة و الآجلة معا ،

و لا نهتم بالأولى فحسب ، فإن حلاوة العاجلة تذهب مع الريح ، و تستحيل الى أسى و مرارة إلا من اتقى و أصلح .


في ظلال نهج البلاغة ـ ج3

الإسلام . . فقرة 4 6 :

ثمّ إنّ هذا الإسلام دين اللّه الّذي اصطفاه لنفسه ، و اصطنعه على عينه ، و أضفاه خيرة خلقه ، و أقام دعائمه على محبّته . أذلّ الأديان بعزّته ، و وضع الملل برفعه ، و أهان أعداءه بكرامته ، و خذل محادّيه بنصره ، و هدم أركان الضّلالة بركنه . و سقى من عطش من حياضه ، و أتأق الحياض بمواتحه . ثمّ جعله لا انفصام لعروته ، و لا فكّ لحلقته ، و لا انهدام لأساسه ، و لا زوال لدعائمه ،

و لا انقلاع لشجرته ، و لا انقطاع لمدّته ، و لا عفاء لشرائعه ،

و لا جذّ لفروعه ، و لا ضنك لطرقه ، و لا وعوثة لسهولته ، و لا سواد لوضحه ، و لا عوج لانتصابه ، و لا عصل في عوده . و لا وعث لفجّه ، و لا انطفاء لمصباحه ، و لا مرارة لحلاوته ، فهو دعائم أساخ في الحقّ أسناخها ، و ثبّت لها أساسها و ينابيع غزرت عيونها ، و مصابيح شبّت نيرانها ، و منار اقتدى بها سفّارها ، و أعلام

[ 196 ]

قصد بها فجاجها ، و مناهل روي بها ورّادهاجعل فيه منتهى رضوانه ، و ذروة دعائمه ، و سنام طاعته . فهو عند اللّه وثيق الأركان ، رفيع البنيان ، منير البرهان ، مضي‏ء النّيران ، عزيز السّلطان ، مشرف المنار معوز المثار . فشرّفوه و اتّبعوه ، و أدّوا إليه حقّه ، وضعوه مواضعه . ثمّ إنّ اللّه بعث محمّدا صلّى اللّه عليه و آله بالحقّ حين دنا من الدّنيا الانقطاع ، و أقبل من الآخرة الاطّلاع . و أظلمت بهجتها بعد إشراق ، و قامت بأهلها على ساق .

و خشن منها مهاد ، و أزف منها قياد . في انقطاع من مدّتها ،

و اقتراب من أشراطها ، و تصرّم من أهلها ، و انفصام من حلقتها ،

و انتشار من سببها ، و عفاء من أعلامها ، و تكشّف من عوراتها ،

و قصر من طولها . جعله اللّه بلاغا لرسالته ، و كرامة لأمّته ،

و ربيعا لأهل زمانه ، و رفعة لأعوانه ، و شرفا لأنصاره .


في ظلال نهج البلاغة ـ ج3

اللغة :

اصطنعه على عينه : شرعه على علمه . و أصفاه خيرة خلقه : آثره به .

و محادّيه : مخالفيه . و أتأق الحياض : ملأها . و بمواتحه : بدلائه ، و متح بها :

سقى بها . و لا انفصام : لا انكسار . و العفاء : ذهاب الأثر . و الجذ : القطع .

و الوعوثة : الصعوبة . و الوضح : البياض . و العصل : الاعوجاج . و الفج :

الطريق الواسع بين جبلين . و أساخ هذا في هذا : أدخله فيه . و أسناخها : أصولها .

و معوز المثار : تعجز العقول عن الإحاطة بأسراره .

[ 197 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

المفعول الثاني لجعله محذوف أي ثم جعله قويا لا انفصام الخ .


في ظلال نهج البلاغة ـ ج3

من هو المشرع ؟

( ثم ان هذا الاسلام دين اللّه الخ ) . . يفترق الاسلام عن سائر الأديان بأن سلطة التشريع للّه وحده ، و ان خالق الطبيعة هو واضع الشريعة ، و ان النبي ليس له منها إلا التبليغ . . و في كتب أصول الفقه للسنة بحث خاص في ان النبي هل له أن يجتهد و يحكم بما يرى ؟ . فأجاز ذلك جماعة ، و منعه آخرون . و قال الشيعة بكلمة واحدة : إن النبي لا يجتهد إطلاقا ، و لا ينطق بحكم من الأحكام إلا عن الوحي بدليل ما رواه السنة و الشيعة أن المسلمين كانوا يسألون النبي ( ص ) في كثير من الأحيان عن بعض أمورهم ، فيقول : ما عندي بهذا علم من اللّه ، ثم ينزل القرآن بالحكم ، فينبئهم النبي به . و كان يقول و يكرر : « إن أتبع إلا ما يوحى إلي 15 يونس » .

و نعطف على ذلك ان القول بجواز الاجتهاد على النبي ( ص ) يفتح لأعداء الاسلام و الطعن و الشك فيه ، و ان بعضه من ظن الرسول و استحسانه . و عليه يفلت الزمام ، و يهبط الاسلام من السماء الى الأرض . كلا ، إن الاسلام واحد لا يتجزأ ، انه رسالة السماء من ألفه الى يائه ، و لا شائبة فيه للأرض و أهل الأرض : « إن هو إلا وحي يوحى علمه شديد القوى 6 النجم » . و الاسلام حين يجرد البشرية كلها من حق التشريع يجرد في الوقت نفسه كل انسان من حق السيطرة و الاستعلاء على غيره ، و يضع الجميع على مستوى واحد أمام اللّه ، و لا يبقي لأحد فضلا و امتيازا على آخر إلا بما يقدم من عمل صالح ،

و بالتالي يبطل مزاعم الذين يرون لأنفسهم حقوقا مقدسة . و من بحث عن أسباب الآلام التي عانتها و تعانيها الآن الانسانية ، وجدها أو وجد أكثرها يعود الى القوانين التي شرّعها الانسان لمصلحته كفرد ، أو لمصلحة مجموعة من الأفراد يرتبط بهم المشرّع بسبب من الأسباب .

[ 198 ]

أما الديانة المسيحية فإنها ربطت الدين بأصوله و فروعه ، و دعائمه و أحكامه ،

ربطته بإرادة الكنيسة و رجالها الذين خاطبهم انجيل متى الإصحاح 18 فقرة 18 ،

و قال لهم : « كل ما تربطونه في الأرض يكون مربوطا في السماء ، و كل ما تحلّونه على الأرض يكون محلولا في السماء » . فالكنيسة هي تحلل و تحرم ، ثم تنسخ متى تشاء ما حللت و حرمت . و من هنا جاء تجريد السيد المسيح من طبيعة الناسوت ، و الغفران و الحرمان ، و بيع أذرع في السماء و الجنة ، و تحريم زواج الاكليروس ، و لكن الكنيسة الانكليزية التي حرمت الزواج على رجال الدين أباحت اللواط ، كما ان بابا روسا برّأ اليهود من دم السيد المسيح ، و ضرب بعرض الجدار النص الذي جاء في انجيل متى . . الى الكثير الكثير . . و كله حق من عند اللّه .

و لا أدري كيف ينسب « دين » الى اللّه ، و هو من أوهام الناس ؟ .

و كان من نتيجة هذه السلطة ثورة الملوك و الأقوياء في اوروبا على الكنيسة لتدخلها في شؤونهم ، و انفصال السياسة عن الدين ، و لكن الثورة انتقلت من الحاكمين الى داخل الاكليروس أنفسهم ، فمنذ بضع سنوات ثار جماعة منهم في هولندا على سلطة البابا . و من مطالبهم الرئيسية السماح بالزواج لرجال الدين ، و قامت ثورة مماثلة في فرنسا و ايطاليا و ألمانيا . و يستحيل أن يحدث هذا بين المسلمين لاتفاق مذاهبهم على ان التشريع للّه وحده : « و من لم يحكم بما أنزل اللّه فأولئك هم الكافرون 44 المائدة » .

( أذل الأديان بعزته الخ ) . . و ذلك بإظهاره على الدين كله أمدا غير قصير ،

ثم بصموده مئات السنين ، و انتشاره شرقا و غربا على رغم تظاهر الأديان عليه ،

و محاربة أهلها له بكل سلاح . . و الآن ، و في القرن العشرين تقوم المساجد في ألمانيا و فرنسا و انكلترا و أمريكا ، و يرتفع صوت المؤذن من على المآذن بالشهادة للّه بالوحدانية ، و لمحمد بالرسالة . و يبلغ عدد المسلمين اليوم أكثر من 700 مليون .

و قرأت في جريدة « أخبار اليوم » المصرية تاريخ 31 12 1966 ،

نقلا عن كتاب « الإسلام في التاريخ الحديث » لصاحبه « ويلفريد سميث » ما نصه بالحرف : ان الإسلام نتيجة لتميزه بالقوة الروحية صمد للأحداث بعد انهيار الدولة العربية في بغداد عام 1256 م . و أرغم الفاتحين من المغول و التتار الذين قضوا على الدولة الإسلامية ، أرغمهم الإسلام على اعتناقه ، مما أدى الى

[ 199 ]

تجدد الدولة الإسلامية بعد انتقال الحكم فيها من العرب الى الأتراك العثمانيين ،

و إلى اتساع الرقعة الجغرافية للإسلام على أيدي الأتراك ، و لا شك في ان هذه القوة الروحية هي التي مكّنت الإسلام من الصمود أمام السيطرة الغربية في السنوات الأخيرة » .

( و سقى من عطش من حياضه ) أي من هدايته و علمه ( و أتأق الحياض بمواتحه ) . هذا العلم الغزير في الإسلام هو من اللّه ، و من فهمه فقد فهم عنه تعالى ( ثم جعله لا انفصام لعروته الخ ) . . الإسلام قوي و متين بأصوله و مبادئه .

و مهما تأخر المسلمون اليوم فإن العيب فيهم لا في الإسلام تماما كالذي يأمر بالمعروف و لا يجد من يسمع ، و دين السيد المسيح دين الحب و السلام ، و أكثر أتباعه وحوش كاسرة يمتصون دماء الشعب بلؤم و قسوة .

قال « راسل » في كتاب « السلطان » فصل العقائد منابع السلطان : « لا ريب في ان الديانة التي جاء بها محمد كانت عنصرا أساسيا في النجاح الذي حققته بلاده و حققه قومه . . و قد أظهر المسلمون منذ بداية عهدهم تسامحا في التعامل مع المسيحيين الذين أخضعوهم ، و لا ريب ان الفضل في سهولة فتوحاتهم و استقرار امبراطوريتهم يعود الى هذا التسامح الذي يبدو بارزا إذا ما قورن بالحماسة التعسفية و الاضطهادية التي عرفت بها الكنيسة الكاثوليكية » .

( و لا انقلاع لشجرته ، و لا انقطاع لمدته الخ ) . . يومى‏ء الى ان الاسلام يصلح لكل عصر ، فلا يتعارض مع العقل و العلم ، و لا يدعو الى الجمود ، و لا يضر بأحد ،

و لا يتسبب في التخلف ، بل ان الصيحة لنهضة المسلمين و انقاذهم من الضعف و التخلف كانت و ما زالت مقرونة بالدعوة الى الحرص على الاسلام و العمل به ، و ان أخوف ما يخافه أعداء المسلمين أن يرجعوا الى كتاب ربهم و سنّة نبيهم ، و من هنا كان تحديهم الرهيب للإسلام و شريعته و أهدافه . . و لا أدري متى يتحرك المسلمون ،

و يبعث فيهم هذا التحدي السافر روح اليقظة و النهضة ؟ .

( و لا وعوثة لسهولته ) . الاسلام رحمة للعالمين ، قال الرسول الكريم ( ص ) :

« بعثت بالحنفية السهلة السمحة » . و قال تعالى : « يريد اللّه بكم اليسر و لا يريد بكم العسر 185 البقرة » ( و لا سواد لوضحه ) خالص من كل شائبة تعوق الحياة عن التقدم و الانطلاق ( و لا عوج لانتصابه الخ ) . . لا ينقضه طعن ، و لا تثنيه

[ 200 ]

شبهة ، و يهزه افتراء ، لأنه الحق المبين و الصراط القويم ( فهو دعائم أساخ في الحق أسناخها ) وثيق الأركان ، رفيع البنيان ، كما يأتي بعد قليل ( و ينابيع غزرت عيونها ) أي كثرت علوم الاسلام و فوائده ( و مصابيح شبت نيرانها ) واضح الدلالة لا غموض فيه و لا تعقيد ( و منارا اقتدى بها سفارها ) أي المسافرون ،

و المراد بهم العلماء ، و ان الاسلام يهديهم للتي هي أقوم ، ليهدوا بدورهم غيرهم ( و أعلام قصد بها فجاجها ) أي طرقها ، و الأعلام تدل عليها ، و اذا سار المسافرون على هذه الطرق انتهت بهم الى مقاصدهم .

( و مناهل روي بها واردها ) من نهل من معين الاسلام فلا يظمأ ( جعل اللّه فيه منتهى رضوانه ) « و رضيت لكم الاسلام دينا 3 المائدة » ( و ذروة دعائمه ) يعلو الاسلام ، و لا يعلى عليه ( و سنام طاعته ) من عمل بالإسلام بلغ من الطاعة للّه أقصاها ( فهو عند اللّه وثيق الأركان الخ ) . . عطف تفسير على أساخ في الحق أسناخها و ثبّت لها أساسها ( منير البرهان ، مضي‏ء النيران ) عطف تفسير على مصابيح شبت نيرانها ( عزيز السلطان ) عطف تفسير على لا انهدام لأساسه ،

و لا زوال لدعائمه ( معوز المثار ) لا يدرك غباره و لا يلحق مضماره ( فشرّفوه ) عظّموه و أحيوه بالعمل ، لا بالمظاهر ( وضعوه في مواضعه ) لا تتاجروا بالدين ،

و تأكلوا به كما تأكل الفاجرة بلحمها . ( انظر شرح الخطبة 32 ، فقرة « المرائي و المومس » .

( ثم ان اللّه سبحانه بعث محمدا ( ص ) بالحق حين دنا من الدنيا الانقطاع ) .

المراد بالدنيا هنا دنيا أهل ذاك الزمان الذي بعث فيه محمد ( ص ) و حياتهم ،

و المراد بالانقطاع نهايتهم و هلاكهم بسبب الفساد و الضلال ( و أقبل من الآخرة الاطلاع ) . المراد بالآخرة نهاية أهل ذاك الزمان المظلم ، و بإقبال الاطلاع قرب هذه النهاية . و تقدم مثله في الخطبة 28 و 52 .

( و أظلمت بهجتها بعد إشراق ) . رسالة محمد ( ص ) حلقة من سلسلة الرسالات السابقة التي أشرقت الدنيا بها كرسالة ابراهيم و عيسى و غيرهما من الأنبياء ، ثم أظلمت الدنيا من بعدهم برهة من الزمن حتى ولد الهدى و النور بمولد رسول اللّه ( ص ) ( و قامت بأهلها على ساق ) . كناية عن عصر الجاهلية الجهلاء ،

و جرائمه و آثامه ( و أزف منها قياد الخ ) . . أوشكت الجاهلية المجرمة أن تقود أهلها الى الهلاك ( و اقترب من اشراطها ) أي اقتربت علامات النهاية . و تقدم مثله مرات ، منها في الخطبة 87 .

[ 201 ]

و بالإيجاز ان العالم قبل رسالة محمد ( ص ) كان في ضلال مبين ، فجاءت رسالته إيذانا بالتحول الخطير في حياة الأمة العربية ، و حياة العالم كله من أقصاه الى أقصاه .


في ظلال نهج البلاغة ـ ج3

القرآن . . فقرة 7 8 :

ثمّ أنزل عليه الكتاب نورا لا تطفأ مصابيحه ، و سراجا لا يخبو توقّده ، و بحرا لا يدرك قعره ، و منهاجا لا يضلّ نهجه ، و شعاعا لا يظلم ضوءه ، و فرقانا لا يخمد برهانه ، و تبيانا لا تهدم أركانه . و شفاء لا تخشى أسقامه ، و عزّا لا تهزم أنصاره ، و حقّا لا تخذل أعوانه .

فهو معدن الإيمان و بحبوحته ، و ينابيع العلم و بحوره ، و رياض العدل و غدرانه ، و أثافيّ الإسلام و بنيانه ، و أودية الحقّ و غيطانه . و بحر لا ينزفه المستنزفون ، و عيون لا ينضبها الماتحون ، و مناهل لا يغيضها الواردون ، و منازل لا يضلّ نهجها المسافرون . و أعلام لا يعمى عنها السّائرون و آكام لا يجوز عنها القاصدون . جعله اللّه ريّا لعطش العلماء ، و ربيعا لقلوب الفقهاء ، و محاجّ لطرق الصّلحاء ، و دواء ليس بعده داء ، و نورا ليس معه ظلمة ، و حبلا وثيقا عروته ، و معقلا منيعا ذروته ، و عزّا لمن تولاّه ، و سلما لمن دخله ، و هدى لمن ائتمّ به ، و عذرا لمن انتحله ، و برهانا لمن تكلّم به ، و شاهدا لمن خاصم به ، و فلجا لمن حاجّ به ، و حاملا لمن حمله ، و مطيّة لمن أعمله ،

و آية لمن توسّم ، و جنّة لمن استلأم . و علما لمن وعى ، و حديثا لمن روى ، و حكما لمن قضى .

[ 202 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

لا يخبو : لا يخمد . و المنهاج : الطريق . و نهج الأمر : أوضحه ، و الثوب :

أخلقه ، و الطريق سلكه . و بحبوحة الدار : وسطها و سعتها . و الأثافي : يوضع عليها القدر . و غيطان : أرضا مطمئنة . لا ينزف : لا ينضب . و الماتحون :

مستخرجو الماء . و آكام : أراض مرتفعة . و الفلج : الظفر . و توسم : تفرس .


في ظلال نهج البلاغة ـ ج3

الإعراب :

نورا حال من الكتاب أي منيرا ، و جملة لا تطفأ صفة للنور .


في ظلال نهج البلاغة ـ ج3

المعنى :

قبل أن نبدأ بشرح هذه الخطبة قلنا : ان الإمام ( ع ) تكلم فيها عن التقوى و النبي ( ص ) و الإسلام و القرآن ، و ان هذه الموضوعات الأربعة متماثلة متشابكة ،

و بالخصوص الإسلام و القرآن ، فإنهما شي‏ء واحد .

و لذا وصف الإمام القرآن بنفس الصفات التي وصف بها الإسلام ، و على سبيل التمثيل ان قوله عن القرآن : ( نور لا تطفأ مصابيحه ) مثل قوله السابق عن الإسلام : « لا انطفاء لمصابيحه » و قوله هنا : ( بحرا لا يدرك قعره ) كقوله هناك : « ينابيع غزرت عيونها » أي عيون دعائم الإسلام . و قوله :

( لا ينضبها الماتحون ) نظير « أتأق الحياض بمواتحه » . . الى قوله هنا : ( لعطش العلماء ) و هناك : « سقى من عطش » . . و هكذا ، بالإضافة الى أن التعبير هنا أوضح منه هناك ، و ان الكلام عن القرآن تقدم في الخطبة 8 ؟ 1 و 181 . و إذن فما الغاية من الشرح و الإعادة ؟

و بعد ، فإن وصف اللّه لكتابه يغني عن كل وصف : « ان هذا القرآن يهدي للتي هي أقوم و يبشر المؤمنين الذين يعملون الصالحات ان لهم أجرا كبيرا 9 الإسراء » . أما الذي نزل القرآن على قلبه فوصفه بقوله : « من قرأ القرآن أو من حفظ القرآن فقد استدرج النبوة بين جنبيه غير أنه لا يوحى إليه » أي قرأ و فهم و عمل حيث أنزله النبي ( ص ) منزلة الأنبياء بلا وحي .

[ 203 ]

و نقل حسين هيكل في كتاب « حياة محمد » أقوالا عن المستشرقين المسيحيين في صدق القرآن ، منها ما قاله « وليم موير » في كتابه حياة محمد ما نصه بالحرف : « ان كل ما في القرآن صورة صادقة كاملة لما أوحي به الى محمد ، و نستطيع أن نؤكد استنادا الى أقوى الأدلة ان كل آية من القرآن دقيقة في ضبطها تماما كما تلاها محمد » . انظر ص 31 من كتاب « هيكل » عن محمد الطبعة التاسعة . . و حتى الآن ما عرفت البشرية كتابا من نوع القرآن . و القول الفصل : « فأتوا بسورة مثله و ادعوا من استطعتم من دون اللّه ان كنتم صادقين 38 » .

[ 204 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 197


في ظلال نهج البلاغة ـ ج3

الصلاة و الزكاة . . فقرة 1 4 :

تعاهدوا أمر الصّلاة و حافظوا عليها ، و استكثروا منها ، و تقرّبوا بها ، فإنّها كانت على المؤمنين كتابا موقوتا . أ لا تسمعون إلى جواب أهل النّار حين سئلوا : « مَا سَلَكَكُمْ فِي سَقَرَ ؟ قَالُوا لَمْ نَكُ مِنَ المُصَلِّينَ » و إنّها لتحت الذّنوب حتّ الورق ، و تطلقها إطلاق الرّبق و شبّهها رسول اللّه صلّى اللّه عليه و آله و سلّم بالحمّة تكون على باب الرّجل فهو يغتسل منها في اليوم و اللّيلة خمس مرّات فما عسى أن يبقى عليه من الدّرن . و قد عرف حقّها رجال من المؤمنين الّذين لا تشغلهم عنها زينة متاع و لا قرّة عين من ولد و لا مال .

يقول اللّه سبحانه « رِجَالٌ لاَ تُلْهِيهِمْ تِجَارَةٌ وَ لاَ بَيْعٌ عَنْ ذِكْرِ اللّهِ

[ 205 ]

وَ إِقَامِ الصَّلاَةِ وَ إِيتَاءِ الزَّكَاةِ » و كان رسول اللّه صلّى اللّه عليه و آله نصبا بالصّلاة بعد التّبشير له بالجنّة لقول اللّه سبحانه « وَ أْمُرْ أَهْلَكَ بالصَّلاَةِ وَ اصْطَبِرْ عَلَيْهَا » فكان يأمر أهله و يصبر عليها نفسه .

ثمّ إنّ الزّكاة جعلت مع الصّلاة قربانا لأهل الإسلام فمن أعطاها طيّب النّفس بها فإنّها تجعل له كفّارة ، و من النّار حجازا و وقاية . فلا يتبعنّها أحد نفسه ، و لا يكثرنّ عليها لهفة . فإنّ من أعطاها غير طيّب النّفس بها يرجو بها ما هو أفضل منها فهو جاهل بالسّنّة مغبون الأجر . ضالّ العمل . طويل النّدم . ثمّ أداء الأمانة ،

فقد خاب من ليس من أهلها . إنّها عرضت على السّموات المبنيّة ،

و الأرضين المدحوّة ، و الجبال ذات الطّول المنصوبة ، فلا أطول و لا أعرض و لا أعلى و لا أعظم منها . و لو امتنع شي‏ء بطول أو عرض أو قوّة أو عزّ لامتنعن ، و لكن أشفقن من العقوبة ، و عقلن ما جهل من هو أضعف منهنّ و هو الإنسان « إِنَّهُ كَانَ ظَلُوماً جَهُولاً » .

إنّ اللّه سبحانه و تعالى لا يخفى عليه ما العباد مقترفون في ليلهم و نهارهم . لطف به خبرا ، و أحاط به علما ، أعضاؤكم شهوده ،

و جوارحكم جنوده ، و ضمائركم عيونه ، و خلواتكم عيانه .

[ 206 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

حت الورق عن الشجر : أسقطه ، و حت الشي‏ء عن الثوب : حكه و أزاله .

و الربق : حبل فيه عرى . و الحمة بفتح الحاء و تشديد الميم عين معدنية يستشفى بها . و نصبا : تعبا . و مقترفون : مكتسبون . و خبرا : علما .


في ظلال نهج البلاغة ـ ج3

الإعراب :

فما عسى « ما » للاستفهام ، و المعنى أي شي‏ء الخ . . و اشتبه من قال هي نافية ، و عسى تامة ، لا تحتاج الى خبر ، و فاعل يبقى ضمير مستتر يعود الى « ما » و طيب النفس حال ، و مثله غير طيب النفس ، و اداء الأمانة نصب على المصدرية أي أدوا الأمانة ، و خبرا تمييز ، و مثله « علما » .


في ظلال نهج البلاغة ـ ج3

الصلاة :

تكلم الإمام ( ع ) في هذه الخطبة عن الصلاة و الزكاة و الأمانة ، و في الخطبة 108 و 190 تكلمنا عن الصلاة و الزكاة تبعا لإشارة الإمام اليها في هاتين الخطبتين ،

و الآن نتناول منهما بعض الجهات التي لم نتعرض لها فيما سبق ، من ذلك ما أشار اليه الإمام بقوله :

( و انها لتحت الذنوب الى فما عسى أن يبقى عليه من الدرن ) . يدل هذا الكلام بظاهره على ان الصلاة حسنة لا تضر معها سيئة ، و ان اللّه يغفر سيئات المصلي مهما تضاعفت و تنوعت . و ليس من شك ان هذا الظاهر يصطدم مع حكم العقل و البديهة ، و مع قوله تعالى : « فمن يعمل مثقال ذرة خيرا يره ،

و من يعمل مثقال ذرة شرا يره آخر الزلزلة » . فما هو وجه الجمع ؟

الجواب :

لا أحد يجرأ على الزعم و الادعاء أنه منزه عن التقصير و الخطأ إلا جاهل مغرور حاشا الأنبياء . . و الخطيئة أنواع ، و لكل نوع درجات ، فهناك حق اللّه و حق الناس ، و هناك الكبيرة و الصغيرة و بعض الخطايا تقبل المغفرة و التسامح ، و يختصر

[ 207 ]

فيها على اللوم و العتاب أو التوبيخ ، و بعضها يوجب العقاب الخفيف ، و ثالثة العقاب الوسط ، و رابعة العذاب الأكبر . و تقدمت الإشارة الى الذنب الكبير و الصغير في شرح الخطبة 174 فقرة « ألا و ان الظلم ثلاثة » . و أفحش الخطايا على الاطلاق الشرك باللّه ، و الاعتداء على حريات الناس بكمّ الأفواه ، و تعذيب الأرواح و الأجسام ، و نهب الثروات ، و اغتصاب الأرض و المقدرات . . و ما الى ذلك من الجرائم التي يرتكبها الأقوياء ضد الضعفاء الذين لا قدرة لهم ، و لا حيلة و وسيلة . و هذا النوع من الذنوب لا يغفر إطلاقا ، و إن صلّى المذنب الظالم و صام ،

و حجّ الى بيت اللّه الحرام .

و ما عدا هذا النوع من الذنوب يقبل الغفران ، شريطة أن لا يكون فيه شائبة اعتداء على الآخرين ، و إن كانت مثقال ذرة . و من الأمثلة التي تقبل التسامح و المغفرة سقطات اللسان مع عدم الإضرار بالآخرين ، و أكل الخبائث أو شربها بلا ضرورة ، و صناعة التماثيل و النظرة الآثمة و العصبية اذا لم يترتب عليها فساد ،

بل و حلق اللحية و الإسراف في الأموال على القول بالتحريم .

و غير بعيد أن يكون المراد بالذنوب التي تحتها الصلاة و تطهر المصلي منها هذا النوع بالخصوص . . و من الجائز أيضا أن يكون القصد من حت الذنوب أن الصلاة بطبيعتها تحث المصلي على التوبة التي تطهره من الذنوب . و يومى‏ء الى ذلك و يؤيده قوله تعالى : « إن الصلاة تنهى عن الفحشاء و المنكر 45 العنكبوت » أي تنهى المصلي عنهما بمجرد الدعوة و الارشاد ، و لا تدفعه عنهما قسرا ، أو تخلق في نفسه النفور منهما قهرا . . لأن هذا لم يحدث بشهادة العيان . و ليس من شك أن إهمال التوبة من المنكرات ، فيشمله نهي الصلاة عن المنكر .

( و قد عرف حقها رجال من المؤمنين الخ ) . . الذين وجدوا حلاوة الإيمان باللّه ، و برد اليقين ، و جلال القرب منه ، و عقلوا أسرار الصلاة و أهدافها ،

و ان اللّه سبحانه يكتب لهم من ثوابها على قدر محافظتهم عليها ، و اهتمامهم بها ،

و إذن فلا عجب إذا أعطوها عن طيب نفس كل همهم و اهتمامهم ، و جعلوها شغلهم الشاغل حتى عن الولد و المال .

و نحن نعرف الكثير من عظمة الصلاة عند اللّه ، و انها عمود الدين و قربان كل تقى . . و أيضا نتحدث عن فضلها و نكتبه و نذيعه ، و لكن صلاتنا و يا لسوء العمل أشبه بحركة آلية أو تلقائية . . أبدا لا شي‏ء فيها من الحضور و الخشوع . .

[ 208 ]

نحن نصلي و اللّه بقصد القربة للّه . . و لكن بما ذا نفكر أثناء الصلاة ؟ . . بالتافهات و زينة الحياة . . قال رسول اللّه ( ص ) : ان خير أعمالكم الصلاة . و تقول نفسنا الأمّارة : لا ، ان خير أعمالكم الشهرة و السمعة ، و الجمع للوارث التارك للصلاة اللهم هدايتك و غفرانك .

و نختم هذه الإشارة بهذه الفضيلة الرائعة من فضائل الصلاة و منافعها ، و أول من كشف عنها فيما نعلم الإمام جعفر الصادق ( ع ) و هي ان الأمم الماضية نسوا أنبياءهم بمرور الزمن و طول العهد ، فألزم سبحانه أمة محمد ( ص ) بالصلوات الخمس لفوائد ، منها أن يكون المسلم مع نبيه مدى حياته ، فيذكره ليل نهار فرضا و ندبا ، و لا ينساه أبدا مهما امتد الزمن ، و أن يقرن اسمه باسم اللّه في الأذان و الإقامة ، و في التشهد و التسليم ، و أيضا في الركوع و السجود على وجه الاستحباب . و من ترك الصلاة فقد ترك اللّه و محمدا رسول اللّه الذي قال : بين الرجل و الكفر ترك الصلاة . . الصلاة هي العهد بيننا و بينكم ، فمن تركها فقد كفر .

( و كان رسول اللّه ( ص ) نصبا بالصلاة ) أي يتعب بها نفسه ، و يجهدها في عبادة للّه حتى تورمت قدماه ، و اصفر لونه ، و حتى عاتبه سبحانه على ذلك بقوله : « طه ما أنزلنا عليك القرآن لتشقى » أي لتشق على نفسك ، و تحملها المشقة و العناء .


في ظلال نهج البلاغة ـ ج3

الزكاة :

( ثم ان الزكاة جعلت مع الصلاة قربانا الخ ) . . أي يتقرب بها الى اللّه سبحانه . . حث الاسلام على الزكاة تماما كما حث على الصلاة ، لأنه يحرص كل الحرص على الأخوة و التعاون بين الناس ، و أقام هذا التعاون على أسس قوية و ثابتة ، منها أو من أهمها العمل لصالح الأغلبية العظمى التي تتكون من الفقراء و المستضعفين ، و تقديمه على صالح الأفراد ، و المساواة بين الجميع في الحقوق و الواجبات . و من البداهة ان الزكاة ضرب من التعاون و أساس له ، و لذا أطلق عليها في عصرنا اسم العدل الاجتماعي أو العدالة الاجتماعية . و كثير من الفقهاء يتجاوزون النسبة المئوية المحددة في الزكاة و يوجبون في أموال الأغنياء كل ما يحتاجه الفقراء .

و قد اشتهر القول عن ابن حزم : « ان للسلطان أن يجبر الأغنياء على أن

[ 209 ]

يقوموا بحاجة الفقراء إن لم تقم الزكاة بهم ، فإذا رفض الأغنياء أجبرهم السلطان و حاربهم ، و اذا رفض السلطان ذلك حاربهم الفقراء أنفسهم ، و كانوا أصحاب حق ، و كان السلطان و الأغنياء الفئة الباغية » . و معنى هذا ان للفقراء حق الثورة على الأغنياء ، و أخذ ما يحتاجون اليه من أموالهم بالقهر و الغلبة و بلا ضمان و عوض أيضا . و ليس هذا ببعيد عن روح الاسلام الذي قال : ما آمن باللّه من بات شبعانا و أخوه جائع . و قال : « و ما لكم لا تقاتلون في سبيل اللّه و المستضعفين من الرجال و النساء و الولدان 75 النساء » . و تكلمنا عن الزكاة في الخطبة 108 و 190 .


في ظلال نهج البلاغة ـ ج3

الأمانة :

( ثم أداء الأمانة فقد خاب من ليس من أهلها ، انها عرضت على السموات الخ ) . .

تطلق الأمانة على الوديعة كالمال و المصاغ و الصك و نحو ذلك مما يتركه المرء عند غيره ، و يسأله المحافظة عليه ، و هذه الأمانة يجب الوفاء بها للمؤمن و الكافر ،

و البر و الفاجر ، و لا تحل خيانتها عقلا و عرفا و شرعا ، قال الإمام زين العابدين ( ع ) : « و الذي بعث محمدا بالحق لو ان قاتل أبي الحسين ائتمنني على السيف الذي قتله به لأديته اليه . و أيضا تطلق الأمانة على الوفاء بمعناه العام الذي يشمل الوفاء للدّين و الوطن ، و الأهل و الأصدقاء ، و المبدأ و الانسانية جمعاء .

و الوفاء خلق كريم عند أهل السماء و الأرض ، و الخيانة لؤم و غدر .

و استشهاد الإمام بالآية يومى‏ء الى انه يريد من الأمانة المعنى العام ، و هو الوفاء ، لأن المراد من الأمانة فيها دين اللّه و المسؤولية عنه . و إذن فمن الأفضل أن نشير الى معنى الآية ، و متى عرفناه اتضح مراد الإمام ، أو ازداد وضوحا .

قال تعالى : « انا عرضنا الأمانة على السموات و الأرض و الجبال فأبين أن يحملنها و أشفقن منها و حملها الإنسان انه كان ظلوما جهولا 72 الأحزاب » . و خلاصة المعنى أن اللّه سبحانه منح الإنسان القدرة و العقل و الإرادة ، و ميّزه بذلك عن جميع الكائنات التي نعرفها ، و أهله بهذه النعمة لتحمّل المسؤولية عن دين اللّه الذي بيّنه على لسان أنبيائه .

و عليه فمعنى حمل الإنسان للأمانة أن فيه كل الشروط و الصفات التي تؤهله للخطاب بالدين ، و التكليف بالحلال و الحرام ، و استحقاق العقاب ان قصر و أهمل ،

[ 210 ]

لأن اللّه سبحانه لم يترك له من عذر يتعلل به ، و معنى رفض السموات و الأرض و الجبال للأمانة أو للدين ، معناه أنها تفقد هذه الشروط و المؤهلات ، و هي القدرة و العقل و الإرادة ، و بالتالي فلا يصح تكليفها بحال . و قديما قيل : اذا أخذ ما أوهب سقط ما أوجب . و من أقوال الإمام : متى ملّكنا اللّه كلّفنا ، و متى أخذه منا وضع عنا تكليفه لنا . و بكلمة أبلغ و أجمع : « لا يكلف اللّه نفسا إلا ما آتاها 7 الطلاق » .

( لطف به خبرا ) . الضمير في « به » يعود الى « ما » في قوله : ( لا يخفى عليه ما العباد مقترفون ) . و يشير الإمام بقوله : « لطف به خبرا » الى الآية 103 من سورة الانعام : « لا تدركه الأبصار و هو يدرك الأبصار و هو اللطيف الخبير » . و الخبير و العليم بمعنى واحد ، و اللطيف هو العالم بدقائق الأمور و غوامضها ( و أحاط به علما ) عطف تفسير ( و ضمائركم عيونه ) أي ان ذات الصدور تشهد على العصاة تماما كما تشهد عليهم أعضاؤهم ( و خلواتكم عيونه ) كل سر عنده علانية ، و كل غيب عنده شهادة .

[ 211 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 198 معاوية يغدر و يفجر :

و اللّه ما معاوية بأدهى منّي و لكنّه يغدر و يفجر . و لو لا كراهية الغدر لكنت من أدهى النّاس ، و لكن كلّ غدرة فجرة ، و كلّ فجرة كفرة . و لكلّ غادر لواء يعرف به يوم القيامة . و اللّه ما أستغفل بالمكيدة ، و لا أستغمز بالشّديدة .


في ظلال نهج البلاغة ـ ج3

اللغة :

غدرة و فجرة و كفرة بضم الحرف الأول و فتح الثاني للمبالغة أي غدور و فجور و كفور . و ما أستغفل بالمكيدة : لا تجوز المكيدة عليّ كما تجوز على الغافلين . و لا أستغمز للشديدة : لا أضعف للخطوب و إن اشتدت .


في ظلال نهج البلاغة ـ ج3

الإعراب :

بأدهى خبر ، و الباء زائدة ، و مني متعلق بأدهى .

[ 212 ]


في ظلال نهج البلاغة ـ ج3

المعنى :

( و اللّه ما معاوية بأدهى مني الخ ) . . ما كان لمعاوية من هدف إلا المجد و السلطان ، و كل الوسائل حق و عدل عنده ما دامت تؤدي بنجاح الى بلوغ هذا الهدف ، و لا غاية لعلي إلا الدين و إحقاق الحق ، و في سبيله تجب التضحية بكل عزيز و ثمين . هذا هو الفرق بين الاثنين ، أما نجاح معاوية فيعود الى شي‏ء واحد ،

و هو أن الظروف في المجتمع الفاسد تعاكس المحق ، و تواتي المبطل بخاصة إذا كان بارعا في الكذب و الاحتيال . و لقد برع معاوية و نجح في الغدر و المكر ،

و صفت له الأيام في بيئة الضلال ، و استشهد الإمام غدرا و اغتيالا . . و لكن التاريخ أنصف ، و كشف كلا على حقيقته ، فكل الأجيال تصف معاوية بالمواربة و الانتهازية ، و تعترف للإمام بالإخلاص و التضحية ، و الصلابة في الحق مهما تكن الخسائر .

و تقدم مضمون هذه الخطبة و محتواها في الخطبة 41 ، و شرحناه بضرب من التفصيل ،

و استشهدنا هناك بما قاله الإمام هنا ( انظر المجلد الأول ص 257 فقرة « علي و السياسة » ) .

و تجدر الإشارة الى ان ابن أبي الحديد المعتزلي كتب في شرح هذه الخطبة حوالى عشرين صفحة بالقطع الكبير ، فمن أراد التوسع فليرجع اليه و الى كتاب « النصائح الكافية ، لمن يتولى معاوية » تأليف ابن عقيل .

[ 213 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 199 يجمع الناس الرضا و السخط :

أيّها النّاس لا تستوحشوا في طريق الهدى لقلّة أهله ، فإنّ النّاس قد اجتمعوا على مائدة شبعها قصير ، و جوعها طويل . أيّها النّاس إنّما يجمع النّاس الرّضاء و السّخط . و إنّما عقر ناقة ثمود رجل واحد فعمّهم اللّه بالعذاب لمّا عمّوه بالرّضا فقال سبحانه : « فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ » فما كان إلاّ أن خارت أرضهم بالخسفة خوار السّكّة المحماة في الأرض الخوّارة . أيّها النّاس من سلك الطّريق الواضح ورد الماء ، و من خالف وقع في التّيه .


في ظلال نهج البلاغة ـ ج3

اللغة :

الخوار : الصوت ، قال سبحانه : « عِجلاً جسداً له خوار 148 الأعراف » .

و السكة : حديدة المحراث .

[ 214 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

كان ناقصة ، و اسمها محذوف ، و تسبك ان و ما بعدها بمصدر خبرا لكان ،

و التقدير فما كان عذابهم إلا خوار أرضهم .


في ظلال نهج البلاغة ـ ج3

لا تخش لومة لائم :

( أيها الناس لا تستوحشوا في طريق الهدى لقلة أهله ) . كل ما يجلب النفع ،

و يدفع الضر عن الفرد و الجماعة في حدود حلال اللّه و حرامه فهو خير و صلاح ،

و كل ما يضر بالناس بجهة من الجهات فهو شر و ضلال ، و من آمن و اقتنع بطريق أو بآخر ان هذا خير و صلاح ، و ذاك شر و فساد فعليه أن يتصرف بوحي من ايمانه و قناعته ، و لا يقيم وزنا لأقوال الناس و آرائهم ، فإنهم لا يصدرون عن عقل و علم ، و لا عن دين و ضمير . . و يندفعون بمحض الرغبة و العاطفة الهوجاء ،

و التقاليد الموروثة ، بخاصة في هذا العصر الذي أفسدته المدنية الحديثة ، و أجهزت الدعايات الكاذبة على كل ما يسمى هدى و انسانية .

قال رسول اللّه ( ص ) : « استفت قلبك . . البر ما اطمأنت اليه النفس ،

و اطمأن اليه القلب ، و الإثم ما حاك في القلب ، و تردد في الصدر ، و إن أفتاك الناس و أفتوك » . و قال الإمام : « لا تزيدني كثرة الناس حولي عزة ، و لا تفرّقهم عني وحشة » و تقدم في الخطبة 128 قوله لأبي ذر : لا يؤنسك إلا الحق ،

و لا يوحشك إلا الباطل .

و كلنا يعلم ان الذين صنعوا التاريخ ، و تقدمت الحياة بجهودهم كانوا حمقى و مجانين عند قومهم ، لأنهم تمردوا على مقاييسهم ، و رفضوا التنازل عما يؤمنون به و يعتقدون ، و ساروا وحدهم على طريق الهدى بوحي من عقولهم و صفاء قلوبهم ،

و كان من الطبيعي أن يصطدموا بالكثير من العقاب ، و يعانوا النكبات ، و لكنهم ثبتوا و ضحوا فكانوا من الهداة الخالدين ، و لو خافوا من قوة الدولة و منطق الجماعة لخسروا أنفسهم ، و ما تركوا خيرا لإنسان .

( اجتمعوا على مائدة شبعها قصير ، و جوعها طويل ) . المراد بالمائدة الدنيا ،

و قد يشبع الإنسان منها ، و لكن الى أمد ينتهي بزواله الى اللحد حيث لا طعام

[ 215 ]

و لا شراب و لا شي‏ء إلا العمل ( إنما يجمع الناس الرضا و السخط ) . قسّم الشيوعيون الناس على أساس اقتصادي ، و بعضهم على أساس عنصري أو جغرافي ،

و آخرون على أساس ثقافي ، أما القرآن فإنه يقسم الناس على أساس التقوى و العمل الصالح ، و الى هذا يرجع كلام الإمام حيث جعل الناس فريقين : فريقا في الجنة ،

و فريقا في السعير ، و الفريق الأول هم العاملون بالخير ، و من رضي عنه و عنهم ،

و من هنا كان للنوايا الطيبة وزنها و ثوابها عند اللّه ، و الفريق الثاني هم الساخطون على الخير و أهله . . فقد جمع الرضا بين أولئك في جنة الخلد ، و جمع السخط بين هؤلاء في عذاب الحريق .

و عن النبي و أهل بيته ( ص ) : « العامل بالظلم ، و المعين له ، و الراضي به شركاء ثلاثتهم . . من رضي أمرا فقد دخل فيه ، و من سخطه فقد خرج منه . .

من غاب عن أمر فرضي به كان كمن شهده و أتاه . . و لو ان رجلا قتل في المشرق فرضي بقتله رجل في المغرب لكان الراضي شريك القاتل » .

أبدا لا يحق لأحد أن يدعي الإسلام الحق ، أو انه انسان طيب ، و هو يقيم مع الظالم علاقات ساسية أو اقتصادية أو ثقافية . . حتى و لو ملأ الدنيا بسبّه و لعنه ، لأن أية علاقة مع الظالم هي عون له و حياة . . و من أجل هذا أسمح لنفسي أن أسمي الاتفاق الجديد بين الاشتراكية و الامبريالية ، أسميه بالانتهازية العلنية . . و لا تبعد كثيرا تسميتي هذه عن تسمية الاشتراكيين و الامبرياليين لا تفاقيتهم « بالتجارية » .

( و انما عقر ناقة ثمود رجل واحد الخ ) . . ثمود قبيلة من العرب ، سميت باسم جدها ثمود بن عامر ، و كانت مساكنهم الحجر بين الحجاز و الشام ، فأرسل اللّه صالحا لهدايتهم ، و هو أشرفهم نسبا ، و أوسعهم حلما ، فطلبوا منه أن يأتيهم بآية تصدّق رسالته ، فقال لهم : هذه ناقة اللّه لا مثيل لها في تاريخ النوق ،

فرماها شقي بسهم فخرّت على الأرض ، و ما أنكر هذه الجريمة منكر من ثمود ،

فأخذهم اللّه بغتة ، و هم لا يشعرون .

( فما كان إلا أن خارت أرضهم بالخسفة خوار السكة المحماة في الأرض ) .

[ 216 ]

خارت الأرض لانت و ارتخت بحيث يغور فيها ما على ظهرها من الأثقال كما تغور حديدة المحراث الحامية في الأرض اللينة . و المعنى ان الأرض ابتلعت ثمود ، لأن بعضهم فعل المنكر ، و البعض الآخر رضي به و سكت عنه ( من سلك الطريق الواضح ورد الماء ) أي نال ما يبتغيه ( و من خالف وقع في التيه ) حيرة و ضلالة : « كذلك يضل اللّه من هو مسرف مرتاب 34 غافر » .

[ 217 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 200 عند دفن بضعة الرسول ( ص ) :

السّلام عليك يا رسول اللّه عنّي و عن ابنتك النّازلة في جوارك و السّريعة اللّحاق بك . قلّ يا رسول اللّه عن صفيّتك صبري ، و رقّ عنها تجلّدي . إلاّ أنّ لي في التّأسّي بعظيم فرقتك ، و فادح مصيبتك موضع تعزّ . فلقد وسّدتك في ملحودة قبرك ، و فاضت بين نحري و صدري نفسك . إنّا للّه و إنّا إليه راجعون . فلقد استرجعت الوديعة ، و أخذت الرّهينة . أمّا حزني فسرمد ، و أمّا ليلي فمسهّد إلى أن يختار اللّه لي دارك الّتي أنت بها مقيم . و ستنبّئك ابنتك بتضافر أمّتك على هضمها فأحفها السّؤال و استخبرها الحال . هذا و لم يطل العهد . و لم يخل منك الذّكر . و السّلام عليكما سلام مودّع

[ 218 ]

لا قال و لا سئم . فإن أنصرف فلا عن ملالة . و إن أقم فلا عن سوء ظنّ بما وعد اللّه الصّابرين .


في ظلال نهج البلاغة ـ ج3

اللغة :

رق : ضعف . و تجلد فلان : تكلف الجلد و الصبر . و التأسي : التعزية .

و ملحودة : مشقوقة و محفورة . و مسهد : قليل النوم . فأحفها السؤال : استقص في مسألتها .


في ظلال نهج البلاغة ـ ج3

الإعراب :

في التأسي خبر ان مقدما على اسمها و هو موضع تعز ، و الحال منصوب بنزع الخافض أي استخبرها عن الحال . و هذا فاعل لفعل محذوف أي حدث هذا ،

و عن ملالة متعلق بفعل محذوف أي فلا أنصرف عن ملالة .


في ظلال نهج البلاغة ـ ج3

فاطمة ( ع ) :

أبوها خاتم الأنبياء و سيد الكونين ، و أمها خديجة بنت خويلد أول انسان آمن و صدق برسول اللّه ( ص ) و شاركه في حياته ، و منها ذريته ، و زوج فاطمة علي أخو رسول اللّه أول من آمن به و صلى معه و فداه بنفسه من الذكور ، و لكن أولادها منه ينسبون الى علي لغة ، و الى النبي شرعا لقوله : « كل ولد آدم فإن عصبتهم لأبيهم خلا ولد فاطمة فإني أنا أبوهم و عصبتهم » .

ولدت فاطمة ( ع ) بمكة يوم الجمعة 20 جمادى الآخرة بعد النبوة بخمس سنين ، و سميت فاطمة لأن اللّه فطمها و ذريتها عن النار يوم القيامة ، كما في كتاب « ذخائر العقبى » عن رسول اللّه . و كانت أشبه الناس سمتا و دلا و هديا و قياما و قعودا بأبيها رسول اللّه ( ص ) ، كما في « صحيح الترمذي » عن عائشة .

و توفيت بالمدينة 3 جمادى الآخرة سنة 11 ه ، و عمرها الشريف 18 سنة ، و عاشت بعد أبيها 95 يوما .

[ 219 ]

و في « حلية الأولياء » لأبي نعيم ان النبي ( ص ) قال لها : يا بنية أ ما ترضين انك سيدة نساء العالمين ؟ . قالت : يا أبت فأين مريم بنت عمران ؟ . قال : تلك سيدة نساء عالمها ، و أنت سيدة نساء عالمك ، أما و اللّه زوّجتك سيدا في الدنيا و الآخرة .

و قرأت في جريدة « الأخبار » المصرية تاريخ 21 5 1970 كلمة للإستاذ محسن محمد ، تحدّث فيها عن كتاب جديد في أهل البيت بلغ أكثر من 600 صفحة لمؤلفه توفيق أبو علم وكيل وزارة العدل بمصر . و قال الكاتب فيما قال ، و هو يعرض نماذج من هذا الكتاب الجديد :

« هؤلاء هم أهل البيت : فاطمة الزهراء ، و زوجها علي ، و أولادهما الحسن و الحسين و أحفادهما . و لقد زرت مكة و المدينة ، و وقفت بكربلاء ، و عبرت الطريق الى النجف و الكوفة ، و تمثلت لي في لحظة مواقفهم . . بطولاتهم . . استشهادهم » .

« و السيدة فاطمة أصغر بنات الرسول و أحبهن اليه ، و أمها خديجة التي ردت السكينة و الأمن لرسول اللّه ، و تعلمت منها فاطمة أعظم الدروس ، فكانت تضمد جراح أبيها في غزوة أحد ، و تقوم وحدها بعمل البيت لا يعينها أحد ، عاشت على الكفاف لا تكذب و لا تشكو ، و تردد دائما قول أبيها : طوبى لمن هدي للإسلام و كان عيشه كفافا و قنع به . أعرضت عن طيب الدنيا ، و استوى عندها الغنى و الفقر ، و الراحة و العناء ، و الموت و الحياة . . و علمت ولدها الحسن دعاء يردده : الحمد الذي لا ينسى من ذكره ، و لا يخيب من دعاه ، و لا يقطع رجاء من رجاه » .

و إذن يحق للإمام أن تذهب نفسه أسى على بضعة رسول اللّه ( ص ) و يندبها بهذه الكلمة النائحة : ( السلام عليك يا رسول اللّه عني و عن ابنتك النازلة في جوارك و السريعة اللحاق بك ) . روى البخاري في صحيحه باب علامات النبوة في الإسلام : ان النبي ( ص ) دعا فاطمة في شكواه الذي قبض فيه فبكت ، و لما أسرّ اليها بشي‏ء ضحكت ، فسألتها عائشة عن بكائها ثم ضحكها ؟ فقالت :

سارّني انه يقبض في مرضه هذا فبكيت ، ثم سارني اني أول أهل بيته أتبعه فضحكت .

( قلّ يا رسول اللّه عن صفيتك صبري ، و رق عنها تجلدي ) . قوله :

[ 220 ]

« صفيتك » يشير الى مكانتها عند اللّه و رسوله ، قال الخطيب في تاريخ بغداد ج 1 ص 259 طبعة 1349 ه بمصر : « قال رسول اللّه : عليّ حبيب اللّه ،

و الحسن و الحسين صفوة اللّه ، و فاطمة خيرة اللّه » . ( عن كتاب فضائل الخمسة من الصحاح الستة ) .

( إلا أن في التأسي الخ ) . . المصاب بفقد السيدة بضعة النبي ( ص ) عظيم و أليم على قلب الإمام ، و لكنه جلل اذا قيس بفقد رسول اللّه ، و قد صبر الإمام على هذا فبالأولى ان يصبر على ذاك . و من أقواله : ان صبرت جرى عليك القدر و أنت مأجور ، و ان جزعت جرى عليك القدر ، و أنت مأزور ( فلقد وسدتك في ملحودة قبرك ) كأنّ الإمام يقول بهذا لرسول اللّه : انه معه في عقله و روحه و جسمه بعد أن انتقل الى الرفيق الأعلى تماما كما كان معه في حياته ( و فاضت بين نحري و صدري نفسك ) . تقدم في الخطبة 195 .

( فلقد استرجعت الوديعة ، و أخذت الرهينة ) . المراد بالوديعة و الرهينة السيدة أم الحسنين ، و كانت عند الإمام عوضا عن رؤية رسول اللّه كما تكون الرهينة عوضا عن الأمر الذي أخذت عليه على حد ما قال ابن أبي الحديد ( أما حزني فسرمد ) دائم ( و أما ليلي فمسهد ) كناية عن شدة الآلام و الاتراح التي تمنع من النوم .

( و ستنبئك ابنتك بتضافر أمتك على هضمها الخ ) . يشير بهذا الى قصة فدك ، و لفدك في التاريخ الاسلامي أدوار و أخبار ، و تتلخص بأن فدكا قرية في الحجاز ، و كانت ملكا لليهود ، فصالحوا رسول اللّه عليها ، و لما انتقلت اليه وهبها لابنته فاطمة . و عن كتاب « الدر المنثور » للسيوطي عند تفسير قوله تعالى :

« و آت ذا القربى حقه 26 الإسراء » ان رسول اللّه ( ص ) دعا فاطمة ،

و أعطاها فدكا . . و لما قبض النبي انتزعها أبو بكر من فاطمة ، و لم يردها عمر في عهده لبضعة محمد ( ص ) و لما جاء عثمان وهبها لمروان بن الحكم ، و حين تولى عمر بن عبد العزيز ردها الى أولاد فاطمة ، و بعده انتزعها منهم يزيد بن عبد الملك . ثم ردها السفاح العباسي الى الفاطميين ، ثم أخذها منهم المنصور الدوانيقي و أرجعها اليهم المأمون ، و انتزعها منهم المتوكل ، و انتهى عهد الفاطميين بفدك .

( سلام مودع ) لا قال و لا مبغض ( و لا سئم ) لا ملول ( و ان أقم فلا عن سوء ظن بما وعد اللّه الصابرين ) إن اخترت المقام عند قبرك يا رسول اللّه فأقيم

[ 221 ]

عنده و أنا صابر و راض بقضاء اللّه طلبا لثواب الصابرين ، لا جازع و لا متبرم .

و قريب من هذا قول الرسول الأعظم ( ص ) عند موت ولده ابراهيم : « تدمع العين ، و يحزن القلب ، و لا نقول إلا ما يرضي ربنا ، و إنا بك يا ابراهيم لمحزونون » .

و روي ان النبي ( ص ) بكى عند موت صاحبه عثمان بن مظعون .

و قال كاتب انكليزي : « نجد كثيرا من القصص تدل على دماثة محمد و حساسيته .

فقد بكى على ابن عمه جعفر ، و أيضا بكى حين رأى ابنة زيد بن حارثة تبكي على أبيها الذي قتل مع جعفر ، و في ذات يوم رأى طفلا حزينا ، فسأله عن السبب فأجاب الطفل بأن بلبله قد مات . فبذل محمد كل جهده لتعزيته » .

[ 222 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 201 الدنيا و الآخرة :

أيّها النّاس إنّما الدّنيا دار مجاز و الآخرة دار قرار ، فخذوا من ممرّكم لمقرّكم . و لا تهتكوا أستاركم عند من يعلم أسراركم .

و أخرجوا من الدّنيا قلوبكم من قبل أن تخرج منها أبدانكم . ففيها اختبرتم ، و لغيرها خلقتم . إنّ المرء إذا هلك قال النّاس ما ترك و قالت الملائكة ما قدّم . للّه آباؤكم فقدّموا بعضا يكن لكم قرضا و لا تخلّفوا كلاّ فيكون فرضا عليكم .


في ظلال نهج البلاغة ـ ج3

اللغة :

المجاز : الممر . و القرار : البقاء .


في ظلال نهج البلاغة ـ ج3

الإعراب :

للّه آباؤكم « للّه » خبر مقدم ، و آباؤكم مبتدأ مؤخر ، و اللام الجارة تفيد التعجب ،

و يكن على الجزم بجواب الأمر ، فيكون على النصب بأن مضمرة بعد الفاء .

[ 223 ]


في ظلال نهج البلاغة ـ ج3

المعنى :

( انما الدنيا دار مجاز ) هي طريق ، و الغاية القيامة ( و الآخرة دار قرار ) و خلود ، لا موت فيها ، و لا انتقال منها ( فخذوا من ممركم ) أي اعملوا في دنياكم ( لمقركم ) . سئل النبي ( ص ) عن أفضل الأعمال فقال : بذل السلام للعالم . و قال الإمام : بئس الزاد الى المعاد العدوان على العباد . و من فضل اللّه و رحمته انه جعل مجرد حب الخير للناس و كف الأذى عنهم وسيلة لمرضاته و ثوابه ،

قال رسول اللّه ( ص ) لأبي ذر : كف أذاك عن الناس ، فإنه صدقة تتصدق بها على نفسك ( و لا تهتكوا أستاركم عند من يعلم أسراركم ) . اذا عملتم خيرا في السر فلا تنطقوا به و تعلنوه أمام الناس ، فإن اللّه يعلمه منكم ، و يثيبكم عليه . و قيل : معناه لا تتجاهروا بالمعصية . و هو بعيد عن دلالة اللفظ .

( و أخرجوا من الدنيا قلوبكم الخ ) . . أي من حرامها : « قل انما حرم ربي الفواحش ما ظهر منها و ما بطن 33 الأعراف » . ( ففيها اختبرتم ، و لغيرها خلقتم ) . خلق الانسان للبقاء و الخلود في الآخرة ، أما الدنيا فهي لمجرد الاختبار و التمييز بين من يستحق النعيم و من يستحق الجحيم في دار الحساب و الجزاء ( إن المرء اذا هلك قال الناس : ما ترك ) من حطام الدنيا . . و هذا شي‏ء طبيعي ،

لأنهم أبناء الدنيا ، و هي هممهم و شغلهم ( و قالت الملائكة : ما قدّم ) و هذا طبيعي أيضا ، لأنهم من أهل الآخرة ، و لا يمتون الى الدنيا بسبب .

( للّه آباؤكم ) . الآباء غير مقصودين على الاطلاق ، و القصد مجرد التعجب من انصراف المخاطبين عن الآجلة الباقية الى العاجلة الفانية ( فقدموا بعضا ) من عمل الخير ( يكن لكم قرضا ) أي دينا تستوفونه يوم لا ينفع مال و لا بنون .

و فيه إيماء الى قوله تعالى : « من ذا الذي يقرض اللّه قرضاً حسناً فيضاعفه له 245 البقرة » . ( و لا تخلفوا كلاّ ) لا تتركوا للوارث كل أموالكم دون أن تنفقوا منها شيئا في سبيل اللّه ( فتكون فرضا عليكم ) ان أنفقتم كان الدّين لكم ، و ان أمسكتم كان الدين عليكم ، تحاسبون عليه يوم القيامة ، و لا تستطيعون الوفاء .

[ 224 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 202 تجهزوا للرحيل :

تجهّزوا رحمكم اللّه فقد نودي فيكم بالرّحيل . و أقلّوا العرجة على الدّنيا . و انقلبوا بصالح ما بحضرتكم من الزّاد فإنّ أمامكم عقبة كؤودا ، و منازل مخوفة مهولة لا بدّ من الورود عليها و الوقوف عندها . و اعلموا أنّ ملاحظ المنيّة نحوكم دانية . و كأنّكم بمخالبها و قد نشبت فيكم ، و قد دهمتكم فيها مفظعات الأمور و معضلات المحذور . فقطّعوا علائق الدّنيا ، و استظهروا بزاد التّقوى .


في ظلال نهج البلاغة ـ ج3

اللغة :

العرجة بضم العين الإقامة . و انقلبوا : انصرفوا . و كؤود : شاقة .

و دائبة : جادة . و المخالب : الأظفار . و نشبت : علقت . و المفظعات و المعضلات :

الخطوب و الشدائد . و علائق : جمع علاقة أي التعلق و الارتباط . و استظهروا :

استعينوا .

[ 225 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

نحوكم نصب على الظرفية ، لأن النحو هنا بمعنى الجهة ، و يجوز النصب بنزع الخافض أي الى نحوكم .


في ظلال نهج البلاغة ـ ج3

المعنى :

هذه الخطبة في معنى التي قبلها بلا فاصل : التزهيد في الدنيا ، و الترغيب في عمل الآخرة ، و تكرر ذلك بالعشرات ، و لذا نمر بهذه الخطبة مسرعين ( فقد نودي فيكم بالرحيل ) . الأصوات مل‏ء الأسماع بأن الرحيل من هذه الحياة الى الآخرة وشيك ، فاستعدوا لها ( و اقلوا العرجة على الدنيا ) لا تحبسوا أعمالكم على الدنيا وحدها ، و تنسوا نصيبكم من الآخرة ( و انقلبوا بصالح ما بحضرتكم من الزاد ) . المراد بحضرتكم القدرة و الاستطاعة ، و المعنى ما دمتم قادرين الآن على العمل فتزودوا بالأعمال الصالحات ليوم فاقتكم .

( فإن أمامكم عقبة الخ ) . . و هي الموت و سكراته ، و القبر و وحشته ، و القيامة و أهوالها : « و ان منكم إلا واردها كان على ربك حتما مقضيا 71 مريم » .

( و اعلموا أن ملاحظ المنية نحوكم الخ ) . . لا نجاة من الموت ، انه لكم بالمرصاد ،

و كأن اظفاره قد علقت بأجسامكم و قلوبكم ( فقطعوا علائق الدنيا ) ازيلوا حبها من قلوبكم و انظروا اليها كوسيلة لا كغاية ( و استظهروا بزاد التقوى ) . استعينوا على عذاب اللّه بتقواه ، فلا مهرب منه إلا اليه .

[ 226 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 203


في ظلال نهج البلاغة ـ ج3

مع طلحة و الزبير . . فقرة 1 2 :

لقد نقمتما يسيرا و أرجأتما كثيرا . أ لا تخبراني أيّ شي‏ء لكما فيه حقّ دفعتكما عنه ، و أيّ قسم استأثرت عليكما به ، أم أيّ حقّ رفعه إليّ أحد من المسلمين ضعفت عنه أم جهلته ، أم أخطأت بابه . و اللّه ما كانت لي في الخلافة رغبة ، و لا في الولاية إربة . و لكنّكم دعوتموني إليها و حملتموني عليها . فلمّا أفضت إليّ نظرت إلى كتاب اللّه و ما وضع لنا و أمرنا بالحكم به فاتّبعته ، و ما استسنّ النّبيّ صلّى اللّه عليه و آله و سلّم فاقتديته . فلم احتج في ذلك إلى رأيكما و لا رأي غيركما ، و لا وقع حكم جهلته فأستشيركما و إخواني المسلمين ،

و لو كان ذلك لم أرغب عنكما و لا عن غيركما . و أمّا ما ذكرتما من أمر الأسوة فإنّ ذلك أمر لم أحكم أنا فيه برأيي و لا وليته

[ 227 ]

هوى منّي . بل وجدت أنا و أنتما ما جاء به رسول اللّه صلّى اللّه عليه و آله و سلّم قد فرغ منه ، فلم أحتج إليكما فيما فرغ اللّه من قسمه و أمضى فيه حكمه . فليس لكما و اللّه عندي و لا لغيركما في هذا عتبى .

أخذ اللّه بقلوبنا و قلوبكم إلى الحقّ ، و ألهمنا و إيّاكم الصّبر . ( ثمّ قال عليه السّلام ) رحم اللّه امرءا رأى حقّا فأعان عليه ، أو رأى جورا فردّه و كان عونا بالحقّ على صاحبه .


في ظلال نهج البلاغة ـ ج3

اللغة :

إربة : حاجة و غاية . و أفضت : صارت . و الأسوة : القدوة ، و مراد الإمام اتباع سنّة النبي ( ص ) و يجوز أن يريد التسوية في قسمة الأموال . و العتبى :

الرجوع عن الإساءة و طلب الرضا ممن أسأت اليه .


في ظلال نهج البلاغة ـ ج3

الإعراب :

أي شي‏ء مبتدأ ، و جملة دفعتكما خبر ، و لكما فيه حق مبتدأ و خبر ، و الجملة صفة شي‏ء . و في بعض النسخ كان لكما فيه حقّ ، و عليه فإن في « كان » ضميرا مستترا اسما لكان ، و جملة لكما فيه حق خبر ، و الجملة من كان و اسمها و خبرها صفة شي‏ء ، و أنا تأكيد ، و هوى مفعول من أجله لوليته .


في ظلال نهج البلاغة ـ ج3

المعنى :

( لقد نقمتما يسيرا ، و أرجأتما كثيرا ) . الخطاب لطلحة و الزبير ، و المراد باليسير الذي غضبا من أجله المصلحة الخاصة ، و بالكثير الذي تجاهلاه مصلحة الإسلام و المسلمين ، و المعنى ان طلحة و الزبير أثار الفتن ، و سفكا الدماء ، و أضاعا

[ 228 ]

هيبة الإسلام ، و قوة المسلمين ، كل ذلك لأن الإمام لم يعط البصرة لطلحة ،

و الكوفة للزبير ، و ساوى بينهما و بين المسلمين في الحقوق .

و فيما سبق أشرنا أن الصحابة كانوا يختلفون فيما بينهم ، و لكن ما من واحد منهم حدث نفسه أن يخرج على الجماعة و يشهر السيف حرصا على مصلحة الإسلام . .

فقد كان الإمام و حزبه يرون انه أحق الناس بالخلافة ، و عارضوا من سبقه من الخلفاء ، و لكن بهدوء ، و بالحجة لا بالسيف خوفا من الفتنة و عواقبها ، قال سبحانه : « و اتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة 25 الأنفال » .

و في صحيح البخاري كتاب الفتن عن رسول اللّه : « لا ترتدّوا بعدي كفارا يضرب بعضكم رقاب بعض . . من خرج من السلطان مات ميتة جاهلية » . و لكن أصحاب الجمل و صفين يريدون الحكم و الاستئثار و لو على دين الجاهلية .

( أ لا تخبراني أي الخ ) أي حق استهنت به خاصا كان أم عاما ؟ صحيح اني ملكت دونكما و قسّمت ، و لكن هل استأثرت بشي‏ء أو آثرت أحدا من أهلي دون الناس ؟ أ لا تريان اني أقدر نفسي و أهلي بضعفة الرعية ، أو ترياني جاهلا بدين اللّه ، أو حرّفته استجابة للأهواء و الأغراض ؟

و قد أجاب التاريخ عن هذه التساؤلات . قال الكاتب المصري أحمد عباس صالح في كتاب اليمين و اليسار ص 118 طبعة سنة 1972 : « ان طلحة و الزبير لم يظهرا حقيقة مقصدهما من خلع البيعة لعلي ، فهما قد خلعاها لأمرين : الأول لطمعهما في الخلافة . الثاني لإبقاء الأوضاع الاجتماعية القائمة » أي في عهد عثمان .

و قال في ص 117 : « ثار طلحة و الزبير بعلي لطمعهما في الخلافة ، و انهما يكرهان أيضا ما يتصوران أنه مغالاة في تطبيق المبادى‏ء الاسلامية » .

( و اللّه ما كانت لي في الخلافة رغبة الخ ) . . أراد المسلمون عليا بعد مقتل عثمان ، و قصدوه بالبيعة فتوقف ، و قال : انا لكم وزيرا خير مني أميرا .

و ظلت الخلافة شاغرة 5 أيام و قيل 8 . و بعد إلحاح و إصرار المهاجرين و الأنصار و من حضر من غيرهم استجاب الإمام . و تقدم الكلام عن ذلك مفصلا في شرح الخطبة 90 ج 2 ص 49 . ( فلما أفضت إليّ نظرت الى كتاب اللّه الخ ) . .

كان الإمام هو الصراط القويم للعلم بكتاب اللّه و سنّة نبيه بشهادة العديد من الأحاديث النبوية ، من ذلك :

[ 229 ]

1 « أنا مدينة العلم ، و علي بابها » روى هذا الحديث الحاكم في مستدرك الصحيحين ج 3 ص 126 طبعة حيدر آباد سنة 1324 ه ، و الخطيب في تاريخ بغداد ج 3 ص 127 طبعة مصر سنة 1349 ه ، و ابن حجر في تهذيب التهذيب ج 6 ص 230 طبعة حيدر آباد سنة 1325 ، و الحافظ في الرياض النضرة الطبعة الأولى بمصر . و غير ذلك من الكتب ( انظر ج 2 فضائل الخمسة من الصحاح الستة ) .

2 « علي مع القرآن ، و القرآن مع علي » . رواه ابن حجر في صواعقه المحرقة ص 75 طبعة مصر سنة 1312 ه ، و الحاكم في المستدرك ج 3 ص 124 .

3 جاء في تاريخ بغداد ج 4 ص 158 أنه قيل : يا رسول اللّه عمن نأخذ العلم ؟ . فقال عن علي و سلمان . ( الجزء الثاني من فضائل الخمسة ) .

و قد شاع و اشتهر ان الصحابة كانوا بعد النبي ( ص ) يرجعون الى الإمام في مهمات الشريعة . و على سبيل المثال ان أبا بكر سئل عن حكم المأبون ، فرجع فيه الى الصحابة ، و ما وجد الجواب إلا عند الإمام ، فعمل به . نقل هذا صاحب « فضائل الخمسة » عن كنز العمال ج 3 ص 99 . و اشتهر عن الخليفة الثاني قوله : « لو لا علي لهلك عمر . . أعوذ باللّه أن أعيش في قوم ليس فيهم أبو الحسن » ،

و جاء في موطأ مالك : ان عثمان أخذ بقول علي في طلاق المريض ، و في أقل مدة الحمل . . حتى معاوية كان يسأل الإمام عن أحكام الشريعة . روى هذا صاحب « فضائل الخمسة » عن موطأ مالك ، و في كتاب « الاستيعاب » لابن عبد البر :

إن معاوية لما بلغه قتل الإمام قال : ذهب العلم و الفقه بموت ابن أبي طالب .

فقال له أخوه عتبة : لا يسمع منك هذا أهل الشام . فقال له : دعني عنك .

و اذا كان الإمام هو المرجع الأول في العلم بعد رسول اللّه ( ص ) . . حتى لمعاوية فهل يحتاج الى مشورة طلحة و الزبير ؟ . و قد اشتهر عنه قوله : « سلوني قبل أن تفقدوني » . و ما تجرأ على مثلها أحد من الصحابة ، و لو لا إجماع الكلمة على علمه لسكت عنها تجنبا للريب و التهمة .

( و أما ما ذكرتما من أمر الأسوة الخ ) . . ساوى النبي ( ص ) في العطاء بين المسلمين ، و مثله فعل أبو بكر من بعده ، و خالفهما عمر و عثمان ، و لما انتهت الخلافة الى الإمام عاد الى سيرة رسول اللّه ( ص ) فعارض طلحة و الزبير و أصحاب المراكز الممتازة ، عارضوا لا من وجهة اقتصادية و كفى ، بل كرها لمبدأ المساواة ،

[ 230 ]

لأن التقسيم بالسوية معناه ان عليا ينفذ سنّة النبي في تساوي البشر في جميع الحقوق ،

فلا فضل لعربي ، و لا لقرشي ، و لا لصحابي إلا بالتقوى و إلا يوم القيامة حيث الحساب و الجزاء ، لا في الدنيا . . و هذا هو الهدم و التهديد لنفوذ طلحة و الزبير و غيرهما من « الشامخين » و كان عمر قد خوّفهم و حذّرهم من ولاية علي بقوله :

« إن وليها الأجلح ليحملنكم على المحجة البيضاء و الصراط المستقيم » . و في كتاب « اليمين و اليسار في الاسلام » : « كان علي يطلب من كل مسلم أن يكون على طراز رسول اللّه ، أو على طرازه هو حتى يتحقق الاسلام في صورته المثلى » .

( فليس لكما و اللّه عندي ، و لا لغيركما في هذا عتبى ) . هذا إشارة الى العدل و المساواة ، و العتبى الرضا ، و المعنى ان الإمام على بصيرة من دينه يمضي فيه ،

و يصر عليه ، و لا يسخط اللّه برضا الناس مهما كانت الظروف و النتائج ( رحم اللّه رجلا رأى حقا الخ ) . . لا خير فيمن لا يقاوم الفساد و الجور ، و لا يناصر الحق و العدل . قال رسول اللّه ( ص ) : من رأى منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، و ذلك أضعف الايمان » .

و تسأل : إن تقديم اليد على اللسان يتنافى مع هو معروف شرعا و عقلا و عرفا من تقديم اللسان على اليد حيث يجب أولا النهي عن المنكر ، فإن لم يجد فالحرب ؟

الجواب :

فرق بعيد بين تغيير المنكر ، و بين النهي عنه ، فإن النهي في الغالب يكون قبل الوقوع ، فهو أشبه بالوقاية ، أما تغيير المنكر فيكون بعد وقوعه ، و موضوع الحديث الشريف تغيير ما وقع بالفعل من المنكر ، لا النهي عن ارتكابه قبل الوقوع .

[ 231 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 204 لا تكونوا سبابين :

إنّي أكره لكم أن تكونوا سبّابين ، و لكنّكم لو وصفتم أعمالهم و ذكرتم حالهم كان أصوب في القول و أبلغ في العذر ، و قلتم مكان سبّكم إيّاهم : اللّهمّ احقن دماءنا و دماءهم ، و أصلح ذات بيننا و بينهم ،

و اهدهم من ضلالتهم حتّى يعرف الحقّ من جهله و يرعوي عن الغيّ و العدوان من لهج به .


في ظلال نهج البلاغة ـ ج3

اللغة :

ذات الشي‏ء نفسه ، و ذات الصدور بواطنها ، و ذات الشمال جهتها ، و ذات البين الحال ، و هذا المعنى هو المراد هنا أي أصلح حالنا و حالهم ، و يرعوي عن الشي‏ء : ينصرف عنه و يرجع ، و لهج به : ولع به .


في ظلال نهج البلاغة ـ ج3

الإعراب :

سبكم من اضافة المصدر الى فاعله ، و إياهم مفعول سبكم ، و ذات مفعول به

[ 232 ]

لأصلح ، لأنها بمعنى الحال كما أشرنا ، و بيننا مجرور بالإضافة ، و يعرف منصوب بأن مضمرة بعد حتى .


في ظلال نهج البلاغة ـ ج3

المعنى :

قال الشريف الرضي : سمع الإمام قوما من أصحابه يسبّون أهل الشام أيام حربهم بصفين فقال : ( اني أكره لكم أن تكونوا سبابين ) . قال أكثر العلماء : لا يحل لأحد أن يذكر آخر بجريمة اقترفها إلا إذا أعلنها المجرم ، و جاهر بها غير مكترث بما قيل و يقال . و عن الإمام جعفر الصادق ( ع ) : « إذا جاهر الفاسق بفسقه فلا حرمة له و لا غيبة » . أما السب و اللعن فهو محرم بالذات ، و من أكبر الكبائر بخاصة على الطيبين الأخيار . . و لا يحل على أحد بحال إلا بالإذن و الترخيص من صاحب الدين و الشرع ، و قد أذن بذلك في موارد ، منها :

1 اللعنة على إبليس ، قال تعالى : « و ان عليك اللعنة إلى يوم الدين 35 الحجر » .

2 كل من يكتم الحق ، أو يحرفه عن قصد ، قال سبحانه : « ان الذين يكتمون ما أنزلنا من البينات و الهدى من بعد ما بينّاه للناس في الكتاب أولئك يلعنهم اللّه و يلعنهم اللاعنون 159 البقرة » .

3 كل منافق دجال ، قال عز من قائل : « لئن لم ينته المنافقون و الذين في قلوبهم مرض الى ملعونين أينما ثقفوا 61 الأحزاب .

4 المفسدون ، قال عظمت كلمته : « و يفسدون في الأرض أولئك لهم اللعنة و لهم سوء الدار 25 الرعد » . و بخاصة إذا كان الفساد بالظلم حيث خص سبحانه الظالمين باللعن صراحة : « إلا لعنة اللّه على الظالمين 18 هود » .

و ليس من شك ان أهل صفين ظلموا و أفسدوا في الأرض ، و قد نعتهم النبي ( ص ) بالفئة الباغية ، و لذا جاز قتالهم ، فيجوز سبهم بطريق أولى . و على هذا فنهي الإمام هنا محمول على ان الترك أولى ، و ان غير السب أفضل و أجدى ،

و هو ما أشار اليه بقوله : ( و لكنكم لو وصفتم أعمالهم الخ ) . . و هذا الذي ذكره الإمام بالغ الأهمية و الأثر ، و هو من أحدث أساليب الحرب في العصر الحديث ،

و يسمى بالحرب الدعائية ، و هي اقناع الرأي العام بأن الخصم هو الباغي و المعتدي ،

[ 233 ]

و انه لا يقيم وزنا للقوانين الدولية ، و لا للقيم الانسانية . . و قد ضرب المستعمرون و الصهاينة الرقم القياسي في الدعايات الكاذبة ، و تلاعبوا بالألفاظ و العقول و الحقائق . .

انهم يعتدون و يقولون : نحن المعتدى عليهم ، و يقتلون بالجملة و يقولون : نحن أنصار السلم و العدل .

و قد أثبتت التجارب ان أية قضية مهما كانت حقا و عدلا فإنها تحتاج الى الدعاية و الدعاة ، لأن التأثير النفسي من قوى التنفيذ للحق و إبطال الباطل ، و هذا ما أراده الإمام بقوله : ( و أبلغ في العذر ) أما قوله : ( كان أصوب في القول ) فإنه يشير الى وجوب الأخذ بالعدل و الإنصاف حتى مع أعدى الأعداء ، و انه لا يحل الافتراء عليه بما هو بري‏ء منه عملا بقوله تعالى : « و لا يجرمنكم شنآن قوم على أن تعدلوا اعدلوا هو أقرب للتقوى 8 المائدة » .

( اللهم احقن دماءنا و دماءهم الخ ) . . المؤمن المخلص يكظم غيظه ، و لا يشفيه بالانتقام من عدوه ، و التنكيل به ، و يسأل اللّه سبحانه أن يصلح الحال ،

و يزيل ما في نفس العدو من أوهام و أضغان ، و أن يهديه سبيل الخير و الرشاد .

كما قال الرسول الأعظم ( ص ) : اللهم اهد قومي فإنهم لا يعلمون . و أيضا هذا الدعاء من الدعاية الحكيمة العادلة ضد العدو و الخصم .

[ 234 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 205 نسل رسول اللّه ( ص ) :

املكوا عنّي هذا الغلام لا يهدّني ، فإنّني أنفس بهذين ( يعني الحسن و الحسين عليهما السّلام ) على الموت لئلاّ ينقطع بهما نسل رسول اللّه صلّى اللّه عليه و آله .


في ظلال نهج البلاغة ـ ج3

اللغة :

املكوا عني : خذوا عني . و أنفس بهذين : أبخل بهما .


في ظلال نهج البلاغة ـ ج3

الإعراب :

لا يهدني بفتح الدال على نصب المضارع ، لأن الأصل لئلا يهدني .


في ظلال نهج البلاغة ـ ج3

المعنى :

قال الشريف الرضي : في بعض أيام صفين رأى الإمام ولده الحسن ( ع ) يسرع الى

[ 235 ]

الحرب فقال لأصحابه : ( املكوا عني هذا الغلام الخ ) . . الحسن و الحسين هما ابنا رسول اللّه شرعا لا عرفا ، لقوله تعالى : « فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم 61 آل عمران » و ما دعا النبي ( ص ) أحدا من الأبناء غير الحسن و الحسين ، و من النساء غير فاطمة ، و ما كان من الأنفس إلا هو و الإمام باتفاق المفسرين . و قال ( ص ) : « كل ولد آدم فإن عصبتهم لأبيهم خلا ولد فاطمة ، فإني أنا أبوهم و عصبتهم » . و تقدم الكلام عن ذلك في شرح الخطبة 200 فقرة : فاطمة .

و تسأل : إن الإمام الحسن ولد في شهر رمضان المبارك سنة ثلاث من الهجرة و وقعة صفّين كانت سنة 36 فيكون عمره الشريف 33 فكيف أطلق الإمام عليه كلمة غلام ؟ .

الجواب :

جاء في قواميس اللغة ان كلمة غلام للكبير و الصغير ، و ان العرب يطلقونها على الذكر ساعة ولادته ، و يقولون : رزق فلان غلاما ، و على من طر شاربه و على الكهل .

[ 236 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 206 كنت أميرا فأصبحت مأمورا :

أيّها النّاس إنّه لم يزل أمري معكم على ما أحبّ حتّى نهكتكم الحرب ، و قد و اللّه أخذت منكم و تركت ، و هي لعدوّكم أنهك .

لقد كنت أمس أميرا فأصبحت اليوم مأمورا . و كنت أمس ناهيا فأصبحت اليوم منهيّا . و قد أحببتم البقاء و ليس لي أن أحملكم على ما تكرهون .


في ظلال نهج البلاغة ـ ج3

المعنى :

في كتاب « الإمامة و السياسة » لابن قتيبة ص 118 طبعة 1957 ما نصه بالحرف :

« لما عظم الأمر أي في صفين و استحر القتال قال للإمام رأس من أهل العراق : ان هذه الحرب قد أكلتنا ، و أذهبت الرجال ، و الرأي الموادعة ،

و قال بعضهم : لا ، بل نقاتلهم اليوم على ما قاتلناهم بالأمس ، و كانت الجماعة قد رضيت ، و جنحت الى الصلح و المسالمة ، فقام علي خطيبا فقال الخ . .

و ذكر ابن قتيبة هذه الخطبة كما هي في نهج البلاغة بلا تقليم أو تطعيم .

[ 237 ]

( أيها الناس انه لم يزل أمري معكم على ما أحب ) . كنتم صفا واحدا على حرب أهل الشام ، كما أحببت و أردت ، و مضيتم في قتالهم على هدى و بصيرة مختارين لا مكرهين ، و لما اشتدت نار الحرب وهنتم و تخاذلتم ، و تفرقت كلمتكم . .

أ بهذا تكيدون عدو اللّه و عدوكم ؟ ( و قد و اللّه أخذت منكم و تركت ) . أجل ،

لقد استشهد منكم في هذه الحرب من استشهد كأية حرب من الحروب ، و لكن بقي منكم ما فيه الكفاية و زيادة ، فامضوا في الجهاد قدما حتى النصر ، و ما هو منكم ببعيد ( و هي لعدوكم أنهك ) أي نالت الحرب منه أكثر مما نالت منكم .

( لقد كنت أمس أميرا ) تسمعون لي و تطيعون قبل حرب صفّين ( فأصبحت اليوم أي بعد الحرب مأمورا الخ ) . . كان الإمام ينصح أصحابه ، و يرشدهم سواء السبيل ، و يدع الخيار لهم فيما يرون ، و قد نهاهم عن قبول التحكيم ، و بيّن لهم ان رفع المصاحف حيلة و غيلة ، فأصروا على الضلال ، و سكت هو دفعا للضرر الأشد بالضرر الأخف . و سبق الكلام عن ذلك مرارا ، منها في الخطبة 120 .

( و قد أحببتم البقاء ) و ما أحب الحياة قوم إلا ذلّوا ( و ليس لي أن أحملكم على ما تكرهون ) لأن الجهاد فريضة كالصلاة و على الانسان أن يؤديها بمل‏ء إرادته .

بالإضافة الى ان القتال بلا ايمان و قناعة لا يحقق الغرض المطلوب ، و ربما أدى الى عكسه . و هذه هي سيرة رسول اللّه ( ص ) في جميع حروبه ، ينادي مناديه بالحرب ، فمن استجاب لها فقد استجاب للّه و رسوله ، و من تخلف عنها و أعرض فحسابه على ربه : « يا أيها النبي حسبك اللّه و من اتبعك من المؤمنين ، يا أيها النبي حرّض المؤمنين على القتال 64 الأنفال .

[ 238 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 207 العلاء و أخوه عاصم :

ما كنت تصنع بسعة هذه الدّار في الدّنيا . و أنت إليها في الآخرة كنت أحوج ، و بلى إن شئت بلغت بها الآخرة تقري فيها الضّيف و تصل فيها الرّحم ، و تطلع منها الحقوق مطالعها ، فإذا أنت قد بلغت بها الآخرة . يا عديّ نفسه لقد استهام بك الخبيث ، أما رحمت أهلك و ولدك . أ ترى اللّه أحلّ لك الطّيّبات و هو يكره أن تأخذها ؟

أنت أهون على اللّه من ذلك . ويحك إنّي لست كأنت ، إنّ اللّه فرض على أئمّة العدل أن يقدّروا أنفسهم بضعفة النّاس كيلا يتبيّغ بالفقير فقره .


في ظلال نهج البلاغة ـ ج3

اللغة :

تطلع : تظهر أو تؤدي . و مطالعها : مواضعها . و يقدّر : يقيس أو يشبه .

و يتبيغ : يهيج به .

[ 239 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

ما للاستفهام مبتدأ ، و كنت زائدة ، و جملة تصنع خبر المبتدأ ، و ويحك كلمة ترحّم ، و نصبت بفعل محذوف أي ألزمك اللّه ويحا أي رحمة ، و تستعمل للتوجع و التعجب ، و كأنت الكاف بمعنى مثل خبرا لليس أي لست مثلك .


في ظلال نهج البلاغة ـ ج3

لا سلبية في الاسلام .

قال الشريف الرضي : كان الإمام بالبصرة ، فدخل على العلاء بن زياد الحارثي يعوده ، و هو من أصحابه ، فلما رأى سعة داره قال : ( ما كنت تصنع بسعة هذه الدار في الدنيا الخ ) . . الانسان يحب الحياة و المال بطبعه ، و الاسلام لا ينهى عن الثراء المشروع ، و لا يكره الرفاهية و الطيبات من الرزق : « قل من حرّم زينة اللّه التي أخرج لعباده و الطيبات من الرزق 32 الأعراف » شريطة أن يكون هذا الثراء عونا على الحق ، و وسيلة لمرضاة اللّه و ثوابه ، لا للطغيان و المضاهاة و المباهاة . قال رسول اللّه ( ص ) : من طلب الدنيا مكاثرا مفاخرا لقي اللّه ، و هو عليه غضبان ، و من طلبها استعفافا و صيانة لنفسه جاء يوم القيامة ، و وجهه كالقمر ليلة البدر . و قال رجل للإمام جعفر الصادق ( ع ) : اني أحب الدنيا . قال :

تصنع بها ما ذا ؟ قال : أتزوج منها و أحج و أنفق على عيالي و أنيل اخواني و أتصدق .

قال الإمام : ليس هذا من الدنيا ، هذا من الآخرة . و تقدم الكلام عن ذلك في شرح الخطبة 97 .

و أيضا يأمر الإسلام بالعلم و العمل ، و ممارسة الحياة بحلوها و مرها ، و مشاركة المجتمع في سرائه و ضرائه ، و التعاون من أجل حياة أفضل ، و إقامة العلاقات على هذا الأساس ، و مقاومة الفساد و المنكر ، قال تعالى : « و أن ليس للإنسان إلا ما سعى » و السعي حركة لا جمود ، و نضال لا اعتزال من أجل العبادة ،

بل تعاون من أجل الصالح العام ، و مساهمة في تحمل المسؤولية . قال رسول اللّه ( ص ) : « المؤمن للمؤمن كالبنيان يشد بعضه بعضا » . و قال : « الدين النصيحة للّه و رسوله و لعامة المسلمين . . من لا يهتم بأمر المسلمين فليس منهم » .

بهذه التعاليم و غيرها كان للمسلمين تاريخ و حضارة .

[ 240 ]

قال العلاء : يا أمير المؤمنين أشكو اليك أخي عاصم . قال : و ما له ؟ قال لبس العباءة و تخلى عن الدنيا . قال عليّ به . فلما جاء قال الإمام : ( يا عدي نفسه ) بضم العين تصغير عدو ( لقد استهام بك الخبيث ) أزلك الشيطان ،

و جعلك هائما لا تهتدي الى رشد ( اما رحمت أهلك و ولدك الخ ) ؟ كيف تقعد عن السعي و العمل ، و أنت مسؤول أمام اللّه عن أسرتك و مجتمعك ؟ و هل منحك سبحانه القدرة و العقل : و أودع فيك ما أودع من الطاقات لمجرد أن تلبس العباءة و تقيم الصلاة ؟ و هل تستقيم الأمور ، و تمتلى‏ء البطون ، و تسكن النفوس بهذا الجمود ، و هذه السلبية ؟ و هل تدفع منكرا ، و تنشر معروفا بهذا الخمول و الانزواء ؟

قال عاصم : يا أمير المؤمنين هذا أنت في خشونة ملبسك و جشوبة مأكلك .

قال الإمام : ( ويحك ، اني لست كأنت الخ ) . . على القائد أعباء قاسية و جسيمة ،

و أولها إقامة العدل و المساواة بين الناس في السراء و الضراء على أن يبدأ القائد بنفسه و أهله . . و ان وجد فقير واحد في رعيته عمل لدفع المضرة عنه ، و ان عجز شاركه في مكاره العيش لئلا يزداد ألما على ألم ، أو يعيبه و يعيره ببلواه عائب و معير ما دامت هذه هي حال الخليفة و دنياه .

و إذن فخشونة الإمام في عيشه جزء من جهاده و عمله من أجل الفقراء و المستضعفين ،

و فضيلة من فضائل القادة و الحاكمين ، أما خشونة عاصم و أمثال عاصم فجمود و انهزام .

و تجدر الإشارة الى أن صاحب « منهاج البراعة في شرح نهج البلاغة » كتب حول هذه الخطبة 365 صفحة بقياس كتابي هذا . و كان الأجدر أن يفردها في كتاب مستقل عن الصوفية .

[ 241 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 208


في ظلال نهج البلاغة ـ ج3

الأحاديث . . فقرة 1 4 :

إنّ في أيدي النّاس حقّا و باطلا . و صدقا و كذبا . و ناسخا و منسوخا و عامّا و خاصّا . و محكما و متشابها . و حفظا و وهما . و لقد كذب على رسول اللّه صلّى اللّه عليه و آله و سلّم على عهده حتّى قام خطيبا فقال : « من كذب عليّ متعمّدا فليتبوّأ مقعده من النّار » .

و إنّما أتاك بالحديث أربعة رجال ليس لهم خامس : رجل منافق مظهر للإيمان ، متصنّع بالإسلام لا يتأثّم و لا يتحرّج ، يكذب على رسول اللّه صلّى اللّه عليه و آله متعمّدا ، فلو علم النّاس أنّه منافق كاذب لم يقبلوا منه و لم يصدّقوا قوله ، و لكنّهم قالوا صاحب رسول اللّه صلّى اللّه عليه و آله رأى و سمع منه و لقف عنه فيأخذون بقوله ، و قد أخبرك اللّه عن المنافقين بما أخبرك ،

[ 242 ]

و وصفهم بما وصفهم به لك ، ثمّ بقوا بعده عليه و آله السّلام فتقرّبوا إلى أئمّة الضّلالة و الدّعاة إلى النّار بالزّور و البهتان ، فولّوهم الأعمال و جعلوهم حكاما على رقاب النّاس ، و أكلوا بهم الدّنيا . و إنّما النّاس مع الملوك و الدّنيا إلاّ من عصم اللّه فهو أحد الأربعة .

و رجل سمع من رسول اللّه شيئا لم يحفظه على وجهه فوهم فيه ، و لم يتعمّد كذبا فهو في يديه و يرويه و يعمل به و يقول أنا سمعته من رسول اللّه صلّى اللّه عليه و آله ، فلو علم المسلمون أنّه وهم فيه لم يقبلوه منه ، و لو علم هو أنّه كذلك لرفضه . و رجل ثالث سمع من رسول اللّه صلّى اللّه عليه و آله شيئا يأمر به ثمّ نهى عنه و هو لا يعلم ، أو سمعه ينهى عن شي‏ء ثمّ أمر به و هو لا يعلم ، فحفظ المنسوخ و لم يحفظ النّاسخ ، فلو علم أنّه منسوخ لرفضه ، و لو علم المسلمون إذ سمعوه منه أنّه منسوخ لرفضه . و آخر رابع لم يكذب على اللّه و لا على رسوله ، مبغض للكذب خوفا من اللّه و تعظيما لرسول اللّه صلّى اللّه عليه و آله و لم يهم ، بل حفظ ما سمع على وجهه ، فجاء به على ما سمعه لم يزد فيه و لم ينقص منه ،

فحفظ النّاسخ فعمل به ، و حفظ المنسوخ فجنّب عنه ، و عرف الخاصّ و العامّ فوضع كلّ شي‏ء موضعه ، و عرف المتشابه و محكمه .

[ 243 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

لا يتأثم و لا يتحرج : لا يتجنب الإثم و الحرج . و لقف : تناول بسرعة .

و لم يهم : من الوهم لا اليهم أي الجنون . و المحكم الواضح . و المتشابه :

المشكل .


في ظلال نهج البلاغة ـ ج3

الإعراب :

خطيبا حال ، و مثله متعمدا ، و رجل و ما بعده من الرجال الى الرابع بدل مفصل من مجمل ، و المبدل منه أربعة ، و مبغض صفة لرابع ، و خوفا مفعول من أجله للفعل المنفي ، و هو لم يكذب .


في ظلال نهج البلاغة ـ ج3

المعنى :

( إن في أيدي الناس حقا و باطلا الخ ) . . اتفق السنة و الشيعة ان أحاديثهم المروية عن رسول اللّه ( ص ) فيها الضعيف و الصحيح ، و من هنا وضعوا عشرات الكتب في علم الرجال ، و هو يبحث عن حال كل واحد من رواة الحديث على حدة ، و انه هل هو ثقة في النقل أو غير ثقة ؟ و أيضا وضعوا كتبا في علم الدراية ، و يبحث هذا العلم عن صفة الحديث من حيث المتن و السند و التواتر و عدمه ،

و الإرسال و غيره . . الى غير ذلك مما هو مذكور في كتب الدراية .

( و ناسخا و منسوخا ، و عاما و خاصا ، و محكما و متشابها ) ذكرنا تحديد معاني هذه الكلمات في شرح الخطبة الأولى ج 1 ص 65 ( و حفظا و وهما ) . و المراد بالحفظ ضبط الحديث كما هو عن رسول اللّه ( ص ) و عدم الخطأ فيه و الذهول ،

و الوهم ضده ( من كذب عليّ فليتبوأ مقعده من النار ) . لا ريب في هذا الحديث باتفاق المذاهب . و كان النفاق و الكذب على اللّه و ملائكته و رسله ، و على الناس ، بل و على نفس الكاذب ، كان قبل النبي ( ص ) و بعده . . و الى آخر يوم .

و قال قائل : « إن الانسان هو الحيوان الذي يستطيع أن يكذب » .

ثم قسّم الإمام رواة الحديث الى أربعة أقسام :

1 ( رجل منافق مظهر للإيمان متصنع بالاسلام الخ ) . و المتصنع هو الذي

[ 244 ]

يظهر من نفسه ما ليس فيه ، و كان المنافقون يكفرون باللّه و رسوله ، و يستخفّون بكفرهم هذا ، و يقولون بألسنتهم : لا إله إلا اللّه محمد رسول اللّه ، ليعصموا دماءهم و أموالهم ، و قد أنزل اللّه فيهم سورة خاصة في كتابه العزيز ، و استمروا بعد النبي ( ص ) على النفاق ، و كان المسلمون يعاملونهم كسائر الصحابة المؤمنين جهلا بدخيلتهم ، و يرجعون اليهم في الكثير من أمور دينهم ، و من ارتاب بواحد منهم يسكت و لا يجرأ على الطعن فيه ، لأنه يتحصن بصحبة رسول اللّه ( ص ) و بقيت هذه الحصانة لجميع الصحابة عند السنة الى يومنا هذا . قال الغزالي في المستصفى : « ان عدالة الصحابة معلومة » و تكررت هذه الجملة في العديد من كتب أصول الفقه للسنة .

( فتقربوا الى أئمة الضلالة ) . كان المنافقون و ما زالوا يكيفون الدين و أحكامه وفقا لأهواء الأقوياء و الحاكمين ، و يقبضون الثمن وظيفة في الدولة ، أو دواهم معدودات .

2 ( و رجل سمع من رسول اللّه شيئا لم يحفظه على وجهه الخ ) . . قال علماء المسلمين : يشترط في راوي الحديث من جملة ما يشترط أن يكون من الذين يحسنون ضبط ما يسمعون و يؤدونه على وجهه ، و لا ثقة بقول من لا يحسن الضبط و ان لم يكن فاسقا .

3 ( و رجل ثالث سمع من رسول اللّه ( ص ) شيئا يأمر به ، ثم انه نهى عنه الخ ) . . كان رسول اللّه ( ص ) يبلّغ بعض الأحكام ، فيسمعه من كان حاضرا ، و قد يكون الحاضر السامع صادقا واعيا لما سمع ، و لكن الرسول قد ينهى عما كان قد أمر به من قبل ، لأن المصلحة التي أوجبت العمل قد انتهت و ذهبت بذهاب وقتها ، فيسمع النهي من حضر غير الذي سمع الأمر ، فينقل عن النبي النهي من سمعه ، و ينقل الأمر من سمعه أيضا ، و الإحاطة بجميع أحاديث الرسول ( ص ) أمر عسير .

4 ( و آخر رابع لم يكذب على اللّه الخ ) . . هذا الرابع عالم قدير كما هو راو ثقة و خبير ، يميز بين موارد الحقيقة و المجاز ، و بين الحديث الواضح الذي لا يجوز تأويله بحال ، و المشكل الذي يمكن تأويله بما يتفق مع العقل و مقاصد الشريعة ، و يعرف العمومات و المطلقات ، و ما يعارض المعنى الظاهر من المخصصات

[ 245 ]

و المطلقات ، و يجمع بينها بما يقتضيه الفن و الصناعة ، و أيضا يعرف زمن الناسخ و زمن المنسوخ ، و لا يخلط بين المتقدم و المتأخر ، و يضع كل شي‏ء في موضعه .

و لا يجوز الأخذ و العمل برواية الأول و الثاني اطلاقا ، و أما الثالث فيؤخذ بروايته نظريا إذا كان صادقا ضابطا ، و لا يجوز الأخذ بها عمليا إلا بعد التتبع و البحث عما يعارض الرواية من الأدلة و القرائن ، فإن لم نجد المعارض عملنا بها كما هي ، و إلا قارنا بينها و بين المعارض ، و عملنا بما تستدعيه الأصول و القواعد ،

و الرابع كالثالث ، و لا أثر للعلم و كثرته في صحة الحديث و قوته .


في ظلال نهج البلاغة ـ ج3

كلام ذو وجهين . . فقرة 5 :

و قد كان يكون من رسول اللّه صلّى اللّه عليه و آله الكلام له وجهان : فكلام خاصّ و كلام عامّ ، فيسمعه من لا يعرف ما عنى اللّه به و لا ما عنى رسول اللّه صلّى اللّه عليه و آله و سلّم ،

فيحمله السّامع و يوجّهه على غير معرفة بمعناه و ما قصد به و ما خرج من أجله . و ليس كلّ أصحاب رسول اللّه صلّى اللّه عليه و سلّم من كان يسأله و يستفهمه حتّى أن كانوا ليحبّون أن يجي‏ء الأعرابيّ و الطّارى‏ء فيسأله عليه السّلام حتّى يسمعوا . و كان لا يمرّ بي من ذلك شي‏ء إلاّ سألت عنه و حفظته . فهذه وجوه ما عليه النّاس في اختلافهم و عللهم في رواياتهم .

[ 246 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

قد كان يكون « كان » زائدة ، و « يكون » تامة و الكلام فاعلها ، و من الرسول متعلق بمحذوف حالا من الكلام ، و يجوز أن تكون ناقصة ، و الكلام اسمها ، و من الرسول خبرها ، و له وجهان مبتدأ و خبر ، و الجملة صفة الكلام ،

و حتى إن كانوا « إن » مخففة مهملة ، و اللام بعدها للفرق بينها و بين إن النافية .


في ظلال نهج البلاغة ـ ج3

المعنى :

( و قد كان يكون من رسول اللّه ( ص ) الكلام له وجهان الخ ) . . ربما يكون بل كثيرا ما يكون للجسم الطبيعي جهتان تختلف إحداهما عن الأخرى أشد الاختلاف حتى لو أخذت لكل جهة صورة على حدة ، ثم عرضتهما على أي انسان لتوهم انهما صورتان لكائنين مختلفين ، و ما هما في الواقع إلا لكائن واحد من جهتين .

و من الكلام ما هو قطعي الدلالة مثل لا إله إلا اللّه . . و قضى ربك أن لا تعبدوا إلا إياه . و ليس لهذا النوع إلا وجه واحد . و من الكلام ما هو ظني الدلالة ،

و هذا النوع يمكن أن يكون له وجهان أو أكثر كقوله تعالى : « اذا قمتم الى الصلاة فاغسلوا وجوهكم و أيديكم الى المرافق و امسحوا برؤوسكم و أرجلكم الى الكعبين 6 المائدة » فقد عطفت السنة الأرجل على الوجوه فأوجبوا غسلها ، و عطفها الشيعة على الرؤوس فأوجبوا مسحها . و لكل دليله ، و عرضنا الدليلين في كتاب فقه الإمام الصادق ( ع ) .

و في كلام اللّه و رسوله الكثير من هذا النوع ( فيحمله السامع ، و يوجهه على غير معرفة بمعناه ) . يسمع الكلام من المعصوم ، و لا يفطن لمراده ، لأن له وجهين ، فيفسره بغير الوجه المراد ، و كان عليه أن يتهم نفسه ، و يسأل النبي ( ص ) عما أراد من قوله ، و لكن ( ليس كل أصحاب رسول اللّه ( ص ) من كان يسأله ) هيبة لعظمته ، أو حرصا على راحته ( حتى ان كانوا ليحبون أن يجي‏ء الأعرابي و الطارى‏ء فيسأله حتى يسمعوا ) . انهم يشعرون بالحاجة الى تعلّم العلم من النبي ، و لكنهم يكفّون بعض الأحيان عن سؤاله لما أشرنا ، و يتمنون أن يأتي من يفتح لهم الباب .

[ 247 ]

على العكس من الإمام فإنه كما قال : ( و كان لا يمر بي من ذلك شي‏ء إلا سألته عنه و حفظته ) . قال الطبري في تفسيره ج 29 ص 35 طبعة بولاق بمصر سنة 1323 ه . : « إن رسول اللّه قال : يا علي ان اللّه أمرني أن أدنيك و لا أقصيك ، و أن أعلمك و أن تعي ، و حق على اللّه أن تعي » . فنزلت هذه الآية :

« و تعيها اذن واعية » .

[ 248 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 209 حول الكون :

و كان من اقتدار جبروته و بديع لطائف صنعته أن جعل ما من ماء البحر الزّاخر المتراكم المتقاصف يبسا جامدا . ثمّ فطر منه أطباقا ففتقها سبع سموات بعد ارتتاقها فاستمسكت بأمره ، و قامت على حدّه . و أرسى أرضا يحملها الأخضر المثعنجر و القمقام المسخّر . قد ذلّ لأمره ، و أذعن لهيبته ، و وقف الجاري منه لخشيته . و جبل جلاميدها و نشوز متونها و أطوادها . فأرساها في مراسيها . و ألزمها قرارتها فمضت رؤوسها في الهواء ، و رست أصولها في الماء . فأنهد جبالها عن سهولها ، و أساخ قواعدها في متون أقطارها و مواضع .

أنصابها . فأشهق قلالها ، و أطال أنشازها . و جعلها للأرض عمادا ،

و أرّزها فيها أوتادا فسكنت على حركتها من أن تميد بأهلها أو تسيخ

[ 249 ]

بحملها أو تزول عن مواضعها . فسبحان من أمسكها بعد موجان مياهها ، و أجمدها بعد رطوبة أكنافها . فجعلها لخلقه مهادا ، و بسطها لهم فراشا فوق بحر لجّيّ راكد لا يجري ، و قائم لا يسري .

تكركره الرّياح العواصف . و تمخضه الغمام الذّوارف « إِنَّ فِي ذلِكَ لَعِبْرَةً لِمَنْ يَخْشَى » .


في ظلال نهج البلاغة ـ ج3

اللغة :

الزاخر : الملآن . و التقاصف : تزاحم الأمواج يقصف بعضها بعضا . و اليبس :

اليابس . و فطر : خلق . و الأطباق : الطبقات . و الرتق : ضد الفتق . و المثعنجر :

الماء الكثير . و القمقام : البحر . و جبل : خلق . و الجلاميد : الصخور .

و النشوز : الارتفاع . و أنهد : رفع . و أساخ : أدخل . و الأنصاب : جمع نصب ، و هو المنتصب . و أشهق : جعلها شاهقة . و قلال : جمع قلة ، و قلة الجبل أعلاه . و ارّزها : ثبتها . و تميد : تضطرب . و أكنافها : جوانبها أو أقطارها . و المهاد : الفرش . و تكركره : تحركه و تردده . و الذوارف : من ذرف الدمع اذا سال .


في ظلال نهج البلاغة ـ ج3

الإعراب :

المصدر من أن جعل اسم مؤخر لكان ، و من اقتدار خبر مقدم ، و أوتادا حال من هاء أرّزها .


في ظلال نهج البلاغة ـ ج3

المعنى :

أشار الإمام في هذه الخطبة الى خلق الكون ، و تقدمت هذه الإشارة منه أكثر من مرة ، و الغرض مجرد التنبيه الى قدرة اللّه و عظمته ، كما هو دأب القرآن

[ 250 ]

الكريم . . و لست من علماء الفلك و الطبيعة كي أشرح و أجري المعادلات كما يفعل المتخصصون ، و اذا ذكرت شيئا من ذلك فإنما التقطه من أقوالهم ، و أنقله عنهم للقارى‏ء . و فعلت ذلك في شرح الخطبة الأولى و غيرها . و لذا أختصر هنا ما أمكن .

( و كان من اقتدار جبروته ، و بديع لطائف صنعته ) . الجبروت القدرة و السلطة ، و البديع المبتدع و المخترع ، و لطائف الصنعة جودتها و دقتها التي تدل على قدرة صانعها و عظمته ( ان جعل ماء البحر الزخر الخ ) . . يشير بهذا الى ان الكون خلق من الماء . و تقدم الكلام عن ذلك في شرح الخطبة الأولى فقرة « حول الكون » ( يحملها الأخضر المثعنجر ) أي البحر ، و هو أخضر في رؤية العين ( و القمقام المسخر ) سخّر سبحانه البحر لمنفعة الناس و غيرهم من الخلق .

( و وقف الجاري منه لخشيته ) الكون بكل ما فيه من بحار و ظواهر حية و جامدة يسير على مبدأ النظام الذي أودعه اللّه فيه ، و قد مرت ألوف السنين أو ملايينها ،

و الكون على نظامه هذا ، و تمر أيضا ملايين أخرى ، و هو على ما كان من ضبط و دقة و ثبات ، و من هنا استطاع العلماء أن يستخرجوا من ظواهر الطبيعة قوانين راسخة ثابتة إذ لا قانون بلا نظام ثابت ( و جبل جلاميدها الخ ) . . خلق سبحانه الصخور و الجبال ، و جعل أصولها راسخة ، و أعاليها شامخة لتكون أوتادا للأرض تمنعها من الانهيار و الاضطراب . و تقدم مثله مع الشرح في الخطبة 89 .

( فجعلها لخلقه مهادا ، و بسطها لهم فراشا فوق بحر لجي الخ ) . . قال أحمد زكي في كتاب « مع اللّه في السماء » ما يتلخص بأن في الأرض صخرا ، يغمر أكثره طبقة من ماء ، و فوق الصخر و الماء طبقة من هواء ، و نحن بني الانسان و الحيوان و النبات نعيش في أعماق هذه الأشياء الثلاثة ، فمن الهواء نستمد أنفاسنا ،

و يبني النبات جسمه ، و نحن نأكل النبات و الحيوان الذي يأكل النبات ، و من كليهما نبني أجسامنا . . نحن مقيدون بالأرض ، و لصالح الانسان كان هذا القيد ، ان الانسان لو ذهب في الأرض سفلا لطمره الصخر ، أو ذهب في البحر نزولا أغرقه الماء ، أو صعد في الهواء علوا تعذر عليه التنفس . فعن حكمة إذن كان ربط الانسان بهذه الأرض ( ان في ذلك لعبرة لمن يخشى ) اللّه و سطوته .

[ 251 ]

و بعد ، فلا شي‏ء لدي أقوله هنا إلا ان أكرر مع القرآن الكريم و نهج البلاغة :

ان هذا النظام الدقيق الذي يجري عليه الكون من مجرّاته الى الذرة ، و منذ وجوده الى نهايته ، و الذي يعلّم الانسان ما ينبغي أن يتعلم ، ان هذا النظام العليم الحكيم ينطق بصراحة ، و يقول بوضوح لكل ذي قلب و سمع : سبّح معي اسم ربك الأعلى الذي خلق فسوّى ، و الذي قدر فهدى .

[ 252 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 210 المقالة العادلة :

اللّهمّ أيّما عبد من عبادك سمع مقالتنا العادلة غير الجائرة ، و المصلحة في الدّين و الدّنيا غير المفسدة فأبى بعد سمعه لها إلاّ النّكوص عن نصرتك ، و الإبطاء عن إعزاز دينك ، فإنّا نستشهدك عليه بأكبر الشّاهدين شهادة . و نستشهد عليه جميع من أسكنته أرضك و سمواتك ،

ثمّ أنت بعد المغني عن نصره و الآخذ له بذنبه .


في ظلال نهج البلاغة ـ ج3

الإعراب :

أيما « ما » زائدة ، و أي مبتدأ ، و جملة سمع صفة لعبد ، و أبى عطف على سمع ، و جملة فإنا خبر أي ، و بعد ظرف بمعنى الآن ، و هو مبني على الضم ،

و المغني خبر أنت .


في ظلال نهج البلاغة ـ ج3

المعنى :

( اللهم أيما عبد من عبادك سمع مقالتنا العادلة الخ ) . . و هذه المقالة هي الدعوة

[ 253 ]

الى الحرب و الضرب لا الى وليمة ، و لكلّ أهل ، دعوة الى تحطيم الشر و الفساد ،

و اقتلاعه من الجذور . . و لكن من يسمع ، و هل يداوى الداء بالداء ، و تستخرج الشوكة بالشوكة على حد ما قال الإمام في الخطبة 119 ؟

قضى رسول اللّه ( ص ) على الشرك و الخرافات و التقاليد الفاسدة ، و حطم زعامات البغي و الضلال ، و لكن بمعونة الحواريين الذين وصفهم سبحانه بقوله : « محمد رسول اللّه و الذين معه أشداء على الكفار رحماء بينهم 29 الفتح » . . أبدا لا علاقة لهم إلا مع اللّه ، و لا يحبون و يبغضون إلا فيه و من أجله . . لا يحملون ضغنا على مؤمن ، و لا يشهرون في وجهه سيفا . و دعا الإمام دعوة النبي الى تحطيم قيادات البغي و الفساد في الأرض ، و هو في مستوى الدعوة و النهوض بأعبائها ،

و لكن المسلمين في عهده كانوا يتناحرون على السلطان ، و يقتل بعضهم بعضا من أجله ، و ما نجحت دعوة في التاريخ البشري كله إلا إذا اتفقت كلمة الأنصار ،

و أحاطوها بقلوبهم و دافعوا عنها بدمائهم . و كان أصحاب الإمام كما خاطبهم في الخطبة 95 : « يا أشباه الإبل غاب عنها راعيها ، كلما جمعت من جانب تفرقت من آخر » .

( فإنا نستشهدك عليه بأكبر الشاهدين شهادة ) . ضمير عليه يعود الى من نكص عن دعوة الإمام ، و قال الشيخ محمد عبده : « أكبر الشاهدين هو النبي و القرآن » . و الحق انه اللّه تعالى لقوله : « قل أي شي‏ء أكبر شهادة قل اللّه شهيد بيني و بينكم 19 الانعام .

( ثم أنت بعد المغني عن نصره ) . ان شئت ان تنصرنا فعلت ، و ان نكص من نكص لأنك القائل : « كم من فئة قليلة غلبت فئة كثيرة بإذن اللّه 249 البقرة » . ( و الآخذ له بذنبه ) تعاقبه على التخلف عن نصرة الحق .

[ 254 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 211 تعظيم اللّه تعالى :

الحمد للّه العليّ عن شبه المخلوقين ، الغالب لمقال الواصفين .

الظّاهر بعجائب تدبيره للنّاظرين ، الباطن بجلال عزّته عن فكر المتوهّمين . العالم بلا اكتساب و لا ازدياد و لا علم مستفاد ، المقدّر لجميع الأمور بلا رويّة و لا ضمير . الّذي لا تغشاه الظّلم و لا يستضي‏ء بالأنوار ، و لا يرهقه ليل ، و لا يجري عليه نهار . ليس إدراكه بالأبصار و لا علمه بالأخبار .

أرسله بالضّياء و قدّمه في الاصطفاء فرتق به المفاتق ، و ساور به المغالب . و ذلّل به الصّعوبة ، و سهّل به الحزونة حتّى سرّح الضّلال عن يمين و شمال .

[ 255 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

لا يرهقه ليل : لا يدركه . و الرتق : ضد الفتق . و ساور به : غلب به .

و الحزونة : الخشونة . و سرّح : أبعد .


في ظلال نهج البلاغة ـ ج3

الإعراب :

عن شبه متعلق بالعلي ، و لمقال اللام زائدة لمجرد التوكيد ، و مقال مفعول الغالب .


في ظلال نهج البلاغة ـ ج3

المعنى :

( الحمد للّه العلي ) أي العالي بذاته و صفاته ( عن شبه المخلوقين ) لأن المخلوق حادث و ممكن و محدود بداية و نهاية ، و اللّه واجب أزلي أبدي ( و الغالب لمقال الواصفين ) لا ترقى الافهام الى الإحاطة بذاته و صفاته ، لأن للافهام حدا تنتهي عنده ، و المحدود لا يدرك المطلق الذي لا أول لأوله و لا آخر لآخره ، و انما يدرك وجوده من خلال آثاره .

( الظاهر بعجائب تدبيره للناظرين ) . الأفهام لا تدرك ذات اللّه سبحانه كما أشرنا ، و لكنها تدرك انه قادر حكيم من خلال عظمة الكون ، و نظامه المحكم الذي يسير عليه منذ القديم و الى أن يشاء اللّه ، و أيضا تدرك الأفهام ان اللّه رحمن رحيم ، و جواد كريم من خلال النعم التي نتقلب فيها ، و نعيش عليها ( و الباطن بجلال عزته عن فكر المتوهمين ) كما عجزت الألسن عن وصف الذات عجزت الأفكار أيضا عن إدراكها و الإحاطة بها ، و حسب هذه ان نستشعر قدرة اللّه و رحمته و حكمته ، و حسب تلك أن تسبح بحمده و مجده .

( العالم بلا اكتساب الخ ) . . بلا دراسة نهارا ، و مطالعة ليلا ، و بلا روى فلان عن فلان .

و تسأل : إن الإمام يطيل و يكرر في هذا الموضوع ، كقوله في هذه الخطبة :

« بلا روية و لا ضمير . . و لا إبصار و إخبار » و قوله في الخطبة 150 : « بلا أداة »

[ 256 ]

و في الخطبة 184 « لا بحول فكرة » . . الى أمثال ذلك مع ان الأمر في غاية الوضوح ، و يكفي القول : انه تعالى عالم بذاته ، أو بلا اكتساب ؟ .

الجواب :

كان الناس في عهد الإمام جديدي عهد بالإسلام ، و كان البعض منهم يقيس صفات الخالق بصفات المخلوق . . حتى اليوم يوجد هذا النوع . و روي عن بعض الأعراب انه نادى اللّه بقوله : يا أبيض الوجه ، و ناداه آخر : يا أبا المكارم . فدعت الحاجة الى التكرار و التوكيد .

( أرسله بالضياء الخ ) . . اصطفى اللّه محمدا ( ص ) لحمل الأمانة ، و أداء الرسالة ، فقام بها على أكمل وجه ، جمع شمل المتفرقين ، و قضى على الشرك و المشركين ، و رفع راية الأمن و العدل ، و حرر الناس من العبودية و الجهل ،

و جعلهم « سواسية كأسنان المشط » .

[ 257 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 212


في ظلال نهج البلاغة ـ ج3

ان للخبر أهلا . . فقرة 1 3 :

و أشهد أنّه عدل عدل و حكم فصل . و أشهد أنّ محمّدا عبده و رسوله و سيّد عباده كلّما نسخ اللّه الخلق فرقتين جعله في خيرهما .

لم يسهم فيه عاهر و لا ضرب فيه فاجر . ألا و إنّ اللّه جعل للخير أهلا . و للحقّ دعائم ، و للطّاعة عصما و إنّ لكم عند كلّ طاعة عونا من اللّه يقول على الألسنة و يثبّت الأفئدة . فيه كفاء لمكتف ،

و شفاء لمشتف . و اعلموا أنّ عباد اللّه المستحفظين علمه يصونون مصونه ، و يفجّرون عيونه . يتواصلون بالولاية ، و يتلاقون بالمحبّة . و يتساقون بكأس رويّة . و يصدرون بريّة . لا تشوبهم الرّيبة ، و لا تسرع فيهم الغيبة . على ذلك عقد خلقهم و أخلاقهم .

فعليه يتحابّون و به يتواصلون . فكانوا كتفاضل البذر ينتقى ،

[ 258 ]

فيؤخذ منه و يلقى . قد ميّزه التّخليص ، و هذّبه التّمحيص .

فليقبل امرؤ كرامة بقبولها . و ليحذر قارعة قبل حلولها . و لينظر امرؤ في قصير أيّامه ، و قليل مقامه في منزل حتّى يستبدل به منزلا .

فليصنع لمتحوّله و معارف منتقله . فطوبى لذي قلب سليم أطاع من يهديه ، و تجنّب من يرديه ، و أصاب سبيل السّلامة ببصر من بصّره و طاعة هاد أمره . و بادر الهدى قبل أن تغلق أبوابه و تقطع أسبابه . و استفتح التّوبة و أماط الحوبة . فقد أقيم على الطّريق و هدي نهج السّبيل .


في ظلال نهج البلاغة ـ ج3

اللغة :

نسخ الخلق : نقلهم بالتناسل من فريق الى فريقين ، أو كما قال ابن أبي الحديد :

قسّم الأب الواحد الى ابنين . و العاهر : الزاني ، و مثله الفاجر . و العصم بكسر العين و فتح الصاد جمع عصمة ، و هي الحصانة و الوقاية من الذنوب . و الكفاء :

الكفاية . و المراد بالولاية هنا الأخوة الصادقة . و الرية بكسر الراء من زوال العطش . و القارعة : المصيبة و القيامة . و طوبى : الهناء و الخير . و الحوبة :

الإثم .


في ظلال نهج البلاغة ـ ج3

الإعراب :

انه عدل الضمير للقضاء و القدر ، و كلما نصب على الظرفية ، لأن « ما » مصدرية ظرفية ، و المصدر المنسبك مجرور بإضافة كل أي في كل زمان نسخ أو

[ 259 ]

ينسخ الخ و عونا اسم ان ، و علمه مفعول المستحفظين ، و نهج السبيل منصوب بنزع الخافض أي الى نهج السبيل .


في ظلال نهج البلاغة ـ ج3

المعنى :

( و أشهد انه عدل ) . ما من شي‏ء إلا وراءه قضاء و تدبير ، و هذا هو الدليل :

« إن هو أي القرآن إلا ذكر للعالمين لمن شاء منكم أن يستقيم و ما تشاءون إلا أن يشاء اللّه رب العالمين آخر سورة التكوير » . و كل قضاء اللّه عدل ،

ثم أكد الإمام ذلك بصيغة الفعل الماضي و قال : « عدل » لا شائبة في قضائه للظلم ( و حكم فصل ) بين الحق و الباطل .

( و أشهد أن محمدا عبده و رسوله و سيد عباده ) جاء في كتاب « الصواعق المحرقة » و غيره : إن النبي ( ص ) قال مشيرا الى علي : هذا سيد العرب .

فقالت له عائشة : أ لست أنت سيد العرب ؟ قال : أنا سيد العالمين ، و هو سيد العرب ( كلما نسخ اللّه الخلق فريقين الخ ) . . اذا تشعب الناس الى فرق و قبائل قبل محمد ( ص ) كان هو في خيرها و أفضلها أما و أبا ، و قد جاء في الصحاح ،

و منها صحيح مسلم كتاب « الفضائل » باب : فضل نسب النبي ، انه قال : إن اللّه اصطفى كنانة من ولد اسماعيل ، و اصطفى قريشا من كنانة ، و اصطفى من قريش بني هاشم ، و اصطفاني من بني هاشم ( لم يسهم فيه عاهر الخ ) . هو خير أهل الأرض طرا حسبا و نسبا انتقل من أصلاب طاهرة الى أرحام مطهرة .

هذه هي عقيدة الشيعة الإمامية في جميع الأنبياء دون استثناء . و تقدم مثله مع الشرح في الخطبة 92 .

( أ لا و إن للّه سبحانه قد جعل للخير أهلا ) و هم موجودون في كل عصر وجيل ، و من علامة أحدهم انه يحب الخير لكل الناس ، و لا يضمر شرا لمخلوق ،

و لا يعيش على حساب الآخرين ، بل من كد اليمين و عرق الجبين ( و للحق دعائم ) و هم العلماء الذين يبينون حكم اللّه للناس و لا يشترون به ثمنا قليلا ( و للطاعة عصما ) من أراد الإدمان على طاعة اللّه في كل شي‏ء ، و لا يعصيه في شي‏ء فالطريق الى ذلك سهل يسير ، و هو كتاب اللّه ، قال سبحانه : « كذلك يبين اللّه آياته للناس لعلهم يتقون 187 البقرة » .

[ 260 ]

( و ان لكم عند كل طاعة عونا الخ ) . . لكل عمل جزاء غدا عند اللّه ،

و أيضا لكل عمل أثره في الحياة الدنيا ، فمن فتح قلبه للشيطان في الذنب الصغير اتخذه مقرا له و موطنا ما دام حيا ، و من أقبل على اللّه في طاعة و لو مقدار ذرة كان اللّه في عونه إلى غيرها ، و دفع به الى ما هو خير و أبقى : « و الذين اهتدوا زادهم هدى 17 محمد » . ( يقول على الألسنة ) أي ان ما جاء على ألسنة الأنبياء هو عون للعبد على طاعة اللّه ( و يثبت الأفئدة ) . انه تعالى يثبت الذين آمنوا و عملوا الصالحات بما وعدهم من فضله و إحسانه .

( و اعلموا ان عباد اللّه المستحفظين علمه ) . المراد بعلمه سبحانه هنا دينه ،

و بالمستحفظين العلماء بالدين ، لأن من علم بدين اللّه كان الدين و ديعة للّه عنده يجب عليه أن يحفظها و يحرص عليها ( يصونون مصونه ) أي يصونون دين اللّه من التحريف و التزييف ( و يفجرون عيونه ) ينشرون الدين بين الناس ( يتواصلون بالولاية الخ ) . . تآخوا في اللّه ، و تعاونوا على الصالحات ، و تواصوا بالحق و تواصوا بالصبر على تحمل المشاق من أجله ( لا تشوبهم الريبة ) لأنهم على بصيرة من دينهم ( و لا تسرع فيهم الغيبة ) لأنها تنم عن الصغار ، و تقود الى النار .

( عند خلقهم و أخلاقهم ) هم أبناء الإنسان ظاهرا و واقعا ، و خلقا و شيما بكل ما في الانسانية من فضائل ، و غيرهم حيوان في شكل إنسان ( فعليه يتحابون ،

و به يتواصلون ) أي على عقد الأخلاق الرضية و به يتبادلون الإخلاص و الثقة ،

و البر و الرحمة ( فكانوا كتفاضل البذر الخ ) . . التمحيص و التخليص : الغربلة و التمييز بين الجيد و الردي‏ء ، و المعنى ان الأخيار يمتازون عن سائر الناس كما يمتاز البذر الصالح للزرع عن البذر الفاسد الذي لا يصلح إلا للطرح مع القمامة .

( فليقبل امرؤ كرامة بقبولها ) . يأخذ نصيحتي مجانا و من غير ثمن إلا أن يقبلها و يعمل بها ، و سيرى أنها تعود عليه بكل خير ( و ليحذر قارعة الخ ) . .

و ليتأهب و يستعد للموت قبل أن يأتيه بغتة ( فليصنع لمتحوله و معارف منقلبه ) أي يعمل لآخرته فإنه يتحول و ينقلب اليها عما قريب ( فطوبى لذي قلب سليم الخ ) . .

يستمع القول فيتبع أحسنه أيا كان قائله ، لأن الحكمة ضالة المؤمن يأخذها و لو من منافق ، كما قال الإمام :

( و بادر الهدى قبل أن تغلق أبوابه ) دونكم بالعجز أو الموت ، و أبواب الهدى

[ 261 ]

هي أبوابه تعالى ، و اللّه لا يغلقها أبدا ، و لا يصد أحدا عنها . و لكن العبد يعرض و ينصرف ، أو يرغب بعد فوات الأوان ( و أماط الحوبة ) يندم على ما فرط و قصّر ، و يتضرع الى اللّه أن يغفر و يرحم ( فقد أقيم على الطريق الخ ) . . الأدلة قائمة على سبيل الرشاد و الهداية ، و من نكب عنها قامت عليه الحجة ، و حقت عليه كلمة العذاب .

[ 262 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 213 للّه الحجة :

الحمد للّه الّذي لم يصبح بي ميّتا و لا سقيما ، و لا مضروبا على عروقي بسوء ، و لا مأخوذا بأسوإ عملي ، و لا مقطوعا دابري ، و لا مرتدّا عن ديني ، و لا منكرا لربّي ، و لا مستوحشا من إيماني ،

و لا ملتبسا عقلي ، و لا معذّبا بعذاب الأمم من قبلي . أصبحت عبدا مملوكا ظالما لنفسي ، لك الحجّة عليّ و لا حجّة لي . لا أستطيع أن آخذ إلاّ ما أعطيتني ، و لا أتّقي إلاّ ما وقيتني . اللّهمّ إنّي أعوذ بك أن أفتقر في غناك ، أو أضلّ في هداك ، أو أضام في سلطانك ، أو أضطهد و الأمر لك . اللّهمّ اجعل نفسي أوّل كريمة تنتزعها من كرائمي ، و أوّل وديعة ترتجعها من ودائع نعمك

[ 263 ]

عندي . اللّهمّ إنّا نعوذ بك أن نذهب عن قولك ، أو نفتتن عن دينك . أو تتابع بنا أهواؤنا دون الهدى الّذي جاء من عندك .


في ظلال نهج البلاغة ـ ج3

اللغة :

عروقي : أعضائي . و دابري : نسلي . و ملتبسا : مختلطا . و التتابع بالياء التهافت في الشر و اللجاجة ، و في بعض النسخ تتابع بالباء لا بالياء .


في ظلال نهج البلاغة ـ ج3

الإعراب :

يصبح تامة ، و ميتا حال من ياء المتكلم ، و المصدر من أن أفتقر و ان نذهب مجرور بمن محذوفة .


في ظلال نهج البلاغة ـ ج3

المعنى :

( الحمد للّه الذي لم يصبح بي ميتا الخ ) . . يحمد الإمام ( ع ) خالقه تعالى على نعمه التي لا تحصى ، و منها انه أصبح سليما معافى في بدنه و صحته . و من أقواله : نعمتان مجهولتان : الصحة و الأمان ( و لا مضروبا على عروقي بسوء ) أي سليم الأعضاء .


في ظلال نهج البلاغة ـ ج3

لا إيمان بلا خوف من اللّه :

( و لا مأخوذا بأسوإ أعمالي ) . حقر الإمام الدنيا و صغّرها ، و قوّمها بعفطة عنز ، أو ورقة في فم جرادة ، و نعتها بالأفعى و بكل سوء و رذيلة ، و لذا قطع معها العلاقات و الصلات ، و مع هذا يتهم نفسه بسوء العمل ، و يحمد اللّه الذي لم يأخذه من مأمنه . . و ليس هذا مجرد تواضع ، و لا هو درس و تعليم للآخرين

[ 264 ]

كما يقال كلا ، انه صدق في الايمان و رسوخ في اليقين ، و من بداهة الحقائق ان الخوف من اللّه يقاس بمعرفته و الفهم عنه . و كذلك الرجاء .

و مهما شككت فإني لا أشك إطلاقا ان من أكبر الكبائر أن يمتلى‏ء قلب المرء رعبا من المخلوق و لا يخاف الخالق في شي‏ء ، و ان من كان هذا شأنه يعامل في الآخرة معاملة الكافر الملحد إلا ان يشاء اللّه . و أنا أعرف من يعترف بلسانه للّه بالوحدانية و لمحمد بالرسالة ، و لكن لا أثر في تصرفاته للخوف من اللّه في كثير أو قليل . .

انها تصدر عن مصلحته ، و لا شي‏ء وراءها ، فكيف أصدق انه من اللّه في شي‏ء ؟

حتى و لو طلب العون منه لقضاء مصلحة من مصالح دنياه . . أبدا لا دليل على الإيمان الصادق إلا الخوف من اللّه عمليا لا نظريا فقط .

( أصبحت عبدا مملوكا ظالما لنفسي الخ ) . . فرق بعيد بين الطاغية و الإمام العادل ، فالأول يريد السيطرة كغاية ، و التحكم بدماء الناس و مقدراتهم ، و يعمل جاهدا لتثبيت السلطان و دوامه في يده و في نسله ، أو فيمن يشاء من بعده ،

و الوسيلة الوحيدة التي تضمن له هذه السيطرة و دوامها كما يفكر و يعتقد أن يملأ القلوب رعبا و هلعا من بطشه و هيبته ، و من أجل هذا يعتبر القوة هي النظام الحكيم لسيادته و رئاسته .

أما الإمام العادل فإنه ينظر الى الحكم على أنه تحمّل تبعات و مسؤوليات بتأمين الدعة و الأمن للرعية ، و إقامة العدل و المساواة بين الجميع ، و انه لو وجد مظلوم واحد في رعيته فهو المسؤول الأول عن ظلامته . و من أجل هذا الشعور بالمسؤولية ،

و انه أجير مؤتمن يرى أنه قد ظلم نفسه بالتصدي للحكم و قبول السلطان ، و لذا ترك بوذا الملك ، و ولى هاربا . . و لو أحجم الإمام عن الخلافة في مثل الظروف التي كان عليها المسلمون آنذاك ، و الأحداث التي قتل فيها عثمان ما اخضرّ للإسلام عود ، و لكن الإمام تحمل المسؤولية على ضخامتها ، و ظلم نفسه ، لا لشي‏ء إلا لأنه عبد مملوك كما قال للّه و للإسلام و صالح المسلمين .

( اللهم اجعل نفسي أول كريمة تنتزعها من كرائمي الخ ) . . أراد بالكرائم عقله و سمعه و بصره ، و كل شي‏ء فيه يعينه على التصرف و الحركة ، و الإمام ( ع ) يتوسل الى اللّه أن يبقيه سالما من الآفات ، و يقبضه اليه قبل أن يرد الى أرذل العمر ، فيعيش قعيدا لا يقوى على شي‏ء ، فيضجر منه القريب ، و ينفر البعيد . .

[ 265 ]

و الإمام أخذ هذا الدعاء من رسول اللّه ( ص ) فقد سمع منه أكثر من مرة ( أو تتابع بنا الأهواء الخ ) . . أي نعوذ باللّه أن تنحرف بنا الأهواء عن الهدى الى الضلال .

و بعد ، فإن الدعاء ضرب من العبادة ، ما في ذلك ريب ، فقد حث عليه اللّه و رسوله و الأئمة الأطهار ، و لكن أفضل الدعاء ترك الذنوب .

[ 266 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 214


في ظلال نهج البلاغة ـ ج3

الراعي و الرعية . . فقرة 1 2 :

أمّا بعد فقد جعل اللّه لي عليكم حقّا بولاية أمركم ، و لكم عليّ من الحقّ مثل الّذي لي عليكم . فالحقّ أوسع الأشياء في التّواصف ،

و أضيقها في التّناصف . لا يجري لأحد إلاّ جرى عليه ، و لا يجري عليه إلاّ جرى له ، و لو كان لأحد أن يجري له و لا يجري عليه لكان ذلك خالصا للّه سبحانه دون خلقه ، لقدرته على عباده و لعدله في كلّ ما جرت عليه صروف قضائه . و لكنّه جعل حقّه على العباد أن يطيعوه ، و جعل جزاءهم عليه مضاعفة الثّواب تفضّلا منه و توسّعا بما هو من المزيد أهله . ثمّ جعل سبحانه من حقوقه حقوقا افترضها لبعض النّاس على بعض ، فجعلها تتكافأ في وجوهها و يوجب بعضها بعضا . و لا يستوجب بعضها إلاّ ببعض . و أعظم ما افترض

[ 267 ]

سبحانه من تلك الحقوق حقّ الوالي على الرّعيّة و حقّ الرّعيّة على الوالي . فريضة فرضها اللّه سبحانه لكلّ على كلّ ، فجعلها نظاما لألفتهم و عزّا لدينهم . فليست تصلح الرّعيّة إلاّ بصلاح الولاة ،

و لا تصلح الولاة إلاّ باستقامة الرّعيّة .


في ظلال نهج البلاغة ـ ج3

اللغة :

التواصف : تفاعل يكون بين اثنين أو أكثر ، و ذلك بأن أصف لك شيئا ،

ثم تصفه أنت لي بما ترى . و التناصف : ان انصفك من نفسي ، و تنصفني من نفسك .


في ظلال نهج البلاغة ـ ج3

الإعراب :

تفضلا مفعول من أجله لجعل ، و من المزيد متعلق ب « توسعا » و فريضة بالرفع خبر لمبتدأ محذوف أي هي فريضة .


في ظلال نهج البلاغة ـ ج3

المعنى :

( أما بعد فقد جعل اللّه سبحانه لي عليكم حقا بولاية أمركم ) أي بصفتي ممثلا للسلطة ، لا بصفتي الشخصية ، أو بأية صفة أخرى . . و قد أتى على الناس حين من الدهر لم يعرفوا فيه حاكما و لا محكوما ، و لا شيئا من الحقوق العامة ، و بعد أن انتقل الانسان من حياة العزلة و الانفراد الى حياة الجماعة ، و خضع الفرد لشعورها آمن بضرورة الخضوع للرئيس و الحاكم و تعظيمه و تقديسه دون أي مقابل . .

و هكذا خضع أهل الصين للأباطرة أبناء السماء ، و أهل مصر للفراعنة أبناء الشمس الخ . و بمرور الزمن عرفت الجماعات الحقوق العامة و المتبادلة بين الحاكم و المحكوم ، و أصبح لها مؤلفات و علماء و كليات . و أشار الإمام في بداية هذه الخطبة

[ 268 ]

الى ان اللّه سبحانه شرّع أحكاما حدد فيها حق الراعي على الرعية ، و حقها عليه ،

و ذكر طرفا من ذلك في الخطبة 34 . ثم قال :

( فالحق أوسع الأشياء في التواصف ، و أضيقها في التناصف ) . الحق ميدان واسع للوصف و القول ، و الناس يصولون فيه و يجولون خطابة و كتابة و محاضرات ،

و لكنهم يضيقون به صدرا إذا جاء دور التطبيق و العمل ( و لا يجري لأحد إلا جرى عليه الخ ) . . هذه قسمة عادلة متوازنة : لك مثل الذي عليك ، و عليك مثل الذي لك ، و ان كنت لا ترى حقا عليك لغيرك فعليك أن لا ترى حقا لك عليه ، و قديما قيل : أحبب لغيرك ما تحب لنفسك ، و اكره له ما تكره لها . .

هذا هو مبدأ العدل و الانصاف ، و قانون الطبيعة أيضا ، و لا أحد فوق الطبيعة إلا خالق الطبيعة . . و من هنا تفجر الصراع الرهيب بين الأقوياء الذين ينكرون التوازن العادل و يصرون على الامتياز الظالم ، و بين الضعفاء الذين يرفضون الاستبداد و العدوان على حقوقهم و حرياتهم ، أما تحديد الحق فهو وليد الروابط بين الناس ،

و يختلف بحسبها .


في ظلال نهج البلاغة ـ ج3

الثواب تفضل لا استحقاق :

( و لكنه سبحانه جعل حقه على العباد أن يطيعوه ) . لا حق متبادل بين الخالق و المخلوق ، و الواجب و الممكن ، و هل يقاس النقص بالكمال ، و الضعف بالاقتدار ؟ . إن الأمر كله للّه ، و علينا أن نسمع و نطيع ، و هو يثيبنا على الشكر و الطاعة لا لشي‏ء إلا لأنه تعالى كتب على نفسه الرحمة ، كما قال في الآية 12 من سورة الأنعام ، و كرر هذا القول في الآية 54 من السورة نفسها ، و اذن فلا ثمرة وراء النزاع في ان ثواب المطيع للّه تعالى هل هو لزوم و استحقاق لمبدأ العدالة الإلهية ، كما قال المعتزلة ، أو هو كرم و تفضل ، كما قال الأشاعرة ، و الطاعة من العبد مجرد وفاء لأنعم اللّه ؟ لا جدوى من هذا النزاع ما دام سبحانه قد كتب على نفسه أنه لا جزاء للإحسان إلا الإحسان .

« و قول الإمام : ( جعل جزاءهم عليه الخ ) . . يومى‏ء الى أن الثواب حتم بإرادة اللّه لا بجعل جاعل سواه ، و على هذا يحمل قوله تعالى في الآية 173 من سورة النساء » : « فأما الذين آمنوا و عملوا الصالحات فيوفّيهم أجورهم » أي التي كتبها هو على نفسه .

[ 269 ]

( ثم جعل سبحانه من حقوقه حقوقا الخ ) . . للّه على عباده حقوق هي له وحده لا صلة لها بغيره على الإطلاق ، منها الإيمان به و بكتبه و ملائكته و رسله ،

و التعبد له دون غيره : « و قضى ربك أن لا تعبدوا إلا إياه 23 الإسراء » .

و منها حقوق للناس ، و لكن لا على سبيل الانفراد و الاستقلال ، بل على سبيل التكافؤ و التضامن بين الناس بعضهم مع بعض بحيث يكون أحد الواجبين بالنسبة للآخر كالجزء المتمم له ، أي يجبان معا و يسقطان معا ، و من هذا النوع التعاون على البر و الصالح العام الذي يتجاوز مساعدات الفرد بسد حاجة من حاجاته الخاصة ،

فإن هذا عظيم عند اللّه ، ما في ذلك ريب ، و لكنه عون من جانب واحد ،

و التعاون مشاركة بين اثنين أو أكثر . و أيضا من هذا النوع الحقوق الزوجية التي أشار سبحانه اليها بقوله : « و لهن مثل الذي عليهن بالمعروف 228 البقرة » .

و أيضا من هذا النوع قول الإمام : ( حق الوالي على الرعية ) و هو الولاء للسلطة المشروعية في شخص الوالي العادل لا الولاء لشخصه بالذات ، لأنه وكيل لا أصيل ( و حق الرعية على الوالي ) و هو تأمين حاجات الرعية و تحقيق أهدافها ،

و هذه الحقوق الانسانية المتكافئة المتبادلة بين الراعي و الرعية هي ( فريضة فرضها اللّه ) و لأنه هو أصلها و مصدرها صح القول فيها : انها حقوق اللّه و حقوق الناس في آن واحد .

( فجعلها نظاما لإلفتهم و عزا لدينهم ) أي بهذا التضامن و الترابط بين الحاكم و المحكوم تستقيم الأمور ، و يعيش الجميع اخوانا متحابين ، و من أجل هذا جعله سبحانه دستور الحكم و أساسه . و الانحراف عنه فساد و ضلال يؤول بالمجتمع الى الهلاك و الوبال .

( فليست تصلح الرعية إلا بصلاح الولاة ) . أبدا لا تصلح الأوضاع ، و يتم الاستقرار إلا إذا كان الوالي كفؤا للقيام بأعباء الحكم : و مخلصا يساوي نفسه و أهله بأضعف ضعيف من رعيته ( و لا تصلح الولاة إلا باستقامة الرعية ) و هذه الاستقامة معناها الولاء للسلطة القوية العادلة ، و التعاون معها على أساس مصلحة الجميع و تأمين حقوقهم .

[ 270 ]


في ظلال نهج البلاغة ـ ج3

النصيحة بمبلغ الجهد . . فقرة 3 4 :

فإذا أدّت الرّعيّة إلى الوالي حقّه ، و أدّى الوالي إليها حقّها ، عزّ الحقّ بينهم ، و قامت ، مناهج الدّين ، و اعتدلت معالم العدل ، و جرت على أذلالها السّنن فصلح بذلك الزّمان ، و طمع في بقاء الدّولة ،

و يئست مطامع الأعداء . و إذا غلبت الرّعيّة واليها ، و أجحف الوالي برعيّته اختلفت هنالك الكلمة . و ظهرت معالم الجور . و كثر الإدغال في الدّين و تركت محاجّ السّنن . فعمل بالهوى . و عطّلت الأحكام . و كثرت علل النّفوس . فلا يستوحش لعظيم حقّ عطّل .

و لا لعظيم باطل فعل ، فهنالك تذلّ الأبرار و تعزّ الأشرار ، و تعظم تبعات اللّه عند العباد . فعليكم بالتّناصح في ذلك و حسن التّعاون عليه ، فليس أحد و إن اشتدّ على رضاء اللّه حرصه و طال في العمل اجتهاده ببالغ حقيقة ما اللّه أهله من الطّاعة له . و لكن من واجب حقوق اللّه على العباد النّصيحة بمبلغ جهدهم ، و التّعاون على إقامة الحقّ بينهم . و ليس امرؤ و إن عظمت في الحقّ منزلته ، و تقدّمت في الدّين فضيلته بفوق أن يعاون على ما حمّله اللّه من حقّه ، و لا امرؤ و إن صغّرته النّفوس و اقتحمته العيون بدون أن يعين على ذلك أو يعان عليه .

[ 271 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

مناهج الدين : طرقه الواضحة . و معالم : جمع معلم أي ما يستدل به على الطريق . و أذلال بفتح الهمزة جمع ذل بكسر الذال أي التعبيد ، و أذلال السنن كثرة العمل بها أو العمل بها على وجهها و حقيقتها . و الإدغال في الأمر :

أن يدخل فيه ما يفسده . و اقتحمته العيون : احتقرته .


في ظلال نهج البلاغة ـ ج3

الإعراب :

فصلح بذلك جواب اذا أدت ، فهنالك إشارة الى الزمان البعيد ، و محله النصب على الظرفية أي في ذلك الزمان ، و ببالغ اسم ليس و الباء زائدة ، و مثله بفوق .


في ظلال نهج البلاغة ـ ج3

المعنى :

( فإذا أدت الرعية الى الوالي حقه ، و أدى الوالي الخ ) . . مهما اجتهدت القيادة و أخلصت في عملها و مقاصدها فإنها لا تأتي بخير إلا بمعونة الجماعة ، تلك تخطط ، و هذه تنفذ ، و متى تم التعاون بين الطرفين تحققت الأهداف ( و قامت مناهج الدين ) أي استقام الناس على الطريق القويم ( و اعتدلت معالم العدل ) و معنى اعتدالها العمل بموجبها ( و جرت على أذلالها السنن ) جمع سنة ، و هي قول المعصوم أو فعله أو تقريره ، و المعنى اذا أدى كل من الراعي و الرعية ما عليه سارت سنّة رسول اللّه ( ص ) في مجراها الطبيعي بلا تحريف و تزييف من أرباب الأهواء و الأغراض .

( فصلح بذلك الزمان ) ذلك إشارة الى صيانة الحق المتبادل بين الراعي و الرعية ،

و من البداهة أن صلاح الزمان بصلاح أهله ( و طمع في بقاء الدولة ) أي ثبتت و استمرت ، لأنها تقوم على الحق و العدل ( و اذا غلبت الرعية واليها ، و أجحف الوالي الخ ) . . ان تجاوز الراعي حقه المقرر انتهى الى الاستبداد ، و ان تجاوزت الرعية الحدود عمت الفوضى ، و انشقت الصفوف ، و أميتت السنة ، و كثرت البدع ، و لا زاجر عن منكر و آمر بمعروف ( فهنالك تذل الأبرار ، و تعز

[ 272 ]

الأشرار ) تبعا للأوضاع القائمة ، و البيئة التي يعيشون فيها ( و تعظم تبعات اللّه سبحانه عند العباد ) . المراد بالتبعات المسؤوليات أو العقاب ، و لا شك في وجود الترابط بين الجرائم و العقاب كما و كيفا .

( فعليكم بالتناصح في ذلك ، و حسن التعاون عليه ) . أشار الإمام أولا الى ان أمور المجتمع لا تستقيم ، و لا تصلح فيه الأوضاع إلا إذا أدى كل من الراعي و الرعية ما عليه ، فإن قصّر أحدهما أو كلاهما ظهر الجور ، و سادت البدع ،

و تعطلت الأحكام ، ثم أشار الإمام الى الطريق السليم لعلاج الأوضاع الفاسدة ،

و هو التناصح و التعاون بين العقلاء و أولي الشأن ، و ذلك بأن يبحثوا عن السبب و المصدر ، فإن كان التقصير من الحاكم نصحوه و قوموه ، فإن استقام و إلا عزلوه ،

و ان كان من بعض الرعية و فئاتها تعاونوا مع الحاكم على إصلاحها ، فإن فاءت و إلا قاتلوها حتى تفي‏ء الى أمر اللّه .

( فليس احد و ان اشتد على رضا اللّه حرصه الخ ) . أبدا ما من أحد بالغا ما بلغ من العلم و العمل إلا و هو في حاجة الى النصيحة و التعاون ، لأنه إنسان غير معصوم ، و هذا الانسان لا يعرف اخطاءه و عيوب نفسه ، لأنها تخدعه عن حقيقتها . .

و غيره أعرف منه بها ، و إذن فعليه أن يتعاون معه لمعرفتها . . و من الذي لا يحابي نفسه ، و ينحاز اليها ، و يحاول بشتى الوسائل أن يبرهن عن صفائها و صوابها ؟

و لا علاج لهذا الداء الا أن نعرف رأي الآخرين فينا الذين ينصفون و لا يبنون أقوالهم على الهوى و الجهل .

( و ليس امرؤ و ان عظمت في الحق منزلته الخ ) . . لنفترض حقيقة لا جدلا ان انسانا يحتاط لدينه ، و يحترس من الأخطاء جهد طاقته فهل يجوز لنا أن نفترض أيضا حقيقة لا جدلا انه لا يخطى‏ء في قول أو فعل مع العلم بأنه غير معصوم ؟ . و اذن هو دائما في حاجة الى العون و المساعدة ( و لا امرؤ و إن صغّرته النفوس الخ ) . . و أيضا ما من أحد و إن ازدرته الأعين إلا و فيه جهة ايجابية ينتفع بها الآخرون مع العلم بأن فيه كثيرا من الجهات السلبية ،

و انه في أمس الحاجة الى النصيحة و المساعدة من أجلها .

و الخلاصة ان الانسان ، أي انسان ، لا يستطيع أن يصنع نفسه بنفسه ، و انه بحاجة الى معونة الآخرين من أبناء نوعه حتى و لو كانوا دونه بمراتب ، و السر ان

[ 273 ]

طبيعة الناس واحدة تعلو على كل الفوارق ، و تضم تحت لوائها كل من يمشي على رجلين ، و الشي‏ء الواحد لا ينفصل عن نفسه ، و ان تلونت فروعه ، و تنوعت في شكلها و لونها .


في ظلال نهج البلاغة ـ ج3

كراهية الإطراء . . فقرة 5 7 :

إنّ من حقّ من عظم جلال اللّه في نفسه ، و جلّ موضعه من قلبه أن يصغر عنده لعظم ذلك كلّ ما سواه . و إنّ أحقّ من كان كذلك لمن عظمت نعمة اللّه عليه ، و لطف إحسانه إليه . فإنّه لم تعظم نعمة اللّه على أحد إلاّ ازداد حق اللّه عليه عظما ، و إنّ من أسخف حالات الولاة عند صالح النّاس أنّ يظنّ بهم حبّ الفخر ،

و يوضع أمرهم على الكبير . و قد كرهت أن يكون جال في ظنّكم أنّي أحبّ الإطراء و استماع الثّناء . و لست بحمد اللّه كذلك . و لو كنت أحبّ أن يقال ذلك لتركته انحطاطا للّه سبحانه عن تناول ما هو أحقّ به من العظمة و الكبرياء . و ربّما استحلى النّاس الثّناء بعد البلاء . فلا تثنوا عليّ بجميل ثناء لإخراج نفسي إلى اللّه و إليكم من التّقيّة في حقوق لم أفرغ من أدائها ، و فرائض لا بدّ من إمضائها ،

فلا تكلّموني بما تكلّم به الجبابرة ، و لا تتحفّظوا منّي بما يتحفّظ به عند أهل البادرة . و لا تخالطوني بالمصانعة . و لا تظنّوا بي

[ 274 ]

استثقالا في حقّ قيل لي و لا التماس إعظام لنفسي . فإنه من استثقل الحقّ أن يقال له أو العدل أن يعرض عليه كان العمل بهما أثقل عليه . فلا تكفّوا عن مقالة بحقّ أو مشورة بعدل ، فإنّي لست في نفسي بفوق أن أخطى‏ء ، و لا آمن ذلك من فعلي إلاّ أن يكفي اللّه من نفسي ما هو أملك به منّي . فإنّما أنا و أنتم عبيد مملوكون لربّ لا ربّ غيره . يملك منّا ما لا نملك من أنفسنا ،

و أخرجنا ممّا كنّا فيه إلى ما صلحنا عليه ، فأبدلنا بعد الضّلالة بالهدى ،

و أعطانا البصيرة بعد العمى .


في ظلال نهج البلاغة ـ ج3

اللغة :

السخف : ضعف العقل . و المراد من التقية هنا الخروج من المسؤولية الملقاة على عاتقه و القيام بما يجب . و البادرة : الحدة . و المصانعة : المداراة .


في ظلال نهج البلاغة ـ ج3

الإعراب :

من حق متعلق بمحذوف خبرا مقدما ل « ان » و المصدر من أن يصغر اسمها ،

و لمن اللام للتأكيد ، و من خبر ان أحق ، و المصدر من ان يظن اسم ان من أسخف ، و ان يكون جال « يكون » زائدة ، و المصدر من أني أحب فاعل جال ، و انحطاطا مفعول من أجله لتركته ، فإنه الضمير للشأن ، و المصدر من أن يقال بدل اشتمال من الحق ، و المصدر من ان يعرض بدل اشتمال من العدل .


في ظلال نهج البلاغة ـ ج3

المعنى :

قال الشريف الرضي : فأجاب الإمام ( ع ) رجل من أصحابه بكلام طويل

[ 275 ]

يكثر فيه الثناء عليه ، و يذكر سمعه و طاعته . فقال ( ع ) : ( ان من حق من عظم جلال اللّه سبحانه في نفسه الخ ) . . نحن نقرأ و نسمع مبهورين عن العقول الالكترونية ، و صعود الانسان على القمر ، و غير ذلك من ابتكار العلم . . أما الذي تمكنت في نفسه عظمة الخالق و جلاله فإنه لا يرى ذلك و لا العقل الذي هو مصدر العلم و الابتكار و لا الكون بما فيه لا يرى كل أولاء شيئا مذكورا الى جانب ذرة من عظمه اللّه و جلاله ، بل يزداد إيمانا باللّه و فهما لعظمته ، لأنه هو المبدأ الأول لكل شي‏ء . و تقدم في الخطبة 191 قول الإمام ( ع ) في وصف المؤمنين : « عظم الخالق في أنفسهم فصغر ما دونه في أعينهم » . و الإمام سيد العارفين باللّه و كماله و جلاله ، و أعلم العلماء بأن معرفته هذه هي من أعظم نعم اللّه عليه ، و انه أحق الناس أن يشكره عليها ، و من شكره و تواضعه للّه أن يرى كل ما سواه حتى نفسه ليس بشي‏ء ، و إذن كيف يسمح و يسمع للمديح و الإطراء .

( و ان أحق من كان كذلك ) أي ان من صغّر و حقّر كل ما سوى اللّه هو الذي ( عظمت نعمة اللّه عليه ، و لطف إحسانه اليه ) و الإمام يشعر من الأعماق بعظيم نعم اللّه عليه ، و لطيف إحسانه إليه ، و ذلك بأنه أول من آمن برسول اللّه من الذكور ، و جاهد بين يديه ، و فداه بنفسه ، و أخذ العلم عنه حتى قال واثقا :

سلوني قبل أن تفقدوني . و ما دامت نعم اللّه عليه كثيرة و عظيمة فحقوقه عليه كذلك ( فإنه لم تعظم نعمة اللّه على أحد إلا ازداد حق اللّه عليه عظما ) . و قديما قيل : « و كما تراني يا جميل أراك » نقول هذا ، و نحن نعلم بأن أحدا لا يبلغ من شكره تعالى بعض ما تستوجبه نعمة واحدة ، فكيف بما لا يبلغها العد و الإحصاء .

( و ان من أسخف حالات الولاة عند صالح الناس الخ ) . . العقلاء يسخرون من الحاكم الذي هو مظنة الكبر و الفخر ، و يرونه سخيفا و حقيرا في نفسه و واقعه ،

قال رسول اللّه ( ص ) : « آفة الحسب الافتخار . . حسب المرء دينه و أدبه » .

و الحسب في اللغة كل ما يعد من المفاخر في مفهوم العامة ( و قد كرهت أن يكون جال في ظنكم الخ ) . كيف تظنون بي حب الثناء ، و أنا أكرهه ، و أكره من يحبه و من يظن اني أحبه ، و أحمد اللّه على هذه الكراهية ( و لو كنت أحب الى الكبرياء ) الإمام يكره المديح ، و لو افترض أن حدثته به نفسه لزجرها تأدبا مع اللّه و رسوله ، فإنهما أحق منه بذلك و أولى .

( و ربما استحلى الناس الثناء بعد البلاء ) أي بعد أن أجهدوا أنفسهم في العمل

[ 276 ]

و أحسنوا فيه ، و ليس ذلك بمحرم عليهم ما داموا بعيدين عن الرياء ، فما من أحد إلا و هو يحب أن يظهر له الخير أمام الناس إلا صفوة الصفوة كالإمام الذي قال لأصحابه : ( فلا تثنوا علي بجميل ثناء ) لخير عملته ، و جهد بذلته ، لأني ما عملت و اجتهدت للثناء و الإطراء بل ( لإخراجي نفسي الى اللّه سبحانه و اليكم من التقية في حقوق الخ ) . . أي انما فعلت الذي فعلت لأحرر نفسي من المسؤولية التي تحملتها بولايتي عليكم ، و أصبح عليّ بموجبها حقوق و فرائض للّه و لكم ،

و أعمل جاهدا للوفاء بها ، و ما زلت مقصرا في هذا الميدان . . و اذن فعلام المديح . .

و هكذا العظيم يستقل من نفسه كل خير يفعله ، و كل نوال يبذله مهما غزر و كثر .

( فلا تكلموني بما تكلّم به الجبابرة ) الذين يعانون من سرطان العظمة و الكبرياء . قال الفيلسوف الصيني « لين يوتانج » : كلما زاد عدد الدجالين و المنافقين ازداد المصفقين و الهاتفين ( و لا تتحفظوا مني بما يتحفظ به عند أهل البادرة ) و هم الأقوياء الذين اذا خوطبوا بغير ما يشتهون من التفخيم ثاروا و هددوا ،

و المعنى : خاطبوني بما يخاطب به بعضكم بعضا ، فإني واحد منكم . . هذا هو الاسلام بروحه و جوهره يحطم التمييز بين الناس مهما كانت الأنساب و المناصب . دخل على النبي ( ص ) أعرابي غريب ، فارتجف من هيبته . فقال له : هوّن عليك ، فإني ابن امرأة كانت تأكل القديد بمكة .

( و لا تخالطوني بالمصانعة ) أي بالنفاق و الرياء ، بل بصراحة و على سجيتكم ( و لا تظنوا بي استثقالا في حق قيل لي الخ ) . . انا للّه و للحق و مع الحق ،

و قد ملك عليّ عقلي و قلبي ، و اختلط حبه بلحمي و دمي فكيف أتبرم به ، و أنفر منه ؟ ( فإنه من استثقل الحق أن يقال له الخ ) . . هذا من الواضحات التي لا يختلف فيها عالمان و لا جاهلان ، و يسميه علماء الأصول بمفهوم الموافقة ، و هو إعطاء حكم المنطوق به للمسكوت عنه بطريق أولى ، و من أمثلته « و لا تقل لهما أف » فالمنطوق به التأفيف ، و حكمه التحريم ، فيثبت الحكم للضرب بطريق أولى ،

لأن علة التحريم الإساءة للوالدين ، و هي في الضرب أشد و أقوى . و أوضح مثال أو درس على الخضوع لكلمة الحق هذه الرائعة : قال أعرابي لرسول اللّه ( ص ) :

يا محمد هذا المال مال اللّه أو مال أبيك ؟ . فشهر صحابي عليه سيفه . فقال له نبي الرحمة : دعه ، ان لصاحب الحق مقالا .

( فإني لست في نفسي بفوق أن اخطى‏ء الخ ) . . أبدا لا ترى عظيما ، و لن

[ 277 ]

تراه إلا و هو متهم لنفسه حتى و لو كان نبيا ، فقد شهد شاهد من أهلها ببراءة يوسف ، و مع هذا قال : « و ما أبرى‏ء نفسي ان النفس لأمّارة بالسوء إلا ما رحم ربي 53 يوسف حتى الإيمان باللّه يحتاج الى عونه و توفيقه : « فمن شاء اتخذ الى ربه سبيلا و ما تشاؤون إلا أن يشاء اللّه 30 الدهر » أي الا ان يوفّق و يعين ( فإنما أنا و أنتم عبيد الخ ) . . و العبد لا يملك شيئا مع سيده ( و أخرجنا مما كنا فيه الخ ) . . اللّه هدانا بعنايته الى الاسلام ، و أخرجنا من الظلمات الى النور : « و كذلك أوحينا اليك روحا من أمرنا ما كنت تدري ما الكتاب و لا الايمان 52 الشورى » .

[ 278 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 215

اللّهمّ إنّي أستعديك على قريش فإنّهم قد قطعوا رحمي ، و أكفأوا إنائي ، و أجمعوا على منازعتي حقّا كنت أولى به من غيري ، و قالوا ألا إنّ في الحقّ أن تأخذه و في الحقّ أن تمنعه ، فاصبر مغموما أو مت متأسّفا ، فنظرت فإذا ليس لي رافد و لا دابّ و لا مساعد إلاّ أهل بيتي ، فضننت بهم عن المنيّة فأغضيت على القذى ، و جرعت ريقي على الشّجى ، و صبرت من كظم الغيظ على أمرّ من العلقم ،

و آلم للقلب من حزّ الشّفار .


في ظلال نهج البلاغة ـ ج3

اللغة :

أستعديك : أستعينك . اكفأوا إنائي : قلبوه . و الرافد : المعين . و الذاب :

المدافع . و ضننت : بخلت . و أغضيت : صبرت . و القذى : ما يقع في العين أو في الشراب من تبنة و نحوها . و الشجى : ما اعترض في الحلق من عظم و نحوه .

و الشفار : جمع شفرة أي حد السيف و نحوه .

[ 279 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

حقا منصوب بنزع الخافض أي منازعتي في حق ، و مغموما حال ، و مثله متأسفا .


في ظلال نهج البلاغة ـ ج3

المعنى :

قال الشريف الرضي : « مضى هذا الكلام في أثناء خطبة متقدمة إلا اني ذكرته هنا لاختلاف الروايتين » . و الخطبة المتقدمة التي أشار اليها الشريف هي الخطبة رقم « 26 » و الخطبة رقم « 170 » و أيضا تظلّم الإمام من قريش في الخطبة رقم « 33 » .

و بالإيجاز قامت قيامة قريش على رسول اللّه ( ص ) و حاول عتاتها جاهدين أن يطمسوا رسالته ، و قالوا عنه : انه مجنون و كاهن و شاعر و طالب ملك . . و أبى اللّه إلا أن يتم نوره و لو كره المشركون . . و بعد أن انتقل النبي الى الرفيق الأعلى اقتصوا منه بشخص أهل بيته . قال الكاتب المصري الاسلامي عبد الكريم الخطيب في كتاب « علي بن أبي طالب » ص 146 طبعة سنة 1967 : « إن عليا كان أكثر المسلمين شدة على مشركي قريش ، و أكثرهم تنكيلا و إفجاعا في الأبناء و الآباء و الأعمام و الأخوال الى أن قال : و سنرى آثار ذلك و شواهده حين تقف قريش في وجه بني هاشم و حين تذودهم عن الخلافة ، ثم تنالهم بسيوفها ، فتقتل شيبها و شبابها و صبيانها و تشرد بعقائلها و حرائرها ، و كأنما تثأر بهذا لقتلاها في بدر و أحد » . و أشرنا الى ذلك في شرح الخطبة 190 .

[ 280 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 216 فظائع أصحاب الجمل :

فقدموا على عمّالي و خزّان بيت مال المسلمين الّذي في يدي ، و على أهل مصر كلّهم في طاعتي و على بيعتي ، فشتّتوا كلمتهم ، و أفسدوا عليّ جماعتهم . و وثبوا على شيعتي فقتلوا طائفة منهم غدرا ، و طائفة عضّوا على أسيافهم فضاربوا بها حتّى لقوا اللّه صادقين .


في ظلال نهج البلاغة ـ ج3

المعنى :

عضوا على السيوف كناية عن الصبر و الثبات في الحرب . دخل عسكر الجمل البصرة ، و أمّن قادة الجمل و عسكره أهلها على أنفسهم و أموالهم . . و سرعان ما غدروا و قتلوا و نهبوا ، و نكّلوا و مثّلوا ، و وقف لهم جماعة من أصحاب الإمام و شيعته ، و قاتلوهم حتى استشهدوا ، و اليهم أشار الإمام بقوله : ( و طائفة عضّوا على أسيافهم ، فضاربوا بها حتى لقوا اللّه صادقين ) و تقدم الكلام عن ذلك في الخطبة 170 .

و قال المستشرق الألماني « فلهوزن » في « تاريخ الدول العربية » ، ترجمة أبو ريدة ص 51 و ما بعدها طبعة سنة 1958 : « كانت لعليّ مكانة أكبر من

[ 281 ]

مكانة طلحة و الزبير ، و حين حوصر عثمان كان الإمام يصلي بالناس ، و كان في نظر كافة أهل المدينة خصوصا الأنصار هو الخليفة الطبيعي لعثمان ، و قد تلقى البيعة العامة في المسجد . . و انقلب عليه طلحة و الزبير انقلابا مخزيا ، لأنه بتلقيه البيعة نال دونهما نجاحا قانونيا . . و كانا في حياة عثمان لم يألوا جهدا في الكيد له ،

و كان يبدو أن ذلك من أجل علي ، فقد قدماه على نفسيهما ، و لكنهما الآن خرجا عليه خروج المنافسين ، و اتهماه بأنه هو الذي دبر مقتل عثمان » .

[ 282 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 217 قتلى قريش :

لقد أصبح أبو محمّد بهذا المكان غريبا . أ ما و اللّه لقد كنت أكره أن تكون قريش قتلى تحت بطون الكواكب . أدركت وتري من بني عبد مناف و أفلتني أعيان بني جمح ، لقد أتلعوا أعناقهم إلى أمر لم يكونوا أهله فوقصوا دونه .


في ظلال نهج البلاغة ـ ج3

اللغة :

الوتر : الثأر ، و المراد به هنا القصاص الشرعي . و اتلعوا : رفعوا أو مدوا .

فوقصوا : اندقت أعناقهم أو كسرت .


في ظلال نهج البلاغة ـ ج3

الإعراب :

أفلتني ، الأصل أفلت مني ، و لما حذفت « من » تخفيفا اتصلت الياء بالفعل .

[ 283 ]


في ظلال نهج البلاغة ـ ج3

المعنى :

قال الشريف الرضي : لما مر الإمام بطلحة و عبد الرحمن بن عتاب بن أسيد ،

و هما قتيلان يوم الجمل قال : ( لقد أصبح أبو محمد بهذا المكان الخ ) . .

و أبو محمد هو طلحة بن عبد اللّه أو عبيد اللّه ، و كان من الصحابة المعروفين ،

و لكنه أول من حارب الصحابة ، و شهر عليهم السيف هو و الزبير و أم المؤمنين ،

و كان طلحة من بني تيم بن مرة ، و ينتسب هو و الزبير بالأم الى عبد مناف ،

كما قال ميثم البحراني ، و الذي قتل طلحة مروان بن الحكم ، و كانا معا من أصحاب الجمل يقاتلان الإمام ، كما أسلفنا .

أما عبد الرحمن بن عتاب فلم يكن صحابيا بل تابعيا و أمويا من بني عبد مناف ،

و حارب الإمام في عسكر الجمل ، و قتل ، و بنو جمح ينتسبون الى لؤي بن غالب ،

و كان منهم جماعة مع الجمل ، فقتل بعضهم ، و هرب آخرون . و الإمام يكره القتل و القتلى من قريش و غير قريش ، و إنما خصهم بالذكر ، لأنهم أسرة النبي ( ص ) و أسرته ، و يتمنى لو كانوا أنصارا للإسلام لا أعداء له ، يقتلون على تنزيل القرآن تارة ، و على تأويله تارة أخرى . و مراد الإمام بقوله : ( أدركت و تري ) أنه اقتص بحكم القرآن لقتلى من قتل أصحاب الجمل من شيعته و رعيته ظلما و عدوانا .

[ 284 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 218 صاحب التقوى :

قد أحيا عقله و أمات نفسه ، حتّى دقّ جليله ، و لطف غليظه ،

و برق له لامع كثير البرق فأبان له الطّريق و سلك به السّبيل ،

و تدافعته الأبواب إلى باب السّلامة و دار الإقامة ، و ثبتت رجلاه بطمأنينة بدنه في قرار الأمن و الرّاحة بما استعمل قلبه و أرضى ربّه .


في ظلال نهج البلاغة ـ ج3

المعنى :

يطلب الإمام أن يكون كل مسلم صورة مثلى للاسلام على طراز هذا المسلم الذي وصفه بقوله : ( قد أحيا قلبه ) بمعرفة اللّه و دينه و شريعته ( و أمات نفسه ) بكبحها عن الشهوات و المحرمات ( حتى دق جليله ) نحل جسمه ، لأنه يأكل ليعيش ، و لا يعيش ليأكل ( و لطف غليظه ) لا غلاظة و لا فظاظة في أخلاقه .

( و برق له لامع كثير البرق الخ ) . . أطال الشارحون الكلام حول هذه الجملة ،

و فسروها بأقوال الصوفية في مجاهدة النفس و ترويضها . و الذي نفهمه نحن ان الذي يجمع بين العلم و التقوى تتكشف له مسالك الهدى الى الحق و العدل ، و تظهر أمامه

[ 285 ]

بوضوح بلا شبهات و لا عثرات ، و قد صرح القرآن بهذا في أكثر من آية : « و الذين اهتدوا زادهم هدى 17 محمد » . « انهم فتية آمنوا بربهم و زدناهم هدى 13 الكهف » و العكس بالعكس : « في قلوبهم مرض فزادهم اللّه مرضا 10 البقرة » . « فلما زاغوا أزاغ اللّه قلوبهم 5 الصف » .

( و تدافعته الأبواب الخ ) . . قال الشارحون : المراد أبواب الرياضة و تطويع النفس الأمارة ، و الانتقال من مقام الى مقام حسبما حدده الصوفية . . و الصحيح على فهمنا ان كل الأبواب التي يدخل منها هذا العالم المتقي هي أبواب الهدى و الحكمة و السلامة . . أبدا لا سفه و لا جهل و لا ضلال في أي شي‏ء من أفعاله و تصرفاته ، هذا هو المراد من أبواب المتقي ، و قد انتهت به الى قرار مكين و أمين .

[ 286 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 219


في ظلال نهج البلاغة ـ ج3

التكاثر . . فقرة 1 2 :

يا له مراما ما أبعده ، و زورا ما أغفله ، و خطرا ما أفظعه . لقد استخلوا منهم أيّ مدّكر ، و تناوشوهم من مكان بعيد ، أ فبمصارع آبائهم يفخرون ، أم بعديد الهلكى يتكاثرون ؟ يرتجعون منهم أجسادا خوت ، و حركات سكنت . و لأن يكونوا عبرا أحقّ من أن يكونوا مفتخرا ، و لأن يهبطوا بهم جناب ذلّة أحجى من أن يقوموا بهم مقام عزّة . لقد نظروا إليهم بأبصار العشوة . و ضربوا منهم في غمرة جهالة . و لو استنطقوا عنهم عرصات تلك الدّيار الخاوية و الرّبوع الخالية لقالت ذهبوا في الأرض ضلاّلا ، و ذهبتم في أعقابهم جهّالا . تطأون في هامهم ، و تستثبتون في أجسادهم ،

و ترتعون فيما لفظوا ، و تسكنون فيما خرّبوا ، و إنّما الأيّام بينكم

[ 287 ]

و بينهم بواك و نوائح عليكم . أولئكم سلف غايتكم ، و فرّاط مناهلكم الّذين كانت لهم مقاوم العزّ و حلبات الفخر ملوكا و سوقا .

سلكوا في بطون البرزخ سبيلا سلّطت الأرض عليهم فيه ، فأكلت من لحومهم و شربت من دمائهم . فأصبحوا في فجوات قبورهم جمادا لا ينمون ، و ضمارا لا يوجدون . لا يفزعهم ورود الأهوال ،

و لا يحزنهم تنكّر الأحوال ، و لا يحفلون بالرّواجف ، و لا يأذنون للقواصف . غيّبا لا ينتظرون ، و شهودا لا يحضرون . و إنّما كانوا جميعا فتشتّتوا ، و آلافا فافترقوا . و ما عن طول عهدهم و لا بعد محلّهم عميت أخبارهم و صمّت ديارهم ، و لكنّهم سقوا كأسا بدّلتهم بالنّطق خرسا ، و بالسّمع صمما ، و بالحركات سكونا . فكأنّهم في ارتجال الصّفة صرعى سبات .


في ظلال نهج البلاغة ـ ج3

اللغة :

المرام : المراد . و الزور بفتح الزاي للزائر مفردا أو جمعا أو مثنى .

و ما أفظعه : ما أشنعه . و استخلوا منهم : وجدوا الديار خالية منهم . و مدّكر :

من الإدكار بمعنى الاعتبار . و تناوشوهم : تناولوهم . و يتكاثرون : يتغالبون في كثرة المال و الرجال . و خوت : سقطت أو خلت . و أحجى : أقرب للصواب .

و العشوة : ضعف البصر . و الغمرة : الحيرة . قال تعالى : « بل قلوبهم في غمرة 63 المؤمنون » أي في حيرة . و هامهم : رؤوسهم أو أعلاها . و لفظوا :

تركوا . و فرّاط و فارطون : جمع فارط ، و هو الذي يتقدم القوم الى الماء أو

[ 288 ]

الكلأ . و مناهل : جمع منهل أي مورد . و حلبات : جمع حلبة بفتح الحاء الدفعة من الخيل . و البرزخ : ما بين الدنيا و الآخرة ، و الحاجز بين شيئين كالقبر و نحوه . و فجوات : جمع فجوة كالشق و نحوه . و الضمار بكسر الضاد غيبة بلا رجعة . و يأذنون : يستمعون . و رعد قاصف : شديد الصوت . و آلاف :

جمع أليف . و ارتجال الصفة : الوصف على البديهة . و السبات بضم السين النوم .


في ظلال نهج البلاغة ـ ج3

الإعراب :

يا له مراما « يا » للنداء ، و قيل لمجرد التنبيه ، و مراما تمييز ، و هو بيان للضمير في « له » و اللام للتعجب ، ما أبعده « ما » مبتدأ ، و أبعده فعل ماض ،

و الهاء مفعول ، و الجملة خبر ، و أي مدكر حال من ضمير « منهم » أي كاملين في الاعتبار ، مثل : مررت بزيد أيّ رجل ، أي كاملا ، و لأن يكونوا اللام للابتداء ،

و المصدر من أن يكونوا مبتدأ ، و الخبر أحق أي كونهم عبرا أحق من كونهم مفتخرا ، و ضلالا حال ، و مثله جهال .


في ظلال نهج البلاغة ـ ج3

المعنى :

قال الشريف الرضي تلا الإمام قوله تعالى : « ألهاكم التكاثر حتى زرتم المقابر » و قال : ( يا له ما أبعده مراما ) . أ تريدون أن تثبتوا الفضائل و المكارم لأنفسكم بكثرة الأموال و الرجال حيث يقول بعضكم لبعض : رهطي أكثر أموالا ، و أعز نفرا ؟ . . هيهات ، إن أكرمكم عند اللّه أتقاكم . . ان الغنى و الفقر ، و العز و الذل بعض العرض على اللّه ( و زورا ما أغفله ) يشير بهذا الى قوله تعالى : « حتى زرتم المقابر » و المعنى عجبا من غفلتكم . أنتم في الطريق الى زيارة المقابر ،

و مع هذا تتلهون بالترهات ، و تباهون بعظام الأموات ( و خطرا ما أفظعه ) ان الذي تنتهون اليه شي‏ء فظيع و خطير ، و هو الموت و القبر و الحساب و الجزاء .

ما لكم أ فلا تبصرون ؟ .

( لقد استخلوا منهم ) . تمادى الأحياء في الافتخار و الاعتزاز بالموتى من الأجداد و الآباء . . و حين زار الخلف المكاثر الأجداث ما وجد فيها أحدا من

[ 289 ]

السلف الدابر ( أي مدّكر ) ان هذه موعظة و ذكرى للعالمين ( و تناوشوهم من مكان بعيد ) أي ذكروا الماضين بالعز و المجد ، و بين الفريقين أبعد ما بين الخافقين ( أ فبمصارع آبائهم الخ ) . . أ تفخرون بالأجسام الفانية ، و العظام البالية ؟ ( و لأن يكونوا عبرا الخ ) . . جدير بالعاقل أن يتعظ بالموتى لا أن يفخر بهم ( و لأن يهبطوا بهم الخ ) . . و أيضا جدير به أن يذل و يخشع لا ان يتعالى و يشمخ .

( لقد نظروا اليهم بأبصار العشوة الخ ) . . نظروا الى الموتى بعيون غير سليمة ،

فخاضوا من ذكرهم في بحر من الجهالة ( و لو استنطقوا عنهم الى أعقابهم جهالا ) . لو أن الأحياء سألوا المقابر عن أجدادهم و آبائهم لأجابتهم بلسان الحال : انهم في الضلالة و الهاوية ، و أنتم في الجهالة و الغواية ، و لاحقون بهم الى أسفل سافلين ( تطأون في هاماتهم ) . قال ابن أبي الحديد : أخذ هذا المعنى أبو العلاء المعري فقال :

خفف الوطء ما أظن أديم الأرض
إلا من هذه الأجساد

( و تستثبتون في أجسادهم ) . تستحيل أجسادهم الى تراب ، فتغرسون فيها الأشجار و نحوها ( و ترتعون فيما لفظوا ) تتقلبون في الذي تركوا من حطام الدنيا و متاعها ( و تسكنون فيما خربوا ) أي فيما تركوا ، تقول : خربت الديار إذا باد أهلها ،

لأنها بهم تحيا و تثمر ( و إنما الأيام بينكم الخ ) . . بكت الأيام أو الديار على الآباء و ناحت ، و عما قريب تبكي عليكم و تنوح ( أولئك سلف غايتكم ) المراد بالسلف من مضى و بالغاية الموت ، و المعنى هم السابقون الى المقابر ، و أنتم اللاحقون .

( و فراط مناهلكم الخ ) . . مضى من كان قبلكم من الأجيال ملوكا و مملوكين ،

و كان لهم في العز دعائم ، و في الفخر سباق ، و أنتم على آثارهم تهرعون ، فلما ذا تعمهون ؟ و قال الإمام مخاطبا أهل القبور : يا أهل الوحدة ، يا أهل الوحشة ،

أنتم لنا فرط سابق ، و نحن لكم تبع لاحق ( سلكوا في بطون البرزخ ) القبور ( سبيلا سلّطت الأرض عليهم الخ ) . . فما أبقت لهم جلدا لا لحما ، و لا دما و لا عظما . . أبدا لا شي‏ء في القبر على الإطلاق إلا الظلمات و الآفات . . و أنباء القبر عند الإمام كثيرة و كثيرة ، و لا يمل من تكرارها ، و قد مرت هذه الصفات في الخطبة 109 و 195 « و الحبل على الجرار » .

[ 290 ]

و قال ميثم البحراني ما معناه : ان قول الإمام : « أصبحوا جمادا . . لا يفزعهم . .

لا يحزنهم » ان هذا يشعر بأنه لا حساب و لا عذاب في القبر . و أجاب البحراني بأن مراد الإمام ان الموتى جماد بالنسبة الى الحياة الدنيا ، أما بالنسبة الى الآخرة فإنهم يحسون و يشعرون .

و بعد ، فإن غرض الإمام من كلامه عن القبور و أهلها هو التنبيه الى ان العاقل اذا تأمل و تدبر بداية الإنسان و نهايته ينتهي لا محالة إلى الإيمان بأنه مغلوب لقوة قاهرة تتصرف فيه كيف تشاء ، و لا راد لما تريد ، و انه لا نجاة من غضبها إلا بالسمع و الطاعة لأمرها و نهيها .


في ظلال نهج البلاغة ـ ج3

انقطعت الأسباب . . فقرة 3 5 :

جيران لا يتأنّسون ، و أحبّاء لا يتزاورون . بليت بينهم عرى التّعارف و انقطعت منهم أسباب الإخاء . فكلهم وحيد و هم جميع .

و بجانب الهجر و هم أخلاّء . لا يتعارفون لليل صباحا و لا لنهار مساء . أيّ الجديدين ظعنوا فيه كان عليهم سرمدا . شاهدوا من أخطار دارهم أفظع ممّا خافوا ، و رأوا من آياتها أعظم ممّا قدروا .

فكلتا الغايتين مدّت لهم إلى مباءة فاتت مبالغ الخوف و الرّجاء .

فلو كانوا ينطقون بها لعيّوا بصفة ما شاهدوا و ما عاينوا . و لئن عميت آثارهم و انقطعت أخبارهم . لقد رجعت فيهم أبصار العبر ،

و سمعت عنهم آذان العقول ، و تكلّموا من غير جهات النّطق . فقالوا كلحت الوجوه النّواضر و خوت الأجساد النّواعم . و لبسنا أهدام

[ 291 ]

البلى . و تكاءدنا ضيق المضجع . و توارثنا الوحشة . و تهكّمت علينا الرّبوع الصّموت فانمحت محاسن أجسادنا ، و تنكّرت معارف صورنا ،

و طالت في مساكن الوحشة إقامتنا . و لم نجد من كرب فرجا ، و لا من ضيق متّسعا . فلو مثّلتهم بعقلك أو كشف عنهم محجوب الغطاء لك و قد ارتسخت أسماعهم بالهوامّ فاستكّت ، و اكتحلت أبصارهم بالتّراب فخسفت ، و تقطّعت الألسنة في أفواههم بعد ذلاقتها .

و همدت القلوب في صدورهم بعد يقظتها . و عاث في كلّ جارحة منهم جديد بلى سمّجها ، و سهّل طرق الآفة إليها ، مستسلمات فلا أيد تدفع ، و لا قلوب تجزع لرأيت أشجان قلوب ، و أقذاء عيون .

لهم في كلّ فظاعة صفة حال لا تنتقل ، و غمرة لا تنجلي .


في ظلال نهج البلاغة ـ ج3

اللغة :

العرى : جمع عروة أي مقبض الكوز و نحوه . و الجديدان : الليل و النهار .

و السرمد : الدائم لا أول له و لا آخر . و المباءة : مكان النزول و الاستقرار .

و العبر : الأحوال التي تتعظ بها . و كلحت الوجوه : عبست و كشّرت . و خوت الأجسام : تهدمت ، و مثلها تهكمت . و الهوام : الحشرات . و عاث : أفسد .

و سمّجها : قبّحها و شوّهها . و أقذاء العيون : ما يقع فيها فيؤذيها .


في ظلال نهج البلاغة ـ ج3

الإعراب :

جيران خبر لمبتدأ محذوف أي هم جيران ، و لئن الواو للقسم ، و اللام للتوطئة

[ 292 ]

و جواب القسم لقد رجعت ، و هو ساد مسد جواب إن الشرطية ، فلو مثّلتهم « لو » حرف امتناع لامتناع كما يقول المعربون ، أو حرف شرط ، و مثلتهم فعله ، و لرأيت جوابه ، و مستسلمات حال من الضمير في « اليها » .


في ظلال نهج البلاغة ـ ج3

المعنى :

( جيران لا يستأنسون الخ ) . . لا علاقات و لا مواصلات بين أهل القبور تماما كما هو الشأن بين الأحياء و الأموات ( فكلهم وحيد ) في أعماق قبر مظلم و موحش ( و هم جمع ) قبورا لا أرواحا ( أي الجديدين ظعنوا فيه كان عليهم سرمدا ) .

أي هنا بمعنى أحد ، و الجديدان هما الليل و النهار حيث يتجددان و يتعاقبان باستمرار ،

و ضمير « فيه » يعود الى « أي » و المعنى ان الميت لا يعرف ليلا و لا نهارا سواء أ فارق الحياة الدنيا في ذا أم ذاك ، لأن حاله واحدة دائمة لا تحول و لا تزول من حيث القتام و الظلام .

( شاهدوا من أخطار دارهم أفظع مما خافوا الخ ) . . كانوا ، و هم أحياء ،

يخافون من وحشة القبر ، ولدى العيان رأوا من الفظاعة فوق ما تصوروا ( فكلتا الغايتين الخ ) . . و هما جنة المتقين ، و جحيم الغاوين ، و المعنى ان المتقين وجدوا عند ربهم أفضل مما وعدهم به من الثواب ، و كذلك الغاوون وجدوا من العذاب فوق ما كانوا يتصورون ( فلو كانوا ينطقون بها أي بمبالغ الخوف و الرجاء لعيوا بصفة ما شاهدوا ) . كل فريق من المتقين الذين رجوا الثواب ، و الغاوين الذين خافوا العذاب يعجز عن وصف ما هو فيه لو أسعفه النطق .

( و لئن عميت آثارهم الى من ضيق متسعا ) . تكاءدنا : شق علينا و صعب ، و تنكرت : تغيرت ، و المعنى ان الموتى لا يعبرون عن أحوالهم و اختباراتهم بلسان المقال ، و لكنهم نطقوا بلسان الحال ، و سمعناهم نحن بآذان العقول يتحدثون و يقولون : الوجوه منا قد تشوهت ، و الأجسام قد تهدمت ، و الأرواح في شدة و ضيق ، و وحدة و وحشة ، و قد طال علينا الأمد ، و انقطع منا الأمل . . و بكلمة أجمع و أبلغ قالها الرسول الأعظم ( ص ) : « ما رأيت منظرا إلا و القبر أفظع منه » .

و هل من صدمة أفظع و أعنف من الدس في التراب حيث لا عدة و لا قوة ؟ .

[ 293 ]

( فلو مثلتهم بعقلك الى أقذاء عيون ) . لو استطعت أن تتصور الموتى على حقيقتهم ، أو تكشّف لك الغطاء عنها لرأيت عجبا ، فالأسماع للحشرات ،

و الأبصار للتراب ، و الألسن للبلى ، و القلوب جمود و همود ، و ما من عضو فيهم إلا و أفسدته الآفات . . و أي شي‏ء أكثر للقلب شجى ، و للعين قذى من ذلك ؟ .

و بعد . فإن ما ذكره الإمام ( ع ) من أحوال الموتى ليس بالشي‏ء الجديد ،

فإن الروح متى خرجت من الجسم صار جيفة مخيفة ، سواء أ كان الجسم لانسان ،

أم لحيوان ، أما شقاء الروح أو هناؤها فيرتبط بالأعمال لا بالأبدان « و أزلفت الجنة للمتقين و بُرِّزت الجحيم للغاوين 91 الشعراء » .


في ظلال نهج البلاغة ـ ج3

للموت غمرات . . فقرة 6 7 :

و كم أكلت الأرض من عزيز جسد و أنيق لون كان في الدّنيا غذيّ ترف و ربيب شرف . يتعلّل بالسّرور في ساعة حزنه ، و يفزع إلى السّلوة إن مصيبة نزلت به ، ضنّا بغضارة عيشه و شحاحة بلهوه و لعبه . فبينا هو يضحك إلى الدّنيا و تضحك إليه في ظلّ عيش غفول إذ وطى‏ء الدّهر به حسكه ، و نقضت الأيّام قواه ، و نظرت إليه الحتوف من كثب . فخالطه بثّ لا يعرفه ، و نجيّ همّ ما كان يجده . و تولّدت فيه فترات علل آنس ما كان بصحّته . ففزع إلى ما كان عوّده الأطبّاء من تسكين الحارّ بالقارّ ، و تحريك البارد بالحارّ ، فلم يطفى‏ء ببارد إلاّ ثوّر حرارة ، و لا حرّك بحارّ إلا

[ 294 ]

هيّج برودة ، و لا اعتدل بممازج لتلك الطّبائع إلاّ أمدّ منها كلّ ذات داء حتّى فتر معلّله ، و ذهل ممرّضه ، و تعايا أهله بصفة دائه ،

و خرسوا عن جواب السّائلين عنه . و تنازعوا دونه شجيّ خبر يكتمونه ، فقائل يقول هو لما به ، و ممنّ لهم إياب عافيته ، و مصبّر لهم على فقده ، يذكّرهم أسى الماضين من قبله . فبينا هو كذلك على جناح من فراق الدّنيا و ترك الأحبّة ، إذ عرض له عارض من غصصه فتحيّرت نوافذ فطنته ، و يبست رطوبة لسانه . فكم من مهمّ من جوابه عرفه فعيّ عن ردّه ، و دعاء مؤلم لقلبه سمعه فتصامّ عنه من كبير كان يعظّمه أو صغير كان يرحمه . و إنّ للموت لغمرات هي أفظع من أن تستغرق بصفة أو تعتدل على قلوب أهل الدّنيا .


في ظلال نهج البلاغة ـ ج3

اللغة :

يتعلل : يظهر العلة ، أو يشغل نفسه بالأباطيل ، و هذا هو المراد هنا .

و يفزع : يلجأ . و السلوة : ما يسليك و ينسيك عما يزعجك . و ضنا : بخلا .

و غضارة العيش : سعته . و عيش غفول : يوجب الغفلة و الطغيان . و الحسك :

نبات شائك . و الحتوف : الموت الطبيعي أو المهلكات . و الكثب : القرب .

و البث : النشر و الحال و أشد الحزن ، و هو المراد هنا . و النجي : المناجى .

و فترات : من الضعف و الفتور لا من الفترة بمعنى الهدنة . و القار : البارد .

و معلله : من يسليه أو يطببه . و ممرضه : من يخدمه في مرضه . و تعايا أهله :

[ 295 ]

أظهروا العي عند السؤال . و الأسى : ما يتأسى به . و الغمرات : الشدائد و الأهوال .


في ظلال نهج البلاغة ـ ج3

الإعراب :

كم خبرية ، و محلها النصب مفعولا لأكلت ، و من عزيز تمييز « كم » و التقدير كم من عزيز جسد أكلت الأرض ، و ضنا مفعول من أجله ليفزع ، و إذ فجائية لوقوعها بعد بينا ، و آنس حال من ضمير « فيه » ، و ما بمعنى شي‏ء ، و كان زائدة ،

و بصحبته متعلق بمحذوف خبرا لمبتدأ محذوف أي آنس شي‏ء هو بصحته مثل مررت برجل هو شي‏ء من الأشياء .


في ظلال نهج البلاغة ـ ج3

المعنى :

( فكم أكلت الأرض الخ ) . من أجسادنا نحن الآدميين كبارا و صغارا حتى من تقلب في النعيم ، و عاش على الطيبات طوته الأرض في بطنها ، و ما زالت ضامرة تطلب المزيد تماما كجهنم ( يتعلل بالسرور الخ ) . . الضمير المستتر في يتعلل يعود الى المترف الذي كان اذا نزلت به نازلة انصرف عنها الى العود و الكأس ، و عبث الحياة و لهوها ( فبينا هو يضحك الى صحته ) . اغتاله الدهر بغوائله ، و هو آمن نشوان من سكرات الفراغ و الجدة ، فتحطم و ذهبت قواه مع الريح دون إشعار و سابق إنذار :

و قد يسلم الانسان من حيث يتقي
و يؤتى الفتى من أمنه و هو غافل

( ففزع الى ما كان الى برودة ) . كان الأطباء القدامى يقيسون صحة الجسم بتوازن اليبوسة مع الرطوبة ، و الحرارة مع البرودة ، فإذا اختل التوازن و زاد أحد العنصرين المتقابلين على الآخر اعتل الجسم . . و كان العلاج في نظرهم هو العمل لإعادة التوازن و التعديل ، فإذا ارتفعت الحرارة أطفأوا حدتها بالبارد ،

و اذا طغت البرودة قهروها بالحار ، و لكن تطبيب ذاك المريض المترف الغافل بهذا

[ 296 ]

العلاج جاء على العكس . . فالبارد يرفع من حرارته ، و الحار يزيد في برودته و هل لداء الموت طب أو علاج ؟ .

( و لا اعتدل بممازج لتلك الطبائع إلا أمدّ منها كل ذات داء ) . كلما بذلت الجهود و العناية في اتقان الدواء و تركيبه ، و عولج به هذا المريض المترف لكي يعتدل مزاجه تراكمت أسقامه ، و احتدمت آلامه ، تماما كمن يلقي في النار ما يزيدها اشتعالا ( حتى فتر معلله ) يأسا من شفائه ( و ذهب ممرضه ) عنه و عن أوجاعه ( و تعايا أهله الخ ) . . و حاروا في جواب السائلين عن عليلهم ما ذا يقولون ؟ ( و تنازعوا دونه شجيّ خبر يكتمونه ) . واو الجماعة يعود الى أهل المريض ، و شجي خبر أي خبر مؤلم عن ذي حزن و ألم ، و هو المريض ، و المعنى ان أهل المريض تناجوا في شأنه ، و حاولوا جهدهم أن يخفوا عنه ما يتشاورون فيه من أمره حرصا منهم على راحته .

( فقائل يقول : هو لما به ) أي مأيوس منه ، أو مجهول المصير ( و ممنّ لهم ) أي جعلهم يتمنون و يأملون ( إياب عافيته ) و رجوع صحته الى سابق عهدها ( و مصبّر لهم على فقده ) و يقول ، إن هو إلا كأجداده و آبائه ، و كلنا على الأثر ( فبينا هو كذلك الى لسانه ) . إنه ذاهب الى غير رجعة ،

و لكنه قبل الوداع الأخير فوجى‏ء بغصة و حشرجة في أنفاسه ، قبضت لسانه ،

و أطارت صوابه ( فكم من مهمّ من جوابه عرفه فعيّ عن رده ) يسأله السائل ،

و هو في حاله تلك ، عن أشياء تهمه و تهم الوارث ، فيفهم السؤال ، و يعرف الجواب ، و لكنه يعجز عن النطق به .

( و دعاء مؤلم بقلبه سمعه فتصام عنه ) . المراد بالدعاء النداء أي ان بعض أحبائه يناديه باسمه ، فيسمع النداء ، و مع هذا يتجاهل عجزا عن الجواب ( من كبير كان يعظمه ) كوالده الحنون ( أو صغير كان يرحمه ) كطفله و فلذة كبده ( و ان للموت لغمرات للخ ) . . و سكرات يعجز الوصف عن استيعابها أو ان الوصف يحيط بحقيقة الموت و أهواله كما لو كان بعلم الإمام و بلاغته ، و لكن العقول لا تهضم و لا تصدق ، لأنه فوق ما تدرك و تتصور .

و بعد ، فإن الإنسان يمتلك من الطاقات ما ارتفعت به الى القمر كخطوة أولى الى غيره من الكواكب . . و مع هذا يعجز العلماء مجتمعين أن يردوا الروح الى

[ 297 ]

مكانها بعد أن تنطلق منه ، أو يمنعوها من الانطلاق ، و يحسبوها حيث هي . .

و قد تحدى سبحانه بذلك كل جاحد و معاند حيث قال في آخر سورة الواقعة :

« فلو لا إذا بلغت الحلقوم . . ترجعونها ان كنتم صادقين » بأنه لا بارى‏ء و لا خالق . . تأمل في هذا التحدي بلا جهل و عناد . . فإنه حجة دامغة كما هو موعظة بالغة .

[ 298 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 220


في ظلال نهج البلاغة ـ ج3

ذكر اللّه سبحانه . . فقرة 1 2 :

إنّ اللّه سبحانه جعل الذّكر جلاء للقلوب تسمع به بعد الوقرة ،

و تبصر به بعد العشوة ، و تنقاد به بعد المعاندة . و ما برح للّه عزّت آلاؤه في البرهة بعد البرهة و في أزمان الفترات عباد ناجاهم في فكرهم ، و كلمهم في ذات عقولهم ، فاستصبحوا بنور يقظة في الأسماع و الأبصار و الأفئدة . يذكّرون بأيّام اللّه ،

و يخوّفون مقامه بمنزلة الأدلّة في الفلوات . من أخذ القصد حمدوا إليه طريقه و بشّروه بالنّجاة . و من أخذ يمينا و شمالا ذمّوا إليه الطّريق ، و حذّروه من الهلكة ، و كانوا كذلك مصابيح تلك الظّلمات و أدلّة تلك الشّبهات . و إنّ للذّكر لأهلا أخذوه من الدّنيا بدلا

[ 299 ]

فلم تشغلهم تجارة و لا بيع عنه ، يقطعون به أيّام الحياة و يهتفون بالزّواجر عن محارم اللّه في أسماع الغافلين . و يأمرون بالقسط و يأتمرون به ، و ينهون عن المنكر و يتناهون عنه . فكأنّما قطعوا الدّنيا إلى الآخرة و هم فيها فشاهدوا ما وراء ذلك ، فكأنّما اطّلعوا غيوب أهل البرزخ في طول الإقامة فيه ، و حقّقت القيامة عليهم عداتها . فكشفوا غطاء ذلك لأهل الدّنيا حتّى كأنّهم يرون ما لا يرى النّاس ، و يسمعون ما لا يسمعون .


في ظلال نهج البلاغة ـ ج3

اللغة :

الوقرة : ثقل السمع . و العشوة : ضعف البصر . و البرهة : المدة الطويلة .

و الفترات : جمع الفترة أي الهدنة . و القصد : الاعتدال . و البرزخ : الحاجز و ما بين الموت و البعث .


في ظلال نهج البلاغة ـ ج3

الإعراب :

ما برح من اخوات كان ترفع الاسم و تنصب الخبر ، و للّه اسمها ، و عباد خبرها ،

و مصابيح بدل من كذلك ، و بدلا حال من الهاء في أخذوه ، و الأيام مفعول به ليقطعون ، لأنها مثل قطعت الخيط .


في ظلال نهج البلاغة ـ ج3

المعنى :

تلا الإمام ( ع ) قوله تعالى : « يسبِّح له فيها بالغدوّ و الآصال رجال لا تلهيهم تجارة و لا بيع عن ذكر اللّه 37 النور » . و قال : ( ان اللّه سبحانه و تعالى

[ 300 ]

جعل الذكر الى المعاندة ) . قيل المراد بالذكر هنا القرآن ، لقوله تعالى مشيرا اليه : « و هذا ذكر مبارك أنزلناه 51 الأنبياء » . و هذا بعيد عن سياق الكلام الظاهر في كل ذكر يكون جلاء للقلوب ، و يقظة للأسماع و الابصار . .

و ليس من شك ان أفضل الذكر النضال في سبيل الحق ، و جهاد المعتدين عليه ،

و ليس هذا راجحا فحسب ، بل هو فرض لا يغني عنه صوم و لا صلاة و لا حج و زكاة .

( و ما برح للّه الى الأفئدة ) . قوله : « عزت آلاؤه » أي عظمت و كرمت نعمه ، و قوله : « في أزمان الفترات » أي الأزمنة الخالية من وجود الأنبياء ، و المعنى ان الأرض قد تخلو من رسول و نبي حينا من الدهر ، و لكنها لا تخلو إطلاقا من العارفين باللّه العاملين بخير ، و هم الذين رأوا بحواسهم اليقظة ،

و أدركوا بعقولهم النيرة ان هذا الكون هو من صنع اللّه سبحانه ، و استوحوا منه حكمته و عظمته ، فخافوه و اتقوا بطشه و غضبه . و أسند الإمام هذا الإدراك المصيب الى اللّه ، لأنه مستوحى من الكون ، و هو من خلق اللّه و آثاره ، و اليه وحده تنتهي سلسلة الأسباب مهما تعددت و تنوعت . . حتى الصورة التي يستوحيها الشاعر و الرسام من أشياء الطبيعة و جمالها هي وحي من اللّه بالاعتبار الذي أشرنا اليه .

( يذكّرون بأيام اللّه الخ ) . . أي بعذابه الذي صبه على من طغى في البلاد فأكثر فيها الفساد ، و المعنى ان العارفين يذكّرون و يهدون الخلق الى طريق الحق ،

و الذكرى تنفع الضمائر الحية تماما كما تنفع علامات الطريق السليم في الصحارى و القفار ( من أخذ القصد حمدوا اليه طريقه الخ ) . . من سلك طريق الهداية شجعوه و أثنوا عليه ، و بشروه برضوان اللّه و ثوابه ، و من انحرف يمنة و يسرة ذموه ، و أنذروه بعذاب يخزيه و يرديه ( و كانوا كذلك الخ ) . . أئمة يهدون الى الحق ، و به يعملون ، و المراد بالظلمات و الشبهات الشرك و عبادة الأصنام و نحوها من التقاليد التي سادت في عصر المتقين القلائل .

( و ان للذكر لأهلا ) و هم الذين وصفهم الإمام بيقظة الحواس و الأفئدة ،

و بالأدلة في الفلوات ( أخذوه من الدنيا بدلا الخ ) . . أدركوا ان الدنيا الى زوال ،

و ان الآخرة خير لمن قدّمت يداه من الخير ، فسعوا له سعيه ، لا تلهيهم عنه تجارة و لا بيع ، أو قيل و قال ( يقطعون به أيام الحياة ) لا يقتلون الوقت باللغو

[ 301 ]

و الأباطيل ، لأن الأيام تأخذ من الانسان أثمن ما يملك ، فعليه أن يأخذ منها أغلى الأثمان و أعلاها . قال الإمام : ليس لأنفسكم ثمن إلا بالجنة ، فلا تبيعوها إلا بها .

و قال : لبئس المتجر أن ترى الدنيا لنفسك ثمنا ، و مما لك عند اللّه عوضا .

( و يهتفون بالزواجر الى يتناهون ) . يأمرون بالمعروف و يأتمرون به ،

و ينهون عن المنكر ، و يتناهون عنه ، كما هو شأن المؤمنين حقا لا شأن من يتاجر بالدين ( فكأنما قطعوا الدنيا الى الآخرة ، و هم فيها الخ ) . . هم في الدنيا بأجسامهم ، و في الآخرة بأرواحهم و أهدافهم ، نظروا الى هذه على انها دار البقاء و الخلود ، فأسسوا لها و بنوا ، و نظروا الى تلك نظرة المسافر العابر ، فتركوها لمن شاءها و أرادها لا ينافسونه في شي‏ء من حطامها ( فكأنما اطّلعوا غيوب الى عداتها ) . البرزخ عالم ما بين الموت و يوم القيامة ، و المعنى ان العارفين باللّه ينظرون بعين اليقين و الإيمان الى عالم البرزخ ، فيرون كل ما وعد اللّه به من ثواب الأخيار ،

و عذاب الأشرار ، و من أصدق من اللّه حديثا ؟ .

( فكشفوا غطاء ذلك لأهل الدنيا ) . أخبروهم بما يحدث لهم بعد الموت لعلهم يتقون ( حتى كأنهم يرون ما لا يرى الناس ، و يسمعون ما لا يسمعون ) يتحدث العارفون باللّه عن عالم البرزخ كأنهم فيه بجميع حواسهم و شعورهم بصرا و سمعا و عقلا و قلبا ، أما أهل الدنيا فهم مع الآخرة بالسمع لا بالعيان و لا بشي‏ء من الشعور و الاتعاظ . . و قال ابن أبي الحديد : كأن الإمام يشرح هنا ما قاله في مكان آخر :

« لو كشف الغطاء ما ازددت يقينا » .


في ظلال نهج البلاغة ـ ج3

حاسب نفسك . . فقرة 3 :

فلو مثّلتهم لعقلك في مقاومهم المحمودة ، و مجالسهم المشهودة و قد نشروا دواوين أعمالهم ، و فرغوا لمحاسبة أنفسهم عن كلّ صغيرة و كبيرة أمروا بها فقصّروا عنها ، أو نهوا عنها ففرّطوا فيها ، و حمّلوا ثقل أوزارهم ظهورهم فضعفوا عن الاستقلال بها فنشجوا نشيجا

[ 302 ]

و تجاوبوا نحيبا . يعجّون إلى ربّهم من مقاوم ندم و اعتراف لرأيت أعلام هدى ، و مصابيح دجى . قد حفّت بهم الملائكة ، و تنزّلت عليهم السّكينة ، و فتحت لهم أبواب السّماء ، و أعدّت لهم مقاعد الكرامات في مقام اطّلع اللّه عليهم فيه فرضي سعيهم و حمد مقامهم يتنسّمون بدعائه روح التّجاوز . رهائن فاقة إلى فضله ، و أسارى ذلّة لعظمته . جرح طول الأسى قلوبهم ، و طول البكاء عيونهم .

لكلّ باب رغبة إلى اللّه منهم يد قارعة يسألون من لا تضيق لديه المنادح و لا يخيب عليه الرّاغبون . فحاسب نفسك لنفسك فإنّ غيرها من الأنفس لها حسيب غيرك .


في ظلال نهج البلاغة ـ ج3

اللغة :

مقاوم : جمع مقام . و يتنسمون : يتنفسون أو يشمون . و المنادح : المندوحة أي السعة و الفسحة .


في ظلال نهج البلاغة ـ ج3

الإعراب :

نجيا مفعول مطلق لتجاوبوا من غير لفظه ، و لرأيت جواب لو مثلتهم ، و رهائن خبر مبتدأ محذوف أي هم رهائن ، و لكل باب خبر مقدم ، و يد مبتدأ مؤخر .


في ظلال نهج البلاغة ـ ج3

المعنى :

( فلو تمثلتهم لعقلك الى لرأيت أعلام هدى ) . لأهل اللّه مجالس

[ 303 ]

و خلوات يحاسبون فيها أنفسهم : هل تركت واجبا ، أو ارتكبت محرما ؟ .

و يشهدون عليها بالكسل و التقصير في جنب اللّه و الحق ، و يعنفونها بكل جارح و مؤلم . . و ما أخذت المسكينة من الدنيا شيئا ، و لكن مطامح الاتقياء الى الفوز برضوانه تعالى ليس لها حد محدود ، و من أجل هذا يستجيرون بكرم اللّه أن يرحم و يغفر ، و لا شك ان هذا الطموح و الحساب الدقيق مصدره الخوف من سواد الوجه عند اللّه ، و لا مصدر لهذا الخوف إلا العلم باللّه و عظمته .

و لعلمهم باللّه و خوفهم منه ( قد حفت بهم الملائكة ) . هذا كناية عن عظيم منزلتهم عند اللّه و ملائكته و رسله و خالص المؤمنين ( تنزلت عليهم السكينة الخ ) . .

المراد بالسكينة هنا الاطمئنان و الرحمة و الكرامة و النعمة ، و بكلمة واحدة : السعادة كما هي عند اللّه ، و المعنى ان من يعيش و يحيا في الإيمان باللّه وحده ، و يلتزم بهذا الإيمان في جميع أقواله و أفعاله كهؤلاء العارفين ، ان من كان كذلك لا بد أن ينتهي الى السكينة بالمعنى الذي أشرنا اليه ( فرضي ) اللّه ( سعيهم ) لأنه خالص لوجهه الكريم ( يتنسمون بدعائه روح التجاوز ) عن تقصيرهم فيما كانوا يطمحون اليه من طاعة اللّه و مرضاته .

( رهائن فاقة الى فضله ) أي يشعرون بالحاجة الى رحمة اللّه تعالى مهما عملو و اجتهدوا ( و أسارى ذلة لعظمته ) لا يرون لهم حولا و لا قوة إلا باللّه وحده ( جرح طول الأسى الخ ) . . يحزنون و يبكون خوفا من الحساب و الجزاء ( لكل باب الخ ) . . يقرعون كل باب ، و يسلكون كل سبيل يوصلهم الى اللّه سبحانه ( يسألون من لا تضيق عليه الخ ) . . يسألون من عنده خزائن الأرض و السموات .

و نيل المطالب و الحاجات ، و يستغنى به ، و لا يستغنى عنه ، و تقدم مثله في الخطبة 89 .


في ظلال نهج البلاغة ـ ج3

حاسب نفسك :

( فحاسب نفسك لنفسك ، فإن غيرها من الأنفس لها حسيب غيرك ) .

ما لك و لعيوب الناس و أخطائهم ؟ . و هل أنت في عصمة من الخطأ و الخطيئة ،

أو أنت وكيل على غيرك و حسيب ؟ و اللّه سبحانه يقول لسيد الكونين : « و ما

[ 304 ]

جعلناك عليهم حفيظا و ما أنت عليهم بوكيل 107 الأنعام » . عليك أن تراقب و تحاسب نفسك بنفسك ، لتقف بين يدي اللّه طاهرة من دنس الذنوب و الآثام ،

و أن تكون لها قائدا لا مقودا ، و مدرّبا لا مستعبدا ، و لا تتغافل عنها أدنى تغافل . .

و إلا جمحت بك من حيث لا تشعر . و تقدم مثله في الخطبة 138 .

[ 305 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 221


في ظلال نهج البلاغة ـ ج3

ما غرك بربك الكريم . . فقرة 1 2 :

أدحض مسؤول حجّة ، و أقطع مغترّ معذرة . لقد أبرح جهالة بنفسه . يا أيّها الإنسان ما جرّأك على ذنبك ، و ما غرّك بربّك ،

و ما آنسك بهلكة نفسك . أما من دائك بلول . أم ليس من نومتك يقظة . أما ترحم من نفسك ما ترحم من غيرك . فربّما ترى الضّاحي لحرّ الشّمس فتظلّه ، أو ترى المبتلى بألم يمضّ جسده فتبكي رحمة له ، فما صبّر على دائك ، و جلّدك على مصابك ،

و عزّاك عن البكاء على نفسك ، و هي أعزّ الأنفس عليك . و كيف لا يوقظك خوف بيات نقمة و قد تورّطت بمعاصيه مدارج سطواته .

فتدلو من داء الفترة في قلبك بعزيمة ، و من كرى الغفلة في ناظرك بيقظة . و كن للّه مطيعا ، و بذكره آنسا . و تمثّل في حال تولّيك

[ 306 ]

عنه إقباله عليك . يدعوك إلى عفوه و يتغمّدك بفضله و أنت متولّ عنه إلى غيره . فتعالى من قويّ ما أكرمه ، و تواضعت من ضعيف ما أجرأك على معصيته و أنت في كنف ستره مقيم ، و في سعة فضله متقلّب . فلم يمنعك فضله و لم يهتك عنك ستره ، بل لم تخل من لطفه مطرف عين ، في نعمة يحدثها لك ، أو سيّئة يسترها عليك ،

أو بليّة يصرفها عنك . فما ظنّك به لو أطعته ؟ و ايم اللّه لو أنّ هذه الصّفة كانت في متّفقين في القوّة ، متوازيين في القدرة لكنت أوّل حاكم على نفسك بذميم الأخلاق و مساوي الأعمال .


في ظلال نهج البلاغة ـ ج3

اللغة :

أدحض : أشد دحضا أي بطلانا . و أقطع : أشد قطعا أي بعدا و إبانة .

و أبرح : أعجب أو أشد . و آنسك : ضد أوحشك . و البلول : الشفاء من المرض . و الضاحي : من أصابته الشمس . و يمض : يؤلم و يوجع . و جلّدك :

صبّرك أي جعلك صابرا . و تورطت : وقعت فيما لا خلاص لك منه . و الكرى :

النعاس ، و ليس النوم كما يظن بعض المعلقين . و الكنف : الظل و الجانب .


في ظلال نهج البلاغة ـ ج3

الإعراب :

أدحض خبر لمبتدأ محذوف أي الانسان أو هو أدحض ، و حجة تمييز ، و مثلها معذرة و جهالة . و ما جرأك « ما » للاستفهام مع الإنكار ، و محلها الرفع بالابتداء ،

و جملة ما بعدها خبر ، فلربما اللام زائدة ، و « ما » كافة ، و رحمة مفعول من أجله لتبكي ، و كيف حال أي على أي حال لا يوقظك خوف ، و مطرف نصب على الظرفية ، لأن الأصل قدر مطرف .

[ 307 ]


في ظلال نهج البلاغة ـ ج3

اللّه يمهل و لا يهمل :

تلا الإمام ( ع ) قوله تعالى : « يا أيها الانسان ما غرك بربك الكريم » و قال :

( أدحض مسؤول الى نفسه ) . أبدا لا حجة و لا عذر لك أيها المتجرى‏ء على معصية اللّه ، و ما أنت إلا جاهل مغرور . . و قال قائل : إن الذي أغراه بالمعصية قوله سبحانه : « ما غرك بربك الكريم » حيث ألهمه الجواب و علّمه أن يقول غدا اذا سئل عن ذنبه : غرني حلمك و كرمك . و هذا خطأ ، لأن اللّه سبحانه لا ينهى عن المعصية ، ثم يغري بها .

أما الإمام فإنه يفسر الكلام في الآية بالحلم و الإمهال ، و انه تعالى يمهل و لا يهمل أي لا يعجل العقوبة ، و إلا ما ترك على ظهرها من دابة . . انه يمد للعاصي ،

و ينعم عليه ، عسى أن يؤوب الى رشده ، و يرجع عن غيّه ، و عليه يكون معنى الآية : لا تغتر أيها الانسان بحلم اللّه و سكوته عنك ، فإن هذا تأنيب لك و اختبار .

و أجلّ ما قرأت في هذا الباب مناجاة للإمام زين العابدين ( ع ) قال فيها من جملة ما قال :

« سبحانك ما أعجب ما أشهد به على نفسي ، و أعدده من مكتوم أمري ،

و أعجب من ذلك أناتك عني ، و إبطاؤك عن معالجتي ، و ليس ذلك من كرمي عليك ، بل تأنيبا منك لي ، و تفضلا منك عليّ ، لأن أرتدع عن معصيتك المسخطة ، و أقلع عن سيئاتي المخلفة ، لأن عفوك عني أحب اليك من عقوبتي » .

( يا أيها الانسان ما جرأك الى هلكة نفسك ) . الإمام يشعر بآلام الناس ، و يتوجع لها و لهم ، حتى عذابهم في الآخرة يشفق عليهم منه ، بل توجعه لهم من أجل هذا أشد و أعظم ، لأنه أقسى و آلم . . و من أجل هذا خاطب من من يستهين بمعصية اللّه ، خاطبه بلسان الشفيق الناصح ، و نهاه بأسلوب السؤال و الاستفهام : كيف أعرض عن خالقه ، و صرف وجهه عن دعوته ، و طلب النوال من غيره ؟ . و ما الذي جرأه على هذا الضلال و الاستسلام للتهلكة ؟ .

( أما لدائك بلول الخ ) . . الى متى هذا التمادي في الغي ؟ أ لا تفيق من نشوتك ؟ ( أ ما ترحم نفسك الى أعز الأنفس عليك ) . عجبا منك .

ترى غريقا فتسعفه ، أو متألما من لفحة الهجير فتظلله ، ثم لا تقي نفسك من عذاب الحريق ، و أنت تملك القدرة على خلاصها و سلامتها ؟ ما شأنك ؟ هل

[ 308 ]

ران على بصرك و بصيرتك ، أم أنت في غنى عن نفسك ؟ و لو كنت على شي‏ء من الوعي لبكيت عليها دما ( و كيف لا يوقظك خوف بيات نقمة ) و من الذي يعصمك من اللّه إن أراد بك سوءا ؟ و هل أخذت منه عهدا و أمانا ؟ : « و كم من قرية أهلكناها فجاءها بأسنا بياتا أو هم قائلون 4 الأعراف » . ( و قد تورطت بمعاصيه الخ ) . . أي تصديت لغضب اللّه و عذابه ، فادفعه عنك إن كنت ذا قوة و طول .

( فتداو من داء الفترة في قلبك بعزيمة الخ ) . . المراد بالفترة هنا الفتور و عدم العزم و النشاط بقرينة قوله « بعزيمة » و المعنى كن يقظا و نشيطا ، و لا تكسل في طاعة اللّه ، و تستوحش من ذكره ( و تمثل في حال توليك عنه إقباله عليك ) .

أنت تعرض عن اللّه لاهيا بملذاتك و شهواتك ، و هو يقبل عليك بفضله و إحسانه . .

تصور حالك و وضعك هذا بينك و بين نفسك عسى أن تكف و تهتدي ( يدعوك الى عفوه ) أي الى التوبة و طلب العفو ، لأن عفوه تعالى عن ذنبك أحب اليه من عذابك : « ما يفعل اللّه بعذابكم ان شكرتم و آمنتم 147 النساء » .

( و يتغمدك بفضله ، و أنت متول عنه الى غيره ) . أ هذا جزاء من غمرك بالإحسان : تأكل رزقه ، و تعبد غيره ؟ . فأين الوفاء و الحياء ؟ ( فتعالى اللّه من قوي ما اكرمه ) . نقصّر في طاعته عمدا ، و ننتهك حرماته قصدا ، و مع هذا يحلم و لا يعاجل . . سبحان ربنا إنّا كنا ظالمين ( و تواضعت من ضعيف الى يصرفها عنك ) الخطاب للإنسان ، و تواضعت : من الضعة و الحقارة ، و المعنى من أنت أيها الجاهل الوضيع حتى تجرأ على اللّه ، و تخالفه في أمره و نهيه ؟ فكم من نعمة أسداها اليك ، و خزي ستره عليك ، و مكروه دفعه عنك ، كل هذا ،

و أنت متماد في الغي و الضلال ( فما ظنك به لو أطعته ) و طلبت منه الرضوان و الأمان ، فإنه يعطيك ما أملت ، و يزيدك من فضله . . انه واسع رحيم .

( لو ان هذه الصفة ) و هي الإساءة للمحسن ( كانت في المتفقين الخ . . قوة و قدرة ، لكن أول حاكم على نفسك بذميم الأخلاق ، و مساوى‏ء الأعمال ) لأنك أسأت لمن أحسن اليك ، فكيف و الذي أحسن اليك خالقك و خالق الكائنات ؟ .

و قيل : ان القدرة أشد و أعظم من القوة ، و لذا جاء في القرآن الكريم : ان اللّه على كل شي‏ء قدير . و ليس فيه على كل شي‏ء قوي . و فيه ان اللّه قوي عزيز .

[ 309 ]


في ظلال نهج البلاغة ـ ج3

أسلوب أهل البيت في التربية :

و بعد ، فهذا هو اسلوب أهل البيت ( ع ) في التربية و التعليم ، و مكافحة الضلال و الفساد . . انهم يخلقون الشعور بالمسؤولية في نفس الإنسان ليكون له رادع من الداخل لا من الخارج فقط ، و كلنا يعلم ان المسؤولية هي التي تدفعنا الى العلم و العمل ، و بناء الحضارة و المدنية ، و الخضوع لصالح الجماعة ، و التعاون على الخير و دفع الشر ، و صيانة الحقوق و احترامها ، و من أقوال الإمام : « من كان له من نفسه واعظ كان عليه من اللّه حافظ » أي من الفوضى و مجاوزة الحدود .

و قد اختلف العلماء و الفلاسفة في تعريف الانسان و تحديد هويته ، و في رأينا انه الحيوان الوحيد الذي يشعر بالمسؤولية ، أو الذي ينبغي أن يشعر بها .


في ظلال نهج البلاغة ـ ج3

رب ناصح متهم . . فقرة 3 4 :

و حقّا أقول ما الدّنيا غرّتك و لكن بها اغتررت . و لقد كاشفتك العظات و آذنتك على سواء . و لهي بما تعدك من نزول البلاء بجسمك و النّقص في قوّتك أصدق و أوفى من أن تكذبك أو تغرّك . و لربّ ناصح لها عندك متّهم ، و صادق من خبرها مكذّب . و لئن تعرّفتها في الدّيار الخاوية و الرّبوع الخالية لتجدنّها من حسن تذكيرك و بلاغ موعظتك بمحلّة الشّفيق عليك و الشّحيح بك . و لنعم دار من لم يرض بها دارا ، و محلّ من لم يوطّنها محلاّ . و إنّ السّعداء بالدّنيا غدا هم الهاربون منها اليوم . إذا رجفت الرّاجفة . و حقّت بجلائلها القيامة . و لحق بكلّ منسك أهله ، و بكلّ معبود عبدته ، و بكلّ مطاع أهل طاعته ، فلم يجز في عدله و قسطه يومئذ خرق بصر في

[ 310 ]

الهواء ، و لا همس قدم في الأرض إلاّ بحقّه . فكم حجّة يوم ذاك داحضة ، و علائق عذر منقطعة . فتحرّ من أمرك ما يقوم به عذرك ،

و تثبت به حجّتك . و خذ ما يبقى لك ممّا لا تبقى له . و تيسّر لسفرك . و شمّ برق النّجاة . و ارحل مطايا التّشمير .


في ظلال نهج البلاغة ـ ج3

اللغة :

آذنتك على سواء : أعلمتك على عدل . و تعرفتها : طلبت معرفتها . و يوطّنها :

يتخذها وطنا . و الراجفة : النفخة التي تموت منها الخلائق . و حقت : وقعت .

و جلائلها : عظائمها . و منسك : موضع النسك أي العبادة . و العلائق : جمع العلاقة . و تحر : ابحث و اطلب ما هو أحرى بك . و شم : من شام البرق اذا نظر اليه . و أرحل المطايا : إذا شد على ظهرها للرحيل . و التشمير : الجد .


في ظلال نهج البلاغة ـ ج3

الإعراب :

حقا صفة لمفعول مطلق محذوف أي أقول قولا حقا ، و العظات بالرفع فاعل كاشفتك ، و بالنصب على حذف الخافض أي بالعظات ، و الفاعل ضمير مستتر يعود الى الدنيا ، و لرب اللام للتوكيد ، و محلا مفعول ثان ليوطّنها ، لأن الفعل متضمن معنى يتخذها ، و قيل محلا تمييز و مثلها دارا ، و كم خبرية ، و محلها الرفع بالابتداء ، و داحضة خبر ، و يوم ذاك متعلق بداحضة .


في ظلال نهج البلاغة ـ ج3

المعنى :

( ما الدنيا غرتك الخ ) . . لأن كل ما فيها عظات و عبر ، و لا يعمى عنها إلا أعمى ، و لا يغتر بها إلا ضال عن الهدى ( و آذنتك على سواء ) أي اعلمتك بحقيقتها صدقا و عدلا ، و هذا من الأساليب القرآنية ، قال تعالى : « فإن تولوا فقل آذنتكم على سواء 109 الأنبياء » أي أدّيت ما عليّ بأمانة ، و ما تركت

[ 311 ]

لكم من عذر ( و لهي بما تعدك الى تغرك ) . كل ما أصابك و يصيبك من مرض و فقر و نكبات فقد أنبأتك الدنيا به سلفا بما رأيت و سمعت مما حدث لغيرك من العبر ، و لكنك لم تعتبر ، و أخذتك العزة بالإثم ، و ظننت انك قوي لا يضام .

( و لرب ناصح لها عندك متهم ) . المراد بالناصح هنا ما يحدث في الحياة الدنيا من عبر و عظات ، و ضمير لها يعود للدنيا ، و اللام في « لها » للاختصاص مثل هذا الشعر لفلان ، و المراد بالتهمة الاعراض عن النصيحة ، و المعنى ان الدنيا تنصح و أنت لا تسمع . و من أقوال الإمام : الاعتبار منذر ناصح ، أي ما يحدث لغيرك هو خير مرشد لك ( و صادق من خبرها مكذّب ) عطف تفسير ،

لأن المعنى لا تصدّق من صدقك ( و لئن تعرفتها الى الشحيح بك ) . لو درست أحوال الماضين بإمعان ، و اتعظت بما أصابهم لوجدت الدنيا أشفق عليك من أمك و أبيك بما ألقت عليك من دروس نافعة لو كنت من الذين يعقلون .

( و لنعم دار من لم يرض بها دارا ) أي نعم الدار غيرها ، و هي الآخرة ،

أما الدنيا فبئست الدار هي ( و محل من لم يوطّنها محلا ) عطف تفسير ( و ان السعداء بالدنيا غدا هم الهاربون منها ) أي العاملون للآخرة لا للدنيا فقط ( اذا رجفت الراجفة الى بحقه ) . قوله : « فلم يجز » جواب إذا رجفت ،

و المراد بخرق البصر و همس القدم أن ما من شي‏ء له أثر في الحياة الدنيا إلا و يجري عليه الحساب و الجزاء عند اللّه حتى و لو كان طرفة عين أو وطء قدم ، و المعنى إذا قامت القيامة بأهوالها ، و لحق كل عابد بمعبوده ، و كل تابع بمتبوعه فلا يسوغ إلا الحق ، و لا يجري إلا العدل : « فمن يعمل مثقال ذرة خيرا يره و من يعمل مثقال ذرة شرا يره 8 الزلزلة » .

( فكم حجة يومذاك داحضة ) كما قال سبحانه : « فيومئذ لا ينفع الظالمين معذرتهم و لا هم يستعتبون 57 الروم » لأنهم ظلموا و أفسدوا بعد قيام الحجة عليهم بالبيان و النهي عن الفساد و الإفساد ( و علائق عذر منقطعة ) . العذر هنا بمعنى الحجة ، و انقطاع العلاقة بينه و بين أفعال الغاوين معناه إبطال عذرهم و دحضه ،

و عليه يكون العطف للبيان و التفسير .

( فتحرّ من أمرك الخ ) . . عليك أن تنجسم في أقوالك و أفعالك مع الصدق و العدل ، لتكون الحجة لك لا عليك فيما تقول و تفعل ( و خذ ما يبقى لك مما لا تبقى له ) . الباقي الدار الآخرة ، و الفاني الحياة الدنيا ، فخذ من هذه ما ينفعك

[ 312 ]

في تلك . و مثله في الخطبة 201 : خذوا من ممركم لمقركم ( و تيسر لسفرك ) هيى‏ء له الأسباب بصالح الأعمال ( و شم برق النجاة ) . استضى‏ء بنور الهداية لتبلغ دار السلام ( و ارحل مطايا التشمير ) . تزود للرحيل بالإخلاص للّه ، و النصح لعباده .

و مرة ثانية نقول : ان غرض الإمام من هذه الخطبة و أمثالها أن يكون للإنسان من نفسه على نفسه حسيب و رقيب فيما يفعل أو يدع ، لأن هذا الرقيب أو هذا الشعور بالمسؤولية هو شعلة مباركة تهدي للتي هي أسلم و أقوم .

[ 313 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 222


في ظلال نهج البلاغة ـ ج3

الإمام و أخوة عقيل . . فقرة 1 2 :

و اللّه لأن أبيت على حسك السّعدان مسهّدا ، و أجرّ في الأغلال مصفّدا ، أحبّ إليّ من أن ألقى اللّه و رسوله يوم القيامة ظالما لبعض العباد ، و غاصبا لشي‏ء من الحطام . و كيف أظلم أحدا لنفس يسرع إلى البلى قفولها ، و يطول في الثّرى حلولها . و اللّه لقد رأيت عقيلا و قد أملق حتّى استماحني من برّكم صاعا ، و رأيت صبيانه شعث الشّعور غبر الألوان من فقرهم كأنّما سوّدت وجوههم بالعظلم ،

و عاودني مؤكّدا و كرّر عليّ القول مردّدا فأصغيت إليه سمعي فظنّ أنّي أبيعه ديني و أتّبع قياده مفارقا طريقي ، فأحميت له حديدة ثمّ أدنيتها من جسمه ليعتبر بها فضجّ ضجيج ذي دنف من ألمها ، و كاد

[ 314 ]

أن يحترق من ميسمها . فقلت له ثكلتك الثّواكل يا عقيل ، أ تئنّ من حديدة أحماها إنسانها للعبه ، و تجرّني إلى نار سجرها جبّارها لغضبه .

أ تئنّ من الأذى و لا أئنّ من لظى . و أعجب من ذلك طارق طرقنا بملفوفة في وعائها ، و معجونة شنئتها كأنّما عجنت بريق حيّة أو قيئها ، فقلت له أصلة أم زكاة أم صدقة فذلك محرّم علينا أهل البيت . فقال لا ذا و لا ذاك ، و لكنّها هديّة . فقلت هبلتك الهبول أ عن دين اللّه أتيتني لتخدعني ، أ مختبط أنت أم ذو جهّة أم تهجر .

و اللّه لو أعطيت الأقاليم السّبعة بما تحت أفلاكها على أن أعصي اللّه في نملة أسلبها جلب شعيرة ما فعلت و إنّ دنياكم عندي لأهون من ورقة في فم جرادة تقضمها ، ما لعليّ و لنعيم يفنى و لذّة لا تبقى .

نعوذ باللّه من سبات العقل و قبح الزّلل و به نستعين .


في ظلال نهج البلاغة ـ ج3

اللغة :

السعدان : نبت له شوك . و مسهدا : ساهرا أرقا . و مصفدا : مقيدا .

و قفولها : رجوعها أو فناؤها . و أملق : افتقر . و استماحني : طلب مني منحة . و شعث الشعور : شعورهم متلبدة بالأوساخ . و العظلم : صبغة النيل . و القياد : حبل يقاد به .

و الدنف : المرض . و الميسم بكسر الميم و سكون الياء و فتح السين المكواة .

و ثكلتك : فقدتك . و الثواكل و الثاكلات : النساء . و شنئتها : كرهتها . و الصلة العطية أو الرشوة . و هبلتك : ثكلتك . و الهبول : الثاكلة . و مختبط : تتصرف

[ 315 ]

بغير هدى . و تهجر : تهذو . و جلب الشعيرة : قشرتها . و تقصمها : تكسرها بأسنانها .


في ظلال نهج البلاغة ـ ج3

الإعراب :

المصدر من أن أبيت مبتدأ ، و أحب خبر ، و ظالما حال ، و مثله شعث الشعور ، لأن رأيت هنا بصرية لا تتعدى الى مفعولين ، و كذا غبر الألوان و مؤكدا و مرددا و مفارقا ، و صلة خبر لمبتدأ محذوف أي أ هذه صلة ، و ما لعلي ؟

مبتدأ و خبر .


في ظلال نهج البلاغة ـ ج3

المعنى :

( و اللّه لأن أبيت الخ ) . . كل انسان اذا خيّر بين التقلب على الأشواك و الجر في الحبال و الأغلال ، و بين عذاب الحريق يختار الحال الأولى لأنها أهون الشرين ، سواء أ كان المخير عليا أم معاوية . . و الفرق أن عليا لو خيّر بين المبيت على الأشواك مع الجر بالأغلال و الأصفاد ، و بين أن يملك الكون بأرضه و سمائه ، و رجاله و نسائه على أن يظلم نملة في قشرة شعيرة لفضّل عذاب الدنيا و مرّها على ظلم النملة فما دونها ، و ما ذاك إلا لعلمه باللّه ، و ايمانه بالعدل ،

و زهده في الدنيا ، و خوفه من عاقبة الظلم .

أما معاوية فحب الدنيا و السيطرة جزء من طبيعته و كيانه ، و الناس كلهم قطيع لعظمته و سلطانه ، و لا شي‏ء لمن يعترض و يقاوم إلا السيف أو السم في العسل ،

أما حديث الآجلة فخرافة ، أو لا يهم ما دامت العاجلة تاج و عرش . . و بكلمة ان معاوية لا يرى في الوجود إلا معاوية و ابنه يزيد ، و من رأى غير هذين فله الموت ، و حكاية « ان مات هذا فهذا ، و من أبى فهذا » أشهر من تذكر ،

و الإشارة الأولى الى معاوية ، و الثانية الى يزيد ، و الأخيرة الى السيف 1 .

1 في العقد الفريد ج 5 ص 112 طبعة سنة 1953 : خطب يزيد بن المقفع في حضور معاوية و قال : أمير المؤمنين هذا ، و أشار الى معاوية ، فان هلك فهذا ، و أشار الى يزيد ، فمن أبى فهذا ، و أشار الى السيف .

فقال له معاوية : أنت سيد الخطباء .

[ 316 ]

و قد يكون معاوية مهذبا مع الآخرين ، بل و سخيا ، و لكن على شرطه ،

و هو أن تتفق أعمالهم مع أهدافه ، أو لا تتصادم معها على الأقل قال العقاد في كتاب « معاوية » ص 57 طبعة 1966 : « كل دهاء يذكر لمعاوية فإنما يذكر الى جانبه رفد أو عطاء و ولاية يستفيد منها من ينصره و لا ينخدع عنها في مبادلة النفع بينه و بينه ، و لا جرم كان العطاء عماد هذا الدهاء ، و كان نقش الخاتم الذي تختم به بعد ولايته : « لكل عمل ثواب » . و تقدم الكلام عن سياسته في شرح الخطبة 120 فقرة : عشاق الكراسي .

( و اللّه لقد رأيت عقيلا الى لظى ) . قصة الإمام مع أخيه عقيل يعرفها القاصي و الداني ، و قد حكاها الإمام هنا بوضوح ، و المفردات التي تحتاج الى تفسير ذكرناها في فقرة : اللغة . و اذن فلا داعي للتطويل بلا طائل ، و أكثر الذين كتبوا عن الإمام ، أو الكثير منهم استشهدوا على صلابته في الحق بموقفه مع عقيل ،

و آخر من ذكر هذا الموقف و أشاد به من المؤلفين الكاتب المصري الأستاذ عبد الكريم الخطيب فيما نعلم قال في كتاب « علي بن أبي طالب » ص 439 و ما بعدها ، الطبعة الأولى سنة 1967 :

« في موقف علي من أخيه عقيل ما يغني عن كل مثل يورد ، و عن كل قول يقال ، فعقيل هو شقيق علي الأكبر . . و بينهما أخوة صادقة خالصة ، لا تشوبها شائبة كدر أو جفوة ، و بتلك الاخوة و بحقها جاء عقيل الى أخيه يسأله بعض المال الذي اقتضته الحياة منه ، و قصرت يده عنه . . فقال له : مرحبا بك و أهلا . ما أقدمك علينا ؟ . قال : ركبنا دين عظيم ، فجئت لتصلني . فقال له علي : و اللّه ما لي مما ترى شيئا إلا عطائي ، فإذا خرج فهو لك .

فقال عقيل : أ ترى شخوصي اليك من أجل عطائك ؟ .

فقال الإمام : أ تريد أن يحرقني اللّه بنار جهنم في صلتك بأموال المسلمين ؟ . .

ثم أشار الخطيب الى قصة الحديدة . . فقال عقيل : و اللّه لأخرجن الى رجل هو أوصل لي منك . . يريد معاوية . فقال له الإمام : راشدا مهديا » .

« و لما قدم عقيل على معاوية وصله بثلاثمئة ألف درهم . . و قال له : أنا أحسن

[ 317 ]

أم أخوك ؟ قال عقيل : أنت خير لي في دنياي ، و أخي لي في ديني . . هذه بعض أمثلة لموقف علي من رجاله و أنصاره . . و قد تحوّل كثير منهم الى جبهة معاوية بفعل هذه السياسة » .


في ظلال نهج البلاغة ـ ج3

الإمام و الوافدون على معاوية :

كان الإمام ( ع ) يعلم ان أصحابه من أهل الدنيا لن يستطيعوا معه صبرا ،

و انهم تاركوه الى معاوية . . و لعل هذا من جملة الأسباب التي دعت الإمام أن يحقر الدنيا و يطنب في بيان مساويها ، و يحذر الراغبين فيها من سوء المنقلب و كآبته . .

و مهما كان فإن الإمام لم يستكره أحدا على البقاء معه ، أو يرضيه و يحابيه على حساب دينه و حساب المسلمين . . و كان يتوجه الى العقول و القلوب ، و يخاطبها بمنطق الدين و الضمير ، و يبالغ في الوعظ و النصيحة ، و ينذر و يحذر من عذاب اللّه و غضبه ، كما رأينا في خطبه ، ثم يدع الناس و ما يختارونه لأنفسهم ، و هذه هي طريقة الرسول العظيم ( ص ) و القرآن الكريم : « قد جاءكم بصائر من ربكم فمن أبصر فلنفسه و من عمي فعليها و ما أنا عليكم بحفيظ 105 الأنعام » .

و على هذا الطريق سار الإمام مع أهله و جيشه و أنصاره ، لا يمارس ضغطا ،

و لا يرشي ضميرا ، و لا يتنازل عن حق أيا كانت الظروف و النتائج . . قيل له :

إن جماعة من أصحابه أو رعيته لحقوا بمعاوية ، فما زاد على قوله : « و اللّه لم ينفروا من جور ، و لم يلحقوا بعدل » . هذا هو الإمام لا يبتغي من دنياه شيئا ،

و لا يقيم علاقة مع قريب أو بعيد إلا على أساس العدل و الحق . . و لو ان أهل الأرض كانوا في جانب ، و الحق في جانب ، لكان وحده مع الحق غير خائف و لا مستوحش ، و بهذا سطّر الإمام صفحات جليلة في تاريخ الاسلام و المسلمين ،

و صدق من قال : « لو لم يسر علي سيرته المثالية أ كانت تبقى تلك الجذوة مشتعلة و كامنة في النفوس ؟ إن عليا لعب دوره الجليل كأعظم ما يلعب الانسان الفائق دوره في التاريخ » .

( و اعجب من ذلك طارق ) و هو الأشعث بن قيس رأس المنافقين في أصحاب الإمام تماما كعبد اللّه بن أبي بن سلول في أصحاب النبي ( ص ) . ( طرقنا بملفوفة )

[ 318 ]

من الحلوى ( في وعائها ) وضعت في وعاء مغطى ، كما هو المعتاد ( و معجونة شنئتها ) المعجونة هي الملفوفة ، و شنئتها كرهتها ( كأنما عجنت بريق حية أو قيئها ) . هذا بيان لشدة الكراهية و النفرة من حلوى الأشعث ، و انها تماما كالسم الناقع في جوف الأفعى .

( فقلت : أصلة ) و رشوة تتوصل بها الى غاية دنيئة و خبيثة من غاياتك ( أم زكاة ) مفروضة عليك ( أم صدقة فذلك محرم علينا أهل البيت ) . الرشوة يحرم عطاؤها و أخذها إطلاقا على أهل البيت و غيرهم ، و الزكاة حرام على كل هاشمي إلا إذا كانت من هاشمي مثله ، و المراد بالصدقة هنا ما كان ندبا لا فرضا بدليل مقارنتها مع الزكاة المفروضة . و للفقهاء في هذه الصدقة قولان : الأول :

انها تحل لكل هاشمي سواء أ كان من أهل البيت ، أم من غيرهم . القول الثاني انها تحرم على أهل البيت فقط ، و هم محمد و علي و فاطمة و الحسن و الحسين ( ع ) أما غيرهم من الهاشميين فلا تحرم عليهم صدقة الندب . و ظاهر قول الإمام هنا يعزز هذا الرأي و يؤيده . و على أية حال فلا جدوى من النقاش في هذا الموضوع ،

لأن أهل البيت الآن عند الرفيق الأعلى .

( فقال : لا ذا و لا ذاك ، و لكنها هدية ) و هي حلال لجميع الناس ( فقلت :

هبلتك الهبول ) ثكلتك أمك ( أ عن دين اللّه أتيتني لتخدعني ) فيه إيماء الى أن الأشعث كان قد طلب من الإمام أمرا لا يحل له ، و انه حاول أن يستميله بحلواه ،

فزجره الإمام و وبخه بقوله : ( أ مختبط أنت ) . تخبط خبط عشواء أي تتصرف على غير بصيرة ( أم ذو جنة ) بك مس من الجنون ( أم تهجر ) تقول بلا خبرة ، و تهرف بما لا تعرف .

( و اللّه لو أعطيت الأقاليم السبعة الخ ) . . يزهد الإمام في الكون بجميع أقاليمه طلبا لما هو أكثر و أعظم ، و رغبة في ثواب اللّه و رضوانه ، و يدل على ذلك بوضوح قوله : ( على أن أعصي اللّه في نملة أسلبها جلب شعيرة ما فعلت ) لأن الكون بما فيه مع غضب اللّه ما هو بشي‏ء ، و المبيت على حسك السعدان و الجر بالأغلال مع مرضاته تعالى هو كل شي‏ء .

أ ليس هذا عين الطموح و الرغبة فيما هو أجلّ و أعظم من الأقاليم السبعة ؟ . و هل تقدر مرضاة اللّه بشي‏ء ؟ . . أبدا لا وزن لشي‏ء عند الإمام ، و لا يصدع رأسه

[ 319 ]

في التفكير بشي‏ء إلا برضا اللّه ، فهو وحده المثل الأعلى ، و الغرض الأسمى ،

و فيه وحده راحته و هناؤه و سعادته . . و ما أبعد ما بين فلسفة الإمام هذه ، و الفلسفة البرجماتية الأمريكية التي تقول : لا حق و لا خير و لا جمال في الوجود ، و لا مجتمع و مجتمعات ، و انسان و انسانيات . . أبدا لا شي‏ء على الإطلاق إلا ما يحقق لك النفع و النجاح بزيادة الدخل في هذه الحياة .

[ 320 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 223 أعوذ باللّه من الفقر :

اللّهمّ صن وجهي باليسار ، و لا تبذل جاهي بالإقتار فأسترزق طالبي رزقك ، و أستعطف شرار خلقك ، و أبتلى بحمد من أعطاني ، و أفتتن بذمّ من منعني ، و أنت من وراء ذلك كلّه وليّ الإعطاء و المنع « إنّك على كلّ شي‏ء قدير » .


في ظلال نهج البلاغة ـ ج3

اللغة :

صن : احفظ و استر . و اليسار : الغنى . و الإقتار : الفقر . و استرزق :

أطلب الرزق . و افتتن : ابتلى .


في ظلال نهج البلاغة ـ ج3

الإعراب :

استرزق منصوب بأن مضمرة بعد الفاء ، و نصب الفعل الذي بعده للعطف عليه ، و ولي خبر أنت ، و من وراء متعلق به .

[ 321 ]


في ظلال نهج البلاغة ـ ج3

المعنى :

( اللهم صن وجهي باليسار ، و لا تبذل جاهي بالإقتار ) . صيانة الوجه حفظه من التعرض للسؤال ، و قديما قيل : السؤال ذل و لو أين الطريق . و بذل الجاه السقوط عن درجة الاعتبار و الاحترام . و ليس من شك ان الفقر سبب للمزيد من هذا السقوط و الانهيار . و في الحديث : الفقر الموت الأحمر . و قال الإمام :

الفقر يخرس الفطن عن حجته ، و المقلّ غريب في بلدته . . الفقر في الوطن غربة . .

الفقر الموت الأكبر . . الفقر منقصة للدين ، مدهشة للعقل ، داعية للمقت . .

و قال الإمام جعفر الصادق : ما افتقر أحد قط إلا أصابه ثلاث خصال : رقة في دينه ، و ضعف في عقله ، و ذهاب في مروءته . . و لذا كان النبي ( ص ) يكرر القول في دعائه : اللهم ارزق محمدا و آل محمد الكفاف و العفاف .

و إنما كان الفقر رقة و منقصة في الدين لأن النفس اذا احتاجت تعرضت لما لا يجوز ، و دخلت مداخل الشر و السوء ، و اذا أحرزت قوتها سكنت و اطمأنت .

و من هنا كان السعي للرزق دينا ، و التدبير عقلا . و تقدم الكلام عن ادواء الفقر و أثره في المجتمع في شرح الخطبة 124 و 127 .

( فاسترزق طالبي الخ ) . . الإمام لا يسترزق و لا يستعطف مخلوقا على الاطلاق ،

و مهما كانت الظروف و تكون ، و لا يمدح من لا يستحق المدح ، و ان أعطاه الدنيا بكاملها ، و لا يذم من هو أهل للمدح ، و ان أساء لشخصه . . و لكنه أراد التعريض بمن يمدح و يقدح على أساس المنفعة و المصلحة الخاصة .

و الجدير بالإشارة ان هذا الدعاء ورد بالحرف الواحد في الصحيفة السجّادية للإمام زين العابدين حفيد الإمام أمير المؤمنين ، و هو قطعة من الدعاء المعروف بمكارم الأخلاق .

و بعد ، فإن الاسلام يرى الفقر موتا و كفرا ، و بؤرة لكل رذيلة و جريمة ،

و لذا أعلن الثورة عليه و على الاحتكار ، و على كل نظام أو عمل يؤدي الى الاستغلال و الإفقار .

[ 322 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 224 الدنيا :

دار بالبلاء محفوفة ، و بالغدر معروفة . لا تدوم أحوالها ، و لا تسلم نزّالها أحوال مختلفة ، و تارات متصرّفة . العيش فيها مذموم و الأمان فيها معدوم . و إنّما أهلها فيها أغراض مستهدفة ترميهم بسهامها و تفنيهم بحمامها . و اعلموا عباد اللّه أنّكم و ما أنتم فيه من هذه الدّنيا على سبيل من قد مضى قبلكم ممّن كان أطول منكم أعمارا ،

و أعمر ديارا ، و أبعد آثارا . أصبحت أصواتهم هامدة ، و رياحهم راكدة ، و أجسادهم بالية ، و ديارهم خالية ، و آثارهم عافية . فاستبدلوا بالقصور المشيّدة و النّمارق الممهّدة الصّخور و الأحجار المسنّدة ،

و القبور اللاّطئة الملحدة . الّتي قد بني بالخراب فناؤها ، و شيد بالتّراب بناؤها . فمحلّها مقترب و ساكنها مغترب . بين أهل محلّة

[ 323 ]

موحشين و أهل فراغ متشاغلين لا يستأنسون بالأوطان ، و لا يتواصلون تواصل الجيران على ما بينهم من قرب الجوار و دنوّ الدّار .

و كيف يكون بينهم تزاور و قد طحنهم بكلكله البلى ، و أكلتهم الجنادل و الثّرى . و كأن قد صرتم إلى ما صاروا إليه ، و ارتهنكم ذلك المضجع ، و ضمّكم ذلك المستودع . فكيف بكم لو تناهت بكم الأمور ، و بعثرت القبور « هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ ،

وَ رُدُّوا إلَى اللَّهِ مَوْلاَهُمُ الْحَقَّ وَ ضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ » .


في ظلال نهج البلاغة ـ ج3

اللغة :

تارات : جمع تارة ، و هي الحين و المرة . و النمارق : الوسائد يستند اليها ،

و تعلق النمرقة على البساط . و اللاطئة : اللاصقة ، و الملحدة : جعلوا في القبور لحودا . و فناؤها بكسر الفاء ساحتها . و الكلكل : صدر البعير . و الجنادل :

الصخور .


في ظلال نهج البلاغة ـ ج3

الإعراب :

دار خبر لمبتدأ محذوف أي هي دار ، و أحوال أي هي أحوال ، و على سبيل خبر انكم ، و أعمارا تمييز ، و مثله ديارا و آثارا ، و موحشين صفة لأهل محلة ،

و كأن مخففة ، و اسمها محذوف أي كأنكم ، و كيف بكم « كيف » خبر مقدم ،

و الباء زائدة و « كم » مبتدأ لأنها قائمة مقام أنتم ، و اشتبه بعض الشارحين في قوله :

إن المبتدأ محذوف .


في ظلال نهج البلاغة ـ ج3

المعنى :

( دار بالبلاء محفوفة الخ ) . . كل ما في هذه الخطبة هو تكرار و إعادة لما

[ 324 ]

جاء في الخطب السابقة من ذم الدنيا و بيان كوارثها و مآسيها . . و لا نهاية لكلام الإمام عن الدنيا ما دام حبها و التعلق بها علة العلل للويلات و المشكلات . . و أيضا لا ينتهي حب الناس للدنيا و تمسكهم بعروتها إلا من شذّ أيا كان الناهي و الزاجر .

فقد نهى القرآن الكريم عن الغش و النفاق و الفتنة و البغي ، و أمر المؤمنين بالاتحاد و الاعتصام باللّه جميعا ، و قال الرسول ( ص ) : لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض ، و مع هذا يغش المسلمون بعضهم بعضا ، و قد ضرب بعضهم رقاب بعض بالأمس البعيد و القريب ، و الآن تقوم الحرب و المذابح بينهم في باكستان و الأردن و اليمن . . و لكن هذا لا يمنع من النهي عن الفساد في الأرض ،

لقيام الحجة من جهة ، و عسى أن يفي‏ء الباغي الى رشده من جهة ، و إن ضعف الأمل .

هذا فيما يعود الى تكرار الأمر بالمعروف و النهي عن المنكر ، أما فيما يعود إليّ شخصيا كشارح و مفسر فلا جديد لدي أشرح به هذه الخطبة بعد الذي قلته فيما سبق اللهم إلا أن ألخص ما جاء في بعض الشروح بما يلي :

ذكر الإمام في هذه الخطبة العديد من مساوى‏ء الدنيا : أولها ان البلاء يحف بها من كل جانب . و ثانيها : انها معروفة بالغدر . و ثالثها : إن أحوالها متقلبة .

و رابعها : إن أهلها يموتون . و خامسها : انها تتغير من حال لآخر . و سادسها :

ان عيشها مذموم . و سابعها : انه لا أمان فيها . و ثامنها : إن أهلها هدف للبلايا و الرزايا . . الى غير ذلك . و يمكن تلخيص هذا التلخيص بكلمة واحدة : « و ما الحياة الدنيا إلا متاع الغرور » .

( و كيف بكم لو تناهت الخ ) . . قال أهل العلم باللّه و عدالته : إن للانسان قيامتين : صغرى و كبرى ، و الأولى عالم البرزخ ، و يبتدى‏ء بالموت ، و ينتهي بالبعث ، و في هذا العالم نوع من الثواب و العقاب ، و لكن لا على سبيل التوفية الكاملة و الحكم النهائي المبرم ، أما القيامة الكبرى فتبتدى‏ء حيث تنتهي القيامة الصغرى أي من البعث الذي يرد اللّه فيه الأرواح الى الأجساد ، و يبعثها الى جنة أو الى نار ، و هذا البعث أو المعاد هو دار القرار ، و فيها يتم الحساب و توفية الثواب أو العقاب ، و ينتهي كل شي‏ء . . قال سبحانه : « و انما توفون أجوركم يوم القيامة 185 آل عمران » أي انكم في البرزخ و غرفة الانتظار تعاملون بما كنتم تعملون في الدنيا ، و لكن كعربون أو بشارة . . أما التوفية الكاملة ، و الجزاء التام فيوم القيامة .

[ 325 ]

و قد حث الإمام في هذه الخطبة على العمل و الاستعداد للقيامة الكبرى التي توفى فيها كل نفس ما كسبت و هم لا يظلمون . . و تساءل الإمام : ما ذا تصنعون آنذاك إذا كنتم عزلا من كل سلاح . . أنتم الآن على مفترق الطرق ، و عليكم أن تختاروا لأنفسكم السلامة و النجاة . و تقدم قوله في الخطبة 118 : اعملوا ليوم تذخر فيه الذخائر ، و تبلى فيه السرائر ، و اتقوا نارا حرها شديد ، و قعرها بعيد ، و حليتها حديد ، و شرابها صديد . . و نختم هذه الكلمة بقول الرسول الأعظم ( ص ) : « ان الرجل ليعمل عمل أهل الجنة فيما يبدو للناس ، و هو من أهل النار ، و ان الرجل ليعمل عمل أهل النار فيما يبدو للناس ، و هو من أهل الجنة » .

[ 326 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 225 الأنس بالحبيب :

اللّهمّ إنّك آنس الآنسين لأوليائك . و أحضرهم بالكفاية للمتوكّلين عليك . تشاهدهم في سرائرهم ، و تطّلع عليهم في ضمائرهم و تعلم مبلغ بصائرهم . فأسرارهم لك مكشوفة ، و قلوبهم إليك ملهوفة .

إن أوحشتهم الغربة آنسهم ذكرك ، و إن صبّت عليهم المصائب لجأوا إلى الاستجارة بك ، علما بأنّ أزمّة الأمور بيدك ، و مصادرها عن قضائك . اللّهمّ إن فههت عن مسألتي ، أو عميت عن طلبتي فدلّني على مصالحي ، و خذ بقلبي إلى مراشدي ، فليس ذلك بنكر من هداياتك و لا ببدع من كفاياتك . اللّهمّ احملني على عفوك و لا تحملني على عدلك .

[ 327 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

آنس : أشد انسا . و تلهف عليه : حزن و تحسر ، و به استغاث ، و اليه اشتاق .

و فههت : عييت و عجزت عن البيان .


في ظلال نهج البلاغة ـ ج3

الإعراب :

علما مفعول من أجله للجأوا ، و المصدر المنسبك من ان أزمة الخ . . مجرور بالباء ، و متعلق ب « علما » و نكر خبر ليس ، و الباء زائدة .


في ظلال نهج البلاغة ـ ج3

المعنى :

( اللهم انك آنس الآنسين لأوليائك ) . ان أولياء اللّه سبحانه يرتاحون و يأنسون بطاعته تعالى و مناجاته ، و هو أيضا يزيدهم أنسا بذلك : « و الذين اهتدوا زادهم هدى 17 محمد » . ( و أحضرهم بالكفاية للمتوكلين عليك ) . و أيضا يغني و يكفي من توكل عليه ، لأنه خير من كفى و أغنى . ( تشاهدهم الى مكشوفة ) .

هو سبحانه أعلم بهم من أنفسهم ، و لما رآهم أصفياء أتقياء شملهم ببره و إحسانه ( و قلوبهم اليك ملهوفة ) . و إذا التهفت القلوب و أخلصت أذعنت الجوارح ،

و خلصت الأعمال من الشوائب ، لأن القلوب هي المصدر و المنبع ، و من هنا أسند سبحانه طاعته و تعظيم شعائره الى تقوى القلوب حيث قال : عز من قائل ، في الآية 32 من سورة الحج : « و من يعظم شعائر اللّه فإنها من تقوى القلوب » .

( ان أوحشتهم الغربة الى قضائك ) . انهم يعلمون و يؤمنون بأن كل شي‏ء في الكون من الذرة الصغيرة الى المجرات الكبيرة تسير على أساس و قانون ،

و ان المسببات تناط بأسبابها ، و النتائج بمقدماتها ، و لكنهم الى جانب هذا العلم و الإيمان المادي يؤمنون بأن اللّه هو المبدأ لكل شي‏ء ، و اليه ينتهي كل شي‏ء ،

و انه خلق الكون و أودع فيه الطاقات و الأسباب . . و لذا يلتجئون اليه ، و به يتوسلون في المهمات و عند الملمات ( اللهم إن فههت الخ ) . . أنت أعلم مني بحالي ، و قد عجزت عن بيان حاجتي اليك ، فاختر لي ما فيه خير و صلاح لدنياي و آخرتي ( فليس ذلك بنكر من هدايتك ) كيف و أنت خير مرجو ، و أكرم مدعو ؟

[ 328 ]

( و لا ببدع من كفايتك ) بعد أن تتابع برك ، و اتصل خيرك ، و عظم فضلك .

( اللهم احملني على عفوك ، و لا تحملني على عدلك ) . اذا كان الإمام يسأل اللّه العفو ، و لا يطيق العدل فكيف بغيره ؟ و ما من شك ان اللّه غني عن العالمين يعفو و يرحم إلا الوحش الكاسر الذي يظلم عباد اللّه ، و يقسو عليهم بلا رحمة ،

و في الحديث : من لا يرحم لا يرحم . و قيل للإمام زين العابدين ( ع ) : ان الحسن البصري يقول : ليس العجب ممن هلك كيف هلك ، و إنما العجب ممن نجا كيف نجا . فقال الإمام : أما أنا فأقول : ليس العجب ممن نجا كيف نجا ،

و إنما العجب ممن هلك كيف هلك مع رحمة اللّه التي وسعت كل شي‏ء .

[ 329 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 226 للّه فلان :

للّه بلاء فلان فقد قوّم الأود و داوى العمد . خلف الفتنة و أقام السّنّة . ذهب نقيّ الثّوب ، قليل العيب . أصاب خيرها و سبق شرّها .

أدّى إلى اللّه طاعته و اتّقاه بحقّه . رحل و تركهم في طرق متشعّبة لا يهتدي فيها الضّالّ و لا يستيقن المهتدي .


في ظلال نهج البلاغة ـ ج3

اللغة :

الأود : الاعوجاج : و العمد بفتح العين و الميم المرض . و خلف الفتنة :

مات قبل حدوثها . و اتقاه بحقه : أدى الحق لصاحبه وقاية لمطالبته . و تركهم في طرق متشعبة : مختلفين . و لا يستيقن المهتدي : يجهل مصيره لكثرة الاختلاف .


في ظلال نهج البلاغة ـ ج3

الإعراب :

للّه خبر مقدم ، و بلاء أو بلاد مبتدأ مؤخر ، و القصد المدح .

[ 330 ]

المعنى :

( للّه بلاء أو بلاد فلان الخ ) . . قيل : المراد بفلان أبي بكر .

و قيل : عمر ، و هو الأشهر ، و أيا كان فإن الناس كانوا سعداء مع رسول اللّه ( ص ) و ما سد فراغه أبو بكر و لا عمر ، و لكن عهدهما كان أفضل من عهد عثمان الذي فتح على أمة محمد ( ص ) باب « القتل و القتال الى يوم القيامة » .

فلا فتنة في عهد الشيخين ، و لا خلافة موروثة ، و لا كسروية و قيصرية ، و لا طاغية يتخذ مال اللّه دولا ، و عباده خولا .

و أي مسلم يفضل عهد الأمويين و العباسيين و أمثالهم على عهد الشيخين ؟ فلقد استطاعا بسيرتهما في الخلافة أن يحظيا عبر التاريخ بالرضا من أكثر المسلمين ، و لا يختلف اثنان في ان الإمام كان يرى انه الأولى و الأحق منهما بالخلافة ، و أيضا لا اختلاف في أنه كان يراهما أفضل من عثمان ، و قد صارحه بذلك حين قال له كما في الخطبة 162 : « و ما ابن أبي قحافة و ابن الخطاب بأولى بعمل الحق منك » . و إذن فأية غرابة في قول الإمام : « للّه فلان » : و كتب ابن أبي الحديد حول هذه الخطبة 87 صفحة بالقياس الكبير . . و اختصر شارح آخر مكتفيا بأربعين صفحة .

و بعد ، فإن المهم في منطقي و منطق أمثالي ، ليس لأحد أن يحكم مع وجود الإمام . . و الأهم في منطق علي ( ع ) أن يرضى الناس عن الحاكم ، و لا يشكو منه فقير أو ضعيف ، و قد أعلن ذلك بقوله : و اللّه لأسلمن ما سملت أمور المسلمين ، و لم يكن فيها جور إلا علي خاصة .

[ 331 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 227 حول بيعة الإمام :

و بسطتم يدي فكففتها ، و مددتموها فقبضتها ، ثمّ تداككتم عليّ تداكّ الإبل الهيم على حياضها يوم ورودها حتّى انقطعت النّعل و سقطت الرّداء و وطى‏ء الضّعيف و بلغ من سرور النّاس ببيعتهم إيّاي أن ابتهج بها الصّغير و هدج إليها الكبير و تحامل نحوها العليل ،

و حسرت إليها الكعاب .


في ظلال نهج البلاغة ـ ج3

اللغة :

تداككتم : تزاحمتم . و الهيم : العطاش . و هدج : مشى مشيا ضعيفا لكبر سنه .

و تحامل : تكلف على مشقة و إعياء . و العليل : المريض . و حسرت : كشفت عن وجهها . و الكعاب و الكاعب : الجارية الناهد ، قال سبحانه : « و كواعب أترابا 73 النبأ » .

[ 332 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

فاعل بلغ محذوف ، و من سرور بيان له أي بلغ الحال من سرور الخ ، و المصدر من ان ابتهج مجرور بمحذوف أي الى ابتهاج الصغير .


في ظلال نهج البلاغة ـ ج3

المعنى :

( و بسطتم يدي فكففتها الخ ) . . قال الشريف الرضي : تقدم مثله بألفاظ مختلفة . . يشير الى ما جاء في خطبة الشقشقية و الخطبة 90 و غيرهما . و في شرح هاتين الخطبتين عرضت بالتفصيل ما أشار اليه الإمام هنا ، و لا جديد لديّ أعطفه على ما سبق سوى اني قرأت اليوم كلمة مطولة بعنوان « شرح في خلافة المسلمين » بقلم الأستاذ سامي محمود نشرها في جريدة « أخبار اليوم » المصرية تاريخ 21 10 1972 ، و فيها ما يناسب المقام ، و هو قوله :

« عند ما تولى عثمان أسرف على الناس و على أهله من بني أمية الذين طغوا في البلاد و أكثروا فيها الفساد ، فانتشر التذمر ، و شاعت الفتنة ، و قتل عثمان ، أما علي هو و أبناؤه أحفاد رسول اللّه ، فكان طريقهم معروفا واضحا مستقيما لم يترددوا فيه ، و لم يفكروا لحظة واحدة في دنيا يصيبونها ، أو امرأة يتزوجونها ،

و انما كانت هجرتهم الى اللّه و رسوله . . أما معاوية فقد تكالب على الملك ، و جعله في ذريته من بعده ، و خالف أحكاما كثيرة من تعاليم الاسلام ، و لم يبال معاوية و بنوه من بعده بقتل حفيد رسول اللّه ( ص ) و استباحة مكة و الكعبة ، و إحلال المدينة المنورة لجنودهم ثلاثة أيام » .

[ 333 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 228


في ظلال نهج البلاغة ـ ج3

العمل يرفع . . فقرة 1 :

فإنّ تقوى اللّه مفتاح سداد ، و ذخيرة معاد . و عتق من كلّ ملكة ،

و نجاة من كلّ هلكة . بها ينجح الطّالب ، و ينجو الهارب ، و تنال الرّغائب . فاعملوا و العمل يرفع ، و التّوبة تنفع ، و الدّعاء يسمع .

و الحال هادئة ، و الأقلام جارية . و بادروا بالأعمال عمرا ناكسا ،

و مرضا حابسا أو موتا خالسا . فإنّ الموت هادم لذّاتكم ، و مكدّر شهواتكم ، و مباعد طيّاتكم . زائر غير محبوب ، و قرن غير مغلوب ، و واتر غير مطلوب . قد أعقلتكم حبائله و تكنّفتكم غوائله ، و أقصدتكم معابله . و عظمت فيكم سطوته و تتابعت عليكم عدوته ، و قلّت عنكم نبوته . فيوشك أن تغشاكم دواجي ظلله ، و احتدام علله . و حنادس غمراته ، و غواشي سكراته ،

[ 334 ]

و أليم إزهاقه ، و دجوّ إطباقه ، و جشوبة مذاقه . فكأنّ قد أتاكم بغتة فأسكت نجيّكم ، و فرّق نديّكم ، و عفّى آثاركم ، و عطّل دياركم ، و بعث ورّاثكم يقتسمون تراثكم بين حميم خاصّ لم ينفع ،

و قريب محزون لم يمنع ، و آخر شامت لم يجزع .


في ظلال نهج البلاغة ـ ج3

اللغة :

المراد بالملكة هنا الرق بقرينة قوله : « عتق » . و ناكسا : راجعا الى أرذل العمر لا إدراك و لا حراك تماما كالطفل في المهد . و حابسا : مانعا عن العمل .

و خالسا : خاطفا . و طيّاتكم : منازل سفركم ، و قيل : نياتكم و مقاصدكم .

و القرن بكسر القاف الكفؤ . و الواتر : الجاني ، و الموتور من وقعت عليه الجناية . و تكنفتكم : أحاطتكم . و غوائله : مصائبه . و معابله : جمع معبلة أي حديدة السهم و الرمح . و عدوته : عدوانه . و ظلله : سحائبه و غيومه . و الاحتدام :

الاشتداد . و الحنادس : الظلمات . و غمراته : شدائده . و الغواشي : الطامات الغامرات . و الإزهاق : الهلاك . و الإرهاق : حمل ما لا يطاق . و الدجو : الظلام .

و الجشوبة : الغلظة . و النجي : من تناجيه . و الندي : المكان يجتمع فيه القوم .


في ظلال نهج البلاغة ـ ج3

الإعراب :

فكأن مخففة ، و أصلها فكأنه ، و بغتة مصدر في موضع الحال أي مباغتا .

و آخر لا ينصرف ، و لذا جر بالفتحة .


في ظلال نهج البلاغة ـ ج3

المعنى :

( فإن تقوى اللّه مفتاح سداد ) و هو الصواب في القول و العمل ( و ذخيرة معاد ) حيث الحساب و الجزاء ( و عتق من كل ملكة ) تحرير من رق الشهوات

[ 335 ]

و ( بها ينجح الطالب ) و يفوز بثواب اللّه و مرضاته ( و ينجو الهارب ) من العذاب و العقاب ( و تنال الرغائب ) عطف تفسير على ينجح الطالب . و تقدم الكلام عن التقوى مرات ، و تحدثنا عنها بشي‏ء من التفصيل في شرح الخطبة 189 فقرة « التقوى » .

( و العمل يرفع ) الى اللّه سبحانه ، فيقبله و يثيب عليه : « اليه يصعد الكلم الطيب و العمل الصالح يرفعه 10 فاطر » . ( و التوبة تنفع ) لأن التائب من الذنب كمن لا ذنب له . و تقدم الكلام عن التوبة في الخطبة 92 و 181 و غيرهما .

( و الدعاء يسمع ) ما دمتم أحياء فتستطيعون أن تتضرعوا للّه و تسألوه الرحمة ( و الحال هادئة ) أي أنتم في حال تمكنكم من العمل لآخرتكم ( و الأقلام جارية ) تكتب لكم ثواب ما تعملون من الصّالحات .

( و بادروا بالأعمال الخ ) . . استبقوا الخيرات قبل أن تهرموا و تردوا الى أرذل العمر ، أو يمنعكم المرض من الحركة أو يخطفكم الموت بغتة ، و يحول بينكم و بين ما تقصدون . و قال فيلسوف : ان الانسان يدفن أجزاء نفسه باستمرار منذ ولادته الى يومه الأخير ، لأن كل يوم يمر فهو في عالم الأموات ، و معنى هذا ان الانسان يشرع بالموت بمجرد ما يولد ، و ان الفترة التي يحياها إنما هي المدة التي تستغرق عملية الوفاة . و قال آخر : ان وجود الإنسان كآثار أقدام فوق الرمال . و سئل حكيم عن أخيه ؟ فقال : مات . قيل له : و ما سبب موته ؟

فقال حياته . أي ان الانسان لا يموت لأنه يمرض أو يهرم ، بل لأنه حي .

فسبحان الحي الذي لا يموت .

( و قلت عنكم نبوته ) . الهاء في نبوته تعود الى الموت . و نبا السيف : لم يقطع ، و المعنى ان دلائل الموت إذا ظهرت على الإنسان فإنها لا تخطى‏ء إلا قليلا و لكن سرعان ما يصحح الموت خطأه ، و بكلمة الإمام ان الموت غالب غير مغلوب ، و واتر غير مطلوب أي ان الموت يقتل دون أن يطالب بدية أو قصاص .

( فيوشك أن تغشاكم الخ ) . . إن سيف الموت مصلت فوق رقابكم يهددكم به في كل لحظة ( فكأن قد أتاكم بغتة الخ ) . . و جعلكم جثثا هامدة باردة لا تصلح إلا للدفن و الطمر ، و بعده تخلو الديار ، و تقسم الأموال . . و قائل يقول :

رحمه اللّه ، و آخر يقول : أبعده اللّه . هذه هي لعبة الموت مع الانسان . و طوبى لمن أعد له عدته .

و بعد ، فإن كل واحد منا يتنازعه أمران : لذة الحياة الدنيا و روعتها ، و هول

[ 336 ]

الموت و ما بعده من ظلمات و آفات . و من يحرص على سعادته في الحال و الاستقبال فعليه أن يدخل فكرة الموت في حياته كيلا يطغى و يتجاوز الحدود ، و أيضا يدخل فكرة الحياة بعد موته كي يستعد لها و يقبل عليها آمنا مطمئنا . و لذا قال الإمام :

« فعليكم بالجد و الاجتهاد و التأهب و الاستعداد » . . الى آخر المقطع الآتي :


في ظلال نهج البلاغة ـ ج3

ما تدري نفس متى و أين تموت ؟

و لمناسبة الحديث عن الموت أشير الى أمر لا يحسن السكوت عليه بحال ، و هو أن الصهيونية تعمل جاهدة على التشكيك بالقيم الانسانية ، و بكل دعوة تقوم على الصدق و العدل ، و تنكر الزور و البغي ، و تساوي بين الناس في الحقوق و الواجبات .

ذلك بأن لليهود بوجه العموم عقيدة عنصرية تعتبر انهم شعب اللّه المختار ،

و ان غيرهم من الناس مسخر لخدمتهم و مصالحهم ، و ان لليهودي كل الحق أن يمتلك أي انسان في الشرق و الغرب ، و يفعل به ما يشاء تماما كما يمتلك الحيوان . .

و على هذا نصت التوراة بوضوح و صراحة في سفر التثنية الإصحاح السابع ، و سفر العدد الإصحاح 31 .

أما كتاب التلمود فيقول : « نحن شعب اللّه المختار نحتاج الى نوعين من الحيوان : نوع أعجم كالدواب و الأنعام و الطير ، و نوع الحيوان الانساني ، و هم سائر الأمم من أهل الشرق و الغرب » .

و لما كان القرآن و الانجيل حربا على هذه الوحشية الكاسرة ، و على كل عنصرية قرر اليهود قتل عيسى و محمد . . و لما عجزوا عن اغتيال رسول اللّه بالسم و القضاء على رسالته دسوا الأحاديث المكذوبة على لسانه ، ثم طبعوا ألوف النسخ من القرآن بعد أن حرفوا الكثير من آياته ، و اشتروا بعض المزيفين من أرباب العمائم للتشويه و التضليل باسم الدين .

و حين ظهر أمرهم و افتضح مكرهم سلكوا سبيلا آخر أدهى و أحكم ، اكتشفته ،

و أنا أقرأ جريدة « أخبار اليوم » المصرية تاريخ 21 10 1972 ، و أحسب ان أحدا من القراء لم يتنبه اليه . . و هو أن اليهود بحكم ما لهم من سيطرة و نفوذ على أجهزة الاعلام نشروا في الصحف الغربية أن الكلاب في جزيرة « باربادوس » اذا قاربت الوفاة تذهب الى مقبرة خاصة لتموت فيها . . حتى كلاب الجزر الأخرى المجاورة تسبح المحيط و تتجه الى هذه المقبرة دون معرفة

[ 337 ]

سابقة بها ، و تموت هناك كما أحبت و أرادت .

و أيضا ان القطط في جزيرة « أوزيل » حين تشعر بدنو الأجل تسرع الى مقبرة معينة لتموت فيها بهدوء ، و ان القط في هذه المقبرة تتعايش مع فيرانها بأمن و سلام ، لأن القطط في شغل بالتفكير في الموت و أهواله عن الفئران .

تنشر الصهيونية هذه الأباطيل و الأضاليل في صحف غربية ، و بلغة أجنبية ابعادا للشبهة ، و إحكاما للخطة ، ثم تصل هذه الصحف بطريق أو بآخر الى الكاتبين و محرري الصحف في مصر و غير مصر ، و يتلففها بعضهم و يترجمها و ينشرها عن قصد أو غير قصد ، و هذا ما تريده الصهيونية و تهدف اليه عسى أن يصدق جاهل أو ذاهل فيشكك فيما نطق به القرآن و أكده بقوله : « و ما تدري نفس . . .

بأي أرض تموت 24 لقمان » .

و نسأل : لما ذا اختصت بهذه المنقبة و الفضيلة كلاب باربادوس و قطط اوزيل دون غيرها من القطط و الكلاب ، و دون العالم كله منذ وجد الى اليوم ؟ . و قال أهل الاختصاص و العارفون بطبائع الحيوانات : انها لا تخاف الموت إطلاقا لأنها لا تشعر به ، و ان الانسان هو الحيوان الوحيد الذي يعرف انه سيموت ، أما غيره من الحيوانات فإنه يشعر بذاته كموجود و كفى .

و بعد ، فهل نحن في حاجة الى الحديث عن قطط اوزيل و كلاب باربادوس ،

أو الحديث عن توحيد الكلمة و إعداد العدة لتحرير أرضنا المحتلة .


في ظلال نهج البلاغة ـ ج3

الجد و الاجتهاد . . فقرة 2 :

فعليكم بالجدّ و الاجتهاد ، و التأهّب و الاستعداد ، و التّزوّد في منزل الزّاد . و لا تغرّنّكم الدّنيا كما غرّت من كان قبلكم من الأمم الماضية و القرون الخالية الّذين احتلبوا درّتها ، و أصابوا غرّتها ، و أفنوا عدّتها ، و أخلقوا جدّتها . أصبحت مساكنهم أجداثا ، و أموالهم ميراثا . لا يعرفون من أتاهم ، و لا يحفلون من بكاهم ، و لا يجيبون

[ 338 ]

من دعاهم . فاحذروا الدّنيا فإنّها غدّارة ، غرّارة خدوع ، معطية منوع ، ملبسة نزوع . لا يدوم رخاؤها ، و لا ينقضي عناؤها ، و لا يركد بلاؤها . كانوا قوما من أهل الدّنيا و ليسوا من أهلها فكانوا فيها كمن ليس منها . عملوا فيها بما يبصرون ، و بادروا فيها ما يحذرون . تقلّب أبدانهم بين ظهراني أهل الآخرة ، يرون أهل الدّنيا يعظمون موت أجسادهم و هم أشدّ إعظاما لموت قلوب أحيائهم .


في ظلال نهج البلاغة ـ ج3

اللغة :

الدرة بكسر الدال اللبن . و الغرة بكسر الغين الغفلة . و الأجداث :

القبور . و ظهرانيهم : وسطهم .


في ظلال نهج البلاغة ـ ج3

الإعراب :

عليكم بالجد « عليكم » اسم فعل أي الزموا . و فيها خبر كانوا ، و كمن ليس منها الكاف بمعنى مماثلين حالا من الواو في « كانوا » أي كانوا موجودين في الدنيا مماثلين للذين ليسوا من الدنيا ، و إعظاما تمييز .


في ظلال نهج البلاغة ـ ج3

المعنى :

( فعليكم بالجد الخ ) . . بعد أن أشار الى الموت قال : أعدوا له عدته ( و لا تغرنكم الحياة الدنيا الخ ) . . كيف تركنون اليها ، و قد رأيتم مكرها و غدرها بالسابقين و اللاحقين ( و أصابوا غرتها ) ذهلت الدنيا عنهم ، أو هادنتهم بعض الوقت انتهبوا فيه الملذات و أشبعوا الشهوات ( و أفنوا عدتها ) أي متاعها من طعام و شراب و جنس ، و المراد بالإفناء مجرد الاستعمال و الانتفاع ( و أخلقوا جدتها )

[ 339 ]

كثوب جديد ، أو سيارة من طراز حديث ( و أصبحت مساكنهم الخ ) . تركوا ما جمعوا للوارث ، و ذهبوا الى القبور لا يحملون معهم إلا السيئات و المهلكات .

( معطية منوع ) تعطي الخسيس ، و تمنع الشريف ، و كثيرا ما يكون الغنى سببا للفساد في الأرض ، فعن السيد المسيح : ليحذر من يستبطى‏ء اللّه في الرزق أن يغضب عليه فيفتح الدنيا عليه ( ملبسة نزوع ) قد تعطي صحة أو مالا أو جاها ، و لكن سرعان ما تنزعه و لو بالموت ( و لا يركد بلاؤها ) أي لا يهادن ،

و إن جانب منها اعذوذب فاحلولى أمرّ منها جانب فأوبى كما قال الإمام . و تقدم ذم الدنيا مرات ، و من أبلغ الخطب في هذا الموضوع الخطبة 109 .

( كانوا أي الزاهدون و المتقون قوما من أهل الخ ) . . هم في الدنيا يأكلون و يعملون و يلتذون ، و لكنهم أدركوا بصفاء عقولهم ان أحق اللذات بالطلب ما كان خيرا و أبقى ، فأنفقوا العمر في اللذة الباقية بقاء الأبد ، و بهذا افترقوا عن غيرهم من أبناء الدنيا ، و كانوا معهم بالأبدان ، و في الآخرة بالأعمال و الأرواح .

( و يرون أهل الدنيا الخ ) . . المراد بيعظمون يستعظمون ، و ضمير « هم » يعود الى أهل الآخرة ، و المعنى ان المهم عند أهل الدنيا هو الجسم و ملذاته ،

أما العقل و القلب فحديث خرافة ، و لذا يرون موت الجسم أو حرمانه من المللذات أمرا فظيعا ، أما أهل الآخرة فعلى النقيض يرون موت العقل و القلب بالجهل و الضلالة هو الغريب الفظيع ، أما موت الشهوات أو كبحها فليس بغريب و لا بفظيع .

[ 340 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 229 الرسول :

فصدع بما أمر به ، و بلّغ رسالات ربّه فلمّ اللّه به الصّدع . و رتق به الفتق . و ألّف به ذوي الأرحام بعد العداوة الواغرة في الصّدور ،

و الضّغائن القادحة في القلوب .


في ظلال نهج البلاغة ـ ج3

اللغة :

صدع بالحق : تكلم به جهارا . و الصدع : الشق . و الرتق بفتح الراء ضد الفتق بفتح الفاء . و الواغرة : المتوقدة ، من أوغر صدره غيظا ،

و مثلها القادحة . و الضغائن : الأحقاد .


في ظلال نهج البلاغة ـ ج3

المعنى :

قال الشريف الرضي : خطبها بذي قار ، و هو متوجه الى البصرة ، و ذكرها الواقدي في كتاب « الجمل » . و ذو قار موضع قريب من البصرة ، ( فصدع بما أمر به ، و بلغ رسالات ربه ) . الضمير لرسول اللّه ( ص ) و امتد تبليغه الرسالة

[ 341 ]

الإلهية مدى 23 سنة ، و هي مدة نبوته حيث نزل عليه الوحي ، و هو في الأربعين من عمره الشريف ، و انتقل الى الرفيق الأعلى ، و هو في سن الثالثة و الستين ،

منها 13 سنة بمكة ، و فيها نزل 82 سورة من القرآن ، و منها 10 سنوات بالمدينة ،

و فيها نزل باقي القرآن الكريم .

( فلمّ اللّه به الصدع ) . ألّف الرسول الأعظم ( ص ) بين القلوب القاسية المتنافرة ، و هداها الى الحق و الخير بالموعظة الحسنة ، و السياسة الحكمية ، و الشريعة السهلة السمحة . و حسن الموعظة أن تكون بالرفق و اللين ، و حكمة السياسة أن تخاطب العقل و الضمير ، أما سماحة الشريعة الاسلامية و سهولة العقيدة فندع الكلام عنها للفرنسي الشهير جوستاف لوبون الذي قال في كتابه « حضارة العرب » :

« للإسلام وحده كل الفخار في انه أول دين أدخل التوحيد الخالص الى العالم و سهولة الاسلام العظيمة تشتق من التوحيد الخالص . و هذا هو السر في قوة الاسلام » .

و تقدم الكلام حول الرسول و رسالته مرات ، منها في الخطبة 1 و 103 و 183 .

[ 342 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 230 حول المال :

إنّ هذا المال ليس لي و لا لك و إنّما هو في‏ء للمسلمين و جلب أسيافهم ، فإن شركتهم في حربهم كان لك مثل حظّهم ، و إلاّ فجناة أيديهم لا تكون لغير أفواههم .


في ظلال نهج البلاغة ـ ج3

اللغة :

الفي‏ء في اللغة الرجوع ، و عند الفقهاء الخراج .


في ظلال نهج البلاغة ـ ج3

الإعراب :

و جلب عطف على الفي‏ء ، و جناة مبتدأ ، و جملة لا يكون خبر .


في ظلال نهج البلاغة ـ ج3

المعنى :

قال الشريف الرضي : كلم الإمام بهذا عبد اللّه بن زمعة ، و هو من شيعته ،

[ 343 ]

و ذلك انه قدم عليه في خلافته يطلب منه مالا ، فقال ( ع ) : ( ان هذا المال ليس لي الخ ) . . كان في سالف الأزمان للمسلمين دولة و سلطان استولت بالحسنى حينا ، و بالسيف أحيانا على كثير من البلدان يوم كان للإسلام سيوف و رجال . .

ثم قدّر لأمة الإسلام ما قدر لغيرها من الأمم المتحضرة : شباب ، ثم كهولة ،

ثم شيخوخة فهرم . و بكلمة : ابتلعت الحضارة الإسلامية من كان قبلها فابتلعها ما جاء بعدها من الحضارات .

و المال الذي أشار اليه الإمام هنا هو مال الغنيمة الذي حازه المسلمون بالجهاد ،

و أوجفوا عليه بخيل و ركاب ، و قوله : ( جلب أسيافهم فإن شركتهم في حربهم ) واضح و صريح في ذلك . . و المسلمون الآن في طور الهرم ، يأخذ منهم الأقوياء و الطامعون كل شي‏ء ، و هم لا يأخذون شيئا . . و إذن فالحديث عن مال الغنيمة تماما كالحديث عن حكم العبيد و الإماء لا جدوى منه . و من أراد معرفة التراث و المعالم الأثرية فليرجع الى كتب الفقه للمذاهب الاسلامية .

أما سياسة الإمام في المال بوجه العموم فهي أشهر من أن تذكر ، و مع هذا تحدثنا عنها مرارا ، منها في شرح الخطبة 222 ، و الخطبة 124 التي قال فيها الإمام : « لو كان المال لي لسوّيت بينهم ، فكيف و انما المال مال اللّه » ؟ .

[ 344 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 231 حول اللسان :

أ لا إنّ اللّسان بضعة من الإنسان فلا يسعده القول إذا امتنع و لا يمهله النّطق إذا اتّسع . و إنّا لأمراء الكلام ، و فينا تنشّبت عروقه و علينا تهدّلت غصونه . و اعلموا رحمكم اللّه أنّكم في زمان القائل فيه بالحقّ قليل ، و اللّسان عن الصّدق كليل ، و اللاّزم للحقّ ذليل . أهله معتكفون على العصيان . مصطلحون على الإدهان . فتاهم عارم ، و شائبهم آثم ، و عالمهم منافق ،

و قارئهم مماذق . لا يعظّم صغيرهم كبيرهم ، و لا يعول غنيّهم فقيرهم .


في ظلال نهج البلاغة ـ ج3

اللغة :

البضعة : القطعة . و تنشبت عروق الشي‏ء : علقت و تمكنت . و تهدلت :

[ 345 ]

تدلت . و العارم : الشرس المعاكس . و لبن مذق : ممزوج بالماء ، و فلان مماذق أو مذق : لا يخلص في وده .


في ظلال نهج البلاغة ـ ج3

الإعراب :

من الإنسان متعلق بمحذوف صفة لبضعة ، و اللام في لأمراء للتأكيد ، و باصطلاح النحاة للابتداء ، و عن الصدق متعلق بكليل .


في ظلال نهج البلاغة ـ ج3

المعنى :

قالوا : هذا الكلام جزء من خطبة طويلة ، قالها الإمام لمناسبة ، و هي أنه أمر ابن أخته ام هاني جعدة بن هبيرة المخزومي القرشي ، أمره أن يخطب بالناس و لما صعد المنبر أرتج عليه ، فصعد أمير المؤمنين المنبر و قال : ( ا لا و ان اللسان بضعة من الانسان ) . للتعبير صور عديدة ، منها التصوير و التمثيل و الخط و الإشارة و الحركة ، و أهمها و أوسعها جميعا الصورة الكلامية ، لأنها تعبر نثرا و شعرا عن اللّه و صفاته ، و عن الكون و عجائبه ، و عن الإنسان و حقيقته ، و عما كان و يكون . .

بالإضافة الى أنها صلة الوصل بين أفراد المجتمع ، و لذا امتن سبحانه على الإنسان بموهبة البيان حيث قال ، عز من قائل : « خلق الانسان علّمه البيان 4 الرحمن » .

و لهذه الصورة الكلامية أركان لا بد من توافرها : الأول : اللسان . الثاني :

معرفة اللغة . الثالث : حضور المعاني في الذهن ، لأن الانسان يستطيع التفكير بلا تعبير ، و لا يستطيع التعبير بلا تفكير . . اللهم إلا اذا كان مجنونا . الرابع :

عدم المانع و الصارف عن الكلام ، فإن لم تحضر المعاني في ذهن الانسان ، أو حضرت و لم يرغب في الكلام ، أو رغب و لكن وجد المانع ، إن كان شي‏ء من ذلك سكن اللسان و جمد ، و الى هذا أشار الإمام بقوله : ( فلا يسعده القول اذا امتنع ) أي ان اللسان أو الانسان يعجز أو يمتنع عليه الكلام اذا غابت عنه المعاني ، أو حضرت و لا مقتض لبيانها ، أو وجد المقتضي مقارنا لوجود المانع ،

و اذن فليس من الضروري أن يكون الصمت عجزا عن الكلام ، بل قد يكون

[ 346 ]

لأمر عارض و خارج عن الذات . . و في هذا ايماء الى الاعتذار عما أصاب جعدة من الحصر .

( و لا يمهله النطق اذا اتسع ) . اذا حضرت المعاني ، و وجد المقتضي بلا مانع اتسع المجال أمام اللسان ، و تحرك بسرعة ، و انطلق بسهولة ، حيث تتراكم المعاني و تتدافع للخروج و الانطلاق في صورة كلامية ( و إنا لأمراء الكلام ) .

و جعدة ابن اختنا ، و فيه من شمائلنا ، و روي أن جعدة أبدى شجاعة و ثباتة في حرب صفين ، فقال له قائل : هذه الشجاعة من خالك . فقال له جعدة :

لو كان خالك كخالي لنسيت أباك . و تقدم الكلام حول الناس في شرح الخطبة 76 و 174 .

( و فينا تنشبت عروقه ، و علينا تهدلت غصونه ) و الشاهد الحسي على ذلك السنّة النبوية ، و نهج البلاغة ، و الصحيفة السجادية و غيرها . قيل لرسول اللّه ( ص ) :

ما رأينا أفصح منك . فقال : و ما يمنعني من ذلك ، و بلساني نزل القرآن ؟ .

و قال : « أنا أفصح من نطق بالضاد . . و قد اختصر لي الكلام . . و أوتيت جوامع الكلم » أي المعاني الكبار في كلمات قصار يحتاج شرحها الى مجلدات .

( و اعلموا رحمكم اللّه انكم في زمان القائل فيه بالحق قليل ) . لا يختص هذا بزمان دون زمان ، ذلك بأن الحق ثقيل ، و الباطل خفيف ، كما قال الإمام في كلماته القصار ، و قال غاندي : ان طريق الحقيقة ضيق مثلما هو مستقيم ( و اللسان عن الصدق كليل ) أي قاصر و ضعيف ، لأن الكذب و النفاق هو السائد و المسيطر ( و اللازم للحق ذليل ) و هل يكون المحق عزيزا في بيئة الباطل و الفساد ( أهله معتكفون الخ ) . . الضمير في أهله يعود الى الزمان الذي يعاني الفقير فيه من استغلال الغني ، و المحكوم من جور الحاكم ، و الضعيف من طمع القوي .

( مصطلحون على الإدهان ) و هو الرياء و المراوغة ( فتاهم عارم ) شرس معاكس ، و جاهل تستخفه صور الانحلال « و التقاليع » تحوكها الصهيونية لتسيطر على عقله كما تريد ان تسيطر ( و شائبهم آثم ) لا يردعه عقل و لا دين ( و عالمهم منافق ) الدين عنده صكوك بيع و شراء ( و قارئهم مماذق ) يتلو القرآن ، و القرآن يلعنه ، لكذبه و ريائه .

( و لا يعول غنيهم فقيرهم ) . ان اللّه سبحانه جعل للفقراء حقا معلوما

[ 347 ]

و محدودا في أموال الأغنياء ، و اعتبرهم فيه شركاء ، و لا فرق أبدا في نظر الإسلام بين أن يمسك الغني هذا الحق عن الفقير ، و بين أن يسلبه ثوبه أو قوته و قوت عياله . . هذا ، إذا كان الغني قد اكتسب أمواله من حل . أما اذا اكتسبها من حرام فعليه أن يرد كل مال حرام الى أهله أن عرفهم بالذات ، و ان تعذر عليه ذلك كان المال الحرام بكامله للفقراء ، و في سبيل اللّه من المصالح العامة ، و لا شي‏ء منه لمن هو في يده .

[ 348 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 232 الطويل و القصير :

إنّما فرّق بينهم مبادى‏ء طينهم و ذلك أنّهم كانوا فلقة من سبخ أرض و عذبها ، و حزن تربة و سهلها . فهم على حسب قرب أرضهم يتقاربون ، و على قدر اختلافها يتفاوتون . فتامّ الرّواء ناقص العقل ،

و مادّ القامة قصير الهمّة ، و زاكي العمل قبيح المنظر ، و قريب القعر بعيد السّبر ، و معروف الضّريبة منكر الحليبة ، و تائه القلب متفرّق اللّبّ ، و طليق اللّسان حديد الجنان .


في ظلال نهج البلاغة ـ ج3

اللغة :

طينهم : جمع طينة . و الفلقة بكسر الفاء القطعة . و سبخ : أرض ذات نزّ و ملح . و الحزن : ضد السهل . و الرواء بضم الراء حسن المنظر . و مادّ

[ 349 ]

القامة : طويلها . و قريب القعر : قصيرها . و الضريبة : الطبيعة و السجية ، يقال :

هذه ضريبته التي ضرب عليها أي طبيعته التي طبع عليها . و الجليبة : التصنع أي يستجلب لنفسه ما ليس فيها . و اللب : العقل . و الجنان بفتح الجيم القلب .


في ظلال نهج البلاغة ـ ج3

الإعراب :

المصدر من انهم كانوا خبر ذلك ، أي ذلك كونهم ، و يجوز جره بباء محذوفة ، و المجرور خبر ، و من سبخ متعلق بمحذوف صفة لفلقة .


في ظلال نهج البلاغة ـ ج3

المعنى :

قالوا : حضر جماعة في مجلس الإمام ( ع ) فانتهى بهم الحديث الى اختلاف الناس في طبائعهم و غرائزهم . فقال : ( انما فرّق بينهم مبادى‏ء طينهم الخ ) . .

و هذا الكلام يدل بظاهره على ان الناس يتفاوتون نقصا و كمالا في عقولهم و غرائزهم على حسب الطينة التي خلقوا منها خبثا و طيبة . . و أيضا على حسب الشكل و الصورة قبحا و جمالا ، و طولا و قصرا ، فالطويل قصير في طموحه ، و القصير طويل في همته ، و الجميل ناقص في إدراكه ، و القبيح زار في عمله . و ليس من شك ان الإمام لا يقرر هذا كقاعدة تعم و تطرد على كل قصير و طويل ، و كل قبيح و جميل في شكله و هيئته ، لأن الواقع على خلاف ذلك ، بل ذكره على سبيل الأعم الأغلب ، و انه لو ترك على سجيته لترتب عليه الأثر المذكور ، و لكن التربية و البيئة و الإيحاءات تهذب الكثير من مشاعره و غرائزه تماما كالحيوان الأليف يتكيف بالرياضة و التدريب .

و على أية حال فما أنا من أهل هذا الفن في شي‏ء ، و لذا رجعت الى كثير من المصادر التي تبحث عن الانسان و أصله و طبيعته . . حتى ما يزعم منها اننا أحفاد القرد . . و بحثت و نقبت لعلّي أرتضي شيئا أشرح به كلمات هذه الخطبة ،

أو أجد ما يناسبها ، فرأيت أكثر الآراء أو الكثير منها مجرد خيالات لا تقوم على أساس ، و احتمالات لا تركن اليها النفس ، و يقتنع بها العقل . . أجل ،

[ 350 ]

قرأت في بعض المصادر الشهيرة ما يتفق مع بعض كلمات الإمام في هذه الخطبة .

و أعني ببعض المصادر كتاب « الإنسان ذلك المجهول » الذي بلغ ذروة الشهرة و الانتشار ، و ترجم الى العديد من اللغات ، و طبعت منه ملايين النسخ ، و مؤلفه العالم الفرنسي الدكتور « ألكسيس كاريل » الحاصل على إجازة الطب ، و إجازة العلوم . و قد ترجم الكتاب الى العربية شفيق أسعد فريد . و جاء في ص 79 طبعة سنة 1961 ما نصه بالحرف .

« ان طبائع الانسان خاضعة لشكله ، و طريقته في شد قامته ، و شكل وجهه » .

و يتفق هذا مع قول الإمام : ( فتام الرواء . . و قبيح المنظر الخ ) . . يتفق هذا مع قول الإمام في إناطة الطبيعة بالشكل و خضوعها له . و أيضا جاء في نفس الصفحة : « العباقرة ليسوا طوالا ، فقد كان نابليون قصيرا » . و هذا عين قول الإمام : ( و مادّ القامة قصير الهمة . . و قريب القعر بعيد السبر ) أي الغور و الاختبار . و في ص 80 من الكتاب المذكور : « ان طوال القامة أكثر استعدادا للإصابة بالجنون المطبق في حين ان قصار القامة أكثر استعدادا للجنون الأدواري » .

و إذا أثبت العلم ما قاله الإمام فيما يعود الى الشكل و أثره في السلوك فمن الجائز أن يثبت في يوم من الأيام و لو بعد ملايين السنين ان أفراد الإنسان يختلفون على حسب طينهم و أرضهم تماما كما قال الإمام . و ما يدرينا أن بعض العلماء في هذا العصر قد أدرك و قرر ذلك ، و لم يصل الينا قوله بعد . و مهما يكن فإن كل ما في الإنسان ينطق و يسبح بحمد خالقه و خالق الأكوان : « و صوّركم فأحسن صوركم و اليه المصير 3 التغابن » .

( و معروف الضريبة منكر الجليبة ) . ان الذي يعرفه الناس بطبيعة خاصة يتصنع و يتكلف بغير ما تعرفه من طبعه ، و يظهر ذلك عليه ، و يستنكر منه ( و تائه القلب متفرق اللب ) من ضرب قلبه يتشتت عقله في أجواء لا تمت الى حياته بسبب ( و طليق اللسان حديد الجنان ) و ذو الحدة في ذكائه أو غضبه ينطلق لسانه بسرعة البرق .


في ظلال نهج البلاغة ـ ج3

الانسان و العلوم :

و بعد ، فإن الانسان يبحث عنه في علم التاريخ لما يترك من آثار ، و في علم

[ 351 ]

الطبيعة لأنه كائن طبيعي ، و في علم الحيوان لأنه من صنوفه ، و علم الاجتماع باعتباره عضوا من المجتمع ، و علم النفس لما فيه من غرائز و ملكات ، و علم الأخلاق بالنظر الى سلوكه بعقل و إرادة ، و علم الطب و علم وظائف الأعضاء باعتباره كائنا حيا و عضويا ، و علم الفقه بالنظر الى ما يحل له و يحرم عليه من الأفعال و التروك ،

و علم الفلسفة لإدراكه و نظرياته و كونه أداة لمعرفة نفسه بنفسه و غير ذلك . و يكفي القول : إن الانسان هو مصدر العلوم ، و ليس للعلوم حد و لا عد .

[ 352 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 233 تأبين الرسول الأعظم :

بأبي أنت و أمّي لقد انقطع بموتك ما لم ينقطع بموت غيرك من النّبوّة و الأنباء و أخبار السّماء . خصّصت حتّى صرت مسلّيا عمّن سواك و عمّمت حتّى صار النّاس فيك سواء . و لو لا أنّك أمرت بالصّبر و نهيت عن الجزع لأنفدنا عليك ماء الشّؤون ، و لكان الدّاء مماطلا و الكمد محالفا و قلاّ لك ، و لكنّه ما لا يملك ردّه و لا يستطاع دفعه . بأبي أنت و أمّي اذكرنا عند ربّك و اجعلنا من بالك .


في ظلال نهج البلاغة ـ ج3

اللغة :

الشؤون : عروق الدمع . و المماطل : المسوف . و المحالف : الملازم .


في ظلال نهج البلاغة ـ ج3

الإعراب :

أنت مبتدأ ، و بأبي متعلق بمحذوف خبرا ، و أمي عطف على أبي ، و المصدر من أنك أمرت مبتدأ أي لو لا ثبوت أمرك .

[ 353 ]


في ظلال نهج البلاغة ـ ج3

المعنى :

قال الشريف الرضي : ان الإمام قال : و هو يلي غسل رسول اللّه ( ص ) و تجهيزه : ( بأبي أنت و أمي يا رسول اللّه الخ ) . . كل الناس يحزنون و يتألمون لفقد عزيز أو قريب ، و يسكبون الدموع أياما ، ثم ينتهي كل شي‏ء كأن لم يكن إلا اذا كان للفقيد صلة وثقى بالثاكل ، أو كان عظيم الخطر في نفسه ، فحزن الولد على الوالد مثلا يكون على قدر عطفه عليه ، و بره به ، و فائدته منه ،

فإذا كان لهذا الوالد البار شأن و خطر تضاعف الحزن و تراكم .

و كان الرسول الأعظم ( ص ) أبا لعلي و لزوجته و أبنائه ، و في الوقت نفسه كان أخا له بالمؤاخاة . . و أيضا كان استاذه طوال 30 عاما حتى آتت النبوة أكلها في نفس الإمام علما و خلقا ، و من هنا كان لعلي خصائص لم تكن لأحد سواه ،

و اذا عطفنا على ذلك خطر الرسول ، و انه سيد الأولين و الآخرين أدركنا الى أي مدى بلغ الشجن و الأسى في نفس الإمام لفقد سيد الكائنات .

( لقد انقطع بموتك الخ ) . . يشير الى ان النبوة ختمت برسول اللّه ( ص ) و انه لا خبر بعده من السماء ، لأن اللّه سبحانه قد بيّن كل ما أراد أن يقوله ،

بيّنه كاملا و واضحا على لسان محمد ( ص ) و الى هذا أشار خاتم النبيين بقوله :

« انما مثلي في الأنبياء كمثل رجل بنى دارا ، فأكملها و حسّنها إلا موضع لبنة ،

فكان من دخل فيها و نظر اليها قال : ما أحسنها إلا موضع هذه اللبنة ، فأنا موضع اللبنة ، ختم بي الأنبياء » .

( خصصت حتى صرت الخ ) . . الخطاب لرسول اللّه ( ص ) . قال الشيخ محمد عبده : « النبي ( ص ) خص أقاربه و أهل بيته حتى كان فيه الغنى و السلوة لهم عن جميع من سواه ، و هو برسالته عام للخلق ، فالناس بالنسبة الى دينه سواء » . ( و لو لا انك أمرت الى الشؤون ) أنت يا رسول اللّه أمرت بالصبر ، و قلت عند موت ولدك ابراهيم : « تدمع العين ، و يحزن القلب ، و لا نقول إلا ما يرضي الرب » و نحن على سنتك يا رسول اللّه و طوع إرادتك . و قد رؤي النبي ( ص ) أكثر من مرة يبكي لميت ، و لحزين بائس ، و خوفا من اللّه ،

و على أمته ، و عند سماع القرآن .

( و لكان الداء مماطلا ) أي لا تبرح الكآبة من القلب بحال تماما كالمدين المماطل ،

[ 354 ]

انه يسوّف و يؤجل ، و لا يفي بما عليه و ( الكمد محالفا ) عطف تفسير و ( قلاّ لك ) قلّ فعل ماض و الألف ضمير التثنية ، يعود الى مماطلة الداء و محالفة الكمد ،

و المعنى ان هذين قليلان لفقدك يا رسول اللّه ( و لكنه ما لا يملك رده الخ ) .

ضمير الغائب للموت ، و يملك مبني للمجهول ، و المعنى ان الموت حتم ، و الجزع لا يرجع ما فات ، و إذن فالصبر أولى و أجدى . و من حكم الإمام : ان صبرت جرى عليك القدر و أنت مأجور ، و ان جزعت جرى عليك القدر و أنت مأزور .

[ 355 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 234 حول الهجرة :

فجعلت أتّبع مأخذ رسول اللّه صلّى اللّه عليه و آله فأطأ ذكره حتّى انتهيت إلى العرج .


في ظلال نهج البلاغة ـ ج3

المعنى :

( فجعلت اتبع مأخذ رسول اللّه ( ص ) فأطأ ذكره حتى انتهيت الى العرج ) بفتح العين و الراء ، و هو موضع بين مكة و المدينة . قيل : ان هذا من كلام ذكر فيه الإمام خروجه من مكة الى المدينة لاحقا بالنبي ( ص ) بعد أن بات على فراشه ، و سلّم ودائعه الى أهله كما أمره رسول اللّه ( ص ) . و قال الشريف الرضي :

« فأطأ ذكره » من الكلام الذي رمي به الى غايتي الإيجاز و الفصاحة ، أراد أني كنت أعطى خبره من بدء خروجي الى ان انتهيت الى العرج .

و تقدم الكلام عن الهجرة و قصة المبيت على الفراش في شرح الخطبة 189 فقرة « الإمام علي » ، و في شرح الخطبة 229 أشرنا الى مدة النبوة ، و كم قضى منها النبي ( ص ) في مكة و المدينة ، و الى عمره الشريف . و نعطف على ما أسلفنا قول المستشرق الفرنسي « جان بروا » في كتابه « محمد نابليون السماء » ترجمة محمد صالح البنداق طبعة سنة 1947 .

[ 356 ]

قال حول الهجرة في ص 44 : « حين وصل النبي ( ص ) الى المدينة أراد كل واحد من الزعماء أن يزداد منزلة بضيافته . . و النبي ذو الخلق الكبير ترك القياد للناقة كي يساوي بين الجميع ، و ما زالت الناقة تقطع طرقات المدينة حتى أناخت أمام دار أبي أيوب الأنصاري » . و في ص 46 : « أفلت النبي من مؤامرة قريش الفتاكة ، و ترك على فراشه نهبا لسيوف المؤامرة البطل المضحّي و المؤمن الشاب ابن عمه و ربيبه علي بن أبي طالب » .

[ 357 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 235 خذ من نفسك لنفسك :

فاعملوا و أنتم في نفس البقاء و الصّحف منشورة ، و التوبة مبسوطة .

و المدبر يدعى ، و المسي‏ء يرجى . قبل أن يخمد العمل ، و ينقطع المهل ، و ينقضي الأجل ، و يسدّ باب التّوبة و تصعد الملائكة .

فأخذ امرؤ من نفسه لنفسه . و أخذ من حيّ لميّت ، و من فان لباق ، و من ذاهب لدائم . امرؤ خاف اللّه و هو معمّر إلى أجله ،

و منظور إلى عمله ، امرؤ ألجم نفسه بلجامها و زمّها بزمامها ، فأمسكها بلجامها عن معاصي اللّه و قادها بزمامها إلى طاعة اللّه .


في ظلال نهج البلاغة ـ ج3

اللغة :

في نفس البقاء بفتح الفاء أي في سعته و فسحته . و المهل : من الإمهال .

و معمر الى أجله : عاش إلى أجله . و زمها بزمامها : قادها بقيادها .

[ 358 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

فاعملوا الفاء لترتيب الكلام عليها ، و أنتم الواو للحال ، فأخذ امرؤ أمر في صيغة الماضي ، و امرؤ خاف بدل من امرى‏ء في قوله : « فأخذ امرؤ » و يجوز أن يكون خبرا لمبتدأ محذوف أي الناجي امرؤ خاف ، و مثله امرؤ ألجم نفسه .


في ظلال نهج البلاغة ـ ج3

حول العمل و البطالة :

( فاعملوا و أنتم في نفس البقاء ) . للإنسان أعضاء و ملكات ، و فيه قوى و طاقات :

مادية كالسمع و البصر و اليدين و الرجلين ، و روحية كالإدراك و الحب و الكراهية ،

و هي بمجموعها تشكل مصنعا هائلا يعمل و ينتج ، و قد يبدع و يبتكر بمجرد أن يوطّن النفس على الجد و الكفاح ، و من أهمل و آثر الراحة و البطالة على العمل فهو تماما كمن أقفل مصنعا ينتج الخير و ينفع صاحبه و الناس . . هذا الى ان البطالة سرطان يقتل الروح و الجسم ، و يسلب الإنسان إنسانيته ، و يجعل الحيوان خيرا منه و أفضل ، لأنه يعمل و ينتج . حتى الحجر قد ينتفع به ، أما البطال فموته خير من حياته ، و عدمه خير من وجوده .

و يقول الإمام : بادروا العمل النافع الصالح ما دمتم مزودين بأدوات القدرة و آلاتها ، و اغتنموا الفرصة قبل فوات الأوان ، و اعتبروا بمن أضاعها ، و عما قريب يجري القدر عليها و عليكم ، و يذهب كل شي‏ء ، فتتحسرون و تندمون حيث لا تجدي الحسرات و الآهات ( و الصحف منشورة ) تسطّر ما فعلتم بتلك الثروة و الطاقة التي أنعم اللّه بها عليكم : هل أسأتم استعمالها ، أو وضعتم كل شي‏ء منها في موضعه ،

و حققتم الهدف الذي وجد من أجله .

( و التوبة مبسوطة ) . فمن أخطأ و اعترف بخطيئته ، و طلب العفو من اللّه يقبل منه و يصفح عنه ، لأنه صدق مع اللّه و الناس و مع نفسه أيضا ، و رفض الكذب و الخداع ، و في الحديث : من تاب من الذنب كمن لا ذنب له ( و المدبر ) عن الحق ( يدعى ) اليه بالحكمة و الموعظة الحسنة ( و المسي‏ء يرجى ) منه أن يقلع عن إساءته ( قبل أن يخمد العمل الخ ) . . هذه الجملة و ما بعدها تفسير و بيان لقوله في أول الخطبة : « فاعملوا و أنتم في نفس البقاء » و تقدم الشرح .

[ 359 ]

( فأخذ امرؤ من نفسه لنفسه ) على الانسان أن يجدّ و يجتهد ، و يضحي و يصبر من أجل مصيره و مستقبله و حريته و كرامته . و تقدم قول الإمام في الخطبة 191 و هو يصف المتقين : « صبروا أياما قصيرة أعقبتهم راحة طويلة » ( و أخذ من حي لميت الخ ) . . كل انسان يعرف انه سيموت ، لا محالة ، و لكن عليه أن يعرف على أيّ شي‏ء يموت ؟ و ما ذا يترك بعد موته لنفسه و أمته و وطنه ، و ليس لأبنائه و وارثه و كفى ؟ و قد يعيش واحد من الناس نكرة لا أحد يعبأ به ، أو يعرف عنه شيئا ، و لكنه يجعل من موته تاريخا و مجدا له و لوطنه ، كما لو مات موتا شجاعا يصنع الانتصار على الطغاة و المعتدين ، و قد يموت أغنى الأغنياء و أقوى الرؤساء ، و يختفي أثره بسرعة تماما كموت الحشرات و الحيوانات .

و يقول الإمام لكل حي : انك ستموت على أية حال ، و في مقدورك أن تجعل من موتك حياة لك و للآخرين ، فلا تحرم نفسك و غيرك من حياة لا ذل فيها و هوان ، و لا خوف و آلام ( امرؤ خاف اللّه الخ ) . . فسيطر على أهوائه ،

و تغلب على أطماعه ، و حررها من كل شائبة ، و بذلها أو بذل منها فيما افترض عليه لربه و وطنه و مجتمعه .

[ 360 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 236 حول الحكمين :

جفاة طغام ، و عبيد أقزام . جمّعوا من كلّ أوب ، و تلقّطوا من كلّ شوب ممّن ينبغي أن يفقّه و يؤدّب ، و يعلّم و يدرّب ، و يولّي عليه و يؤخذ على يديه . ليسوا من المهاجرين و الأنصار ، و لا من الّذين تبوّأوا الدّار . ألا و إنّ القوم اختاروا لأنفسهم أقرب القوم ممّا تكرهون ، و إنّما عهدكم بعبد اللّه بن قيس بالأمس يقول : « إنّها فتنة فقطّعوا أوتاركم و شيموا سيوفكم » فإن كان صادقا فقد أخطأ بمسيره غير مستكره ، و إن كان كاذبا فقد لزمته التّهمة . فادفعوا في صدر عمرو بن العاص بعبد اللّه ابن العبّاس ، و خذوا مهل الأيّام و حوطوا قواصي الإسلام . أ لا ترون إلى بلادكم تغزى ، و إلى صفاتكم ترمى .

[ 361 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

جفاة : غلاظ في العشرة . و طغام : أوغاد في الدناءة و الحقارة . و أقزام :

أراذل في اللؤم و الخساسة . و الأوب : الناحية . و الشوب : الخلط . و تبوأوا الدار : سكنوها ، و الإيمان : ثبتوا عليه . وشيموا : أغمدوا . و القواصي :

الأطراف . و المراد بصفاتكم هنا قوتكم .


في ظلال نهج البلاغة ـ ج3

الإعراب :

جفاة خبر لمبتدأ محذوف أي هم جفاة ، و المصدر من أن يفقه فاعل ينبغي ، أي ينبغي تفقيهه و تأديبه .


في ظلال نهج البلاغة ـ ج3

المعنى :

( جفاة طغام الخ ) . . المقصود بالذم جيش معاوية ، فقد كانوا أوباشا رعاعا تجمعوا خليطا من ههنا و هنا ، ما فيهم من له بالدين علم ، و لا بالجهاد سابقة ،

و لا من الخلق نصيب ( ممن ينبغي أن يفقه و يؤدب ) يحتاج الواحد منهم الى من يعلمه الضرورات من أحكام الدين ، و آداب الإسلام ( و يولّى عليه ) يحجر عليه لسفهه ( و يؤخذ على يديه ) يمنع من التصرف في أمواله ، و يقام عليه قيم يدبر شؤونه ( و لا من الذين تبوأوا الدار ) أي مدينة رسول اللّه ( ص ) التي كانت آنذاك عاصمة الإسلام و علومه ( و الإيمان ) أي ما عمر قلبه بالإيمان ، و لا تمسّك بعروته . . هكذا كان جيش معاوية ، و لو كان على شي‏ء من الدين و الوعي لما حارب الصحابة الأبرار . . أما الإمام فقد كان في جيشه ألفان و ثمانون من المهاجرين و الأنصار ، منهم ثمانون بدريا . ( أعيان الشيعة ج 3 عن المسعودي ) .

( أ لا و ان القوم اختاروا لأنفسهم أقرب القوم مما يحبون ) . المراد بالقوم هنا جيش معاوية ، و التكرار للتوكيد ، و الذين اختاروه للتحكيم هو ابن العاص ، و الشي‏ء الذي يحبون هو الانتصار على أهل العراق ، و قد حقق لهم عمرو ما يبتغون بمكره و ألاعيبه و خداعه للأشعري المغفل ( و انكم اخترتم لأنفسكم أقرب القوم مما تكرهون )

[ 362 ]

الخطاب لأهل العراق ، و المراد بالقوم هنا عامة الناس ، و الشي‏ء الذي يكرهونه خذلانهم و انكسارهم الذي حدث بالفعل .

( و انما عهدكم بعبد اللّه بن قيس ) و هو أبو موسى الأشعري ( بالأمس ) أي في وقعة الجمل ، و كان أبو موسى آنذاك واليا على الكوفة ، و قد نهى أهلها عن المسير الى الحرب مع الإمام ، و قال من جملة ما قال : ( انها فتنة فقطّعوا أوتاركم ، و شيموا سيوفكم ) أي لا تطلقوا في هذه الحرب سهما ، و لا تشهروا سيفا .

( فإن كان صادقا الى التهمة ) . كيف تختارون الأشعري للتحكيم ،

و قد أقام الدليل من نفسه على نفسه انه لا يصلح لشي‏ء ، و لا يوثق به في شي‏ء ،

فبالأمس القريب نهى عن السير مع الإمام ، ثم سار معه مختارا و عن طيب نفس ،

و أظهر الحب و الإخلاص للإمام و جيش الإمام ، و لذا أصر أهل العراق على اختياره . . فإن كان مؤمنا بما نهى عنه من قبل فقد خالف ايمانه و يقينه عن إرادة و قصد ، و ان كان كاذبا فيما نهى عنه ، و عالما بأنه ينهى عن المعروف لا عن المنكر فهو مجرم فاسق . . و في الحالين لا يجوز الوثوق به الركون اليه .

و قال ابن عبد البر في « الاستيعاب » ، و هو يترجم لأبي موسى الأشعري ما نصه بالحرف : « روي فيه كلام كرهت ذكره ، و اللّه يغفر له » . و قال ابن أبي الحديد المعتزلي في شرح هذه الخطبة : « روي أبو موسى الأشعري عن النبي ( ص ) انه قال : « كان في بني اسرائيل حكمان ضالان ، و سيكون في أمتي حكمان ضالان ، و ضالّ من اتبعهما » . فقيل له : احذر أن تكون أحدهما . فقال :

كلا . فلما يلي به قيل فيه : البلاء موكل بالمنطق .

( فادفعوا في صدر الخ ) . . قال الكاتب الإسلامي المصري عبد الكريم الخطيب في كتابه « علي بن أبي طالب » ص 497 و ما بعدها : « كان الإمام قد أعد ابن عباس ليلقى عمرو بن العاص : و لكن أصحاب الإمام اختلفوا عليه ، و كان الأشعث بن قيس رأس الجماعة التي نازعت في اختيار ابن عباس ، و الأشعث هو الذي مهّد للتحكيم ، و أكره هو و قومه عليا على قبوله . . و لا شك ان الصلة كانت قد توثقت بين معاوية و الأشعث » . و هذا الذي سجله الخطيب يتفق تماما مع ما نقلناه عن كتاب « علي و بنوه » لطه حسين في شرح الخطبة 19 ج 1 ص 152 : من أن الأشعث و ابن العاص قد دبرا رفع المصاحف ، و اختار الحكمين سلفا .

[ 363 ]

ثم قال عبد الكريم : « كان ابن العاص صاحب مصلحة محققة في أي خير يصيبه معاوية من التحكيم ، لأن الصك بملك مصر في يده . . و ليس لابن عباس شي‏ء ان خلصت الخلافة لعلي ، و هل لأحد مع علي مطمع ؟ . ان كل الذين يعملون مع علي يعملون للّه لا له ، فليس لهم عنده يد يرجون المثوبة عليها إلا من اللّه . فما ذا يخشى القوم من ابن عباس إذن ؟ انهم لا يخشون إلا ان يدفع ابن العاص عن كيد مدبر لا يفطن اليه إلا رجل أوتي مثل ما أوتي ابن عباس من ألمعية و ذكاء » .

( و خذوا مهل الأيام ) . لقد بذلت لكم النصح فاقبلوه قبل أن تفوت الفرصة ،

و تقولوا : يا ليتنا سمعنا و أطعنا . . و بالفعل ندموا على ما فرّطوا حيث لا ينفع الندم ( و حوطوا قواصي الإسلام ) احفظوا أطراف المملكة الإسلامية و نواحيها من غارات أعداء الإسلام ( أ لا ترون الى بلادكم تغزى ) ؟ و لا بد من الإشارة أن الغزو كان من معاوية ، و زبانيته بعد التحكيم لا قبله ، و عليه فهذا الفصل ملحق بهذه الخطبة ، و ليس منها ، و المعروف عن الشريف الرضي أنه كان يختار من خطب الإمام فصولا ، و يجمعها في كلام واحد ( و الى صفاتكم ترمى ) .

المراد بصفاتهم هنا قوتهم ، لأن أصل الصفاة الحجر الصلد ، و المعنى ان العدو اتخذ قوتكم مرمى لسهامه ، و غرضا لهجومه .

[ 364 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 237 أهل البيت :

هم عيش العلم و موت الجهل . يخبركم حلمهم عن علمهم .

و صمتهم عن حكم منطقهم . لا يخالفون الحقّ و لا يختلفون فيه .

هم دعائم الإسلام و ولائج الاعتصام ، بهم عاد الحقّ في نصابه ،

و انزاح الباطل عن مقامه ، و انقطع لسانه عن منبته . عقلوا الدّين عقل وعاية و رعاية ، لا عقل سماع و رواية . فإنّ رواة العلم كثير و رعاته قليل .


في ظلال نهج البلاغة ـ ج3

اللغة :

عيش العلم : حياته . . و ولائج : جمع وليجة ، و هي الموضع الذي يعتصم به . و عاد الى نصابه : الى أصله و مستقره . و المراد بانقطاع اللسان هنا انقطاع

[ 365 ]

الحجة . و عقل الوعاية : حفظ في فهم . و عقل الرعاية : دعم الدّين و دفع الشبهات عنه بمنطق العقل و البديهة .


في ظلال نهج البلاغة ـ ج3

الإعراب :

عقل وعاية مفعول مطلق ، لأن المعنى أدركوا إدراك وعاية ، لا عقل سماع « لا » حرف عطف مثل : هذا زيد لا عمرو .


في ظلال نهج البلاغة ـ ج3

المعنى :

( هم عيش العلم الى لا يختلفون فيه ) . ضمير « هم » لأهل البيت ،

و تقدم الثناء عليهم في العديد من الخطب ، و الصفات التي ذكرها الإمام هنا هي تكرار لما جاء في آخر الخطبة 145 . و شرحناها في ج 2 ص 342 ( و هم دعائم الاسلام ) أي قوته و سلاحه ، و حجته و لسانه ، فولاؤهم و الإخلاص لهم ولاء و إخلاص للاسلام بالذات ، و من هنا قال الرسول الأعظم ( ص ) : « من صلّى صلاة لم يصلّ فيها عليّ ، و لا على أهل بيتي لم تقبل منه » ( رواه الدارقطني في سننه ص 136 مطبعة الأنصاري بدلهي عاصمة الهند . عن فضائل الخمسة ) .

و اذا عطفنا هذا الحديث على حديث « الصلاة عمود الدين » كانت النتيجة ان الصلاة على أهل البيت عمود الدين . اللهم صلّ على محمد و آل محمد و سلم .

و في « الصواعق المحرقة » لابن حجر و غيرها ان الشافعي قال :

يا أهل بيت رسول اللّه حبكم
فرض من اللّه في القرآن أنزله

كفاكم من عظيم الفخر انكم
من لا يصلي عليكم لا صلاة له

( و ولائج الاعتصام ) لمن أراد معرفة الإسلام على حقيقته أصولا و فروعا ( بهم عاد الحق الى نصابه ) أي اذا تولوا الشؤون العامة يصان لكل ذي حق

[ 366 ]

حقه ، و يجوز أن يكون المراد بالحق هنا الدين ، و أن أهل البيت يأخذونه من منبعه و مصدره لا من الشيوخ و الرواة . و هذا المعنى أقرب الى السياق ، و أنسب بقول الإمام : ( عقلوا الدين عقل وعاية و رعاية ) فهموه و عملوا به و أرشدوا إليه كما هو عند اللّه ( فإن رواة العلم كثير ، و رعاته قليل ) تماما كعمائم الفاشلين المرتزقة في عصرنا . . كذب و تزوير ، و تكوير بلا تفكير .

[ 367 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 238 ما يريد عثمان إلا أن أكون جملا .

يا ابن عبّاس ما يريد عثمان إلاّ أن يجعلني جملا ناضحا بالغرب أقبل و أدبر ، بعث إليّ أن أخرج ، ثمّ بعث إليّ أن أقدم ، ثمّ هو الآن يبعث إليّ أن أخرج . و اللّه لقد دفعت عنه حتّى خشيت أن أكون آثما .


في ظلال نهج البلاغة ـ ج3

اللغة :

الناضح : البعير يحمل عليه السقي الزرع . و الغزب : الدلو العظيمة .


في ظلال نهج البلاغة ـ ج3

الإعراب :

المصدر من أن يجعلني مفعول يريد ، و أن أخرج « أن » مفسرة بمعنى أي ،

و مثلها أن أقدم .

[ 368 ]


في ظلال نهج البلاغة ـ ج3

المعنى :

قال الشريف الرضي : قال الإمام هذا لابن عباس ، و قد جاءه برسالة من عثمان ، و هو محصور يسأله فيها الخروج الى ماله بينبع ليقل هتف الناس باسمه للخلافة بعد أن سأله مثل ذلك من قبل . و قال الشيخ محمد عبده : « كان الناس يهتفون باسم أمير المؤمنين للخلافة ، و ينادون به ، و عثمان محصور ، فأرسل اليه عثمان يأمره أن يخرج الى ينبع ، و كان فيها رزق لأمير المؤمنين ، فخرج ثم استدعاه لينصره فحضر ، ثم عاود الأمر بالخروج مرة ثانية » . فقال الإمام :

( ما يريد عثمان إلا أن يجعلني الخ ) .

ينبع بفتح الياء و سكون النون و ضم الياء هي أرض من خراج المدينة .

قالوا : إن النبي ( ص ) قسّم الأنفال ، فكانت هذه من نصيب الإمام ، فاحتفر بها عينا فخرج ماء ينبع كعنق البعير ، فسماها الإمام ينبع ، ثم أوقفها على الفقراء و المساكين .

و تلخيص الحكاية أن الثورة اشتعلت على عثمان في كل نفس بعد أن كان منه ما كان ، و تلاقت جموع المسلمين بالمدينة ، و تراكمت حتى سدت الطرق و المسالك ، و هي تطالب بعزل عثمان أو برأسه ، و دافع الإمام عنه بلسانه و يده و سوطه ، و كان يرسل الماء في القرب الى عثمان و أهله ، و طلحة يمنع وصوله اليهم . . و كان الثوار يهتفون باسم الإمام للخلافة ، و عثمان يسمع و يغضب ، و يرسل إلى الإمام ان يخرج من المدينة ، فيستجيب و لكن الثورة تزداد غضبا و لهبا ، فيرسل عثمان الى الإمام أن أقدم و دافع ، فيأتي و يحاول جهده أن يفرق الحشد بالسوط تارة ، و بالتقريع أخرى حتى خشي أن يكون آثما في ذلك ، كما قال ، لأنه ربما ضرب بسوطه من الجموع المحتشدة من لا يستحق الضرب ، و أهان من لا يستحق الإهانة . . و أخيرا جرى المقدّر الذي يعرفه القريب و البعيد . و أشرنا اليه فيما سبق .

و في كتاب « عبقرية الإسلام » للعقاد فصل البيعة : كانت حيرة علي بين التقريب و الإبعاد أشد من حيرته بين الخليفة و الثوار ، فكان يؤمر تارة بمبارحة المدينة ليكف الناس عن الهتاف باسمه ، و يستدعى اليها تارة ليردع الناس عن مهاجمة الخليفة .

[ 369 ]


في ظلال نهج البلاغة ـ ج3

الخطبة 239 حول الجهاد :

و اللّه مستأديكم شكره و مورثكم أمره ، و ممهلكم في مضمار محدود لتتنازعوا سبقه . فشدّوا عقد المآزر ، و اطووا فضول الخواصر ، و لا تجتمع عزيمة و وليمة . ما أنقض النّوم لعزائم اليوم ، و أمحى الظّلم لتذاكير الهمم . و صلّى اللّه على سيّدنا محمّد النّبيّ الأمّيّ و على آله مصابيح الدّجى و العروة الوثقى و سلّم تسليما كثيرا .


في ظلال نهج البلاغة ـ ج3

اللغة :

مستأديكم : يطلب منكم الأداء . و أمره : أرضه و سلطانه . و المضمار : السباق و المجال ، و المراد به هنا المدة و الفسحة . . لتتنازعوا : لتتنافسوا في الخيرات .

و العقد بضم العين جمع العقدة . و المآزر : جمع المئزر ، و شد العقد هنا كناية عن الجد . و فضول الخواصر : ما يتدلى من الثوب و اللباس على القدمين .

و العزيمة : من العزم و الصبر و الثبات . و الوليمة : لمد « الصحون » و امتلاء البطون .

و الظلم بفتح اللام جمع ظلمة . و التذاكير : جمع التذكرة ، و هي التي تذكّرك بالشي‏ء .

[ 370 ]


في ظلال نهج البلاغة ـ ج3

الأعراب :

شكره مفعول مستأديكم ، و أمره مفعول مورثكم ، و المصدر من لتتنازعوا متعلق بممهلكم ، و ما انقض « ما » بمعنى شي‏ء مبتدأ و انقض فعل ماض ، و الفاعل مستتر يعود الى ما ، و الجملة خبر .


في ظلال نهج البلاغة ـ ج3

المعنى :

( و اللّه مستأديكم شكره ) . يطلب سبحانه منكم أن تشكروه ، و المراد بالشكر الطاعة ، و أفضل الطاعات على الإطلاق الجهاد و التعاون لردع الطغاة عن البغي ( و مورثكم أمره ) . المراد بالأمر هنا أرض اللّه و سلطانه ، و المعنى ليس لكم بمشيئة اللّه و إرادته شي‏ء من الدنيا و الآخرة إلا بالعمل و الكفاح ، و من البداهة ان القوة شرط أساسي لكل جهاد و نضال . . و أيضا من البداهة انه لا قوة إلا بتوحيد الصفوف و التضامن فيما بينها ، و هل قام للإسلام و المسلمين دولة و كيان إلا بالوحدة و التوحيد ؟ . و هل ذهبت الأندلس من قبل ، و فلسطين من بعد إلا من تفريق الكلمة و تصديع الصفوف ؟ .

( و ممهلكم في مضمار محدود ) أو ممدود كما في بعض النسخ ، و المعنى لا تيأسوا و تسدوا كل النوافذ و تقولوا فات الأوان . . كلا ، فإن الطريق أمامكم ، و الأمد يتسع لحل ما تعانون من مشكلات ، و لا ينقصكم شي‏ء إلا الإخلاص و صدق النية و العزم على التضحيات ( فشدوا عقد المآزر ، و اطووا فضول الخواصر ) هذا هو حجر الزاوية : لا نصر بلا جهاد و صبر على آثاره المريرة و خسائره القاسية ( و لا تجتمع عزيمة و وليمة ) . هيهات أن تجمع بين الكرامة و حب الحياة أبدا لا حياة لقوم لا يستقبلون الموت في سبيل حريتهم بثغر باسم ، كما قال السيد الأفغاني .


في ظلال نهج البلاغة ـ ج3

نعمة النوم :

( ما انقض النوم لعزائم اليوم ) . قال الشارحون في تفسيره : قد يعزم الانسان ، و هو في ساعة من ساعات النهار أن يعمل في الليل كيت و كيت . .

حتى اذا جاء الليل آثر النوم ، و تبخر العزم . . و هكذا همم النهار يمحوها الليل ،

و قالوا : ان غرض الإمام أن يبقى الانسان على عزمه ، و لا يخلد للراحة و الكسل .

[ 371 ]

و ظاهر الكلام يتحمل هذا المعنى ، و لكن خير منه أن الإنسان في حياته يواجه الكثير من المتاعب و المصائب التي لا صبر له عليها ، فينتهي به العجز الى العزم على الخلاص منها بالهرب و الفرار ، أو بارتكاب رذيلة كانتحار و نحوه . . فإذا نام و أخذ قسطا من الراحة هدأت نفسه ، و خفت أثقاله ، و عدل عزمه و ما مضى من أفكاره . قال الفيلسوف الفرنسي « فولتير » : « ان السماء أرادت أن تعوض عما بلينا به من محن الحياة ، فمنحتنا الأمل من جهة ، و النوم من جهة ثانية » .

و قال الكاتب الانكليزي الشهير : « ه . ج . ويلز » : « ان النوم نعمة لا تقدّر » .

و في بدر خاف الصحابة من كثر المشركين ، فعالج سبحانه خوفهم بالنوم و ما استيقظوا إلا و أنفسهم تغمرها السكينة : « اذ يغشيكم النعاس أمنة 11 الأنفال » أي انه تعالى ألقى النوم عليهم ليحل الأمن في نفوسهم مكان الخوف .

و صلى اللّه على سيدنا محمد النبي الأمّي ، و على آله مصابيح الدجى و العروة الوثقى ، و سلم تسليما كثيرا .

[ 373 ]


في ظلال نهج البلاغة ـ ج3

قسم الرسائل و المراد بها ما يشمل الوصايا

[ 375 ]

بسم اللّه الرحمن الرحيم


في ظلال نهج البلاغة ـ ج3

الرسالة 1 الى أهل الكوفة :

من عبد اللّه عليّ أمير المؤمنين إلى أهل الكوفة جبهة الأنصار ،

و سنام العرب . أمّا بعد فإنّي أخبركم عن أمر عثمان حتّى يكون سمعه كعيانه . إنّ النّاس طعنوا عليه ، فكنت رجلا من المهاجرين أكثر استعتابه و أقلّ عتابه ، و كان طلحة و الزّبير أهون سيرهما فيه الوجيف ، و أرفق حدائهما العنيف ، و كان من عائشة فيه فلتة غضب فأتيح له قوم فقتلوه ، و بايعني النّاس غير مستكرهين و لا مجبرين بل طائعين مخيّرين . و اعلموا أنّ دار الهجرة قد قلعت بأهلها و قلعوا بها ، و جاشت جيش المرجل و قامت الفتنة على القطب ،

فأسرعوا إلى أميركم و بادروا جهاد عدوّكم إن شاء اللّه .

[ 376 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

جبهة الأنصار : جماعتهم ، و المراد بالأنصار هنا الأعوان ، لا الصحابة الأنصار .

و المراد بالسنام الرفعة . و استعتابه : استرضاؤه . و الوجيف : العدو بسرعة .

و الفلتة : الهفوة و البغتة . و أتيح له : قدّر له . و دار الهجرة : المدينة . و قلعت بهم الدار : أخرجتهم . و قلعوا بها : خرجوا منها . و جاشت : غلت . و المرجل :

القدر . و القطب : الذي عليه المدار .


في ظلال نهج البلاغة ـ ج3

الإعراب :

من عبد اللّه متعلق بمحذوف خبرا لمبتدأ محذوف ، أي : هذه الرسالة كائنة أو تأتيكم من عبد اللّه ، و الرسالة عطف بيان من هذه . كعيانه الكاف بمعنى مثل خبر يكون ،

و أهون مبتدأ ، و الوجيف خبر ، و الجملة خبر كان .


في ظلال نهج البلاغة ـ ج3

المعنى :

خرج الإمام ( ع ) من المدينة لحرب الناكثين و القاسطين بعد أربعة أشهر من خلافته ، و لما انتهى الى الزّبدة مكان بين مكة و الكوفة كتب الى أهلها هذه الرسالة ، و كان أبو موسى الأشعري و اليها ، و شريح الكندي قاضيها من قبل عثمان ، فثبط الأشعري الناس ، و حثهم شريح على المسير مع الإمام ، و قال من جملة ما قال : « و اللّه لو لم يستنصر بنا لنصرناه سمعا و طاعة » . و في تاريخ ابن الأثير حوادث سنة 36 : « ان عدد الذين استجابوا للإمام من أهل الكوفة اثنا عشر ألف رجل و رجل » . و نقل ابن الأثير عن أبي الطفيل انه قال :

« سمعت عليا يقول : يأتيكم من أهل الكوفة اثنا عشر ألف رجل و رجل ،

فأحصيتهم ، فما زادوا رجلا ، و لا نقصوا رجلا » . و أيضا نقل هذا بالحرف عبد الكريم الخطيب في كتابه : « علي بن أبي طالب » عن الطبري ج 5 ص 199 .

( إن الناس طعنوا عليه الخ ) . . أي على عثمان ، و ذكرنا طرفا من هذه

[ 377 ]

المطاعن في شرح الخطبة 3 ، و نعطف على ما سبق هذه الحكاية رواها ابن الأثير في حوادث سنة 35 ، و استغرقت أكثر من صفحتين بالقطع الكبير ، و ملخصها ان عثمان حين أيقن بالقتل ذهب الى بيت الإمام و قال له : يا ابن عم ، قد جاء من القوم ما ترى ، و لك عندهم قدر ، فردهم عني . فقال الإمام : و على أي شي‏ء أردهم عنك ؟ . قال : على ان أعمل بما تشير . قال الإمام : كلّمتك المرة بعد المرة ، و تعد و ترجع و تعمل برأي مروان و غيره . قال عثمان : أنا أعصيهم و أطيعك . فركب علي و معه ثلاثون من المهاجرين و الأنصار ، و ردوا الناس عن عثمان . و لكن سرعان ما جاء مروان و أصحابه و أفسدوا ما أصلح الإمام ،

فغضبت نائلة زوجة عثمان و أسمعت مروان ما يكره ، فردّ عليها بما هو آلم و أوجع .

( و كان طلحة و الزبير الخ ) . . نقل الشيخ محمد عبده في تعليقه على هذه الجملة : « إن أم المؤمنين عائشة أخرجت نعلي رسول اللّه ( ص ) و قميصه من تحت ستارها ، و عثمان يخطب على المنبر ، و قالت له : هذان نعلا رسول اللّه و قميصه لم تبل ، و لقد بدلت من دينه ، و غيّرت من سنّته . و جرى بينهما كلام المخاشنة .

فقالت عائشة : اقتلوا نعثلا . تشبهه برجل معروف ، « فأتيح له أي قدر له قوم فقتلوه » أي ان القوم استجابوا بقصد أو غير قصد لأمر أم المؤمنين بقتل عثمان .

و تقدم الكلام عما كان منها و من طلحة و الزبير ضد عثمان في شرح الخطبة 22 و 135 .

( و بايعني الناس غير مستكرهين الخ ) . . تقدم مع الشرح في الخطبة 3 و الخطبة 90 ( و اعلموا ان دار الهجرة الخ ) . . خرج الإمام من المدينة متوجها الى العراق ، و معه الكثير من أهل المدينة ، و فيهم العديد من المهاجرين و الأنصار ( و قامت الفتنة ) التي أثارها الزبير و طلحة و أم المؤمنين ( على القطب ) أي بلغت الفتنة أشدها .

و من المفيد أن نشير هنا الى ما قاله ابن أبي الحديد في شرح هذه الخطبة ،

و يتلخص بأن أصحابه المعتزلة حكموا بهلاك أهل الجمل بكاملهم إلا من تاب ،

و ان عائشة تابت و اعترفت للإمام بخطئها ، و سألته المعذرة ، و انها قالت : ليتني مت قبل الجمل ، و وددت ان لي من رسول اللّه عشرة بنين ثكلتهم كلهم ،

و لم يكن الجمل . أما الزبير فقد رجع عن الحرب تائبا ، و اما طلحة فإنه قبل أن تخرج الروح منه مر به فارس ، فقال له طلحة : من أي الفريقين أنت ؟

[ 378 ]

قال من أصحاب علي أمير المؤمنين . فقال له طلحة : امدد يدك أبايعك لعلي أمير المؤمنين ، فمدها و بايعه .

و نحن لا نناقش هذه الرواية ، لأنها اعتراف صريح بالخطأ ، و أيضا لا نناقش هذه التوبة و نردها بقوله تعالى : « و ليست التوبة للذين يعملون السيئات حتى اذا حضر أحدهم الموت قال اني تبت الآن 18 النساء » . لا نرد و لا نناقش بعد الاعتراف بالخطأ .

[ 379 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 2 أيضا أهل الكوفة :

و جزاكم اللّه من أهل مصر عن أهل بيت نبيّكم أحسن ما يجزي العاملين بطاعته و الشّاكرين لنعمته ، فقد سمعتم و أطعتم ، و دعيتم فأجبتم .


في ظلال نهج البلاغة ـ ج3

المعنى :

( و جزاكم اللّه من أهل مصر الخ ) . . الخطاب لأهل الكوفة ، ما في ذلك ريب ، لأنه جاء بعد الانتهاء من حرب الجمل و فتح البصرة . قال الشريف الرضي :

« من كتاب له ( ع ) اليهم بعد فتح البصرة » . و ضمير « اليهم » الى أهل الكوفة ، لأنه ذكر بعد الرسالة اليهم بلا فاصل ، و لا سبيل الى التوهم بأنه يعود لأهل البصرة . أولا : لأنهم أعلنوا عليه الحرب ، و انضموا مع خصومه ،

فكيف يقول لهم : ( جزاكم اللّه أحسن ما يجزي العاملين بطاعته ، و الشاكرين لنعمته ) ؟ .

ثانيا : إن الشريف الرضي نفسه قال عند الخطبة 13 : « بعد وقعة الجمل

[ 380 ]

قال الإمام لأهل البصرة : كنتم جند المرأة ، و أتباع البهيمة ، رغا فأجبتم ،

و عقر فهربتم الخ » . و قال المسعودي في « مروج الذهب » : دخل الإمام البصرة بعد وقعة الجمل ، و قد خطب خطبة طويلة ، قال فيها : يا أهل السبخة ، يا أهل المؤتفكة . . يا جند المرأة الخ . ثم قال المسعودي : و ذم الإمام أهل البصرة بعد هذا الموقف مرارا كثيرة .

[ 381 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 3 شريح و الدار :

بلغني أنّك ابتعت دارا بثمانين دينارا و كتبت كتابا و أشهدت فيه شهودا ، فقال شريح : قد كان ذلك يا أمير المؤمنين . قال فنظر إليه نظر مغضب ثمّ قال له : يا شريح ، أما إنّه سيأتيك من لا ينظر في كتابك ، و لا يسألك عن بيّنتك حتّى يخرجك منها شاخصا ،

و يسلمك إلى قبرك خالصا . فانظر يا شريح لا تكون ابتعت هذه الدّار من غير مالك ، أو نقدت الثّمن من غير حلالك فإذا أنت قد خسرت دار الدّنيا و دار الآخرة . أما إنّك لو أتيتني عند شرائك ما اشتريت لكتبت لك كتابا على هذه النسخة فلم ترغب في شراء هذه الدّار بدرهم فما فوق . و النّسخة : « هذا ما اشترى عبد ذليل من عبد قد أزعج للرّحيل ، اشترى منه دارا من دار

[ 382 ]

الغرور من جانب الفانين ، و خطّة الهالكين ، و يجمع هذه الدّار حدود أربعة : الحدّ الأوّل ينتهي إلى دواعي الآفات ، و الحدّ الثّاني ينتهي إلى دواعي المصيبات ، و الحدّ الثّالث ينتهي إلى الهوى المردي ،

و الحدّ الرّابع ينتهي إلى الشّيطان المغوي ، و فيه يشرع باب هذه الدّار .

اشترى هذا المغترّ بالأمل من هذا المزعج بالأجل هذه الدّار بالخروج من عزّ القناعة و الدّخول في ذلّ الطّلب و الضّراعة ، فما أدرك هذا المشتري فيما اشترى من درك فعلى مبلبل أجسام الملوك ،

و سالب نفوس الجبابرة ، و مزيل ملك الفراعنة ، مثل كسرى و قيصر ، و تبّع و حمير ، و من جمع المال على المال فأكثر ، و بنى و شيّد و زخرف ، و نجّد و ادّخر ، و اعتقد و نظر بزعمه للولد إشخاصهم جميعا إلى موقف العرض و الحساب ، و موضع الثّواب و العقاب . إذا وقع الأمر بفصل القضاء « وَ خَسِرَ هُنَالِكَ الْمُبْطِلونَ » شهد على ذلك العقل إذا خرج من أسر الهوى و سلم من علائق الدّنيا » .


في ظلال نهج البلاغة ـ ج3

اللغة :

ابتعت : اشتريت . و شاخصا : ذاهبا . و خالصا : مجردا . و أزعج : سيق .

و الخطة : الشأن أو تخطيط الأرض المعدة للبناء . و الضراعة : الذلة . و درك بفتح الراء التبعة . و مبلبل الأجسام : المثير و المهيج لأدوائها و أسقامها . و تبع و حمير :

من ملوك اليمن .

[ 383 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

أما للتنبيه و افتتاح الكلام ، و شاخصا حال من كاف الخطاب ، و مثله خالصا .

فما أدرك « ما » شرطية بدليل دخول الفاء على جوابها و هو « فعلى مبلبل الخ » ،

و فيما اشترى « ما » اسم موصول و « منه » الضمير يعود على « ما » و من درك « من » بيان لاسم الموصول أي من ضمان الذي اشتراه ، و على مبلبل خبر مقدم ،

و إشخاصهم مبتدأ مؤخر ، و جميعا حال من الضمير في إشخاصهم ، و الى موقف متعلق بإشخاصهم .


في ظلال نهج البلاغة ـ ج3

المعنى :

شريح تابعي ، و ليس بصحابي ، أدرك عصر النبي ( ص ) و ما رآه ، و استعمله الخليفة الثاني قاضيا على الكوفة ، و استمر في هذا المنصب أكثر من ستين سنة حيث عاش مئة أو تزيد ستا ، و مات في خلافة عبد الملك ، و كان ذا بديهة و ذكاء ، تخاصم لديه رجلان ، فتكلم المدعى عليه بما يشكل اعترافا بدعوى خصمه من حيث لا يشعر ، فأدانه شريح ، و لما سأله : من الذي شهد عليه قال له شريح : شهد عليك ابن أخت خالتك . . و جاءته امرأة تبكي و تتظلم ، فما رقّ لها ،

و لما عوتب قال : « إن اخوة يوسف جاءوا أباهم عشاء يبكون » .

و في « الأغاني » ج 16 ص 36 الطبعة القديمة : إن الإمام فقد درعا ، ثم رآها مع يهودي ، فقال له : هذه درعي سقطت مني يوم كذا و كذا . فقال اليهودي : ما أدري ما تقول ، و بيني و بينك قاضي المسلمين ، فانطلق معه الإمام الى قاضيه شريح ، و لما رآه قام له من مجلسه ، فقال له الإمام : مكانك ،

فجلس و قال لليهودي : ما تقول ؟ . قال : درعي في يدي ، فطلب القاضي البينة من الإمام ، فاستشهد بولده الحسن و مولاه قنبر . فقبل شريح شهادة المولى لسيده ، ورد شهادة الولد لوالده . قال له الإمام : أ ما سمعت حديث رسول اللّه ( ص ) « الحسن و الحسين سيدا شباب أهل الجنة ؟ » . قال شريح : اللهم نعم . و بالرغم من ذلك تنازل الإمام عن الدرع تنفيذا لحكم قاضيه .

فأكبر اليهودي ما رأى و قال : أمير المؤمنين مشى معي الى قاضيه ، فقضى

[ 384 ]

عليه و رضي ، ثم قال اليهودي للإمام : صدقت ، انها درعك ، سقطت منك في اليوم الذي ذكرت عن جمل أورق أي رمادي اللون فالتقطتها ، و أنا أشهد أن لا إله إلا اللّه و ان محمدا رسول اللّه . فسرّ الإمام بإسلامه و قال :

الدرع لك و معها هذا الفرس ، و قد فرضت لك 900 درهم . و لم يزل مع الإمام حتى قتل يوم صفّين . . و قد كفانا اليهودي المسلم عن الكلام حول هذه المنقبة و الفضيلة .

و قال الشريف الرضي : إن شريحا قاضي أمير المؤمنين ( ع ) اشترى على عهده دارا بثمانين دينارا ، فبلغه ذلك فاستدعاه و قال : ( بلغني انك ابتعت دارا الخ ) .

كان الإمام شديدا على عماله و قضاته ، و على كل من يأتمنه على عمل ، و كانت مواعظه اللافحة تلهب قلوبهم و أرواحهم خشية الخيانة أو التقصير . . و من هنا قال من لا يفهم إلا بلغة صكوك البيع و الشراء ، قال : علي لا يحسن السياسة . . أجل ،

انه لا يحسن ، بل لا يستطيع إطلاقا أن يخون أمانة اللّه و عيال اللّه . و يأتي قوله لبعض عماله : ان عملك ليس لك بطعمة ، و لكنه أمانة في عنقك .

( فانظر يا شريح لا تكون ابتعت هذه الدار من غير مالك الخ ) . . لا بأس عليك أبدا أن تشتري أو تبتني بكد اليمين ، اما أن تسكن أو تأكل أو تلبس على حساب الآخرين فإنك تلهو به قليلا ، و في النهاية وبال عليك و خسران ( اما انك لو كنت اتيتني الخ ) . . و هذه الحدود التي ذكرها الإمام هي حدود حقيقية للدنيا لا لدار شريح و كفى ، و قد أخذها الإمام من القرآن الكريم الذي قال عن الحياة الدنيا :

أنها لعب و لهو و زينة و تفاخر و زخرف و فناء و متاع الغرور ، و ان الآخرة هي دار البقاء ، و ان الناجح الرابح من فاز بها لا من فرح يسيرا ، و حزن طويلا .

( فما أدرك هذا المشتري الخ ) . . المبلبل و السالب و المزيل هو ملك الموت ،

و نجّد : من التنجيد أي النقش و التزيين ، و المراد بالاعتقاد هنا ادخار المال لمجرد الكنز و التكديس ، و نظر للولد أي جمع له ليحيا من بعده براحة و هناء ، و المعنى ان كل من بنى جدارا من حرام ، و اكتسب درهما من غير حل فقد أقام حجابا بينه و بين اللّه ، ثم يجرده الموت من كل شي‏ء ، و يسوقه عريانا الى العرض على اللّه للحساب و الجزاء تماما كما فعل من قبل و يفعل من بعد بالجبابرة و القياصرة .

[ 385 ]

( إذا وقع الأمر بفصل القضاء الخ ) . . المراد بالأمر أمر اللّه تعالى ، و بفصل القضاء حكمه الذي لا يرد ، و عندئذ يربح و يفوز الأمين المخلص ، و يخسر و يهلك الخائن المنافق ( شهد على ذلك العقل الخ ) . . لحكمه بالعدل الإلهي الذي لا يستوي عنده مصير البر و الفاجر ، و المؤمن و الكافر . . و هل من عاقل على وجه الأرض يشك في هذا المبدأ : « فمن يعمل مثقال ذرة خيرا يره و من يعمل مثقال ذرة شرا يره » ؟ .

[ 386 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 4 جهاد أهل البغي :

فإن عادوا إلى ظلّ الطّاعة فذاك الّذي نحبّ ، و إن توافت الأمور بالقوم إلى الشّقاق و العصيان فانهد بمن أطاعك إلى من عصاك ، و استغن بمن انقاد معك عمّن تقاعس عنك فإنّ المتكاره مغيبه خير من شهوده ،

و قعوده أغنى من نهوضه .


في ظلال نهج البلاغة ـ ج3

اللغة :

توافت : أدت ، و قيل : تتابعت و تمت ، و الأول أنسب بالسياق . و انهد :

انهض . و تقاعس : أبطأ . و المتكاره : الكاره ، و قيل : المتثاقل ، و المعنى قريب من الأول .


في ظلال نهج البلاغة ـ ج3

المعنى :

وصل أصحاب الجمل الى البصرة ، و عليها عامل الإمام عثمان بن حنيف ،

فكتب إليه بخبرهم ، فأجابه بقوله : ( فان عادوا الى ظل الطاعة الخ ) . . و ان

[ 387 ]

جنحوا للسلم فاجنح لها و توكل على اللّه 61 الأنفال » ( و ان توافت الأمور الخ ) .

فإن أبوا إلا العنف و الفتنة فاقض عليها بالجهاد ، و لا تكره عليه ( فإن المتكاره مغيبه خير من شهوده ) ذلك ان الجهاد الحق لا يكون و لن يكون إلا بالإيمان و العقيدة ، فقوة الإيمان وحدها تسوق الانسان الى الجهاد و الاستشهاد . . و هل تاريخ الشهداء إلا تاريخ العقيدة ؟ أما الجهاد مع المشكك و المتثاقل فإنه يفرق الآراء ،

و يصدع الصفوف ، و النتيجة الفشل و الخسران . . و اذن فعدم الكاره أو المتقاعس خير من وجوده ، و غيابه خير من حضوره .

[ 388 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 5 الوظيفة أمانة لا طعمة :

و إنّ عملك ليس لك بطعمة و لكنّه في عنقك أمانة ، و أنت مسترعى لمن فوقك . ليس لك أن تفتات في رعيّة و لا تخاطر إلاّ بوثيقة ،

و في يديك مال من مال اللّه عزّ و جلّ و أنت من خزّانه حتّى تسلّمه إليّ ، و لعلّي أن لا أكون شرّ و لا تك لك و السّلام .


في ظلال نهج البلاغة ـ ج3

اللغة :

الطعمة : المأكلة و الارتزاق . و تفتات : تستبد . و لا تخاطر : لا تقدم .


في ظلال نهج البلاغة ـ ج3

الإعراب :

بطعمة خبر ليس ، و الباء زائدة و اسمها ضمير مستتر يعود الى عملك و « لك » متعلق بطعمة ، و المصدر من أن تفتات اسم ليس الثانية ، و خبرها « لك » و لعليّ ألاّ أكون « ألاّ » كلمتان « ان » و « لا » و المصدر المنسبك خبر لعل .

[ 389 ]


في ظلال نهج البلاغة ـ ج3

المعنى :

كان الأشعث بن قيس عاملا على اذربيجان من قبل عثمان ، و لما تولى الإمام الخلافة كتب اليه يطالبه بما في يده من أموال المسلمين ، و قال له من جملة ما قال : ( و ان عملك ليس لك بطعمة الخ ) . . أنت موظف ، و الوظيفة أمانة في عنقك للّه و المسلمين ، و ليست مزرعة لك و متجرا ( و أنت مسترعى لمن فوقك ) .

إن عليك لحسيبا و رقيبا ، و هو الخليفة ، يحصي عليك جميع أعمالك ، و يأخذك بها ان خنت و خالفت ( ليس لك ان تفتات في رعية ) أي تستبد و تستغل الرعية التي أنت لها خادم و أجير .

( و لا تخاطر إلا بوثيقة ) . لا تقدم على أي عمل إلا و أنت على يقين من مكانه و صحته و فائدته ، و لديك الحجة الكافية الوافية على ذلك ( و في يديك مال من مال اللّه ) و الناس عيال اللّه ، و إذن فالمال لهم و لسد حاجاتهم ، و ليس لك و لا للخليفة الذي هو عليك حسيب و رقيب ( و لعلي الا اكون الخ ) . . لقد أثنيت على عثمان الذي ولاّك ، و أرجو أن تثني عليّ أيضا . . و فيه إيماء الى انه على الأشعث أن يستقيم على الطريقة و إلا رأى من الإمام ما يكره . و تكلمنا عن هذا الأشعث في شرح الخطبة 19 .

[ 390 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 6 البيعة لأهل الحل و العقد :

إنّه بايعني القوم الّذين بايعوا أبا بكر و عمر و عثمان على ما بايعوهم عليه ، فلم يكن للشّاهد أن يختار و لا للغائب أن يردّ ، و إنّما الشّورى للمهاجرين و الأنصار ، فإن اجتمعوا على رجل و سمّوه إماما كان ذلك للّه رضى ، فإن خرج من أمرهم خارج بطعن أو بدعة ردّوه إلى ما خرج منه ، فإن أبى قاتلوه على اتّباعه غير سبيل المؤمنين و ولاّه اللّه ما تولّى . و لعمري يا معاوية لئن نظرت بعقلك دون هواك لتجدنّي أبرأ النّاس من دم عثمان ، و لتعلمنّ أنّي في عزلة عنه إلاّ أن تتجنّى فتجنّ ما بدا لك و السّلام .


في ظلال نهج البلاغة ـ ج3

اللغة :

تتجنى : تفتري .

[ 391 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

انه الضمير للشأن ، و لعمري اللام للابتداء ، و عمري مبتدأ ، و الخبر محذوف وجوبا أي قسمي ، و لئن اللام توطئة للقسم ، و لتجدني اللام في جواب القسم الساد مسد جواب الشرط .


في ظلال نهج البلاغة ـ ج3

المعنى :

بعد أن تمت البيعة للإمام كتب لمعاوية رسالة مع جرير بن عبد اللّه البجلي ،

و منها ( انه بايعني القوم الخ ) . . في شرح الخطبة 3 و الخطبة 90 نقلنا عن المؤرخين ، و منهم الطبري ، ان المهاجرين و الأنصار و كثيرا غيرهم بايعوا الإمام بعد امتناعه و قوله : « أنا لكم وزيرا خير مني أميرا » و انه ما مدّ يده الى البيعة إلا بعد إلحاح الجماعة ، و الصحابة في الطليعة ، و معهم الزبير و طلحة ، و ما كتب الإمام لمعاوية إلا تجنبا للفتنة .

قال عبد الكريم الخطيب في كتابه « علي بن أبي طالب » ص 375 و 377 : « لم يكن من طبيعة علي أن يبدأ أحدا بالقتال قبل أن يبدأه ، و لم يكن يلجأ الى القتال إلا بعد أن ينذر و يعذر . . كان يقاتل تحت هذا الشرط الذي أخذ به نفسه . . أما مقاتلوه فإنما هي الحرب عندهم يطلب فيها الغلب و النصر بكل أسلوب ممكن ،

و بكل وسيلة مسعفة ، قال ابن حزم : « في أيام علي كانت وقعة الجمل و صفّين ،

و علم الناس منه كيف كان قتال أهل البغي » .

( فلم يكن للشاهد أن يختار ) اذا تمت البيعة من أكثرية الصحابة ، و حضرها غيرهم فقد لزمته و ليس له أن يرفض و يعترض ( و لا للغائب أن يرد ) بيعة الإمام الذي بايعه الصحابة . و هذه الحجة تدمغ معاوية و أصحاب الجمل ، و تلقمهم حجرا . . انهم يعترفون بخلافة الثلاثة لأنها تمت ببيعة المهاجرين و الأنصار ، و كذلك بيعة الإمام . . فكيف نقضوا هنا ما أبرموه هناك ؟ . و قال كثير من أرباب التاريخ و السير : إن بيعة أبي بكر لم يجمع الصحابة عليها ، فسعد بن عبادة لم يبايع ،

و لا واحد من أهله ، و كذلك بنو هاشم و أنصارهم ، و ما توقف معاوية و أضرابه عن تصحيح بيعة أبي بكر لامتناع من امتنع عنها . ( أنظر ما كتبناه حول التسنن و التشيع في كتاب : فلسفة التوحيد و الولاية ) .

[ 392 ]

( فإن خرج عن أمرهم خارج الخ ) . . الضمير في أمرهم للصحابة الذين بايعوا الإمام و من قبله ، و الخارج بطعن معاوية ، و الخارج ببدعة أصحاب الجمل الناكثون ، و ولاه ما تولى إشارة الى قوله تعالى : « و من يشاقق الرسول من بعد ما تبين له الهدى و يتبع غير سبيل المؤمنين نوله ما تولى و نصله جهنم و ساءت مصيرا 115 النساء » أي من ترك الحق و اتبع الباطل أوكله سبحانه اليه و عامله بما يستحق .

( و لعمري يا معاوية لئن نظرت الخ ) . . أنت تعلم براءتي من دم عثمان و بدفاعي عنه ، و لكنك تكذب مع نفسك ، و تفتري عليّ لمآرب شيطانية ، و لو كنت من المتقين لمنعتك التقوى من أساليب المكر و الخداع . . فافعل ما شاء لك الهوى فإن اللّه بالمرصاد لكل ظالم و آثم .

و قال العقاد في « عبقرية الإمام » فصل « البيعة » : كان معاوية أقدر من الإمام على الدفاع عن عثمان ، لأنه كان واليا على الشام عزيز الجند ، يستطيع أن يرسله اليه ليحميه من الشدة اللازمة حتى و لو أبى عثمان ذلك . . أما علي فقد كان موقفه أصعب موقف يتخيله العقل في تلك الأزمة المحفوفة بالمصاعب من كل جانب . .

كان الثوار يحسبونه أول مسؤول عن السعي في الإصلاح ، و كان الخليفة يحسبه أول مسؤول عن كف الثوار ، و لم يكن في العالم الاسلامي كله رجل آخر يعاني مثل هذه المعضلة التي تلقاه من جانبيه كلما حاول الخلاص منها و لا خلاص » .

ثم قال العقاد : « و مع هذا صنع الإمام غاية ما يصنعه رجل متعلق بالنقيضين . .

جاءه الثوار و عرضوا عليه البيعة ، فلقيهم أسوأ لقاء ، و أنذرهم ان عادوا ليكونن جزاؤهم عنده جزاء المفسدين في الأرض » . و معاوية يعرف ذلك أكثر مما يعرفه العقاد ، و لكنه يأبى إلا التجني و الافتراء على الإمام .

[ 393 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 7 جواب الإمام لمعاوية :

أمّا بعد فقد أتتني منك موعظة موصّلة ، و رسالة محبّرة نمّقتها بضلالك ، و أمضيتها بسوء رأيك ، و كتاب امرى‏ء ليس له بصر يهديه و لا قائد يرشده ، قد دعاه الهوى فأجابه ، و قاده الضّلال فاتّبعه فهجر لاغطا و ضلّ خابطا . لأنّها بيعة واحدة لا يثنّى فيها النّظر و لا يستأنف فيها الخيار . الخارج منها طاعن ، و المرويّ فيها مداهن .


في ظلال نهج البلاغة ـ ج3

اللغة :

موصولة : مجموعة من كل واد عصا . و محبرة : مزينة . و أمضيتها : أجزتها و أنفذتها . و هجر : هذى . و لاغطا : مصوتا . و خابطا : سائرا بغير هدى .

و المرويّ : المفكر . و المداهن : المصانع .

[ 394 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

لا غطا حال من الضمير المستتر في هجر ، و مثله ضل خابطا ، و الهاء في « لأنها » للقصة ، و بيعة خبر « أن » و بيان و تفسير للهاء .


في ظلال نهج البلاغة ـ ج3

المعنى :

( أما بعد فقد أتتني منك موعظة الخ ) . . اتفق الشارحون على ان الخطاب لمعاوية ، و انه جواب عن رسالة بعث بها الى الإمام ، كما هو صريح قوله :

« أتتني منك » و اختلفوا في تحديد الرسالة التي أجاب عنها الإمام بهذا الجواب ،

لأن معاوية بعث الى الإمام أكثر من رسالة . . و أنا كشارح لا أكترث و أهتم إلا ببيان ما قصد الإمام و أراد من كلماته ، و يتلخص مراده هنا ان معاوية تعسّف و تكلف ، و حاول أن يقلد أهل البلاغة و الفصاحة في رسائلهم ، فجاء كلامه مزيجا من أقوال شتى ، و معبرا عن غيه و ضلاله .

( لأنها بيعة واحدة ) لا تتجزأ بطبيعتها الى رضا الصحابة بها ، و رفض من عداهم لها ( و لا يثنّى فيها النظر ) لا تقبل الشك و المراجعة ، لأنها محكمة مبرمة ( و لا يستأنف فيها الخيار ) لأنها تأباه بطبعها تماما كالوفاء بالعهد ، و الصدق في الشهادة ، فما لأحد أن يقول : لي الخيار في أن أفي بما عليّ ، و أشهد بما أريد ( الخارج منها طاعن ) من رفض ما عقده الصحابة من البيعة فقد عصى و تمرد على الحق ، و طعن على أهله ( و المرويّ فيها مداهن ) و من تردد و أبطأ عن البيعة التي عقدها الصحابة فقد داهن و نافق ، و ما قصد إلا التشويش و التخريب .

[ 395 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 8 الى جرير البجلي :

أمّا بعد فإذا أتاك كتابي فاحمل معاوية على الفصل ، و خذه بالامر الجزم ، ثمّ خيّره بين حرب مجلية أو سلم مخزية فإن اختار الحرب فانبذ إليه ، و إن اختار السّلم فخذ بيعته و السّلام .


في ظلال نهج البلاغة ـ ج3

اللغة :

الفصل : الحكم القاطع لكل قول . و حرب مجلية : تجلي العدو عن موقفه ،

و تلجئه الى العدول عنه . و سلم مخزية : تفرض عليه شروط العدل فيستسلم لها مرغما . فانبذ اليه : ارم اليه عهد السلم و الأمان و أعلن عليه الحرب .


في ظلال نهج البلاغة ـ ج3

الإعراب :

و السلام مبتدأ و الخبر محذوف أي عليك .


في ظلال نهج البلاغة ـ ج3

المعنى :

في شرح الرسالة السادسة قلنا : إن الإمام أرسلها لمعاوية مع جرير بن عبد اللّه

[ 396 ]

البجلي ، و أيضا تقدّم في الخطبة 43 : إن أصحاب الإمام أشاروا عليه بالاستعداد لحرب معاوية بعد إرساله جريرا الى الشام ، و انه أجاب بقوله : « إن استعدادي لحرب أهل الشام و جرير عندهم إغلاق للشام . . و لكن وقّت لجرير وقتا لا يقيم بعده إلا مخدوعا أو عاصيا » . و لما مضى الأمد المضروب كتب الإمام الى جرير هذه الرسالة ، و ملخصها : لا موجب للتأخير و التطويل ، و عليك أن تنهي الأمر مع معاوية بكلمة واحدة : البيعة أو الحرب .

[ 397 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 9 النبي و قريش :

فأراد قومنا قتل نبيّنا و اجتياح أصلنا ، و همّوا بنا الهموم و فعلوا بنا الأفاعيل ، و منعونا العذب ، و أحلسونا الخوف ، و اضطرّونا إلى جبل وعر ، و أوقدوا لنا نار الحرب ، فعزم اللّه لنا على الذّبّ عن حوزته ، و الرّمي من وراء حرمته . مؤمننا يبغي بذلك الأجر ،

و كافرنا يحامي عن الأصل . و من أسلم من قريش خلو ممّا نحن فيه بحلف يمنعه أو عشيرة تقوم دونه ، فهو من القتل بمكان أمن .

و كان رسول اللّه صلّى اللّه عليه و آله إذا أحمرّ البأس و أحجم النّاس قدّم أهل بيته فوقى بهم أصحابه حرّ السّيوف و الأسنّة . فقتل عبيدة بن الحارث يوم بدر ، و قتل حمزة يوم أحد ، و قتل جعفر يوم مؤتة .

و أراد من لو شئت ذكرت اسمه مثل الّذي أرادوا من الشّهادة ،

[ 398 ]

و لكن آجالهم عجّلت و منيّته أجّلت . فيا عجبا للدّهر إذ صرت يقرن بي من لم يسع بقدمي ، و لم تكن له كسابقتي الّتي لا يدلي أحد بمثلها إلاّ أن يدّعي مدّع ما لا أعرفه ، و لا أظنّ اللّه يعرفه و الحمد للّه على كلّ حال . و أمّا ما سألت من دفع قتلة عثمان إليك فإنّي نظرت في هذا الأمر فلم أره يسعني دفعهم إليك و لا إلى غيرك ، و لعمري ، لئن لم تنزع عن غيّك و شقاقك لتعرفنّهم عن قليل يطلبونك ، لا يكلّفونك طلبهم في برّ و لا بحر و لا جبل و لا سهل ، إلاّ أنّه طلب يسوءك وجدانه ، و زور لا يسرّك لقيانه و السّلام لأهله .


في ظلال نهج البلاغة ـ ج3

اللغة :

قومنا : قريش . و الاجتياح : الاستئصال . و هموا : قصدوا . و الهموم :

الأحزان . و الأفاعيل : الإساءات . و أحلسونا : ألزمونا . و عزم : أراد .

و حوزة اللّه . دينه و شريعته ، و حوزة النبي : جانبه و مكانته . و احمر البأس :

اشتد القتال . و مؤتة : مكان في الشام . و سابقتي : فضيلتي . و يدلي : يتوسل .

و تنزع : تنتهي . و الشقاق : الخلاف . و الزور : الزائرون . و اللقيان : اللقاء .


في ظلال نهج البلاغة ـ ج3

الإعراب :

العذب صفة لمفعول محذوف أي العيش العذب ، و خلو خبر من أسلم ، و مثل الذي مفعول أراد ، فيا عجبا أي يا عجبي احضر ، و ضمير انه للشأن ،

و ضمير لقيانه للزور ، و أفراده باعتبار اللفظ دون المعنى .

[ 399 ]


في ظلال نهج البلاغة ـ ج3

المعنى :

( فأراد قومنا قتل نبينا و اجتياح أصلنا الخ ) . . كانت قريش قبيلة النبي و علي تعيش بمكة ، و تستأثر بكل الحقوق ، و ما لأحد معها شي‏ء ، و نشأ محمد ( ص ) فيها يتيم الأم و الأب ، فكفله جدّه عبد المطلب سبع سنين ، ثم عمه أبو طالب ، و لما بلغ الأربعين من عمره اختاره اللّه لأمره ، فأنفذه في نفسه و زوجته خديجة و ابن عمه علي و غلامه زيد ، ثم في نفر قليل .

ثم انتشر ذكر الرسول ( ص ) في بلاد العرب ، فأوجست قريش خيفة من رسالته ، و نظرت اليها كثورة تجتاح سيطرتها ، و تستأصل امتيازها من الجذور . .

و إذن فلا بدع أن تحاول قريش قتل النبي ، و تعتبره العدو الألد ، و انه المعتدي و البادى‏ء . و ما ذا ترقب و تنتظر من قريش و غير قريش ، بل مني و منك أيضا إذا حاول مريد أن يسلبك كرسي الحكم و ما لك من أمر و نهي ان كان لك شي‏ء منهما و يساوي بينك و بين من تستعبده و تستغله ، يساويك به في جميع الحقوق و الواجبات ؟ . أما الحق و العدل و صالح الجماعة و الإنسانية و المسؤولية ،

أما هذه القيم و أمثالها فكلام فارغ في مفهوم أهل القوة و الثروة .

هذا ، الى ان قبيلة النبي أرادت العيش معه بسلام ، فعرضت عليه المال و السلطان على أن يتنازل عن دعوة المساواة بين الناس ، و إنصاف الضعيف من القوي ، فرفض و قال : ما جئتكم لأطلب أموالكم و الملك عليكم . . إنما أنا رحمة مهداة . . كلكم من آدم و آدم من تراب . . و كلمة لا إله إلا اللّه لا تنفصل عن كلمة الناس كلهم إخوة و عيال اللّه و لا يعبدون أحدا سواه . . و افعلوا ما شئتم ،

فسأصبر على أذاكم حتى يحكم اللّه بيني و بينكم .

و لما استيأسوا منه عمدوا الى إيذائه بالقول و بالفعل ، فشنوا عليه و على رسالته حرب الدعايات الكاذبة و الأضاليل ، و من أراد التفصيل فليرجع الى كتب السيرة و التاريخ . . و ليس النقل من دأبي إلا لضرورة ، أنا أقدرها . . آذوا النبي ( ص ) و نكلوا بالكثير من أصحابه ، و لكن لم يبلغوا منه ما أرادوا ، فازمعوا على الخلاص منه ، و خططوا لقتله بأن يضربوه مجتمعين ضربة رجل واحد ، و يذهب دمه هدرا . . فأبى اللّه إلا أن يتم نوره و لو كره الكافرون .

[ 400 ]


في ظلال نهج البلاغة ـ ج3

نحن وحوش :

و بعد ، فإن أهل القوة و الثروة فعلوا الأفاعيل ضد رسول اللّه ، ما في ذلك ريب ، و نحن نلعنهم بعنف ، و نتقرب الى اللّه بلعنهم و البراءة منهم دون ان نحاسب أنفسنا و ننظر الى سلوكنا . . و هل من واحد منا إذا كان له امتياز و استعلاء يضمن نفسه أن لا يفعل مع المصلحين ما فعله عتاة قريش مع رسول اللّه ( ص ) ؟ و أي فرق بين أبي جهل ، و بين من يبيع دينه للشيطان و لا يقيم وزنا إلا لصكوك البيع و الشراء ؟ و هل يحق لأحد أن يدعي الدين و الانسانية ،

و هو لا يشعر بآلام من حوله و ما حوله ؟ و الطامة الكبرى أن لا ترى إلا همك و فريستك ، و في الوقت نفسه تجهل دخيلتك و صفاتك . و بالتالي فنحن وحوش كاسرة ، و لكن في صورة إنسان .

( و من أسلم من قريش خلو مما نحن فيه الخ . ) . . كانت قريش بطونا و فروعا ، و في كل فرع منها فقراء و مستضعفون ، فإن أسلم واحد منهم كان في أمن و أمان من أذى الطغاة بعشيرته أو حلفائها و أنصارها ، أما آل البيت فقد تظاهرت عليهم قوى الشر حتى من العشيرة و الأحلاف ، و في طليعتهم عمه أبو لهب الذي نزل فيه و في امرأته سورة خاصة ، و لو لا أن يدفع اللّه عن نبيه بعمه أبي طالب لقضي على الاسلام ، و هو في المهد ، و قال أهل السير و التاريخ : إن أبا طالب عانى الكثير الكثير في سبيل الاسلام و نبيه ، و انه كان يستنجد بأخيه أبي لهب ، و يستثير فيه النخوة و الحمية شعرا و نثرا ، ليدفع عن ابن أخيه محمد ( ص ) فيرفض ، بل وساهم بقسط وافر في أذى رسول اللّه ( ص ) و الكيد له ، و التأليب عليه ، و السبب الأول زوجته أم جميل أخت أبي سفيان التي وصفها القرآن بحمالة الحطب ، لأنها توقد نار الفتنة و البغضاء ضد رسول اللّه ( ص ) .

( و كان رسول اللّه اذا احمر البأس الخ ) . . كانت بدر المعركة الأولى للمسلمين مع المشركين ، و اليها أشار سبحانه بقوله : « و لقد نصركم اللّه ببدر و أنتم أذلة 123 آل عمران » و فيها قتل ابن عم النبي عبيدة بن الحارث بن عبد المطلب .

و في ج 2 من « أعيان الشيعة » : « قتل الإمام في يوم بدر على اتفاق الروايات خمسة و ثلاثين رجلا من المشركين » . و قال عبد الكريم الخطيب في كتاب « علي ابن أبي طالب » ص 131 و ما بعدها : « حين نتفرس في وجوه القتلى الذين

[ 401 ]

أضيفوا الى عليّ نرى انهم كان وجوه قريش ، و أهل العزة و القوة فيها ، كما انهم كانوا رؤوسا في الكفر ، و المحادّة للّه و رسوله ، و انه قلّ أن يكون بيت من بيوت قريش لم ينله سيف علي في تلك الوقعة . . انه بطلها و فارسها » .

و قتل عم النبي حمزة في معركة أحد ، و اليها أشار سبحانه بقوله : « إذ تصعدون و لا تلوون على أحد و الرسول يدعوكم في أخراكم 153 آل عمران » . و قال الخطيب في ص 137 : « لقد كان لعلي في يوم أحد من الإطاحة برؤوس أئمة الكفر من قريش ما كان له في يوم بدر » . و استشهد ابن عم النبي جعفر بن أبي طالب بمؤتة ، و كان حامل الراية ، قطعت يداه ، و ما فر من المعركة ،

و قال رسول اللّه ( ص ) : إن اللّه أبدله بهما جناحين يطير بهما في الجنة .

( و أراد من لو شئت ذكرت اسمه الخ ) . . يشير الإمام الى نفسه ، و انه تمنى الشهادة ، و تلهف عليها تماما كما يتلهف معاوية على الحكم و السلطان ، و في الخطبة 155 : « فقلت : يا رسول اللّه ، أ ليس قلت لي يوم أحد حيث استشهد من استشهد من المسلمين ، و حيزت عني الشهادة ، فشق ذلك عليّ ، فقلت لي :

أبشر فإن الشهادة من ورائك ، فقال لي : ان ذلك لكذلك فكيف صبرك إذن ؟

فقلت : يا رسول اللّه ليس هذا من مواطن الصبر ، و لكن من مواطن البشرى و الشكر » .

( فيا عجبا للدهر إذ صرت يقرن الخ ) . . لقد بلغ من فعل الأيام و عجائبها ان يقال : علي و معاوية . « هل يستوي الأعمى و البصير أم هل تستوي الظلمات و النور » ؟ قال ابن أبي الحديد : « يشير الإمام الى معاوية في الظاهر ، و الى من تقدم من الخلفاء في الباطن بدليل قوله : لا يدلي أحد بمثلها » . و في الخطبة 3 قال الإمام بصراحة : « متى اعترض الريب فيّ مع الأول حتى صرت أقرن الى هذه النظائر » ؟ . و هذا هو الشأن في كل وضع فاسد ( الا ان يدعي مدع ) كذبا و زورا بأن له مثل الإمام فضيلة و جهادا ( و لا أظن اللّه يعرفه ) حيث لا عين له و لا أثر ، و على حد ما قال ابن أبي الحديد : هذا من باب العلم بالسلب ،

لا سلب العلم .

( و اما ما سألت من دفع قتلة عثمان اليك الخ ) . . معاوية لا يعترف بولاية الإمام على المسلمين ، و مع هذا يلزمه بواجبات الوالي من رد المظالم و الأخذ على أيدي الظالمين تماما كمن يقول لك : أنا لا أعترف بمعرفتك بالفقه ، و مع هذا

[ 402 ]

عليك أن تفقه الناس . و قد نبهه الإمام الى هذا التناقض في بعض ما أرسله اليه ، و قال : « قد اكثرت في قتلة عثمان ، فادخل فيما دخل فيه الناس ، ثم حاكم القوم إليّ ، أحملك و إياهم على كتاب اللّه ، أما تلك التي تريد فإنها خدعة الصبي عن اللبن في أول الفصال » .

هذا ، الى ان جماهير المسلمين هي التي قتلت عثمان لأحداث نقموها عليه ،

بعد أن استعتبوه و أصر . . و هل في مقدور أحد على وجه الأرض أن يحاكم الجماهير و يقتص منها ؟ و معاوية يعرف ذلك ، و لكنه يكذب على نفسه . . و على أية حال فإن الجماهير التي يصر معاوية على القصاص منها ستأتيه بنفسها ، و تدور عليه دائرة السوء ، إن لم يرتدع عن غيه و ضلاله .

و أشرنا فيما سبق الى ان معاوية تجاهل دم عثمان بعد أن تم له الحكم و الأمر حتى كأنه لم يحارب عليا تحت راية قميص عثمان . قال العقاد في عبقرية الإمام :

« علل معاوية ثورته على الإمام باتهامه بدم عثمان ، فما ذا صنع بقاتليه حين صار الملك اليه ، و وجب عليه أن ينفذ العقاب الذي من أجله ثار و استباح القتال ؟ .

انه تبع عليا فيما صنع بقاتلي عثمان . . و قد ذكّره بعض الناس بدم الخليفة ، و ألحوا في تذكيره فما زاده ذلك إلا إصرار على الإغضاء و الإعفاء » .

[ 403 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 10 الدنيا و معاوية

و كيف أنت صانع إذا تكشّفت عنك جلابيب ما أنت فيه من دنيا قد تبهّجت بزينتها و خدعت بلذّتها . دعتك فأجبتها ، و قادتك فاتّبعتها ، و أمرتك فأطعتها . و إنّه يوشك أن يقفك واقف على ما لا ينجيك منه مجنّ . فاقعس عن هذا الأمر ، و خذ أهبة الحساب ،

و شمّر لما قد نزل بك ، و لا تمكّن الغواة من سمعك ، و إلاّ تفعل أعلمك ما أغفلت من نفسك ، فإنّك مترف قد أخذ الشّيطان منك مأخذه ، و بلغ فيك أمله ، و جرى منك مجرى الرّوح و الدّم .

و متى كنتم يا معاوية ساسة الرّعيّة و ولاة أمر الأمّة ؟ بغير قدم سابق و لا شرف باسق ، و نعوذ باللّه من لزوم سوابق الشّقاء .

و أحذّرك أن تكون متماديا في غرّة الأمنيّة مختلف العلانية و السّريرة .

[ 404 ]

و قد دعوت إلى الحرب فدع النّاس جانبا و اخرج إليّ و أعف الفريقين من القتال ليعلم أيّنا المرين على قلبه و المغطّى على بصره ،

فأنا أبو حسن قاتل جدّك و خالك و أخيك شدخا يوم بدر ، و ذلك السّيف معي ، و بذلك القلب ألقى عدوّي ، ما استبدلت دينا ، و لا استحدثت نبيّا . و إنّي لعلى المنهاج الّذي تركتموه طائعين و دخلتم فيه مكرهين . و زعمت أنّك جئت ثائرا بعثمان . و لقد علمت حيث وقع دم عثمان فاطلبه من هناك إن كنت طالبا ، فكأنّي قد رأيتك تضجّ من الحرب إذا عضّتك ضجيج الجمال بالأثقال و كأنّي بجماعتك تدعوني جزعا من الضّرب المتتابع و القضاء الواقع و مصارع بعد مصارع إلى كتاب اللّه ، و هي كافرة جاحدة ،

أو مبايعة حائدة .


في ظلال نهج البلاغة ـ ج3

اللغة :

جلابيب : جمع جلباب ، ضرب من اللباس . و تبهجت : صارت ذات بهجة و حسن . و يقفك : يطلعك أو يحبسك . و المجن : الترس . و أقعس :

تأخر . و الأهبة : العدة . و شمر : اجتهد . و المترف : المتنعم . و السابق :

الغالب . و الباسق : العالي . و متماديا : مضى قدما لا يلوي على شي‏ء . و الغرة بكسر الغين الغفلة ، و بضمها البياض في الجبهة . و المرين على قلبه : من طغت الذنوب على قلبه . و شدخا : كسرا . و استحدث : ابتدع . و المنهاج :

الطريق الواضح . و المراد بالحائدة هنا الناكثة .

[ 405 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

انه الضمير للشأن ، و واقف اسم يوشك ، و المصدر المنسبك من أن يقفك خبرها ، و فاعل يقفك ضمير مستتر يعود على الواقف المتأخر لفظا و المتقدم رتبة ،

لأن الأصل يوشك واقف أن يقفك ، و ألاّ كلمتان : « ان » الشرطية و « لا » النافية ، و جانبا نصب على الظرفية ، و مكرهين حال ، و كذا ثائرا ، و جزعا مفعول من أجله لتدعوني و ليس تمييزا كما توهم بعض الشارحين ، و الى كتاب اللّه متعلق بتدعوني .


في ظلال نهج البلاغة ـ ج3

المعنى :

كتب الإمام الى معاوية من جملة ما كتب : ( و كيف أنت صانع الخ ) . .

لا يخدعنك ما أنت فيه من شهوات و ملذات ، فإن الموت أمامك ، و ما بعده أدهى و أمرّ ، فبادر العمل قبل الأجل إن كنت حقا من المؤمنين ، و لا تصغ لمن يغريك بما يرديك . . و الإمام يعلم ان معاوية وهب حياته لدنياه ، و انه لا يردعه عنها أي رادع ، و لكن يقيم عليه الحجة و كفى ، و الدليل على معرفة الإمام بحقيقة معاوية و يأسه منه قوله : ( فإنك مترف قد أخذ الشيطان منك مأخذه ، و بلغ فيك مأمله ، و جرى منك مجرى الروح و الدم ) . و كلمة « مترف » تشير الى ان المرء كلما أسرف في المللذات ازداد بعدا عن الروحيات ، و تحكمت فيه الأهواء و الشهوات ، و كفى شاهدا على ذلك قوله تعالى : « إن الانسان ليطغى أن رآه استغنى 6 العلق » .

( و متى كنتم يا معاوية ساسة الخ ) . . لا ريب ان أبا سفيان كان زعيما ،

و لكنه كان زعيم الشرك و الجاهلية و الجهلاء ، و رئيس البغي و العدوان . . قاد الجيوش ضد الاسلام و ضد نبي الرحمة ، و ضد كل عدل و خير ، و لما قهره الاسلام استسلم للقوة . . و في ذات يوم نظر أبو سفيان الى رسول اللّه ( ص ) نظرة حائرة ، و قال في نفسه : ليت شعري بأي شي‏ء غلبني محمد . فأدرك الرسول ما يحاك في صدره ،

و ضرب بكفه بين كتفيه و قال له : باللّه غلبتك يا أبا سفيان .

و لما قامت دولة الأمويين باسم الاسلام ، و سنحت الفرصة عادوا الى طبيعتهم و جاهليتهم الأولى . و بناء على هذا يكون مراد الإمام من السيادة و نفيها عن أمية

[ 406 ]

السيادة الحقة العادلة لا سيادة البغي و العدوان ، و يومى‏ء الى ذلك قوله : ( و نعوذ باللّه من لزوم سوابق الشقاء ) أي سوابق الأسواء كزعامة أمية التي هي شر و بلاء .

و اذن فعلى معاوية أن يخجل من زعامة أبيه لا أن يفخر بها و يعتز ، و هل في حرب الرسول الأعظم ( ص ) فخر و مجد ؟ .

( و احذر أن تكون الخ ) . . زعامتك يا معاوية كزعامة أبيك فسادا و ضلالا مع فارق واحد ، و هو أن أباك كان حربا على الاسلام جهرة و بلا رياء ، و أنت حرب على الاسلام في الواقع ، و سلم له في الظاهر .

( و قد دعوت الى الحرب فدع الناس الخ ) . . في كتاب « الإمامة و السياسة » لابن قتيبة ص 106 و ما بعدها طبعة 1957 ما نصه : « قال علي لمعاوية :

علا م يقتتل الناس ؟ . . أبرز إليّ و دع الناس ، فيكون الأمر لمن غلب . قال ابن العاص لمعاوية : أنصفك الرجل . فقال معاوية : طمعت فيها يا عمرو .

قال ابن العاص : أ تجبن عن علي و تتهمني ؟ . و اللّه لأبارزن عليا و لو مت ألف موتة . فبارزه عمرو ، و طعنه علي فصرعه ، فاتقاه عمرو بعورته ، فانصرف عنه علي حياء و تكرما و تنزها » .

( فأنا أبو حسن قاتل جدك ) و هو عتبة بن ربيعة أبو هند أم معاوية ، برز اليه يوم بدر عبيدة بن الحارث بن عبد المطلب ، و اشترك الإمام في قتله ( و أخيك ) و هو حنظلة بن أبي سفيان ، برز اليه حمزة ، و اشترك الإمام في قتله ( و خالك ) هو الوليد بن عتبة بن ربيعة قتله الإمام ( شدخا ) كسرت رؤوسهم ، و فصلتها عن أجسامهم ( و ذلك السيف معي ) . أنا من تعلم يا معاوية ما غيّرت و لا بدّلت إيمانا و عزما و جهادا ( و اني لعلى المنهاج الذي تركتموه الخ ) . . قال الشيخ محمد عبده : « المنهاج هو طريق الدين الحق لم يدخل فيه أبو سفيان و معاوية إلا بعد الفتح كرها » . و قال طه حسين في كتاب « مرآة الإسلام » :

« عند الفتح قال أبو سفيان : لا إله إلا اللّه ، و أظهر التردد في الشهادة بأن محمدا رسول اللّه ، و لكنه اضطر آخر الأمر أن يعلنها » .

( و زعمت أنك جئت ثائرا بدم عثمان الخ ) . . و كل الناس يعرفون انك ما حملت قميص عثمان ، و حاربت تحت رايته إلا لحاجة في نفسك ، و أنت جعلت هذا القميص مثلا لكل مكر و خداع على مدى الأيام ، و لو كنت حقا تطلب بدم عثمان لطلبته من أصحاب الجمل ، و من نفسك أيضا ، لأنك خذلته ، و أنت

[ 407 ]

قادر على نصرته .

و قرأت كلمة في جريدة « الجمهورية المصرية » تاريخ 25 11 1970 لكاتب مصري ، اسمه علي الدالي ، تكلم بوحي التاريخ و بعيدا عن كل ميل و تعصب ،

و مما جاء في هذه الكلمة : « بدأ معاوية بتعكير الماء في عهد عثمان حتى يحقق أغراضه ، فتقوم الفوضى في البلاد ، و لا تجتمع كلمة المسلمين ، و بذلك يقفز الى السلطة . . و يقضي على الشورى ، و يجعل الخلافة كسروية إرثا لأولاده ، و لبني أمية السادة » .

( فكأني قد رأيتك تضج من الحرب الخ ) . . يشير الإمام بهذا الى ما سيحدث لمعاوية و جيشه في صفّين من الضعف و اللجوء الى المكر و الخديعة برفع المصاحف .

قال الشيخ محمد عبده : « تفرّس الإمام فيما سيكون من معاوية و جنده ، و كان الأمر كما تفرس » . و قال ابن أبي الحديد : « إما أن يكون قوله هذا فراسة نبوية صادقة ، و هو عظيم ، و إما أن يكون إخبارا عن غيب مفصل ، و هو أعظم و أعجب » .

( و هي كافرة جاحدة الخ ) . . هي تعود الى جماعة معاوية ، و المعنى ان منهم من يضمر الكفر و يظهر الاسلام ، و منهم من بايع الإمام و نكث و حارب مع أهل الجمل بالبصرة ، ثم مع معاوية بصفين ، و كلا الفريقين لا يؤمن بالقرآن و لا يعمل به ،

و لكن يتخذ منه وسيلة و أداة لأغراضه و مآربه .

[ 408 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 11 فن الحرب :

فإذا نزلتم بعدوّ أو نزل بكم فليكن معسكركم في قبيل الأشراف أو سفاح الجبال ، أو أثناء الأنهار كيما يكون لكم ردءا و دونكم مردّا . و لتكن مقاتلتكم من وجه واحد أو اثنين . و اجعلوا لكم رقباء في صياصي الجبال و مناكب الهضاب لئلاّ يأتيكم العدوّ من مكان مخافة أو أمن . و اعلموا أنّ مقدّمة القوم عيونهم ، و عيون المقدّمة طلائعهم . و إيّاكم و التّفرّق ، فإذا نزلتم فانزلوا جميعا ، و إذا ارتحلتم فارتحلوا جميعا ، و إذا غشيكم اللّيل فاجعلوا الرّماح كفّة ،

و لا تذوقوا النّوم إلاّ غرارا أو مضمضة .


في ظلال نهج البلاغة ـ ج3

اللغة :

المعسكر : موضع العسكر . و الأشراف : الأماكن العالية . و قبلها : ما استقبلك

[ 409 ]

منها . و سفاح الجبال بكسر السين أسافلها . و أثناء الأنهار : ما انعطف منها .

و الردء بكسر الراء العون . و المرد : من الرد و الدفع . و الصياصي : الأعالي .

و المناكب : المرتفعات . و الهضاب : الجبال . و الكفة بكسر الكاف المستديرة .

و غرارا : قليلا أو خفيفا . و نوم المضمضة : أن تنام ثم تستيقظ ثم تنام ، تماما كما تأخذ الماء بفمك ثم ترميه .


في ظلال نهج البلاغة ـ ج3

الإعراب :

إياكم و التفرّق « إياكم » مفعول لفعل محذوف وجوبا أي إياكم احذّر ، و جميعا حال ، و غرارا صفة لمفعول مطلق محذوف أي ذوقا غرارا .


في ظلال نهج البلاغة ـ ج3

المعنى :

ليست الحرب مجرد رجال و سلاح . . انها عدة و عدد ، و تخطيط و دهاء ،

و تحصين و تمويه ، و هجوم و انسحاب ، و مناورات و استنزاف طاقات . . الى غير ذلك من الأسباب التي لا بد منها للانتصار و كسب المعرفة ، و قد أشار الإمام في وصيته هذه لبعض جنوده ، أشار الى طرف من هذه الأسباب :

1 أن ينزلوا في مكان حصين يأمنون فيه مباغتة العدو ، و إليه أشار بقوله :

( فليكن معسكركم في قبيل الأشراف ) أي في مكان مرتفع يحمي ظهوركم ،

و تشرفون منه على العدو ( أو سفاح الجبال ، أو أثناء الأنهار ) أو في مكان منخفض كسفح جبل ، أو ما يجري مجرى الخنادق بحيث لا يراكم العدو ، و لا تصل سهامه اليكم و ضرباته لكم عن بعد .

2 ان يقاتلوا العدو كفرقة واحدة أو فرقتين على الأكثر حسبما تستدعيه الظروف ، لأن توزيع القوة يعرضها للخطر ، و توحيدها أدعى للنصر . و أشار الإمام الى ذلك بقوله : ( و لتكن مقاتلتكم من وجه واحد أو اثنين ) .

3 ان يتابعوا أخبار العدو ، و يتجسّسوا على قوته و تحركاته ، لأن عمليات الاستطلاع هي التي تقرر نتيجة الحرب ، و الذي لا يعرف شيئا عن عدوه يقاتله ،

و هو مغمض العينين . و الى هذا أشار بقوله : ( و اجعلوا لكم رقباء الخ ) .

[ 410 ]

4 ان يكونوا في آرائهم و أفعالهم ، و في حلهم و ترحالهم كرجل واحد ،

فإن ذلك يبعث الهيبة و الرعب في نفس العدوّ ، و يجنّب العسكر الكثير من المخاطر .

و هذا ما أراده بقوله : ( و إياكم و التفرّق ) .

5 أن يقيموا عليهم في الليل حراسا ، و ان يكون سلاحهم معدا و مهيئا ،

و أن لا يناموا إلا بقدر الحاجة و الضرورة كيلا يهاجمهم العدو بغتة ، و هم لا يشعرون . و اليه أومأ بقوله : ( و إذا غشيكم الليل ) .

و بعد فإن هذه الوصايا أو التعليمات أفضل ما يمكن أن يوجّهه قائد لرجاله و جنوده في العصر القديم و الحديث .

[ 411 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 12 لا تقاتلنّ الا من قاتلك :

إتّق اللّه الّذي لا بدّ لك من لقائه و لا منتهى لك دونه .

و لا تقاتلنّ إلاّ من قاتلك . و سر البردين . و غوّر بالنّاس . و رفّه بالسّير . و لا تسر أوّل اللّيل ، فإنّ اللّه جعله سكنا و قدّره مقاما لا ظعنا . فأرح فيه بدنك و روّح ظهرك . فإذا وقفت حين ينبطح السّحر أو حين ينفجر الفجر فسر على بركة اللّه . فإذا لقيت العدوّ فقف من أصحابك وسطا ، و لا تدن من القوم دنوّ من يريد أن ينشب الحرب ، و لا تباعد عنهم تباعد من يهاب البأس حتّى يأتيك أمري ، و لا يحملنّكم شنآنهم على قتالهم قبل دعائهم و الأعذار إليهم .

[ 412 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

البردين : الغداة و العشي حيث يكون الوقت باردا . و غوّر بالناس : انزل بهم في الغائرة أي في نصف النهار وقت شدة الحر . و رفّه : خفّف و هوّن .

و الظعن : السفر . و روّح الإبل : ردها الى المراح . و ينبطح : ينبسط . و الشنآن البغضاء . و الإعذار : رفع الملامة .


في ظلال نهج البلاغة ـ ج3

الإعراب :

لا تقاتلن مضارع مبني على الفتح لاتصاله بنون التوكيد ، و محله الجزم بلا الناهية ، و البردين نصب على الظرفية : و لا ظعنا « لا » عاطفة ، وسطا صفة لمحذوف أي موقفا وسطا ، و قبل متعلق بقتالهم .


في ظلال نهج البلاغة ـ ج3

المعنى :

( و لا تقاتلن إلا من قاتلك ) الخطاب لقائد المحاربين ، و هو معقل بن قيس الرياحي ، و كان الإمام قد أنفذه الى الشام في ثلاثة آلاف مقاتل . . و هذا هو الإسلام ، لا عدوان إلا على من اعتدى ، فلكل إنسان كائنا من كان حرمته المحرومة حتى ينتهك هو حرمته بيده بعدوانه على حرمة غيره ( و سر البردين الخ ) . . لا تسر في الهاجرة ، و لا تسرع الخطو وقت المسير ، و لا تسافر في الليل لأنه للراحة ، و لا تتعب نفسك و جندك و دوابك . و الغرض الرفق بالإنسان و الحيوان ( فإذا وقفت ) أي تهيأت للسفر فسر ( حين ينبطح السحر ) أي ينبسط و يمتد ، و السحر قبيل الفجر ( أو حين ينفجر الفجر ) يطلع و ينشق .

( فإذا لقيت العدو فقف من أصحابك وسطا ) اذا دارت رحى الحرب فكن في قلب الجيش لا في المقدمة و لا في المؤخرة حيث يكون المقاتلون جميعا بالنسبة اليك على سواء ، يمكنك أن تلقي اليهم الأوامر ، و يمكنهم مراجعتك فيما أهمهم ( و لا تدن من القوم ) أي جيش العدو ( دنو من يريد أن ينشب الحرب ) على كل حال ( و لا تباعد عنهم ) الى حيث يشعرون بأنك خائف منهم . .

[ 413 ]

و تجدر الإشارة الى أن هذه التعاليم الحربية تتفق مع أيام زمان حيث لا صواريخ و ألغام برية و بحرية .

( و لا يحملنكم شنآنهم الخ ) . . لا يجوز البطش و ابتداء القتال إطلاقا ، و مهما تكن الأسباب إلا بعد التفاوض ، و اليأس من السلم العادل ، لأن الإسلام دين السلم لا دين الحرب و العدوان ، و دين الاخوّة و المساواة لا دين عبيد و سادات .

[ 414 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 13 حول مالك الأشتر :

و قد أمّرت عليكما و على من في حيّزكما مالك بن الحارث الأشتر فاسمعا له و أطيعا ، و اجعلاه درعا و مجنّا ، فإنّه ممّن لا يخاف وهنه و لا سقطته و لا بطؤه عمّا الإسراع إليه أحزم ، و لا إسراعه إلى ما البطء عنه أمثل .


في ظلال نهج البلاغة ـ ج3

اللغة :

في حيزكما : في إمرتكما . و المجن : الترس . و الوهن : الضعف . و السقطة :

الغلطة . و احزم : أولى ، و الحازم : العاقل المجرب . و الأمثل : الأفضل .


في ظلال نهج البلاغة ـ ج3

المعنى :

قالوا : إن الإمام بعث اثني عشر ألف مقاتل كمقدمة الى أهل الشام ، و أمّر عليهم زياد بن النضر و شريح بن هاني ، ثم دعت الأسباب الى أن يرسل مالك

[ 415 ]

الأشتر أميرا على هذا الجند ، فكتب الى زياد و شريح : ( و قد أمرت عليكما الخ ) .

قال ابن أبي الحديد : « الأشتر هو مالك بن الحارث بن عبد يغوث . . و كان فارسا شجاعا ، و من عظماء الشيعة ، شديد التحقق بولاء أمير المؤمنين و نصره » ثم ذكر ابن أبي الحديد طرفا من فضائل الأشتر ، و قال : روى المحدثون حديثا يدل على فضيلة عظيمة للأشتر ، و هي شهادة قاطعة من النبي ( ص ) بأنه مؤمن ،

و روى هذا الحديث ابن عبد البر في كتاب « الاستيعاب » ، حرف الجيم باب :

جندب . ثم ذكر ابن أبي الحديد الحديث بكامله ، و رجعت الى « الاستيعاب » فوجدت الحديث بالحروف التي ذكرها ابن أبي الحديد ، و ألخصه فيما يلي مع الحرص و المحافظة على المعنى .

ثقلت الهموم و الأسقام على أبي ذر في منفاه بالربذة ، و ظهرت على وجهه دلائل الموت ، فبكت أم ذر ، فناشدها أن تستودعه اللّه ، و تبصر الطريق ،

و تخبر من يمر ليساعدها على تجهيزه و دفنه ، و تبصر أم ذر نفرا من المسلمين ،

فسألتهم العون ، و أسرعوا ، و هم يفدون أبا ذر بآبائهم و أمهاتهم ، و لما دخلوا عليه قال لهم : أبشروا فإني سمعت رسول اللّه ( ص ) يقول لنفر أنا فيهم : ليموتن رجل منكم بفلاة من الأرض يشهده عصابة من المؤمنين . و ليس من أولئك إلا و قد هلك في قرية و جماعة ، و اللّه ما كذبت و لا كذبت . و لو كان عندي ثوب يسعني كفنا لي و لامرأتي لم أكفن إلا في ثوب هو لي أو لها ، و اني أنشدكم اللّه أن لا يكفني رجل منكم كان أميرا . . فكفنه رجل من الأنصار .

و قال صاحب الاستيعاب : كان الأشتر و حجر بن الأبرد مع الذين جهزوا أبا ذر و دفنوه ، و الذين وصفهم رسول اللّه ( ص ) بالمؤمنين . و قال ابن أبي الحديد :

حجر بن الأبرد هو حجر بن عدي الذي قتله معاوية ، و كان من أعلام الشيعة و عظمائها .


في ظلال نهج البلاغة ـ ج3

أبو ذر و شيعة جبل عامل :

تكلمت عن أبي ذر في ج 2 ص 264 شرح الخطبة 128 ، و الآن أعطف على ما سبق : ان أديبا جاء الى بيتي في يومي هذا 19 11 1972 و قال :

ما الدليل على أن أبا ذر هو الذي بذر التشيع في جبل عامل ؟ قلت : لا شي‏ء لديّ سوى الشهرة و الإشاعة . قال : أريدك أن تفكر في ذلك ، و تسجل ما

[ 416 ]

تنتهي اليه من رأي . و بعد انصرافه رأيتني أفكر فيما قال من غير قصد ، و انتهيت الى ما يلي :

من الواقع الثابت باتفاق المؤرخين و أرباب السير أن أبا ذر كان يتشيع لعلي أمير المؤمنين ، و يجتهد في الدعوة اليه سرا و جهرا ، و انه نفي الى دمشق ، و ان الجماهير أقبلت عليه أيما إقبال ، و ترددت أصداء كلماته و عظاته في جميع بلاد الشام ،

و كان يزداد عدد الذين يحضرون مجلسه يوما بعد يوم ، و كان يغرس في نفوسهم الثورة على الطغاة ، و حبّ آل الرسول منار العلم و العدل حتى أحس معاوية ان الأرض تميد من تحته .

و كان أهل جبل عامل يقصدون دمشق في أكثر أيامهم ، يبيعون فيها ما عندهم من ناتج ، و يشترون منها حاجاتهم ، لقربها من جبلهم ، و لأنها مركز الحكم و عاصمة الإقليم ، و كان خبر أبي ذر قد انتشر في كل ناحية من نواحي الشام ، و تقصده الناس زرافات و وحدانا : فمن الجائز القريب جدا أن جماعة من العامليين الذين كانوا يكثرون التردد على دمشق قد اجتمعوا اليه ، و استمعوا منه ،

و آمنوا بكلماته و عظاته ، و بشروا بها بعد أن عادوا الى بلادهم ، فانتشر فيها التشيع عن هذا الطريق .

و إذن فليس من الضروري في إسناد التشيع بجبل عامل الى أبي ذر أن يذهب هو بنفسه الى هذا الجبل ، فإن أكثر الرسالات و الأفكار تنتشر عن طريق النقباء و السفراء ، كما انتشر الاسلام و غير الاسلام . ثم تفرع عن النواة التي غرسها أبو ذر ، أو عن شجرتها بطريق أو بآخر اثنا عشر فرعا أي إماما .

و ليس ذلك من قصدنا في هذا المقام ، و انما الغرض الأول و الأخير هو أن نثبت إمكان نسبة التشيع من حيث هو في جبل عامل الى هذا الصحابي العظيم .

[ 417 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 14 لا تقتلوا مدبرا :

لا تقاتلوهم حتّى يبدأوكم فإنّكم بحمد اللّه على حجّة ،

و ترككم إيّاهم حتّى يبدأوكم حجّة أخرى لكم عليهم . فإذا كانت الهزيمة بإذن اللّه فلا تقتلوا مدبرا ، و لا تصيبوا معورا ،

و لا تجهزوا على جريح . و لا تهيجوا النّساء بأذى و إن شتمن أعراضكم و سببن أمراءكم ، فإنّهنّ ضعيفات القوى و الأنفس و العقول .

إن كنّا لنؤمر بالكفّ عنهنّ و إنّهنّ لمشركات . و إن كان الرّجل ليتناول المرأة في الجاهليّة بالفهر أو الهراوة فيعيّر بها و عقبه من بعده .


في ظلال نهج البلاغة ـ ج3

اللغة :

معورا : عاجزا عن الدفاع يستطيع قتله كل إنسان . و لا تجهزوا : لا تقتلوا .

[ 418 ]

و لا تهيجوا : لا تثيروا . و الفهر : الحجر . و الهراوة : العصا .


في ظلال نهج البلاغة ـ ج3

الإعراب :

حجة أخرى خبر لترككم ، و ان كان « ان » مخففة ، و مهملة عن العمل ،

و اللام في لنؤمر فارقة بينها و بين « ان » النافية ، و مثلها و ان كان الرجل .


في ظلال نهج البلاغة ـ ج3

المعنى :

( لا تقاتلوهم حتى يبدأوكم ) تقدم مثله قبل قليل في الرسالة 12 . و في شرح ابن أبي الحديد عن الإمام أنه قال : ما نصرت على الاقران الذين قتلتهم إلا لأني ما ابتدأت أحدا بقتال و مبارزة ( فإنكم بحمد اللّه على حجة ) و هي الآية 9 من سورة الحجرات : « فإن بغت إحداهما على الأخرى فقاتلوا التي تبغي حتى تفي‏ء إلى أمر اللّه » . ( و ترككم إياهم حتى يبدأوكم حجة أخرى ) لأن البادى‏ء هو الظالم . قال الإمام : « للظالم غدا بكفه غصة » كناية عن الندم ، و إشارة الى قوله تعالى : « يوم يعض الظالم على يديه 27 الفرقان » .

( فإذا كانت الهزيمة الخ ) . . من العدو فدعوا من هرب و شأنه ، و لا تتعرضوا له بسوء ، و أيضا لا تتعرضوا للعاجز الذي لا يستطيع الدفاع عن نفسه ، و لا تقتلوا جريحا ، و إياكم و النساء و إن أسأن اليكم بالقول . . و هذه هي تعاليم الإسلام ،

و لذا أسندها الإمام الى نبي الرحمة بقوله : ( و ان كنا لنؤمر أي كان رسول اللّه يأمرنا بالكف عنهن و انهن لمشركات ) . و علق الشيخ محمد عبده على ذلك بقوله : « هذا حكم الشريعة الإسلامية ، لا ما يتوهمه جاهلوها من إباحة التعرض لأعراض الأعداء نعوذ باللّه » . و قال الإمام جعفر الصادق ( ع ) : نهى رسول اللّه ( ص ) أن يلقى السم في بلاد المشركين . . و عن قتل النساء و الولدان في دار الحرب . . و عن الأعمى و الشيخ الفاني . . و ما بيّت عدوا قط في ليل .

و بالمناسبة كانت الطائرات الأمريكية في فيتنام تحلق فوق الغيوم و السحب الماطرة ،

و تبذر فيها المواد السامة قبل أن ينزل منها الماء حتى اذا جاء الأوان أمطرت سما

[ 419 ]

قاتلا . . و بهذه العملية و نحوها أتلفت مليوني هكتار من الغابات بما فيها عدا الحقول و البساتين . . قال ، عز من قائل : « و ترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت و ربت و أنبتت من كل زوج بهيج 5 الحج » . و عليه يحق لنا أن نسمي هذه الحرب حربا على اللّه و عدله و حكمته .

[ 420 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 15 ما أسلموا و لكن استسلموا :

اللّهمّ إليك أفضت القلوب . و مدّت الأعناق . و شخصت الأبصار ،

و نقلت الأقدام ، و أنضيت الأبدان . اللّهمّ قد صرّح مكتوم الشّنآن .

و جاشت مراجل الأضغان . اللّهمّ إنّا نشكو إليك غيبة نبيّنا .

و كثرة عدوّنا ، و تشتّت أهوائنا . « ربّنا افتح بيننا و بين قومنا بالحقّ و أنت خير الفاتحين » . لا تشتدّنّ عليكم فرّة بعدها كرّة ،

و لا جولة بعدها حملة ، و أعطوا السّيوف حقوقها . و وطّئوا للجنوب مصارعها و اذمروا أنفسكم على الطّعن الدّعسيّ و الضرب الطّلحفي .

و أميتوا الأصوات فإنّه أطرد للفشل . فو الّذي فلق الحبّة و برأ النّسمة ما أسلموا و لكن استسلموا و أسرّوا الكفر ، فلمّا وجدوا أعوانا عليه أظهروه .

[ 421 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

أفضت : وصلت . و شخصت : ارتفعت . و أنضيت : هزلت . و صرّح :

انكشف . و جاشت : غلت . و المراجل : القدور . و الأضغان : الأحقاد . و لا تشتدن : من الشدة و الصعوبة . و المراد بالجولة هنا الهزيمة لقوله : « بعدها حملة » تماما مثل « فرة بعدها كرة » . و اذمروا : حرضوا . و الدعسي : يدعس قلوب الأعداء . و الطلحفى : الشديد . و النسمة : الخلق .


في ظلال نهج البلاغة ـ ج3

الإعراب :

بعدها خبر مقدم ، و كرة مبتدأ مؤخر ، و مثلها بعدها حملة ، و قال ميثم :

الياء في الطلحفى للمبالغة ، و ما أسلموا جواب القسم ، و هو فو الذي فلق الحبة .


في ظلال نهج البلاغة ـ ج3

المعنى :

قال الشريف الرضي : كان الإمام ( ع ) يقول اذا لقي العدو محاربا : ( اللهم اليك افضت الى الأبدان ) . أبدا لا هدف للإمام من الحرب إلا وجه اللّه وحده ،

فلا نية و لا خطوة و لا كلمة و لا شي‏ء من وراء القتال إلا رضوان اللّه سبحانه ،

و غيظ من كفر باللّه و عصاه : « و لا يطأون موطئا يغيظ الكفار و ينالون من عدو نيلا إلا كتب لهم به عمل صالح 120 التوبة » .

ثم بيّن الإمام السبب الموجب لقتاله ، بيّنه بقوله : ( اللهم قد صرّح مكنون الشنآن ) لك و فارت أحقاد الجاهلية في صدور المنافقين على نبيك الكريم ، فأعلنوا الحرب من بعده على أهل بيته ( اللهم إنا نشكو اليك غيبة نبينا و كثرة عدونا الخ ) .

و فيه ايماء الى ان المنافقين من قريش لم يجرأوا في عهد النبي ( ص ) على إظهار أحقادهم على رسول اللّه و رسالته ، فأضمروها حتى أتيحت لهم الفرصة بموت للرسول الأعظم ، فاقتصوا منه بشخص أحبّ الخلق الى قلبه ، و هم أهل البيت .

و فيما سبق أشرنا الى ما جاء في كتاب « علي بن أبي طالب » لعبد الكريم الخطيب ص 146 ، و هو ما نصه بالحرف : « حين يمتحن المسلمون بتلك الفتن التي أطلت برأسها بعد وفاة النبي ، و حين تقف قريش في وجه بني هاشم ، و حين تذودهم

[ 422 ]

عن الخلافة ، ثم تنالهم بسيوفها ، فتقتل شيبهم و شبابهم و صبيانهم ، و تشرد بعقائلهم و حرائرهم ، و كأنها انما تثأر بهذا لقتلاها في بدر و أحد » .

و قال الشريف الرضي : و كان الإمام يقول لأصحابه عند الحرب : ( لا تشتدن عليكم فرة بعدها كرة ) . فيه ايماء الى ان بعض أصحابه فرّوا من ميدان القتال ثم صعب ذلك عليهم ، فخفف عنهم الإمام و قال : لا بأس بالفرار إن دعت اليه الضرورة على أن يعود الفارّ الى مكانه في الميدان ، و المهم أن يكون على نية الجهاد و التضحية . . و قد فر الصحابة عن رسول اللّه ( ص ) في أحد حتى خلص اليه المشركون ، و جرحوا وجهه الشريف ، و كسروا رباعيته ، و هشّموا البيضة على رأسه ، و أيضا فرّوا عنه يوم حنين حتى قال أبو سفيان شامتا : لا تنتهي هزيمتهم دون البحر .

( و لا جولة بعدها حملة ) عطف تفسير على ما قبلها ( و اعطوا السيوف حقوقها ) من الضرب في هام المعتدين ( و وطئوا للجنوب مصارعها ) أي هيئوا بضرباتكم المحكمة أماكن لسقوط الأعداء صرعى ( و اذمروا أنفسكم على الطعن الدعسي ، و الضرب الطلحفي ) حرّضوا أنفسكم على الجهاد و العزم ان تطعنوا الطعن القاتل ، و تضربوا الضرب المميت ( و أميتوا أصواتكم ) لا ترفعوها ، و تقدم مثل هذا و الذي قبله مع الشرح في الخطبة 122 .

( فو الذي فلق الحبة الخ ) . . قال المعتزلي ابن أبي الحديد : « أقسم الإمام ان معاوية و ابن العاص ، و من والاهما من قريش ما أسلموا ، و لكن استسلموا خوفا من السيف و نافقوا ، فلما قدروا على إظهار ما في أنفسهم أظهروه » .

و اتفق المسلمون كلمة واحدة على انه كان بين الصحابة منافقون ، لأن اللّه سبحانه أنزل فيهم سورة خاصة . و قال المفسرون : ان جماعة من المنافقين الذين كانوا يصلّون خلف النبي و يحاربون معه اتفقوا على اغتياله و الفتك به ، فأخبره اللّه عنهم فاحترز منهم ، و نزل فيهم : « و هموا بما لم ينالوا 74 التوبة » .

[ 423 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 16 معاوية يساوم عليا :

فأمّا طلبك إليّ الشّام فإنّي لم أكن لأعطيك اليوم ما منعتك أمس .

و أمّا قولك إنّ الحرب قد أكلت العرب إلاّ حشاشات أنفس بقيت ألا و من أكله الحقّ فإلى الجنّة و من أكله الباطل فإلى النّار . و أمّا استواؤنا في الحرب و الرّجال فلست بأمضى على الشّكّ منّي على اليقين .

و ليس أهل الشّام بأحرص على الدّنيا من أهل العراق على الآخرة .

و أمّا قولك إنّا بنو عبد مناف فكذلك نحن . و لكن ليس أميّة كهاشم . و لا حرب كعبد المطلّب . و لا أبو سفيان كأبي طالب .

و لا المهاجر كالطّليق ، و لا الصّريح كاللّصيق ، و لا المحقّ كالمبطل ،

و لا المؤمن كالمدغل . و لبئس الخلف خلف يتبع سلفا هوى في نار جهنّم . و في أيدينا بعد فضل النّبوّة الّتي أذللنا بها العزيز و نعشنا

[ 424 ]

بها الذّليل . و لمّا أدخل اللّه العرب في دينه أفواجا و أسلمت له هذه الأمّة طوعا و كرها كنتم ممّن دخل في الدّين إمّا رغبة و إمّا رهبة على حين فاز أهل السّبق بسبقهم ، و ذهب المهاجرون الأوّلون بفضلهم . فلا تجعلنّ للشّيطان فيك نصيبا ، و لا على نفسك سبيلا .


في ظلال نهج البلاغة ـ ج3

اللغة :

حشاشات أنفس : بقايا أنفس . و الطليق : من أطلق بعد أسر و إذلال .

و اللصيق : الدعي . و المدغل : المفتن المفسد . و نعشنا : رفعنا . و أفواجا : جماعات .


في ظلال نهج البلاغة ـ ج3

الإعراب :

خلف مبتدأ ، و هو المراد من الذم ، و خبره جملة بئس الخلف ، و يجوز أن يكون خبرا لمبتدأ محذوف أي هو خلف ، و جملة يتبع صفة ، و أفواجا حال ،

و طوعا و كرها مصدران في موضع الحال أي طائعين و كارهين .


في ظلال نهج البلاغة ـ ج3

المعنى :

( فأما طلبك إليّ الشام ) . كتب معاوية الى الإمام ، و قال فيما قال : كنت سألتك الشام فأبيت ، و أنا أدعوك اليوم الى ما دعوتك اليه أمس . فقال الإمام :

( فإني لم أكن لأعطيك اليوم ما منعتك أمس ) . قال الشيخ محمد عبده معلقا على هذا : « كتب معاوية الى عليّ يطلب منه أن يترك له الشام . . فأجابه أمير المؤمنين بما ترى » . و قال ابن قتيبة في « الإمامة و السياسة » ص 95 طبعة سنة 1957 : « طلب معاوية من علي أن يجعل له الشام و مصر جباية ، فإن حضرته الوفاة لم يجعل لأحد من بعده بيعة في عنق معاوية » . و نقل ذلك بعض الشارحين

[ 425 ]

عن « مروج الذهب » للمسعودي ، و كتاب « صفين » لنصر بن مزاحم ، و كتاب « قيس الكوفي » .

و لا عجب أن يطلب معاوية الشام طعمة ، و لا يحتاج طلبه هذا الى سند و إثبات ،

لأنه بطبعه يحمل الدليل على صحته . . فإن الذي يعطي مصر طعمة و جباية لابن العاص يطلب الشام و أكثر من الشام لنفسه طعمة و جباية . . و أيضا لا عجب أن يرفض الإمام هذا الطلب ، لأن من حرّم أموال المسلمين على نفسه فبالأحرى ان يحرمها على غيره . و تقدم في الخطبة 124 قوله : « أ تأمرونني أن أطلب النصر بالجور . . لو كان هذا المال لي لسويت بينهم ، فكيف و إنما المال مال اللّه » .

و أيضا قال معاوية في كتابه للإمام : رقت الأجناد ، و ذهبت الرجال ، و أكلت الحرب العرب إلا حشاشات أنفس . فقال الإمام : ( و من أكله الحق فإلى الجنة ،

و من أكله الباطل فإلى النار ) . نحن سلم لمن سالم الحق و العدل ، و حرب على من حاربهما و عاندهما ، و لا نساوم أبدا على دين اللّه ، و لا نستسلم للباطل و أهله مهما كانت الظروف ، و نستميت دون الحق ، و من مات في نصرته فهو مع الذين أنعم اللّه عليهم من النبيين و الصديقين ، و من مات في نصرة البغي فمصيره الى النار و بئس القرار .

و قال معاوية في كتابه المذكور : أنا و أنت في الحرب و الرجال سواء . يشير بهذا إلى أنه يفاوض الإمام ، و يساومه على الشام من مكان القوة ، لا من مكان الضعف .

فقال الإمام : ( فلست بأمضى على الشك مني على اليقين الخ ) . . أما قولك عندك رجال و محاربون فصحيح ، و أما قولك نحن في الحرب سواء فبعيد عن الصواب ، لمكان الفرق بين من يحارب و هو على بينة من أمره ، و يقين من حقه ، و بين من يحارب و هو على يقين بأنه كاذب و مخادع في حربه ، أو يشك على الأقل فالأول ينطلق من موقع العقيدة و الايمان ، و يصنع الانتصارات بجرأته و تضحياته ، كأهل العراق الذين يحاربون طلبا لمرضاة اللّه و ثوابه في دار الخلود ، و الثاني ينطلق من موقع الشك ، و قلبه مفعم بالرعب ، كأهل الشام الذين يحاربون معك طمعا بحطام الدنيا . . و اذن فلا مبرر للمقارنة و المعادلة . و الى مثل هذا أشار سبحانه بقوله : « و ترجون من اللّه ما لا يرجون 105 النساء » . و ضمير المخاطب في الآية للمؤمنين ،

و ضمير الغائب لأعدائهم الكافرين .

و أيضا قال معاوية للإمام في كتابه : نحن بنو عبد مناف ، و ليس لبعضنا فضل

[ 426 ]

على بعض . فقال الإمام : ( فكذلك نحن ) . تنقسم قريش الى بطون : منها بنو هاشم بن عبد مناف ، و بنو أمية بن عبد شمس بن عبد مناف ، و الإمام هو علي بن أبي طالب بن عبد المطلب بن هاشم بن عبد مناف ، و معاوية بن أبي سفيان بن حرب بن أمية بن عبد شمس بن عبد مناف ( و لكن ليس أمية كهاشم الخ ) .

قال الشيخ محمد عبده في تعليقه : صفات الخير كلها لبني هاشم ، و صفات الشر لبني أمية .

و قال العقاد في كتاب « أبو الشهداء » : « الهاشميون و الأمويون من أرومة واحدة ترتفع الى عبد مناف ، و لكن الأسرتين تختلفان في الأخلاق ، فبنو هاشم في الأغلب أريحيون ، و لا سيما أبناء فاطمة الزهراء ، و بنو أمية في الأغلب نفعيون ،

و لا سيما الأصلاء منهم . . كان الهاشميون سراعا الى النجدة و نصرة الحق و التعاون عليه ، و لم يكن بنو أمية كذلك » .

و قال أحمد عباس صالح في كتاب « اليمين و اليسار » ص 122 طبعة سنة 1972 :

« لقد تربى معاوية في حجر أبي سفيان رأس القوى الرجعية في مكة ، و تربى علي في حجر النبي بكل ما تحمله النبوة من فداء و تضحية و ايجابية للخير المطلق . .

إن معاوية هو القطب الأزلي الكامن في الكون ، قلب السلب المطلق أي الشر و قد تصادم القطبان أي علي و معاوية السالب و الموجب بقدر ما تتيح الامكانية البشرية أن تكون سلبا مطلقا ، أو ايجابا مطلقا » .

( و لا المهاجر ) الى اللّه و رسوله و هو الإمام ( كالطليق ) ابن الطليق و هو معاوية ( و لا الصريح ) الواضح النسب ( كاللصيق ) بغير أبيه . قال العقاد في كتاب « أبو الشهداء » : « في نسل أمية شبهة نشير اليها و لا نزيد ، فهي محل الإشارة و المراجعة في هذا المقام . دخل دغفل النسابة على معاوية فقال له : من رأيت من علية قريش ؟ قال : رأيت عبد المطلب بن هاشم ، و رأيت أمية بن عبد شمس . فقال له معاوية : صفهما لي . قال : كان عبد المطلب أبيض مديد القامة ، حسن الوجه ، في جبينه نور النبوة و عز الملك . . و رأيت أمية شيخا قصيرا نحيف الجسم ضريرا يقوده عبده ذكوان . قال معاوية : ذاك ابنه . قال دغفل : ذاك شي‏ء أحدثتموه ، و أما الذي عرفت فهو الذي أخبرتك به .

( و لبئس الخلف الخ ) . . أنت معاوية ، تفخر بآبائك و أجدادك ، و هم وقود النار ( و في أيدينا بعد فضل النبوة الخ ) . . أما الإمام فإنه يعتز باللّه و بالإسلام

[ 427 ]

الذي أذل الطغاة ، و رفع من شأن المستضعفين ، و أنصفهم من الأقوياء المعتدين ( و لما أدخل اللّه العرب في دينه الخ ) . . كنتم يا معاوية ألد أعداء النبي ( ص ) أطلقتم حوله الشائعات و الدعايات ، و جمعتم لحربه الجيوش لا لشي‏ء إلا لأنه كان مع الضعيف ضد القوي ، و مع الفقير ضد الغني ، و لما انتشر الإسلام في الجزيرة العربية و خاب منكم الأمل استسلمتم للقوة ، و قلتم : عسى أن يكون الإسلام تجارة رابحة في الحياة الدنيا . . و قد ظهرت أحقادكم على الرسول و الرسالة في مقاصدك و أفعالك بعد أن اختار اللّه نبيه الى جواره .

و تسأل : ان بعض الناس يثنون على معاوية فما هو السر ؟ .

الجواب :

جاء في تاريخ الخلفاء للسيوطي عن الإمام أحمد بن حنبل : انه سأل أباه عن علي و معاوية ؟ فقال : اعلم ان عليا كان كثير الأعداء ، ففتش له أعداؤه عيبا فلم يجدوه ، فجاءوا الى رجل قد حاربه و قاتله فاطروه كيدا منهم لعلي . و بعد أن نقل العقاد هذا الخبر في كتاب معاوية قال : « هذه دخيلة من دخائل النفس الصغيرة لا تصدر الثناء عن حب للمثنى عليه ، بل حقدا على غيره ، و كثير من هذا الحقد تبعثه الفضائل ، و لا تبعثه العيوب . ان تاريخ معاوية لا يحتاج الى مزيد من تفصيل ، و إنما يحتاج الى تصحيح الموازين التي تؤتى من قبلها احكام الناس على الحوادث و الرجال » .

[ 428 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 17 البصرة مهبط ابليس :

اعلم أنّ البصرة مهبط إبليس و مغرس الفتن ، فحادث أهلها بالإحسان إليهم ، و احلل عقدة الخوف عن قلوبهم . و قد بلغني تنمّرك لبني تميم و غلظتك عليهم ، و إنّ بني تميم لم يغب لهم نجم إلاّ طلع لهم آخر ، و إنّهم لم يسبقوا بوغم في جاهليّة و لا إسلام . و إنّ لهم بنا رحما ماسّة و قرابة خاصّة نحن مأجورون على صلتها و مأزورون على قطعيتها . فاربع أبا العبّاس رحمك اللّه فيما جرى على لسانك و يدك من خير و شرّ فإنّا شريكان في ذلك ، و كن عند صالح ظنّي بك ،

و لا يفيلنّ رأيي فيك . و السّلام .


في ظلال نهج البلاغة ـ ج3

اللغة :

حادث : فعل أمر ، عامل أو تعهد . و التنمر : التنكر . و الوغم : الحرب و الحقد .

و ماسة : قريبة . و مأزورون : آثمون . اربع : ارفق اوقف . و يفيل : يضعف .

[ 429 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

المصدر من ان البصرة ساد مسد مفعولي اعلم ، و أبا العباس أي يا أبا العباس ،

و السلام مبتدأ و الخبر محذوف أي و السلام عليك .


في ظلال نهج البلاغة ـ ج3

المعنى :

قال الشريف الرضي : كان ابن عباس عاملا للإمام على البصرة ، فأرسل اليه كتابا قال فيه : ( ان البصرة مهبط إبليس ، و مغرس الفتن ) . كناية عن كثرة ما يحدث فيها من فتن و ضلال ، و انها ملجأ لمن يفسد في الأرض ، و يخرج على النظام . . و فيها حدثت أول فتنة كبرى في الإسلام حيث استقبلت الجمل و أصحابه ، و حاربت تحت لوائه ، و جرأت أهل الشام على شق العصا ( فحادث أهلها بالإحسان اليهم ) . ارفق بهم ، و قربهم منك بالمعروف ، عسى أن يسكنوا اليك فيسمعوا و يطيعوا : « ادفع بالتي هي أحسن فإذا الذي بينك و بينه عداوة كأنه ولي حميم 34 فصلت » .

( و احلل عقدة الخوف عن قلوبهم ) . كان أهل البصرة جنود الجمل و حماته ،

و لما انعقرت قوائمه ذلوا و استسلموا ، و خافوا أن يعاملهم الإمام بما يستحقون ،

فأوصى عامله عليهم أن يعاملهم بالحسنى ، و يبدلهم من بعد خوفهم أمنا ( و قد بلغني تنمرك لبني تميم الخ ) . . لأنهم أو الكثير منهم كانوا الركن الركين للجمل و هودجه ( و ان بني تميم لم يغب لهم نجم الخ ) . . و ان مات منهم سيد قام سيد .


في ظلال نهج البلاغة ـ ج3

من هو العالم ؟

( و انهم لم يسبقوا بوغم الخ ) . . لم يهدر لهم دم لشجاعتهم و بأسهم على حد تفسير ابن أبي الحديد ، و نقل هذا الشارح الكثير من مآثر بني تميم و خصالهم التي « ملأت السهل و الجبل » . و كان في سابق الأزمان كل من يحفظ المناقب و المثالب أو يدوّنها يعد من العلماء الأعلام . و العالم الطيب اليوم في مفهوم الواعين الطيبين هو الذي يخدم الحياة و يطورها ، و يجعلها أكثر خصبا و عدلا و أمنا .

[ 430 ]

( و ان لهم بنا رحما ماسة ) . يشير الى أن بني هاشم يلتقون بالنسب مع بني تميم في إلياس بن مضر . . و لكن الإمام قال : القريب من قربته الأخلاق . . و رب قريب أبعد من بعيد ، و ربّ بعيد أقرب من قريب . . و لكن هذا لا يمنع من الإحسان لمن أساء . و من أقواله : عاتب أخاك بالإحسان اليه ، و اردد شره بالإنعام عليه ( و مأزورون على قطيعتها ) المراد بالوزر هنا ترك الأولى و الأرجح .


في ظلال نهج البلاغة ـ ج3

الموظف :

( فاربع أبا العباس الخ ) . . أنت موظف مسؤول عن الرعية ، و لا يحق لأي موظف أن يصدر عن ذاته و ميوله ، لأن صفة الوظيفة تمحو الصفة الشخصية ،

و من هنا رأينا الأنبياء و المصلحين لا يدخلون في حسابهم المنافع الشخصية ( فإنا شريكان في ذلك ) . أنت مسؤول عمن لديك أمام اللّه و الناس ، و أنا مسؤول عنك أيضا أمام اللّه و الناس ، لأني مهدت لك السبيل . و بكلمة قصيرة كلانا مسؤول على أساس المهمة و الوظيفة . . و لكن أولاد الحرام رؤساء و مرؤوسين يتخذون من الوظيفة متجرا و مكسبا على حساب الكادحين و المستضعفين . و تكلمنا حول هذا الموضوع في شرح الخطبة 120 فقرة : حول عشاق الكراسي .

[ 431 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 18 المعاهدون :

أمّا بعد فإنّ دهاقين أهل بلدك شكوا منك غلظة و قسوة ، و احتقارا و جفوة ، و نظرت فلم أرهم أهلا لأن يدنوا لشركهم و لا أن يقصوا و يجفوا لعهدهم ، فالبس لهم جلبابا من اللّين تشوبه بطرف من الشّدّة ، و داول لهم بين القسوة و الرّأفة ، و امزج لهم بين التّقريب و الإبعاد و الإقصاء إن شاء اللّه .


في ظلال نهج البلاغة ـ ج3

اللغة :

دهاقين : زعماء . و الجلباب : ضرب من اللباس . و داول . فسره الإمام بقوله : بين القسوة و الرأفة و بين الإدناء و الإقصاء .


في ظلال نهج البلاغة ـ ج3

الإعراب :

دهاقين : جمع دهقان معرّب أي اسم نكرة تلقته العرب من العجم ، و عليه يكون مصروفا .

[ 432 ]


في ظلال نهج البلاغة ـ ج3

المعنى :

( أما بعد ، فإن دهاقين أهل بلدك الخ ) . . الخطاب من الإمام لبعض عماله .

و لم يشر الشريف الرضي و ابن أبي الحديد و ميثم الى اسم هذا العامل . و يرى بعض الشارحين انه عمر بن أبي سلمة ، و أمه أم سلمة زوجة رسول اللّه ( ص ) و انه كان أميرا على فارس ، و أهلها كانوا آنذاك على الشرك . . و مهما يكن فإن ظاهر الكلام يدل على ان نفرا من رؤوس المشركين كان بينهم و بين المسلمين عهد و ميثاق شكوا الى الإمام غلظة عامله و قسوته ، فكتب اليه أن لا يسي‏ء اليهم لمكان العهد ، و لا يدنيهم منه لمكان الشرك ، و يسلك معهم منهجا وسطا ، و معنى هذا أن يدعهم و شأنهم .

و تسأل : كيف نهى الإمام عن إدناء المشركين ، و اللّه سبحانه يقول : « لا ينهاكم اللّه عن الذين لم يقاتلوكم في الدين و لم يخرجوكم من دياركم ان تبرّوهم و تقسطوا اليهم 8 الممتحنة » ؟ .

الجواب :

الإدناء شي‏ء و البر و العدل شي‏ء آخر ، فليس من الضروري اذا أحسنت و عدلت مع انسان أن تقربه اليك ، و ترفع من شأنه .

[ 433 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 19 تهديد زياد ابن أبيه :

و إنّي أقسم باللّه قسما صادقا لئن بلغني أنّك خنت من في‏ء المسلمين شيئا صغيرا أو كبيرا لأشدّنّ عليك شدّة تدعك قليل الوفر ثقيل الظّهر ضئيل الأمر . و السّلام .


في ظلال نهج البلاغة ـ ج3

اللغة :

الشدة بفتح الشين الحملة . و الوفر : المال . و ثقيل الظهر : من عجز عن نفقة عياله . و الضئيل : الحقير .


في ظلال نهج البلاغة ـ ج3

المعنى :

قال الشريف الرضي : كان عبد اللّه بن عباس عاملا للإمام على البصرة و الاهواز و فارس ، فاستعان بزياد ابن أبيه في تدبير البصرة نيابة عنه ، و لما علم الإمام بذلك

[ 434 ]

كتب الى زياد : ( و اني أقسم باللّه قسما صادقا لئن بلغني انك خنت الخ ) . .

و يدل هذا بظاهره أن زيادا ما خان ، و لكن الإمام خاف من خيانته فهدده و حذره من سوء العاقبة ان فعلها ، و انه لا يفلت من العقوبة ، و أدناها أن ينتزع ما في يده من مال ، و يتركه فقيرا حقيرا .

[ 435 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 20 موعظة زياد ابن أبيه :

فدع الإسراف مقتصدا ، و اذكر في اليوم غدا ، و أمسك من المال بقدر ضرورتك ، و قدّم الفضل ليوم حاجتك . أ ترجو أن يعطيك اللّه أجر المتواضعين و أنت عنده من المتكبّرين . و تطمع و أنت متمرّغ في النّعيم تمنعه الضّعيف و الأرملة أن يوجب لك ثواب المتصدّقين . و إنّما المرء مجزيّ بما أسلف ، و قادم على ما قدّم . و السّلام .


في ظلال نهج البلاغة ـ ج3

اللغة :

مقتصدا : معتدلا ، و الفضل ما زاد عن الاعتدال . و متمرغ في النعيم : متقلب فيه .


في ظلال نهج البلاغة ـ ج3

الإعراب :

مقتصدا حال من فاعل « دع » و هو أنت ، و غدا مفعول به لا ذكر ، لأن الذكر حاصل اليوم لا في الغد ، و المصدر من أن يوجب مجرور بجار محذوف أي في وجوب الثواب ، و المجرور متعلق بتطمع .

[ 436 ]


في ظلال نهج البلاغة ـ ج3

المعنى :

( فدع الإسراف الخ ) . . المال وسيلة لسد حاجات المعوزين ، لا للتبذير و الإسراف ، و التضاهي و التباهي ، و ما زاد عن حاجة المحتاجين ينفق في مشروع عام ، أو يدخر للشدائد كالحرب و ردع العدوان .

( أ ترجو أن يعطيك اللّه الخ ) . . لكل عمل جزاؤه الخاص ، فالحسنى لمن أحسن ، و السوأى لمن أساء ، و العكس أو المساواة هنا محال في العدل الإلهي . .

و المتكبر يغريه المال و يطغيه ، و يبذره على ملذاته و شهواته ، و يمنعه عن المحرومين الذين لا عم لهم و لا خال . و جزاء هذا من عند اللّه عذاب الحريق . و المتواضع يرى نفسه مقصرا و مضيعا في طاعة اللّه ، و ان أقبلت الدنيا عليه بذلها في سبيل اللّه ،

و ازداد له شكرا ، و منه خوفا ، و لعباده تواضعا . و له عند اللّه مثوبة و حسن مآب . و هذا ما أراده الإمام بقوله : ( المرء مجزي بما أسلف ) .

[ 437 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 21 حول السرور و الأسف :

أمّا بعد فإنّ المرء قد يسرّه درك ما لم يكن ليفوته ، و يسوءه فوت ما لم يكن ليدركه . فليكن سرورك بما نلت من آخرتك . و ليكن أسفك على ما فاتك منها . و ما نلت من دنياك فلا تكثر فيه فرحا .

و ما فاتك منها فلا تأس عليه جزعا . و ليكن همّك فيما بعد الموت .


في ظلال نهج البلاغة ـ ج3

اللغة :

الدرك بفتح الراء اللحاق . و لا تأس : لا تحزن .


في ظلال نهج البلاغة ـ ج3

الإعراب :

أما بفتح الهمزة و تشديد الميم قيل : هي حرف شرط بمعنى مهما يكن من شي‏ء ، و في منظومة ابن مالك :

« أما كمهما يك من شي‏ء وفا
لتلو تلوها
وجوبا ألفا »

و قال ابن هشام في المغني : تأتي أيضا للتفصيل و التوكيد . و يجوز أن تكون « أما » للشرط و يكون المعنى هكذا مهما يكن من شي‏ء فإن المرء الخ . .

[ 438 ]

و يجوز أن تكون للتوكيد ، و المعنى أؤكد بعد حمد اللّه ان المرء الخ . و الوجه الأول أرجح لكسر همزة « إن » . و فرحا تمييز . و جزعا مفعول مطلق لتأس .


في ظلال نهج البلاغة ـ ج3

المعنى :

أرسل الإمام كتابا لابن عباس جاء فيه : ( أما بعد ، فإن المرء قد يسره الخ ) .

و نقل الشريف الرضي عن ابن عباس انه قال : ما انتفعت بكلام بعد كلام رسول اللّه ( ص ) كانتفاعي بهذا الكلام . و يتلخص بأنه من العبث أن تفرح بما هو آت لا محالة ، و أن تحزن على ما فات ، لأن الفائت لا يرجع بالحزن ، و الآتي لا يستدام بالفرح ، و الذي ينفعك بالآخرة ، و يبقى ببقاء اللّه هو الأثر الطيب الذي تتركه لأخيك الانسان .

و اذن ( فليكن سرورك بما نلت من آخرتك ) و هو الذي أشرنا اليه من العمل لخدمة الحياة ، و الإخلاص للّه و عباده و عياله ( و ما نلت من دنياك ) كمنصب و عقار و عمار ( فلا تكثر به فرحا ) لأنه يعود عليك بالشر و الوبال ، و بالأخص اذا كان من حرام . و تقدم مثله في الخطبة 112 و غيرها ، و يأتي أيضا .

[ 439 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 22 وصية الإمام بابن ملجم :

وصيّتي لكم أن لا تشركوا باللّه شيئا . و محمّد صلّى اللّه عليه و آله فلا تضيّعوا سنّته . أقيموا هذين العمودين و خلاكم ذمّ . أنا بالأمس صاحبكم ، و اليوم عبرة لكم ، و غدا مفارقكم . إن أبق فأنا وليّ دمي ، و إن أفن فالفناء ميعادي . و إن أعف فالعفو لي قربة و هو لكم حسنة ، فاعفوا « أَ لاَ تُحِبُّونَ أَنْ يَغْفِرَ اللّهُ لَكُمْ » . و اللّه ما فجئني من الموت وارد كرهته ، و لا طالع أنكرته . و ما كنت إلاّ كقارب ورد و طالب وجد « وَ مَا عِنْدَ اللّهِ خَيْرٌ لِلْأَبْرَارِ » .


في ظلال نهج البلاغة ـ ج3

اللغة :

القارب : طالب الماء ليلا ، و السفينة الصغيرة .

[ 440 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

المصدر من ان لا تشركوا خبر وصيتي أي وصيتي لكم التوحيد ، و محمد مبتدأ ،

و جملة لا تضيعوا خبر ، و عبرة خبر لمبتدأ محذوف أي و أنا اليوم عبرة ، و كذا مفارقكم .


في ظلال نهج البلاغة ـ ج3

المعنى :

قال الشريف الرضي : أورد الإمام هذا على سبيل الوصية لما ضربه ابن ملجم ،

و قد مضى بعضه . يشير الرضي الى ما جاء في الخطبة 147 ، و يأتي الحديث مفصلا عن استشهاد الإمام ( ع ) في الرسالة 46 ( وصيتي لكم أن لا تشركوا باللّه شيئا ) . و كلمة شي‏ء هنا تفيد العموم و الشمول ، لأنها نكرة في سياق النفي .

و المعنى لتكن جميع أقوالكم و أفعالكم خالصة لوجه اللّه ، و لا تخافوا أو ترجوا أحدا إلا اللّه ، و لا تستمسكوا إلا بحبله وحده لا شريك له .

( و محمد ( ص ) فلا تضيعوا سنته الخ ) . . و سنة محمد عمل و جهاد لا تصوّف و رهبانية ، و اخوة و تعاون لا طوائف و مذاهب ، و حرية و كرامة لا عبودية و استسلام .

( و خلاكم ذم ) لا بأس عليكم و لا لوم اذا قمتم بواجب التوحيد و سنة الرسول .

و قال ابن أبي الحديد : « يرد الإمام بهذا على الذين كلفوا أنفسهم أمورا من النوافل شاقة جدا . . و هم يتلون قوله تعالى : يريد اللّه بكم اليسر و لا يريد بكم العسر . و قول الرسول الكريم : بعثت بالحنفية السهلة السمحة » . و نعطف على ذلك هذه الرواية : « دخل رسول اللّه يوما الى المسجد فرأى رجلا يتعبد الأوقات كلها فقال له : من يسعى عليك ؟ قال : أخي . فقال له النبي ( ص ) :

أخوك أعبد منك . » ( أنا بالأمس صاحبكم ) أدافع عنكم ، و أدبر أموركم ، و أهديكم سبيل الرشاد ( و اليوم عبرة لكم ) ملقى على فراش الموت لا أملك لنفسي نفعا و لا ضرا ( و غدا مفارقكم ) بلا رجعة الى دار الفناء . و تقدم هذا و المعطوف عليه بالحرف الواحد في الخطبة 147 ( ان أبق فأنا الخ ) . . ان سلمت من هذه الضربة رأيت رأيي في صاحبها : أما عفوا و اما قصاصا ، و إلا فالموت غاية الأحياء إلا وجهه الكريم .

[ 441 ]


في ظلال نهج البلاغة ـ ج3

الإمام يوصي بقاتله :

( و هو أي العفو لكم حسنة ، فاعفوا أ لا تحبون أن يغفر اللّه لكم ) .

علي يأمر بالعفو عن قاتله ، و في رواية انه قال : أطيبوا طعامه ، و ألينوا فراشه . .

فهل هذه أريحية وجود ، أو رحمة و رأفة ؟ كلا ، انها رغبة في الجزاء الأكبر ،

و الثواب الأوفر ، لأن العفو أقرب للتقوى ، و التقوى مثل الإمام الأعلى ، و لذا قال ، و هو فرح باستشهاده بين يدي اللّه : فزت و رب الكعبة . و من قبل عاتب الإمام و طالب رسول اللّه ( ص ) بوعده له يوم أحد بالشهادة ، كما في الخطبة 154 و من أقواله : أكرم الموت القتل ، و الذي نفس ابن أبي طالب بيده لألف ضربة بالسيف أهون من ميتة على فراش . و اذن فلا بدع أن يعفو الإمام عن قاتله ،

و إن بدا هذا العفو كأنه عطاء و رحمة .

( و اللّه ما فجئني من الموت الخ ) . . كان الإمام يتطلع الى الشهادة شوقا ،

و يعلم انها آتية لا ريب فيها ، لأن الصادق الأمين ( ص ) وعده بها ، و ما لوعده مترك ، و كان ينتظرها بفارغ الصبر ، و يقول : ما ينتظر أشقاها أن يخضّب هذه من دم هذا ، كما في « الاستيعاب » لابن عبد البر ، باب « علي » . و قال أكثر من مرة : و اللّه ليخضبنها من فوقها . و بهذا نجد تفسير قوله : « ما فجئني من الموت الخ » . ثم أومأ الى السبب الموجب لحبه الموت بقوله تعالى : « و ما عند اللّه خير للأبرار 198 آل عمران » و علي صفوة الأبرار و إمام الأخيار . و لنا عودة الى حديث شهادته في الرسالة 46 .

[ 442 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 23 وصية الإمام في أمواله :

هذا ما أمر به عبد اللّه عليّ بن أبي طالب في ماله ابتغاء وجه اللّه ليولجه به الجنّة و يعطيه به الأمنة . و إنّه يقوم بذلك الحسن بن عليّ يأكل منه بالمعروف و ينفق في المعروف ، فإن حدث بحسن حدث و حسين حيّ قام بالأمر بعده و أصدره مصدره . و إنّ لابني فاطمة من صدقة عليّ مثل الّذي لبني عليّ ، و إنّي إنّما جعلت القيام بذلك إلى ابني فاطمة ابتغاء وجه اللّه و قربة إلى رسول اللّه ، و تكريما لحرمته و تشريفا لوصلته . و يشترط على الّذي يجعله إليه أن يترك المال على أصوله ، و ينفق من ثمره حيث أمر به و هدي له ، و أن لا يبيع من أولاد نخل هذه القرى وديّة حتّى تشكل أرضها غراسا .

و من كان من إمائي اللاّتي أطوف عليهنّ لها ولد أو هي حامل

[ 443 ]

فتمسك على ولدها و هي من حظّه ، فإن مات ولدها و هي حيّة فهي عتيقة قد أفرج عنها الرّقّ و حرّرها العتق .


في ظلال نهج البلاغة ـ ج3

اللغة :

يولجه : يدخله . الأمنة : الأمن . و المراد بالحدث هنا الموت ، و بالوصلة القرابة . و الوديّة : النخلة الصغيرة تنبت على جذر النخلة الكبيرة . و تشكل :

تمتلى‏ء . و من حظه : من نصيبه .


في ظلال نهج البلاغة ـ ج3

الإعراب :

ابتغاء مفعول من أجله ، و غراسا تمييز .


في ظلال نهج البلاغة ـ ج3

شعار علي سيف و معول :

كان الصحابة في عهد رسول اللّه ( ص ) يمارسون الحياة و يكافحون كسائر الناس فكان منهم التاجر و الفلاح و العامل و الراعي و الحطاب و صاحب الصنعة ، و ما كانوا يعتمدون على الفي‏ء و كفى . و كان الإمام قبل الخلافة و بعدها يحيي الأرض الموات بكد اليمين و عرق الجبين ، و يستعمرها بالحرث و الزرع و الغرس و السقي بيده الشريفة .

قال ابن أبي الحديد في شرح هذه الوصية : « قد علم كل أحد أن عليا ( ع ) استخرج عيونا بكدّ يده في المدينة و ينبع و سويعة ، و أحيا بها مواتا كثيرا ، ثم أخرجها عن ملكه ، و تصدق بها على المسلمين ، و لم يمت و شي‏ء منها في ملكه » .

و في كتاب « الاستيعاب » لابن عبد البر : « قتل علي ، و لا مال احتجبه ، و لا دنيا أصبا بها » .

لقد عمل علي في الأرض من أجل الجائعين تماما كما جاهد بالسيف في سبيل اللّه و الدين . و اذا كان شعار الاشتراكيين المطرقة و المنجل فإن شعار عليّ السيف و المعول ، هذا للمعوزين ، و ذاك للمعتدين على أقوات العباد و أرزاقهم ، و كلاهما

[ 444 ]

بمنزلة سواء عند اللّه و في منطق الحياة و تقدمها . . و غريبة الغرائب أن شيعة علي يكثرون الكلام و التأليف في فضائله و مناقبه ، و يجهلون أو يتجاهلون عمله و نضاله في الأرض من أجل الانتاج و منافع الناس ، و يركزون همهم و اهتمامهم على النصوص و الأقوال . . و لا سر فيما نعتقد إلا لأنهم أو الكثير منهم يستهلكون و لا ينتجون ، و في الوقت نفسه يتطلعون بشوق الى المديح و الثناء مكافأة على الكسل و الاسترخاء .

( هذا ما أمر به عبد اللّه علي بن أبي طالب الخ ) . . جعل الإمام في وصيته الولاية على صدقاته التي أنشأها بيده للإمام الحسن ، و من بعده للإمام الحسين ،

و اشترط على الولي شرطين : الأول أن ( يأكل منه بالمعروف ) أي بمقدار الحاجة و الضرورة كأي إنسان يتولى الصدقات أو أموال الأيتام . . هذا إذا كان في حاجة ماسة ، قال تعالى : « و من كان فقيرا فليأكل بالمعروف » 6 النساء . و في الحديث :

ان رجلا سأل النبي ( ص ) عن يتيم في حجره : هل يأكل من ماله ؟ قال له :

كل بالمعروف . الشرط الثاني أن ( ينفق منه بالمعروف ) أي على ذوي الحاجات بما يسدها من غير تجاوز .

( و ان لابني فاطمة من صدقة علي الخ ) . . يحق لأولاد الإمام أن يأكلوا بالمعروف من ثمار ما تصدق و أوقف ، سواء أ كانوا من سيدة النساء أم من غيرها .

و كانوا على رواية الشيخ المفيد 27 ذكرانا و اناثا : أربعة من سيدة النساء ،

و الباقون من أمهات شتى ( و يشترط على الخ ) . . الولي ان لا يتصرف في أصول الوقف كالشجر و ما ينبت على جذوره ، لا يتصرف ببيع و لا هبة ، أو بأي نحو يضر بالأعيان ، و له التصرف في الثمار على وجهها . . و هذا الشرط حتم حتى و لو سكت عنه ، لأنه من طبيعة آثار العقد تماما كالاستمتاع بين الزوجين بالنسبة الى عقد الزواج .

أما الحديث عن العبيد و الإماء في عصرنا فمضيعة للوقت ، و تكثير كلام بلا جدوى .

[ 445 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 24 العمال :

انطلق على تقوى اللّه وحده لا شريك له . و لا تروّعنّ مسلما ،

و لا تجتازنّ عليه كارها ، و لا تأخذنّ منه أكثر من حقّ اللّه في ماله ، فإذا قدمت على الحيّ فانزل بمائهم من غير أن تخالط أبياتهم ، ثمّ امض إليهم بالسّكينة و الوقار حتّى تقوم بينهم فتسلّم عليهم ، و لا تخدج بالتّحيّة لهم ، ثمّ تقول : عباد اللّه ، أرسلني إليكم وليّ اللّه و خليفته لآخذ منكم حقّ اللّه في أموالكم ، فهل للّه في أموالكم من حقّ فتؤدّوه إلى وليّه ؟ فإن قال قائل لا ، فلا تراجعه ،

و إن أنعم لك منعم ، فانطلق معه من غير أن تخيفه أو توعده أو تعسفه أو ترهقه ، فخذ ما أعطاك من ذهب أو فضّة . فإن كان

[ 446 ]

له ماشية أو إبل فلا تدخلها إلا بإذنه ، فإنّ أكثرها له ، فإذا أتيتها فلا تدخل عليه دخول متسلّط عليه و لا عنيف به ، و لا تنفّرنّ بهيمة و لا تفزعنّها و لا تسوءنّ صاحبها فيها ، و اصدع المال صدعين ثمّ خيّره ، فإذا اختار فلا تعرّضنّ لما اختاره . ثمّ اصدع الباقي صدعين ثمّ خيّره ، فإذا اختار فلا تعرّضنّ لما اختاره . فلا تزال كذلك حتّى يبقى ما فيه وفاء لحقّ اللّه في ماله فاقبض حقّ اللّه منه . فإن استقالك فأقله ثمّ اخلطهما ثمّ اصنع مثل الّذي صنعت أوّلا حتّى تأخذ حقّ اللّه في ماله . و لا تأخذنّ عودا و لا هرمة و لا مكسورة و لا مهلوسة و لا ذات عوار ، و لا تأمننّ عليها إلاّ من تثق بدينه رافقا بمال المسلمين حتّى يوصّله إلى وليّهم فيقسمه بينهم ، و لا توكّل بها إلاّ ناصحا شفيقا و أمينا حفيظا ، غير معنف و لا مجحف ، و لا ملغب و لا متعب ، ثمّ احدر إلينا ما اجتمع عندك نصيّره حيث أمر اللّه به . فإذا أخذها أمينك فأوعز إليه ألاّ يحول بين ناقة و بين فصيلها و لا يمصّر لبنها فيضرّ ذلك بولدها ،

و لا يجهدنّها ركوبا . و ليعدل بين صواحباتها في ذلك و بينها ،

و ليرفّه على اللاّغب . و ليستأن بالنّقب و الظّالع . و ليوردها ما تمرّ به من الغدر و لا يعدل بها عن نبت الأرض إلى جوادّ الطّريق ،

[ 447 ]

و ليروّحها في السّاعات ، و ليمهلها عند النّطاف و الأعشاب حتّى تأتينا بإذن اللّه بدنا منقيات غير متعبات و لا مجهودات ، لنقسمها على كتاب اللّه و سنّة نبيّه صلّى اللّه عليه و آله ، فإنّ ذلك أعظم لأجرك و أقرب لرشدك إن شاء اللّه .


في ظلال نهج البلاغة ـ ج3

اللغة :

لا تروّع : لا تفزع . لا تجتاز : لا تمر . لا تخدج : لا تبخل . و أنعم :

قال نعم . و العسف : الجور . و الرهق : تكليف ما لا يطاق . و صدعين :

نصفين . و العود : المسن . و الهرم : أسن . و المهلوسة : الضعيفة أو المريضة .

و العوار : العيب . و الملغب و المتعب بمعنى . و احدر : أسرع . و الفصيل : ولد الناقة . و لا يمصر لبنها : لا يحلب كل ما في الضرع . و النقب : ما نقب خفه .

و الظالع : الأعرج أو البطي‏ء في مشيه . و الغدر : جمع غدير . و النطاف : الماء القليل . و بدنا : سمانا ، لأن البدين سمين .


في ظلال نهج البلاغة ـ ج3

الإعراب :

على تقوى اللّه متعلق بانطلق ، و « على » هنا بمعنى مع مثل : و يطعمون الطعام على حبه ، وحده حال من كلمة الجلالة ، و كارها حال من ضمير عليه ،

و أكثر صفة لمفعول محذوف أي لا تأخذ منه شيئا أكثر من حق اللّه ، و ركوبا تمييز ، و بدنا حال .


في ظلال نهج البلاغة ـ ج3

المعنى :

كان الإمام ( ع ) يزود كل واحد من الجباة و السعاة في أموال الصدقة يزوده بالتعليمات التالية :

[ 448 ]

1 أن يكون أمينا مخلصا ، لا يستبيح للدولة و الرعية حقا من حقوقها .

و عبّر الإمام عن ذلك بتقوى اللّه ، لأنها الأساس لكل خلق كريم بخاصة الأمانة و الإخلاص .

2 أن يكون مع الذي في ماله الحق هينا ليّنا لأن الدولة للجميع و رعايتهم و توفير الأمن و العدل لكل فرد ، و العامل فيها أجير مؤتمن يتحمل التبعات ،

و يؤاخذ اذا أساء استعمال المهنة و الوظيفة . و هذا ما أراده الإمام بقوله : ( و لا تروعنّ مسلما الخ ) . .

3 أن لا يأخذ أكثر من الحق المفروض ، لأن التجاوز بغي و عدوان .

4 أن لا ينزل ضيفا على أحد ، فليس كل الناس يملكون أسباب الضيافة ،

أو يسعهم أن يطردوا الضيف و يصارحوه بعجزهم .

5 أن لا يدع مجالا للنقد و الملاحظة عليه بقول أو فعل ، و ان يكون في تحيته و جميع حركاته مبشرا لا منفرا .

( فإن قال قائل : لا ) حق للّه في مالي ( فلا تراجعه ) لأن الزكاة في الإسلام عبادة تماما كالصوم و الصلاة ، و لا واسطة بين اللّه و عباده ، و لا يجوز لمخلوق أن يتكلم باسم الخالق ، و يقيم نفسه وكيلا عنه فيما يعود الى عبادته تعالى و الإخلاص له ( و ان أنعم الخ ) . . صاحب المال و قال ، عليّ للّه حقّ فيما وهب و أعطى ، فاذهب معه الى أمواله التي فيها الحق ، و عامله كأخ متواضع ، لا كمتسلط أو نظير ، لأنه هو الشريك الأكبر و الذي كدح و ناضل . و تجدر الإشارة إلى أن الإمام لا يوصي الجابي بذلك حرصا على تحصيل المال ، بل لأن موظف الدولة يجب أن يكون وديعا و رقيقا مع أصحاب العلاقات ، تماما كما يجب أن يكون أمينا و نزيها ، فإن تقاعس عن خدمة الناس ، و أضفى من وظيفته على نفسه هيبة و هالة وجب أن يعاقب بما هو أهل له .

( و اصدع المال صدعين الخ ) . . إقسم المال الذي فيه حق اللّه نصفين ،

و اجعل الخيار لصاحبه في أحدهما ، ثم اقسم النصف الذي تركه شطرين ، و افعل ما فعلت في المرة الأولى ، و هكذا حتى يبقى مقدار ما في ماله من الحق ، فاقبضه ،

و هلم به الينا ، و ان شاء أن يستأنف و يعيد القسمة من جديد فاستجب لمشيئته شريطة أن لا يقع النقص و الاجحاف في حق اللّه ، فيختص المالك بالسليم ، و يعطيك السقيم .

[ 449 ]

( و لا توكل بها إلا ناصحا شفيقا الخ ) . . ضمير « بها » يعود ماشية الصدقات .

و الإمام يوصي بها و بالرفق في الحيوان على وجه العموم ، فلا يرهقه في المسير و لا الحمل و الركون ، و لا يحرم الصغير من لبن أمه ، و تجب مراعاة الهزيل و المريض بما يستدعيه ضعفه و مرضه ، و لا يجار عليه إذا تلكأ في السير . قال رسول اللّه ( ص ) : للدابة على صاحبها خصال ست : أن يبدأ بعلفها إذا نزل ،

و يعرض عليها الماء إذا مر به ، و لا يضرب وجهها ، و لا يقف على ظهرها إلا في سبيل اللّه ، و لا يحمّلها فوق طاقتها ، و لا يكلفها من المشي إلا ما تطيق .

[ 450 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 25 أعظم الخيانة خيانة الأمة :

آمره بتقوى اللّه في سرائر أمره و خفيّات عمله ، حيث لا شهيد غيره و لا وكيل دونه . و آمره أن لا يعمل بشي‏ء من طاعة اللّه فيما ظهر فيخالف إلى غيره فيما أسرّ ، و من لم يختلف سرّه و علانيته و فعله و مقالته فقد أدّى الأمانة و أخلص العبادة . و آمره أن لا يجبههم و لا يعضهم ، و لا يرغب عنهم تفضّلا بالإمارة عليهم ، فإنّهم الإخوان في الدّين و الأعوان على استخراج الحقوق .

و إنّ لك في هذه الصّدقة نصيبا مفروضا و حقّا معلوما ، و شركاء أهل مسكنة ، و ضعفاء ذوي فاقة ، و إنّا موفّوك حقّك فوفّهم حقوقهم ،

و إلاّ تفعل فإنّك من أكثر النّاس خصوما يوم القيامة ، و بؤسا لمن

[ 451 ]

خصمه عند اللّه الفقراء و المساكين و السّائلون و المدفوعون و الغارم و ابن السّبيل . و من استهان بالأمانة و رتع في الخيانة و لم ينزّه نفسه و دينه عنها فقد أحلّ بنفسه في الدّنيا الخزي و هو في الآخرة أذلّ و أخزى . و إنّ أعظم الخيانة خيانة الأمّة ، و أفظع الغشّ غشّ الأئمّة و السّلام .


في ظلال نهج البلاغة ـ ج3

اللغة :

يجبههم : يستقبلهم و يفاجئهم . و يعضههم : لمرميهم بالزور و البهتان . و البؤس :

الفقر و الشدة . و الغارمون : العاجزون عن وفاء ديونهم .


في ظلال نهج البلاغة ـ ج3

الإعراب :

آمره فعل مضارع ، و الفاعل ضمير مستتر يعود الى الإمام أي ان الإمام عبّر عن نفسه بضمير الغائب ، و هذا كثير في لغة العرب ، و الهاء تعود على العامل ،

و المصدر من أن لا يعمل مجرور بالباء المحذوفة ، و مثله أن لا يجبههم ، و شركاء عطف على « نصيبا » أي و ان لك في هذه الصدقة شركاء ، و أهل مسكنة صفة لشركاء ، و لا يجوز جعل أهل بدلا بحال ، لأن بدل الكل يستغنى به عن المبدل منه مثل جاء زيد أخوك ، و هنا لا يستغنى من حيث المعنى عن كلمة شركاء .

و خصوما تمييز ، و بؤسا عطف عليه .


في ظلال نهج البلاغة ـ ج3

المعنى :

( أمره بتقوى اللّه الى دونه ) . يستطيع الانسان أن يخون و يغدر دون أن يشعر به مخلوق . و في مثل هذه الحال لا رادع و لا زاجر إلا من الداخل ،

[ 452 ]

و هو الإيمان باللّه و الخوف من حسابه و عذابه ، و الإمام يحذر عماله من الخيانة و معصية اللّه في الخفاء ، لأنه بكل شي‏ء عليم . و في الحديث : خف اللّه كأنك تراه ، فإن كنت لا تراه فإنه يراك ( أمره ألا يعمل بشي‏ء الخ ) . . لا تطع اللّه في الظاهر دون الباطن ، بل أطعه فيهما معا ، و كل ظاهر يخالف باطنا فهو تلبيس و تضليل ( و من لم يختلف سره الى العبادة ) . كل من تنسجم أقواله و أفعاله مع حقيقته و واقعه فهو مخلص و أمين ، بل و مثل أعلى يجب أن يحتذى في ذلك كائنا من كان .

( و أمره أن لا يجبههم الخ ) . . على موظف الدولة أن لا يستقبل أحدا من الرعية بما يكره ، و يستعلي عليه بالمنصب و المركز ، و يلقي اليه الأوامر في عنجهية و عجرفة كتيوس الموظفين ، لأنه أجير لا أمير . . و الرعية هي السيد و الأصل و العمود الفقري للدولة و خزينتها ( و ان لك في هذه الصدقة الى ذوي الفاقة ) يشير الى الآية 60 من سورة التوبة : « انما الصدقات للفقراء و المساكين و العاملين عليها و المؤلفة قلوبهم و في الرقاب و الغارمين و في سبيل اللّه و ابن السبيل » و العاملون الجباة ، و الفقراء و المساكين هم الذين أشار اليهم الإمام بقوله : « أهل مسكنة و ضعفاء ذوي فاقة » ، و المؤلفة قلوبهم يستعان بهم للذبّ عن الاسلام ،

و الغارمون العاجزون عن وفاء ديونهم ، و في الرقاب تحرير العبيد ، و ابن السبيل الغريب بلا نفقة ، و في سبيل اللّه و وجوه البر و الإحسان .

( و إنا موفوك حقك فوفهم حقوقهم ) . أبدا لا أدع أحدا يعتدي على سهمك من الصدقات ، و يغتصبه منك ، فحقيق بك اذن أن تحرص على حقوق الآخرين ، و لا تخونهم في شي‏ء ( و إلا تفعل الخ ) . . فجزاؤك عندنا التأديب ، و عند اللّه عذاب الحريق حيث يخاصمك لديه تعالى سائر الشركاء الذين ذكرتهم الآية 60 من سورة التوبة ( فقد أحل بنفسه الذل و الخزي الخ ) . . لأن كل نفس بما كسبت رهينة .

( و ان أعظم الخيانة خيانة الأمة ) . و قد تكون خيانة الأمة بدرهم يختلسه موظف من مال الدولة ، أو رشوة يقبضها من مزوّر كاذب ، أو محتكر غاصب ،

و هذه من أعظم الخيانات ، و فساد كبير ، ما في ذلك ريب . و أعظم منها و من كل الجرائم مجتمعة التآمر على كيان الأمة و تقويضها من الأساس بالعمالة لسفاحي

[ 453 ]

الشعوب و أعداء اللّه و الانسانية . و ما أكثر العملاء في الشرق ، و بالخصوص في بلاد المسلمين ، و بالأخص عندنا نحن العرب . . و هل من دليل على ذلك أقوى و أدل من وجود « السيدة اسرائيل » التي تنقضّ ليل نهار بطائراتها و دباباتها علينا تقتل و تدمر ، و تحتل و تشرد على مسمع و مرأى من قادة العرب و العروبة . . و ما زادهم هذا و ذاك إلا تناحرا و تثليما .

[ 454 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 26


في ظلال نهج البلاغة ـ ج3

الى محمد بن أبي بكر . . فقرة 1 2 :

فاخفض لهم جناحك ، و ألن لهم جانبك ، و ابسط لهم وجهك ،

و آس بينهم في اللّحظة و النّظرة حتّى لا يطمع العظماء في حيفك لهم و لا ييأس الضّعفاء من عدلك بهم ، فإنّ اللّه تعالى يسائلكم معشر عباده عن الصّغيرة من أعمالكم و الكبيرة ، و الظّاهرة و المستورة ،

فإن يعذّب فأنتم أظلم ، و إن يعف فهو أكرم . و اعلموا عباد اللّه أنّ المتّقين ذهبوا بعاجل الدّنيا و آجل الآخرة ، فشاركوا أهل الدّنيا في دنياهم ، و لم يشاركهم أهل الدّنيا في آخرتهم . سكنوا الدّنيا بأفضل ما سكنت ، و أكلوها بأفضل ما أكلت ، فحظوا من الدّنيا بما حظي به المترفون ، و أخذوا منها ما أخذه الجبابرة المتكبّرون . ثمّ انقلبوا عنها بالزّاد المبلّغ و المتجر الرّابح .

[ 455 ]

أصابوا لذّة زهد الدّنيا في دنياهم ، و تيقّنوا أنّهم جيران اللّه غدا في آخرتهم . لا تردّ لهم دعوة ، و لا ينقص لهم نصيب من لذّة .


في ظلال نهج البلاغة ـ ج3

اللغة :

آس : من المؤاساة بمعنى المساواة . و حاف عليه : جار عليه ، و حاف له :

جار على الغير من أجله ، كمن يبني لأولاده من أموال الأرامل و الأيتام . و حظوا :

نالوا .


في ظلال نهج البلاغة ـ ج3

الإعراب :

آس فعل أمر ، و معشر عباده أي يا معشر عباده ، و ما سكنت « ما » مصدرية أي سكناها ، و بما حظي أي بمثل الذي حظي ، و مثله ما أخذه .


في ظلال نهج البلاغة ـ ج3

المعنى :

قال الشريف الرضي و غيره : حين قلّد الإمام محمد بن أبي بكر الولاية كتب اليه : ( فاخفض لهم جناحك الى النظرة ) . روي أن رجلا نادى رسول اللّه ( ص ) : يا سيدنا و ابن سيدنا و خيرنا و ابن خيرنا . فقال : لا يستهوينكم الشيطان . . أنا محمد بن عبد اللّه . . عبده و رسوله . . و اللّه ما أحب أن ترفعوني فوق منزلتي . و كان أصحابه اذا رأوه قادما عليهم لم يقوموا له ، لأنهم يعرفون كراهيته لقيامهم . . و كان يكره أن يمشي أصحابه وراءه ، و اذا فعل ذلك أحدهم أخذ بيده و دفعه الى جانبه .

و عن كتاب « الوفا بأحوال المصطفى » لعبد الرحمن بن الجوزي ان النبي ( ص ) :

« كان يحب لأمته أن تنتقد ، و أن تطالب بحقها ، و أن تعترض ، و أن تبدي رأيها فيما ينفعها و ما يريبها من سلوك الأمراء » .

( حتى لا يطمع العظماء الخ ) . . انهم تماما كالشيطان ، من جعل له سبيلا

[ 456 ]

الى نفسه قاده الى الهاوية . و في الحديث : « المعدة بيت الداء ، و الحمية رأس الشفاء » و يصح هنا القياس ، و عليه فلك أن تقول : الضعف و الهزيمة أمام الطغاة بيت الداء ، و قوة الإصرار على الصمود في حربهم و مجابهتهم رأس الشفاء ( و لا ييأس الضعفاء من عدلك ) . الضعفاء هم المقياس الصحيح لعدل الحاكم و جوره ،

فإن خافوا على أنفسهم من شر الأقوياء كان معنى هذا ان الحاكم ظلوم لا يهمه من أمر الرعية إلا السيطرة و الاستعلاء ، و إلا السلب و النهب ، و اذا أمن الضعفاء من شر الأقوياء فمعنى ذلك ان الحاكم يشعر بتبعات الحكم الملقاة على عاتقه ، و انه للّه و للعدل ، لا لأهوائه و أبنائه .

( إن المتقين ذهبوا بعاجل الدنيا ) حيث تمتعوا بنسائها على كتاب اللّه و سنّة نبيه ، و أكلوا من طيباتها بكد اليمين و عرق الجبين ، و أيضا سعدوا و ابتهجوا بمناظر الطبيعة ، و عاطفة الأبوة و البنوة ، و بلذة العلم و المعرفة ، و راحة الضمير و الحديث الى الأصدقاء ، و رجاء الثواب و الرضا من اللّه ، و ما الى ذلك من نعمه تعالى التي لا تعد و لا تحصى ، و تقدم في الخطبة 112 قول الإمام : و ما أحل لكم أكثر مما حرم عليكم ( و آجل الآخرة ) و أيضا فاز المتقون بجنة عرضها السموات و الأرض .

( فشاركوا أهل الدنيا الخ ) . . في المللذات التي أشرنا اليها ، و جمعوا بينها و بين الجنة . أما الطغاة العتاة فتمتعوا قليلا ، ثم الى عذاب الجحيم . و تقدم مرات انه لا صراع و لا اصطدام بين طيبات الدنيا و جنات الآخرة ، و انما التضاد و الصراع بين الحرام و مرضاة اللّه و ثوابه . قال رسول اللّه ( ص ) لقوم حرموا الطيبات على أنفسهم : « إنما أنا أعلمكم باللّه ، و أخشاكم له ، و لكني أقوم و أنام ،

و أصوم و أفطر ، و أتزوج النساء ، و من رغب عني فليس مني » .


في ظلال نهج البلاغة ـ ج3

الصبر مصدر السعادة :

( سكنوا الدنيا بأفضل الخ ) . . المتقون سكنوا في بيوت متواضعة ، و سكن المترفون قصورا شامخة ، و لكن الكوخ مع الأمانة و التقوى خير ألف مرة من القصر المنيف مع الخيانة و الفساد ، و نفس الشي‏ء يقال في المآكل و الملابس ( فحظوا من الدنيا بما حظي به المترفون الخ ) . . من حيث سد الحاجات و استمرار الحياة ، لا من

[ 457 ]

حيث المظاهر الفارغة ، و زادوا عليهم براحة الضمير و صفاء النفس و الاطمئنان الى المصير . سمع امبراطور الصين القديم عن أسرة صينية فقيرة ، و لكنها أسعد أهل الصين إطلاقا . . عاشت عشرات السنين تحت سقف واحد بلا إزعاج ، و ما يكدر صفو الحياة . فبعث الأمبراطور رسوله يسأل رب الأسرة العجوز عن سر هذه السعادة . فبعث اليه العجوز برسالة طولها متران ، و حين فتحها الأمبراطور وجدها منقوشة بكلمة واحدة من أولها الى آخرها ، و هي كلمة الصبر .

( أصابوا لذة زهد الدنيا ) المراد بلذة الزهد هنا الرضا بالميسور . و سئل الحكيم الصيني بوذا عن السعادة ؟ فقال : القناعة . و سئل عن أكثر شي‏ء إيلاما للنفس ؟ فقال : تأنيب الضمير . و من صفات رسول اللّه ( ص ) انه كان في طعامه لا يرد موجودا ، و لا يتكلف مفقودا ( انهم جيران اللّه ) أي ان المتقين قريبون من رحمة اللّه و كرامته ( و لا ترد لهم دعوة ) في طلب العفو و حسن المآب ( و لا ينتقص لهم نصيب من لذة ) نالوا من الدنيا ما فيه الكفاية و لهم في الآخرة أجر عظيم .


في ظلال نهج البلاغة ـ ج3

لا تسخط الخالق برضا المخلوق . . فقرة 3 6 :

فاحذروا عباد اللّه الموت و قربه ، و أعدّوا له عدّته ، فإنّه يأتي بأمر عظيم و خطب جليل ، بخير لا يكون معه شرّ أبدا ، أو شرّ لا يكون معه خير أبدا . فمن أقرب إلى الجنّة من عاملها ؟ و من أقرب إلى النّار من عاملها ؟ . و أنتم طرداء الموت إن أقمتم له أخذكم . و إن فررتم منه أدرككم ، و هو ألزم لكم من ظلّكم .

الموت معقود بنواصيكم و الدّنيا تطوى من خلفكم . فاحذروا نارا قعرها بعيد ، و حرّها شديد ، و عذابها جديد . دار ليس فيها رحمة ، و لا تسمع فيها دعوة ، و لا تفرّج فيها كربة . و إن

[ 458 ]

استطعتم أن يشتدّ خوفكم من اللّه و أن يحسن ظنكم به فاجمعوا بينهما ،

فإنّ العبد إنّما يكون حسن ظنّه بربّه على قدر خوفه من ربّه ،

و إنّ أحسن النّاس ظنّا باللّه أشدّهم خوفا للّه . و اعلم يا محمّد بن أبي بكر أنّي قد ولّيتك أعظم أجنادي في نفسي أهل مصر ، فأنت محقوق أن تخالف على نفسك ، و أن تنافح عن دينك و لو لم يكن لك إلاّ ساعة من الدّهر ، و لا تسخط اللّه برضا أحد من خلقه فإنّ في اللّه خلفا من غيره و ليس من اللّه خلف في غيره . صلّ الصّلاة لوقتها الموقّت لها ، و لا تعجّل وقتها لفراغ ، و لا تؤخّرها عن وقتها لاشتغال . و اعلم أنّ كلّ شي‏ء من عملك تبع لصلاتك .

فإنّه لا سواء إمام الهدى و إمام الرّدى ، و وليّ النّبيّ و عدوّ النّبيّ .

و لقد قال لي رسول اللّه صلّى اللّه عليه و آله . إنّي لا أخاف على أمّتي مؤمنا و لا مشركا . أمّا المؤمن فيمنعه اللّه بإيمانه ، و أمّا المشرك فيقمعه اللّه بشركه ، و لكنّي أخاف عليكم كلّ منافق الجنان عالم اللّسان ، يقول ما تعرفون و يفعل ما تنكرون .


في ظلال نهج البلاغة ـ ج3

اللغة :

طرداء : جمع طريد أو مطارد . و محقوق : مطالب بالحق . و تنافح : تدافع .

و يقمعه : يقهره . و الجنان بفتح الجيم القلب .

[ 459 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

دار أي هي دار ، و ظنا تمييز . و مثله خوفا ، و أهل مصر بدل من أعظم اجنادي ، و المصدر من تخالف مجرور بالباء المحذوفة .


في ظلال نهج البلاغة ـ ج3

المعنى :

( فاحذورا عباد اللّه الموت الخ ) . . استعدوا له و اعملوا لما وراءه من حساب و جزاء . و تقدم الكلام عن الموت مرات و مرات . . بالإضافة الى وضوح الكلام هنا و صراحته ( بخير لا يكون معه شر أبدا ، أو شر لا يكون معه خير أبدا ) .

يدل هذا بظاهره ان الانسان يعامل غدا كمسي‏ء بحت لا يثاب على حسنة أبدا أيا كان نوعها ، أو كمحسن محض لا يعاقب على سيئة أبدا مهما تكن ، و لا ثالث خلط عملا صالحا ، و آخر سيئا . . و ليس من شك ان هذا يتنافى مع العدالة الإلهية ، و مع الكثير من النصوص القرآنية التي قالت بوضوح : « إن اللّه لا يظلم مثقال ذرة و إن تك حسنة يضاعفها 40 النساء » . « هل جزاء الإحسان إلا الإحسان 60 الرحمن » و هل تكون الحسنة عند اللّه سيئة أو هباء ؟ .

الجواب :

قال سبحانه في الآية 24 من سورة الصافات : « و قفوهم انهم مسؤولون » .

و قال في الآية 39 من سورة الرحمن : « فيومئذ لا يسأل عن ذنبه انس و لا جان » . و قد وفق المفسرون و جمعوا بين الآيتين بأن في القيامة مواقف يجرى في بعضها الحساب و السؤال ، و في بعضها لا سؤال و لا حساب . . و على هذا يحمل كلام الإمام ، أو يجوز أن يحمل عليه ، و يقال هكذا : من أحسن و أساء في عمله اليوم يعامل غدا في بعض المواقف بالحسنى فقط ، و في موقف يعامل كمسي‏ء فقط . . و في النهاية هو الى الجنة إن تغلبت الحسنات ، أو الى النار إن تغلبت السيئات .

( فمن أقرب الى الجنة الخ ) . . قد تأتي الآفات على ما تزرع ، و الزلازل على ما تبني ، و يذهب جهدك مع الريح ، و قد تخسر في تجارتك و يذهب رأس المال

[ 460 ]

بعضه أو كله ، أما طاعتك للّه فإنها تؤدي بك حتما الى جنته ، و أيضا معصيتك له تقودك الى ناره لا محالة إنجازا لوعده تعالى ، و قضاء لأمره إلا أن يشاء ، و لا يشاء إلا لحكمة .

( و الدنيا تطوى من خلفكم ) لأنكم تطوون الليل و النهار ( و ان استطعتم الخ ) . .

أن تجمعوا بين الخوف من اللّه الذي يزجركم عن الحرام ، و يدعوكم الى التخلي عن العيوب و التوبة من الذنوب ، أن تجمعوا بين ذلك و بين الرجاء و الأمل بثوابه الذي يبعثكم على الصالحات و السباق الى الخيرات ( فاجمعوا بينهما ) و من وفّق الى الجمع فقد فاز .

( فإن العبد انما يكون حسن ظنه الخ ) . . المراد بحسن الظن هنا الثقة بثواب اللّه على طاعته ، و المعنى ان الخوف من عذاب اللّه على السيئة بلا رجاء الثواب منه على الحسنة ، و رجاء الثواب منه على الحسنة بلا خوف من عذابه على السيئة كلاهما لا ينسجم مع العدالة الإلهية التي تجزي كل نفس بما تسعى ، و لا يستوي لديها المحسن و المسي‏ء . . و لذا جعل الإمام رجاء الثواب ملازما للخوف من العقاب وجودا و عدما و شدة و ضعفا ، لأن مصدرهما واحد ، و هو العلم بعدالته تعالى .


في ظلال نهج البلاغة ـ ج3

لا تدع الالحاح على اللّه :

و قال الإمام زين العابدين حفيد الإمام أمير المؤمنين : « لو أنزل اللّه عز و جل كتابا انه معذّب رجلا واحدا لخفت أن اكونه ، أو انه راحم رجلا واحدا لرجوت أن اكونه ، او انه معذبي لا محالة ما ازددت إلا اجتهادا ، لئلا ارجع الى نفسي بلائمة » . و معنى هذا انه لا يقنط أبدا من رحمة اللّه حتى و لو قضى و قدر أن يعذبه لا محالة . . سلام اللّه عليك يا مولاي لقد خففت عني و اللّه و جرّأتني أن ألح و ألح على اللّه ملتمسا قراه . . لا أحول و لن أزول عن بابه و ان نهرني ، و أقول له بوقاحة و صلافة : أبدا لن أنصرف ، و الى أين ؟ و الخير كله بيدك ، و ما جدواك منه ، و أنا اليه أحوج ؟ و لا ينقصك عطاء . . فهات و لا أمل في سواك .

و تقدم الكلام عن فلسفة الخوف و الرجاء في شرح الخطبة 158 . ( و اعلم يا محمد بن أبي بكر أني قد وليتك أعظم أجنادي في نفسي أهل مصر ) .

[ 461 ]

المراد بالأجناد هنا الأقاليم و الأطراف ، و يدل كلام الإمام أنه كان يجب أهل مصر ، و لعل السبب لهذا الحب ثورة المصريين على عاملهم الطاغية عبد اللّه بن أبي السّرح الذي أفسد بين المصريين و الخليفة الثالث عثمان ( فأنت محقوق أن تخالف على نفسك ) . المراد بالنفس هنا الهوى ، و المعنى انك مطالب أو جدير بك أن تقمع هواك ، أو لا تستجيب لدعوته على الأقل . و بكلام أعم ان في كل واحد منّا عدوا لا يراه يوسوس و يلبّس ، و علينا أن نزجره و لا نستمع اليه و إلا سيطر و تحكم .

( و ان تنافح عن دينك ) و لا تدع لشياطين الإنس و الجن عليك سبيلا ( و لو لم يكن إلا ساعة من الدهر ) بحيث لا تبقى بعدها ثانية ، فاغتنم هذه الساعة في إصلاح دينك و نفسك .


في ظلال نهج البلاغة ـ ج3

باعوا دينهم للشيطان :

( و لا تسخط اللّه برضا أحد من خلقه الخ ) . . لأنه لا شي‏ء يغني عن مرضاته تعالى . و هل يبيع المؤمن باللّه دينه للشيطان بثمن ؟ . أجل ، لقد فعلها علانية الكثير من المنتسبين الى الأديان و المذاهب في هذا الزمان ، و عقدوا المؤتمرات « الدينية » بوحي من الاستعمار و الصهيونية ، و أصدر بعض هذه المؤتمرات قرارا ببراءة اليهود من دم السيد المسيح خلافا لنص كتابهم ، الإنجيل ، و بعضها أصدر قرارا بالفرق بين اليهودية و الصهيونية ، و في المؤتمرين « عمائم » مع العلم بأن توراة اليهود الحاضرة تنص صراحة على انهم شعب اللّه المختار دون سائر الشعوب ، و إن اللّه قد أحل لهم أن يسخّروا كل الآدميين تماما كما يسخرون الحيوان الأعجم . . فإله اسرائيل كما تتحدث عنه التوراة و التلمود و كتب اليهود ليس هو اللّه الذي تفهمه البشرية ، و إنما هو إله خاص لا يعنيه من أمر العالم شي‏ء سوى اليهود وحدهم . . و هذه هي الصهيونية بالذات . . و الذي يستوقف النظر حقا ان ما من مؤتمر ديني حتى الاسلامي أشار بكلمة واحدة الى أمريكا حليفة الصهيونية ، و قائدة الاستعمار الجديد .

و هذه ظاهرة تبدو على تحركات الكثير من المنتسبين الى الدين ، و ليست سرا ،

و اني لأشعر بالمسؤولية عن حربهم ، و لكن أين وسائل القمع و الردع ؟ .

( صلّ الصلاة الخ ) . . تقدم الحديث عنها في الخطبة 197 ( فإنه لا سواء

[ 462 ]

أمام الهدى و أمام الردى الخ ) . . قال الشارحون : أراد الإمام بإمام الهدى و ولي النبي نفسه ، و بإمام الردى و عدو اللّه و المنافق معاوية . و قال ابن أبي الحديد :

« معاوية عدو اللّه و النبي ، لأنه عدو لعلي ، و ثبت عن رسول اللّه انه قال لعلي :

وليّك وليّي و ولي اللّه ، و عدوك عدوي و عدو اللّه » . و قال ميثم : هذا الخبر مشهور . و علينا نحن أن نشير الى مصدر هذا الحديث و ما في معناه . و قد جاء في كتاب « الخصائص » للنسائي ص 4 طبعة 1348 ه . بمطبعة التقدم بمصر ، و « ذخائر العقبى ص 65 ، و « أسد الغابة » لابن الأثير ج 2 ص 154 طبعة سنة 1285 ه .

بمطبعة الوهبية بمصر ، و كتب أخرى كثيرة ذكرها صاحب كتاب « فضائل الخمسة من الصحاح الستة » .

[ 463 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 27


في ظلال نهج البلاغة ـ ج3

الى معاوية . . فقرة 1 3 :

أمّا بعد فقد أتاني كتابك تذكر فيه اصطفاء اللّه محمّدا صلّى اللّه عليه و آله لدينه و تأييده إيّاه بمن أيّده من أصحابه ، فلقد خبّأ لنا الدّهر منك عجبا إذ طفقت تخبرنا ببلاء اللّه عندنا و نعمته علينا في نبيّنا ، فكنت في ذلك كناقل التّمر إلى هجر أو داعي مسدّده إلى النّضال . و زعمت أنّ أفضل النّاس في الإسلام فلان و فلان ،

فذكرت أمرا إن تمّ اعتزلك كلّه ، و إن نقص لم تلحقك ثلمته .

و ما أنت و الفاضل و المفضول . و السّائس و المسوس ؟ و ما للطّلقاء و أبناء الطّلقاء و التّمييز بين المهاجرين الأوّلين و ترتيب درجاتهم و تعريف طبقاتهم . هيهات لقد حنّ قدح ليس منها ، و طفق يحكم فيها من عليه الحكم لها . أ لا تربع أيّها الإنسان على ظلعك و تعرف

[ 464 ]

قصور ذرعك ؟ و تتأخّر حيث أخّرك القدر ، فما عليك غلبة المغلوب و لا لك ظفر الظّافر . و إنّك لذهّاب في التّيه روّاغ عن القصد . أ لا ترى غير مخبر لك و لكن بنعمة اللّه أحدّث أنّ قوما استشهدوا في سبيل اللّه من المهاجرين و لكلّ فضل ، حتّى إذا استشهد شهيدنا قيل سيّد الشّهداء ، و خصّه رسول اللّه صلّى اللّه عليه و آله بسبعين تكبيرة عند صلاته عليه . أو لا ترى أن قوما قطعت أيديهم في سبيل اللّه و لكلّ فضل حتّى إذا فعل بواحدنا ما فعل بواحدهم قيل الطّيّار في الجنّة و ذو الجناحين ، و لو لا ما نهى اللّه عنه من تزكية المرء نفسه لذكر ذاكر فضائل جمّة تعرفها قلوب المؤمنين و لا تمجّها آذان السّامعين .


في ظلال نهج البلاغة ـ ج3

اللغة :

طفقت : ابتدأت . و المراد ببلاء اللّه هنا إحسانه . و هجر ( الهفوف ) : مدينة بالبحرين كثيرة النخيل . و النضال : المراماة . و مسدده : معلمه . و اعتزلك : لا شي‏ء لك منه . و ثلمته : عيبه و خلله . و الطلقاء : الذين أسروا في الحرب و أطلقوا .

و حنّ : صوّت . و القدح بكسر القاف السهم . و اربع على ظلعك : قف عند حدك . و الذرع بسكون الراء بسط اليد ، و يقال : ضاق بالأمر ذرعا أي لم يقدر عليه . و التيه : الضلال . و روّاغ : كثير المكر و الخداع .

و القصد : الاعتدال .


في ظلال نهج البلاغة ـ ج3

الإعراب :

أنت مبتدأ مؤخر ، و « ما » خبر مقدم ، و هي للاستفهام على الإنكار ،

[ 465 ]

و الفاضل بالنصب مفعول معه ، لأن المعنى ما تصنع مع الفاضل ، و التمييز مفعول معه للطلقاء . و هيهات اسم فعل بمعنى بعد . و ما غلبة مبتدأ و خبر ، و عليك متعلق بغلبة ، و روّاغ خبر بعد خبر لأنك ، و غير مخبر خبر لمبتدأ محذوف أي أنا غير مخبر لك ، و المصدر من ان قوما مفعول ترى ، و سيد الشهداء خبر لمبتدأ محذوف و مثله الطيار ، و ما نهى « ما » مصدرية و المصدر المنسبك مبتدأ ، و الخبر محذوف وجوبا أي لو لا نهي اللّه كائن ، و جمة صفة لفضائل .


في ظلال نهج البلاغة ـ ج3

المعنى :

( أما بعد فقد أتاني كتابك الخ ) . الخطاب لمعاوية ، و كان قد كتب للإمام رسالة تدل على ان دهاءه و ذكاءه ينحصر بصكوك البيع و الشراء ، و إن عقله لا يصلح إلا للتجارة و عقد الصفقات مع تجار من أمثاله ، كابن العاص أخذ منه مصر و حارب معه معاوية ، و المغيرة بن شعبة اشترى منه الكوفة بتمهيد البيعة ليزيد ، أما زياد ابن أبيه فكان رقا لمعاوية ، و الثمن إلصاقه بأبي سفيان . . و من رفض عقد الصفقات التجارية مع معاوية دس اليه السم بالعسل . . هذه هي سياسة معاوية ، و هذا دهاؤه و ذكاؤه : شراء الدين و الذمم ، و الموت لمن أبى إن استطاع اليه سبيلا ، و اذا حاد معاوية عن هذا الخط فلا ذكاء عنده و لا دهاء ، و الدليل هذا الكتاب الذي أجاب عنه الإمام بما فضحه و أخزاه ، و ردّ كيده الى نحره .

و اليك البيان :

روى ابن أبي الحديد عن استاذه النقيب أبي جعفر أن معاوية كان يتلهف على كلمة من فم الإمام يغمز بها الشيخين ، ليجعلها حجة عند أهل الشام ، و لما عجز أرسل الى الإمام الكتاب تلو الكتاب و الرسالة بعد الرسالة يذكر فيها فضل أبي بكر و عمر ، لينفث الإمام بعض مآخذ عليهما ، فيتخذ منها معاوية ما اتخذ من قميص عثمان ، و من رسائله في ذلك الرسالة التي نحن بصدد جوابها . هذا ما قاله النقيب لتلميذه الشارح ، و جواب الإمام يشهد بصحته كما يشهد بأن الإمام أدرك هدف معاوية ، ففوّت عليه الفرصة ، و كشف له عن سوء طويته حيث قال له فيما قال : و أردت أن تفضح فافتضحت .

( فلقد خبأ لنا الدهر منك عجبا الخ ) . . و أي شي‏ء أعجب من هذا ؟

[ 466 ]

معاوية يحدث عليا عن فضل محمد ( ص ) غريب متطفل يخبر أهل البيت بما في خزائنهم . عدو أبيك اللدود ينبئك عن فضله و عظمته . و لا أدري : هل هذا دهاء أو نكتة ؟ . و قد تواضع الإمام حين شبّه معاوية بالتلميذ يدعو استاذه الى المسابقة و المباراة ( و زعمت ان أفضل الناس في الإسلام فلان و فلان الخ ) . .

هذا هو بيت القصيد في رسالة معاوية ، أثنى على الشيخين ليطعن الإمام عليهما ،

فيبلغ منه معاوية ما أراد ، و لكن الإمام وجه الى قلب معاوية طعنة نجلاء حين قال له : ما أنت و أهل السياسة و الفضل ، و الهجرة و النصر ؟ . إنك طليق و ابن طليق ، حاربت أنت و أبوك الإسلام و نبي الإسلام ، ثم استسلمتما كرها لا طوعا .

( فما عليك غلبة المغلوبين الخ ) . . لا تقحم نفسك بيني و بين الشيخين غالبا كنت أو مغلوبا ، فتقدمهما عليّ ليس انتصارا لك ، و لا تقدمي عليهما إلا يزيدك خزيا ، لأنك مع الطلقاء لا مع السابقين الأولين ( أ لا ترى غير مخبر لك ) لأن مثلي لا يقصد مثلك بالحديث ( و لكن بنعمة اللّه احدث ) يشير الى قوله تعالى :

« و اما بنعمة ربك فحدث 11 الضحى » . ( ان قوما استشهدوا في سبيل اللّه الخ ) . . و فضلهم كبير و جليل لأنهم أحياء عند ربهم يرزقون .

( حتى اذا استشهد شهيدنا الخ ) . . لكل شهيد فضل يشكر ، و لكن لشهيد أهل البيت أفضلية على سائر الشهداء لا ينكرها مسلم ، و الدليل أن رسول اللّه ( ص ) سمى حمزة بن عبد المطلب سيّد الشهداء ، و كبّر عليه سبعين تكبيرة ، و ما فعل هذا بشهيد من الأنصار و المهاجرين ، إذ كان لا يزيد عن سبع تكبيرات ، و لا يعطي الشهيد أي لقب . و قال ابن أبي الحديد : ان حمزة سيد الشهداء في حياة النبي ( ص ) فقط ، لأن الإمام هو سيد لكل شهيد و مسلم بعد رسول اللّه .

( ان قوما قطعت أيديهم في سبيل اللّه ، و لكل فضل حتى إذا فعل بواحدنا الخ ) . . يشير الى أخيه جعفر و استشهاده في مؤتة . و تقدم الكلام عنه و عن حمزة في الرسالة 9 ( و لو لا ما نهى اللّه الخ ) . . أشار الإمام الى حمزة و جعفر ، و سكت عن نفسه تأدبا بقوله تعالى : « فلا تزكّوا أنفسكم هو أعلم بمن اتقى 32 النجم » .

[ 467 ]


في ظلال نهج البلاغة ـ ج3

لستم هناك . . فقرة 4 7 :

فدع عنك من مالت به الرّميّة فإنّا صنائع ربّنا و النّاس بعد صنائع لنا . لم يمنعنا قديم عزّنا و لا عاديّ طولنا على قومك أن خلطناكم بأنفسنا فنكحنا و أنكحنا فعل الأكفاء و لستم هناك . و أنّى يكون ذلك كذلك و منّا النّبيّ و منكم المكذّب ، و منّا أسد اللّه و منكم أسد الأحلاف ، و منّا سيّد شباب أهل الجنّة و منكم صبية النّار ،

و منّا خير نساء العالمين و منكم حمّالة الحطب في كثير ممّا لنا و عليكم . فإسلامنا قد سمع ، و جاهليّتنا لا تدفع ، و كتاب اللّه يجمع لنا ما شذّ عنّا و هو قوله : « وَ أُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللّهِ » . و قوله تعالى « إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَ هذَا النَّبِيُّ و الَّذِينَ آمَنُوا وَ اللّهُ وَلِيُّ المُؤْمِنِينَ » فنحن مرّة أولى بالقرابة ، و تارة أولى بالطاعة . و لمّا احتجّ المهاجرون على الأنصار يوم السّقيفة برسول اللّه صلّى اللّه عليه و آله فلجوا عليهم ، فإن يكن الفلج به فالحقّ لنا دونكم ، و إن يكن بغيره فالأنصار على دعواهم . و زعمت أنّي لكلّ الخلفاء حسدت و على كلّهم بغيت ، فإن يكن ذلك كذلك فليس الجناية عليك فيكون

[ 468 ]

العذر إليك ، و تلك شكاة ظاهر عنك عارها . و قلت إنّي كنت أقاد كما يقاد الجمل المخشوش حتّى أبايع . و لعمر اللّه لقد أردت أن تذمّ فمدحت ، و أن تفضح فافتضحت . و ما على المسلم من غضاضة في أن يكون مظلوما ما لم يكن شاكّا في دينه و لا مرتابا بيقينه . و هذه حجّتي إلى غيرك قصدها ، و لكنّي أطلقت لك منها بقدر ما سنح من ذكرها . ثمّ ذكرت ما كان من أمري و أمر عثمان فلك أن تجاب عن هذه لرحمك منه فأيّنا كان أعدى له و أهدى إلى مقاتله . أمّن بذل له نصرته فاستقعده و استكفّه ،

أمّن استنصره فتراخى عنه و بثّ المنون إليه حتّى أتى قدره عليه .

كلاّ و اللّه لقد علم اللّه المعوّقين منكم و القائلين لإخوانهم هلمّ إلينا و لا يأتون البأس إلاّ قليلا . و ما كنت لأعتذر من أنّي كنت أنقم عليه أحداثا ، فإن كان الذّنب إليه إرشادي و هدايتي له فربّ ملوم لا ذنب له . و قد يستفيد الظّنّة المتنصّح ، و ما أردت إلاّ الإصلاح ما استطعت و ما توفيقي إلاّ باللّه عليه توكّلت .

و ذكرت أنّه ليس لي و لأصحابي إلاّ السّيف . فلقد أضحكت بعد استعبار ، متى ألفيت بني عبد المطّلب عن الأعداء ناكلين ،

[ 469 ]

و بالسّيوف مخوّفين ، لبّث قليلا يلحق الهيجا حمل ، فسيطلبك من تطلب ، و يقرب منك ما تستبعد ، و أنا مرقل نحوك في جحفل من المهاجرين و الأنصار و التّابعين لهم بإحسان شديد زحامهم ،

ساطع قتامهم ، متسربلين سرابيل الموت ، أحبّ اللّقاء إليهم لقاء ربّهم ، قد صحبتهم ذرّيّة بدريّة ، و سيوف هاشميّة ، قد عرفت مواقع نصالها في أخيك و خالك و جدّك و أهلك « وَ مَا هِيَ مِنَ الظَّالِمِينَ بِبَعيدٍ » .


في ظلال نهج البلاغة ـ ج3

اللغة :

الرميّة : الصيد يرمى . و الصنائع : من الصنيعة أي الحسنة . و عادي : قديم .

و الطول : الفضل . و فلجوا : ظفروا . و المراد بالشكاة هنا العيب ، و بالظاهر الزائل . و الجمل المخشوش : في أنفه خشبة صغيرة يقاد بها . و المعوقين :

المثبطين و المانعين من النصرة . و الظنة : التهمة . و المتنصح : المبالغ في النصيحة .

و الاستعبار : البكاء . و ناكلين : متأخرين . و لبث : من اللبث أي المكث .

و الهيجاء : الحرب . و حمل : اسم رجل من قشير . و مرقل : مسرع . و الجحفل :

الجيش العظيم . و ساطع : منتشر . و القتام : الغبار الأسود . و متسربلين :

لابسين .


في ظلال نهج البلاغة ـ ج3

الإعراب :

روي قديم عزنا بنصب قديم على نزع الخافض أي على قديم ، و عليه يكون ضمير « نا » فاعل ، و روي برفع قديم على أنه فاعل و « نا » مفعول ، و المصدر

[ 470 ]

من خلطناكم مجرور بمن محذوفة ، و قيل : المصدر من ان خلطناكم فاعل يمنع ،

و فعل الاكفاء بالنصب على المصدر أي فعلنا فعل الاكفاء ، و انّى خبر مقدم ليكون ،

و ذلك اسمها ، و منّا النبي مبتدأ و خبر ، و في كثير متعلق بمحذوف خبرا لمبتدأ محذوف أي هذا قليل من كثير الخ ، و مرة نصب علي الظرفية أي فعلة واحدة من مرور الزمن ، و تارة عطف على مرة ، و تلك مبتدأ أول ، و شكاة مبتدأ ثان ،

و ظاهر خبر المبتدأ الثاني ، و الجملة خبر الأول ، و عارها فاعل ظاهر ، و على المسلم خبر مقدم ، و غضاضة مبتدأ مؤخر ، و من زائدة ، و لك خبر مقدم ،

و المصدر من أن تجاب مبتدأ مؤخر ، و لبث فعل أمر ، و قليلا صفة لمفعول مطلق محذوف أي لبثا قليلا ، و الهيجا مفعول يلحق ، و حمل فاعل ، و متسربلين حال ،

و سرابيل مفعول متسربلين .


في ظلال نهج البلاغة ـ ج3

المعنى :

( فدع عنك من مالت به الرمية ) . لا تسمع من المضللين الذين يزيّنون لك سوء أعمالك ، و يغرونك بحربنا و عداوتنا ( فانّا صنائع ربّنا ، و الناس بعد صنائعنا ) . ان اللّه سبحانه منّ علينا نحن الهاشميين بمحمد ( ص ) و به ختم النبوة و النبيين ، و إذن فنحن أهل الفضل على الناس برسول اللّه ( ص ) الذي أخرجهم من الظلمات الى النور ، و لا فضل لأحد علينا سوى اللّه ، فهو وحده مصدر هدايتنا ، أما غيرنا من المسلمين فهدايته بنا ، فالفضل لنا بمحمد على أمة الإسلام ،

و لها بمحمد و أهل بيته الفضل على سائر الأمم .

( لم يمنعنا قديم عزنا الخ ) . . نحن يا معاوية أجلّ منكم و أعلى ، و أنتم أقل و أدنى ، و ليس معنى هذا أن لا نعاملكم معاملة الأكفاء في الزواج كي تحتج به ،

فإن الكفؤ قد يتزوج و يزوج غير الكفؤ . . و تجدر الإشارة إلى أن الإمام أبعد الناس عن الفخر ، و لكن موقف معاوية قد اضطره الى ذلك . و قال حفيده الإمام جعفر الصادق ( ع ) : يجوز للإنسان أن يزكي نفسه عند الضرورة كما فعل يوسف حين قال لملك مصر : « اجعلني على خزائن الأرض اني حفيظ عليم 55 يوسف » .

و قال ابن أبي الحديد : نذكر بهذه المناسبة مناكحات بني هاشم و عبد شمس ،

[ 471 ]

فقد زوّج النبي ابنتيه رقية و أم كلثوم من عثمان ، و زوّج ابنته زينب من أبي العاص ابن الربيع بن عبد العزى بن عبد شمس في الجاهلية ، و تزوّج أبو لهب بن عبد المطلب أم جميل بنت حرب أخت أبي سفيان ، و تزوّج رسول اللّه أم حبيبة بنت أبي سفيان .

( و منّا النبي و منكم المكذب ) أبو سفيان . و قال بعض الشارحين : أبو جهل .

و لكن أبا جهل مخزومي ، و ليس بأموي ، ينتهي نسبه الى مخزوم بن يقظة بن مرة بن كعب بن لؤي ، كما في سيرة ابن هشام ( و منّا أسد اللّه ) حمزة بن عبد المطلب ( و منكم أسد الأحلاف ) الخ . . قال الشيخ محمد عبده : « أسد الأحلاف أبو سفيان ، لأنه حزب الأحزاب و حالفهم على قتال النبي في غزوة الخندق ، و سيد شباب أهل الجنة : الحسن و الحسين بنص قول الرسول » .

( و منكم صبية النار ) و هم طغاة الجور من الحكام الأمويين ( و منا خير نساء العالمين ) فاطمة الزهراء ( ع ) . ( و منكم حمالة الحطب ) أم جميل عمة معاوية التي اشتهرت بعدائها لرسول اللّه ( في كثير مما لنا ) من الفضائل ( و عليكم ) من الرذائل .

و لمناسبة ذكر سيدة النساء أشير الى صدور كتاب جديد ، اسمه « أهل البيت » لمؤلفه توفيق أبو علم ، و لم أر الكتاب ، و لم أجده في مكاتب بيروت ، و انما قرأت عنه في جريدة « الأخبار » المصرية تاريخ 24 11 1972 ، و مما جاء في الجريدة : « قالوا بحق : إن فاطمة الزهراء نداء الملايين ، و شهاب النبوة ، و انها في القمة . و كل ذلك مرآة تعكس جزءا ضئيلا مما هي عليه .

أ ليست بنت النبوة و ربيبة الوحي ؟ . و مثال المرأة التي يريدها اللّه ، و قطعة من الاسلام المجسد في رسول اللّه ، و قدوة للمرأة و للانسان المؤمن في كل زمان و مكان ؟ » .

( فإسلامنا قد سمع و جاهليتنا لا تدفع ) . نحن بني هاشم مشهورون بالصدق و الأمانة ، و مكارم الأخلاق في الجاهلية و الإسلام ، قال العقاد في كتاب « عبقرية محمد » : « كان بنو هاشم أصحاب عقيدة و أريحية و وسامة ، و كان بنو أمية أصحاب عمل و حيل و مظهر مشنوء . . و مهما تجد من ندّين متناظرين في هاشم و أمية إلا وجدت بينهما هذا الفارق على نحو من الأنحاء » .

[ 472 ]


في ظلال نهج البلاغة ـ ج3

أولى الناس بالنبي :

( و كتاب اللّه يجمع لنا ما شذ عنا للّه الى أولى بالطاعة ) . يجمع :

يوجب ، و شذ : أبعد ، و المعنى لا فوضى و عشوائية في الواقع و لا في الإسلام ،

فاللّه اختار محمدا ( ص ) للسفارة بينه و بين عباده ، لأنه « أعلم حيث يجعل رسالته » و كذلك الخلافة لا بد لها من سبب موجب ، و لا يخلو السبب الموجب لتولي الخلافة من أحد فرضين : إما الرحم و القرابة من النبي المختار أخذا بظاهر الآية 75 من سورة الأنفال : « و اولو الأرحام بعضهم أولى ببعض » . و إما التبعية و الطاعة لرسول اللّه ( ص ) كما في الآية 68 من سورة آل عمران : « إن أولى الناس بابراهيم للذين اتبعوه و هذا النبي و الذين آمنوا » . و ليس من شك ان أهل البيت هم أقرب الناس الى رب البيت و صاحبه ، و أعلمهم بسنته ، و أول من آمن به و ناصره و دافع عنه .

و هذه الحجة العقلية النقلية التي أدلى بها الإمام تثبت انه أولى بالخلافة من السابق و اللاحق دون أن يجد فيها معاوية أي مغمز يتشبث به و يحتج عند أهل الشام .

( و لما احتج المهاجرون الى دعواهم ) . تنازع المهاجرون و الأنصار على الخلافة . فقال هؤلاء : نحن آوينا النبي و ناصرناه . و قال أولئك : نحن شجرته و قرابته . و بالتالي تغلب المهاجرون . . فإن كان للقرابة أثرها كما زعم المهاجرون فالإمام أقرب من كل قريب و إلا فحجة الأنصار قائمة ، و لا تبطل بقول المهاجرون .

و في سائر الأحوال فأنت يا معاوية طليق لا مهاجر و لا مناصر . و بكلمة قصيرة الإمام طرف أصيل في مسألة الخلافة ، لأنه أقرب الأرحام و هاجر و ناصر ،

أما معاوية فدعيّ دخيل . و سبقت الإشارة الى « السقيفة » في الخطبة 3 و الخطبة 66 .

( و زعمت اني لكل الخلفاء حسدت الخ ) . . لنفترض صحة ما تقول ،

و فرض المحال ليس بمحال ، فهل حسدتك يا معاوية كي أعتذر اليك ؟ و هل لك من فضل في شي‏ء تحسد عليه ، أو تغبط ؟ . ( و قلت : اني كنت أقاد الخ ) .

ثم ما ذا ؟ و هل في ذلك نقص من ديني و خلقي ، أو علمي و مكاني عند خالقي ( لقد أردت أن تذم فمدحت ) ذلك بأن الذي يذم حقا هو الظالم الغاصب من

[ 473 ]

أمثالك يا معاوية ، أما المظلوم فاللّه وليه و نصيره . و على منطقك هذا ينبغي أن تمدح أباك ، و تذم الرسول الأعظم ( ص ) استغفر اللّه لأنه عانى الكثير من أبيك أبي سفيان . . جيش الجيوش ، و حزّب الأحزاب ، و عقد الأحوال على حرب نبي اللّه ، و حاول قتله بكل سبيل ، و كسر جيش أبيك يوم أحد أنف النبي و رباعيته ، و شجّه في وجهه . . و أيضا ينبغي أن تثني على أمك هند ، لأنها أكلت كبد حمزة سيد الشهداء ، و تبارك عمتك أم جميل حمّالة الحطب ، لأنها جمعت الأشواك ، و نثرتها في طريق رسول الرحمة . . حقدا ؟ ؟

لقد أردت أن تفضح فافتضحت من حيث لا تشعر . . فأين دهاؤك و ذكاؤك ؟ .

( و هذه حجتي الى غيرك قصدها الخ ) . . قال الشيخ محمد عبده : يحتج الإمام على حقه لمن هو مظنة الاستحقاق للخلافة لا لمعاوية ، لأنه منقطع عن جرثومة الأمر فلا حاجة للاحتجاج عليه ( ثم ذكرت ما كان من أمري و أمر عثمان الخ ) . . و أنا أجيبك لقرابتك منه ، و إلا فأنت أحقر من أتوجه اليه بقول .

( فأينا كان أعدى له الخ ) . . قال العقاد في كتاب « معاوية » ص 148 الطبعة الثالثة سنة 1966 : ان أثبت ما ثبت من نفعية أي انتهازية معاوية هو طلبه من عثمان ان تكون له ولاية الدم بعد مقتله ، و هذا الطلب بمثابة طلب ولاية العهد . . و معناه في الواقع ان معاوية كان يتمنى قتل عثمان ليتولى الخلافة من بعده . ثم نقل العقاد في ص 149 عن تاريخ الخلفاء للسيوطي : ان معاوية بعد أن تم له الأمر قال للصحابي أبي الطفيل عامر بن نائلة : أ لست من قتلة عثمان ؟ قال أبو الطفيل : لا ، و لكني لم أنصره . قال معاوية : و ما منعك من نصره ؟ . قال : لم ينصره المهاجرون و الأنصار . قال معاوية : كان حقا واجبا عليهم أن ينصروه . قال له أبو الطفيل : و ما منعك أن تنصره و معك أهل الشام ؟

قال معاوية : أما طلبي بدمه فنصرة له . فضحك أبو الطفيل و قال : أنت و عثمان كما قال الشاعر :

لا ألفينك بعد الموت تندبني
و في حياتي ما زودتني زادا

و قال العقاد في ص 150 : آل الأمر الى معاوية بعد حين ، و ما أخذ أحدا ،

[ 474 ]

أو حاسب واحدا من قتلة عثمان ، و كان يلقى الرجل منهم فيسكت عنه أو يسأله :

أ لست من قتلة عثمان ، ثم يصرفه مزودا بالعطاء . و سبق الحديث عن ذلك أكثر من مرة .

( ما كنت لأعتذر من أني كنت أنتقم عليه احداثا الخ ) . . قال الشيخ محمد عبده : « انقم عليه أي أعيب عليه ، و الاحداث البدع » و على هذا يكون المعنى لا اعتذر من أني كشفت لعثمان عن دخوله في الباطل و خروجه من الحق ( و ما أردت إلا الاصلاح ما استطعت ) و لكن عثمان و مروان كانا يتهمانني في النصح ( فرب ملوم لا ذنب له ) عند اللّه ، و كفى به وليا و نصيرا .


في ظلال نهج البلاغة ـ ج3

شجاعة الإمام :

( و ذكرت انه ليس لي و لأصحابي عندك إلا السيف الخ ) . . معاوية يهدد الإمام بالحرب ، و هو يعلم مكانه فيها ، و يعلم ان معه سيوف الهاشميين و الصحابة و التابعين ، و كلهم يتقربون الى اللّه في حرب معاوية . . و لا أعرف أحدا صوّر شجاعة الإمام و ثقته بنفسه كما صوّرها العقاد في كتاب « عبقرية الإسلام » قال :

« كان الإمام و هو في طفولته ، و قبل أن يبلغ مبلغ الرجال يعلم أنه شي‏ء في هذه الدنيا ، و انه قوة لها جوار يركن اليها المستجير . . و الدليل على ذلك ان صناديد قريش أحاطوا بالنبي ( ص ) ينذرونه و ينكرونه ، و النبي يقلب طرفه في الوجوه و يسأل عن النصير و لا نصير إلا علي بن أبي طالب ، و هو في العاشرة أو نحوها دون أن يهاب الرؤوس الكبار و الشيوخ الذين رفعتهم الوجاهة . . و علي في الخمسين أو الستين هو علي يوم كان في تلك السن » .

و ما ترك العقاد بعد هذا قولا لقائل . ابن العاشرة يقف متفردا لأكبر الرؤوس ، و أصحاب السيوف و الجيوش غير هيّاب و لا مكترث ، و يقول النبي ( ص ) :

أنا يا رسول اللّه لهؤلاء الطغاة ، و لن يصلوا اليك ما دمت حيا . . يقول هذا دون أن يعتمد على دولة أو عشيرة أو شي‏ء سوى الثقة بنفسه و الاتكال على اللّه .

و النبي يقبل منه ، و يثق به ، و يقول له : أجل ، أنت أخي و نصيري و وزيري .

و صدّق الإمام القول بالفعل ، و كان عند ظن الرسول ، بات على فراشه ليلة الهجرة ، و فوّت الفرصة على قريش ، و أطاح رؤوس الكبار منها عن أجسادها

[ 475 ]

في بدر و أحد و الأحزاب . . حتى استسلمت صاغرة ابتغاء السلامة و العافية .

( و قد عرفت مواقع نصالنا في أخيك ) حنظلة ( و خالك ) الوليد بن عتبة ( و جدك ) عتبة بن ربيعة في يوم بدر ( و أهلك ) أتباع أبيك . و تقدم مثله مع الشرح في الرسالة 10 . و كتب بعض الشارحين حول هذه الرسالة أكثر من 350 صفحة .

[ 476 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 28 الى أهل البصرة :

و قد كان من انتشار حبلكم و شقاقكم ما لم تغبوا عنه ،

فعفوت عن مجرمكم ، و رفعت السّيف عن مدبركم ، و قبلت من مقبلكم . فإن خطت بكم الأمور المردية ، و سفه الآراء الجائرة إلى منابذتي و خلافي فها أنا ذا قد قرّبت جيادي و رحلت ركابي ، و لئن ألجأتموني إلى المسير إليكم لأوقعنّ بكم وقعة لا يكون يوم الجمل إليها إلاّ كلعقة لاعق ، مع أنّي عارف لذي الطّاعة منكم فضله و لذي النّصيحة حقّه ، غير متجاوز متّهما إلى بري‏ء ، و لا ناكثا إلى وفيّ .


في ظلال نهج البلاغة ـ ج3

اللغة :

انتشار حبلكم : تفرقكم . و شقاقكم : عداوتكم و خلافكم . و تغبوا : تغفلوا .

[ 477 ]

و المردية : المهلكة و سفه الآراء : ضعفها . و الجائرة : المائلة عن الحق .

و المنابذة : المخالفة . و اللعقة : اللحسة .


في ظلال نهج البلاغة ـ ج3

الإعراب :

ما لم تغبوا « ما » اسم كان ، و غير متجاوز بالنصب حال ، و بالرفع خبر ثان لأني ، و متّهما مفعول متجاوز .


في ظلال نهج البلاغة ـ ج3

المعنى :

( و قد كان من انتشار حبلكم الى مقبلكم ) . الخطاب لأهل البصرة ،

و كانوا قد أعطوا الإمام طاعتهم و ولاءهم ، فولى عليهم عثمان بن حيف ، و ما ان دخلت أم المؤمنين البصرة بجملها مع طلحة و الزبير حتى نكث أكثر أهلها بيعة الإمام ، و أعلنوا عليه الحرب ، و لما انتصر عليهم عفا عنهم ، و عادت المياه الى مجاريها . . و لكن معاوية لا يريد أن تهدأ العاصفة من حول علي ، فأرسل الى البصرة من يحرضها على الفتنة تارة و نقض العهد تارة أخرى .

فأرسل اليهم الإمام هذا الكتاب يذكرهم بما كان منه ، و يهددهم ان عادوا لمثلها بقوله : ( فإن خطت بكم الأمور الخ ) . . ان عدتم ثانية الى الفساد في الأرض فأنا لكم بالمرصاد ، و ملأتها عليكم خيلا و رجالا ، و عاملتكم كمن آمن ثم كفر ، ثم آمن ثم كفر ثم ازداد كفرا ، و جعلتكم عبرة ( لا يكون الجمل ) بالنسبة اليها ( الا كلعقة لاعق ) . أخذتكم في وقعة الجمل بالرأفة و اللين ، و لكن ان عدتم الى مثلها فما لكم عندي إلا الشدة و النكال . . و غرض الإمام من هذا التهديد و الوعيد مجرد التخويف و الوقاية عسى يكفوا عن الفتنة و الفساد .

( مع اني عارف لذي الطاعة منكم الخ ) . . الشكر و الحسنى لمن أطاع منكم ،

و العصا لمن عصى ، و لا تظلمون فتيلا . قال ابن أبي الحديد : « يقول الإمام لأهل البصرة : لا آخذ البري‏ء بالسقيم ، و الوفي بالناكث . و بعد الإمام قال زياد ابن أبيه لأهل البصرة : و اللّه لآخذن البري‏ء بالسقيم ، و البر باللئيم ، و الوالد

[ 478 ]

بالولد ، و الجار بالجار » . . حكمة بالغة أرادها اللّه في عباده لا يدركها إلا ذو عقل و دين : رفض أهل البصرة العدل و أهله ، فسلط سبحانه عليهم الجور و عتاته . .

و هكذا من رفض الرزق الكفاف تكابرا و تعاليا يحرمه الخالق الرازق حتى من اليسير . سنّة اللّه في خلقه و لن تجد لسنة اللّه تبديلا .

[ 479 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 29 الى معاوية غاية الخسر :

فاتّق اللّه فيما لديك ، و انظر في حقّه عليك ، و ارجع إلى معرفة ما لا تعذر بجهالته ، فإنّ للطّاعة أعلاما واضحة ، و سبلا نيّرة ،

و محجّة نهجة و غاية مطلوبة يردها الأكياس و يخالفها الأنكاس . من نكّب عنها جار عن الحقّ و خبط في التّيه ، و غيّر اللّه نعمته ،

و أحلّ به نقمته . فنفسك نفسك فقد بيّن اللّه لك سبيلك . و حيث تناهت بك أمورك فقد أجريت إلى غاية خسر و محلّة كفر ، و إنّ نفسك قد أولجتك شرّا ، و أقحمتك غيّا ، و أوردتك المهالك ،

و أوعرت عليك المسالك .


في ظلال نهج البلاغة ـ ج3

اللغة :

أعلاما : علامات و دلائل . و المحجة الطريق الواضحة ، و نهجة واضحة .

[ 480 ]

و مطّلبة بتشديد الطاء و فتحها مطلوبة . و الأكياس : العقلاء . و الانكاس :

ضد العقلاء ، و هم الذين تكثر منهم الأخطاء و الأسواء . و نكب : عدل .

و خبط : سار بغير هدى . و التيه الضلال . و تناهت الأمور : بلغت غايتها .

و أولجتك : أدخلتك . و أقحمتك : رميت بنفسك بلا روية . و أوعرت : صعّبت و ضيّقت .


في ظلال نهج البلاغة ـ ج3

الإعراب :

نفسك نصب على التحذير أي احذر نفسك ، و حيث في محل نصب بفعل محذوف أي قف مكانك .


في ظلال نهج البلاغة ـ ج3

المعنى :

( فاتق اللّه فيما لديك الخ ) . . يا معاوية من أموال المسلمين ، و فيما أنت متسلط عليه من شؤونهم و مصالحهم ، و هذا حق واجب عليك للّه و للأمة ( و ارجع الى معرفة ما لا تعذر بجهالته ) . المراد بالمعرفة هنا الطاعة ، من باب إطلاق المعرفة على الشي‏ء المعروف ، و المعنى دع عنك العمل لتفريق الجماعة ، و ارجع الى الطاعة ، و أنت تعلم ان إيقاظ الفتن من أكبر الكبائر ، و اللّه سبحانه لا يقبل منك الاعتذار بالجهل ، لأنك كاذب فيه . قال العقاد في كتاب « معاوية » :

انه فرق الأمة شيعا ، فلا تعرف كيف تتفق . . و لو حاسبه التاريخ حسابه الصحيح لما وصفه بغير مفرّق الجماعة .

( فإن للطاعة أعلاما واضحة الخ ) . . و هي العمل لجمع الشمل ، و التعاون مع الجميع على مصلحة الإسلام و المسلمين . . و لكن هذا يصدر عن الإخلاص و حب الخير ، و لا يتوخاه إلا أهل الوعي و الإيمان ، و ليس معاوية منهم في شي‏ء ، لأنه ناكب عن الحق ، ضارب في الضلال ( فقد بيّن اللّه لك سبيلك ) حرصت على الدنيا و عاجلها ، و انصرفت عن اللّه بعد أن بيّن لك حلاله و حرامه ،

و أرشدك الى سواء السبيل ( فقد أجريت الى غاية خسر ، و محلة كفر ) . مضيت

[ 481 ]

في طريق ينتهي بك الى الخسران المبين ، و الكفر المشين .

و بعد ، فإن إصرار الإمام على موعظة معاوية لا يخلو من أحد فرضين : إما من باب إلقاء الحجة على معاوية ، و إما للتشهير به و إعلان حقيقته لكل جيل ،

كما يفعل اليوم من يملكون وسائل الدعاية و النشر و إلا فإن الإمام يعلم بأن عظاته لمعاوية لا تزيده إلا فرارا و استكبارا

[ 482 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 30


في ظلال نهج البلاغة ـ ج3

وصية للإمام الحسن فقرة 1 2 :

من الوالد الفان . المقرّ للزّمان ، المدبر العمر ، و المستسلم للدّهر .

الذّامّ للدّنيا ، السّاكن مساكن الموتى . و الظّاعن عنها غدا . إلى المولود المؤمّل ما لا يدرك ، السّالك سبيل من قد هلك ، غرض الأسقام و رهينة الأيّام . و رميّة المصائب . و عبد الدّنيا . و تاجر الغرور . و غريم المنايا . و أسير الموت . و حليف الهموم . و قرين الأحزان . و نصب الآفات . و صريع الشّهوات ، و خليفة الأموات .

أمّا بعد فإنّ فيما تبيّنت من إدبار الدّنيا عنّي و جموح الدّهر عليّ و إقبال الآخرة إليّ ما يزعني عن ذكر من سواي ، و الاهتمام بما ورائي ، غير أنّي حيث تفرّد بي دون هموم النّاس همّ نفسي ،

فصدفني رأيي و صرفني عن هواي ، و صرّح لي محض أمري فأفضى

[ 483 ]

بي إلى جدّ لا يكون فيه لعب ، و صدق لا يشوبه كذب .

و وجدتك بعضي بل وجدتك كلّي حتّى كأنّ شيئا لو أصابك أصابني ، و كأنّ الموت لو أتاك أتاني ، فعناني من أمرك ما يعنيني من نفسي فكتبت إليك مستظهرا به إن أنا بقيت لك أو فنيت .


في ظلال نهج البلاغة ـ ج3

اللغة :

الرمية : الهدف . و نصب بضم النون و الصاد أشراك منصوبة للصيد .

و الجموح : العصيان . و يزعني : يمنعني . و صدفني : صرفني . و مستظهرا :

مستعينا .


في ظلال نهج البلاغة ـ ج3

الإعراب :

من الوالد متعلق بمحذوف خبرا لمبتدأ محذوف أي هذه وصية من الوالد ، والى المولود متعلق بهذه الوصية ، و الفاني و ما بعده صفة للوالد ، و المؤمل و ما بعده صفة للمولود ، و ما يزعني « ما » مفعول تبينت ، غير اني نصب على الاستثناء ،

و مستظهرا حال من فاعل كتبت .


في ظلال نهج البلاغة ـ ج3

صلح الحسن و استشهاد الحسين :

قال الشريف الرضي : كتب أمير المؤمنين هذه الوصية لولده الإمام الحسن بحاضرين عند انصرافه من صفّين . و حاضرين اسم بلدة في نواحي صفّين .

و الإمام الحسن هو السبط الأول لرسول اللّه ( ص ) ، و المولود البكر لأمير المؤمنين ، و الإمام الثاني من أئمة أهل البيت ( ع ) و رابع أصحاب الكساء ، و أحد ريحانتي النبي ، و سيدي شباب أهل الجنة . ولد ليلة النصف من رمضان سنة ثلاث من الهجرة ، و سمّاه رسول اللّه ( ص ) حسنا ، و هو أول من سمي بهذا الاسم ،

[ 484 ]

و في صحيح البخاري و مسلم : ان رسول اللّه قال : اللهم اني أحب الحسن ،

فأحببه و احبب من يحبه . و تولى الخلافة بعد أبيه أشهرا ، ثم جرى الصلح بينه و بين معاوية .

و تكلم الناس و أطالوا حول هذا الصلح قديما و حديثا ، و منهم من صوّب ،

و منهم من خطّأ بخاصة ان معاوية نقض الشروط التي أبرمها على نفسه للإمام الحسن ( ع ) . . روى ابن أبي الحديد ، في أول شرحه لهذه الوصية ، عن المدائني ان معاوية بعد الصلح خطب أهل الكوفة ، و قال لهم فيما قال : « أ ترون أني قاتلتكم على الصلاة و الزكاة و الحج ، و قد علمت انكم تصلّون و تزكون و تحجون و لكني قاتلتكم لأئتمر عليكم و على رقابكم . . أ لا ان كل شرط أشترطه فتحت قدمي هاتين » .

و تكلمنا عن هذا الصلح بنحو من التفصيل في كتاب « الشيعة و الحاكمون » .

و مجمل القول : إن الذين خطأوا الإمام الحسن في هذا الصلح نظروا الى ما ينبغي أن يكون ، و تجاهلوا الظروف و الأحداث التي أحاطت بالحسن و فرضت نفسها عليه . . اعتمدوا على اللمحة العابرة ، أو النظرية المجردة عن الزمان و المكان ،

و صرفوا النظر عما يعترض تطبيقها من العقبات .

أما قول من قال : كان على الحسن أن يستشهد كما استشهد أخوه الحسين ،

فإنما يصح لو أدى استشهاد الحسن الى نفس النتيجة التي أدت اليها تضحية الحسين من إحياء الدين و إعلان حقيقة الأمويين ، أما مع اختلاف النتيجة لاختلاف الظروف و المؤثرات فلا مبرر للقياس . قال العقاد في كتاب « معاوية » : « آلت خلافة الإمام الى ابنه الحسن في معسكر مضطرب بين الخوارج و الشيعة و الموالي و الأتباع الذين لا يعملون عمل الأتباع طائعين ، و لا يعملون عمل الرؤساء مقتدرين مضطلعين ،

و ورث الحسن معسكرا لم يطل عليه عهد الولاء لأحد قط ليناضل به معسكرا لم يقع فيه خلاف قط » . و معنى هذا في واقعه ان الحسن لو لم يصالح لقتل بسيوف معسكره لا بسيوف أعدائه ، كما أوضحنا في كتاب « الشيعة و الحاكمون » .

و الخلاصة أن الحسن أخو الحسين ، و روح أبيه و أخيه بين جنبيه ، و قد استشهد الحسين لخير الإسلام و المسلمين ، و صالح الحسن للغاية نفسها ، و دفعا للضرر الأشد بالضرر الأخف ، لا رهبة من الموت ، و لا رغبة في الحياة .

[ 485 ]


في ظلال نهج البلاغة ـ ج3

المعنى :

( المقر للزمان ) بقسوته و شدته ( و المستسلم للدنيا ) أي الصابر على آفاتها و ضرباتها ( الى المولود المؤمل الخ ) . . المراد بالمولود هنا كل ولد من حيث هو انسان بصرف النظر عن الحسن و غيره من الأفراد ، و القصد النهي عن طول الأمل لأنه ينسي الآخرة ( و عبد الدنيا ) خاضع لمنطق الحياة ، و الغرائز الحيوانية ( و غريم المنايا ) مديون للموت الذي يطلب الرحيل من كل حي تماما كما يطلب الغريم الوفاء بماله من المديون ( و نصب الآفات ) مصيدة للنكبات و العثرات .

( فإن فيما تبينت من إدبار الى ورائي ) . ذهب العمر أو أكثره ،

و لاقيت من دهري ما لاقيت ، و جاءني الموت مسرعا ، و هذا بطبيعة الحال يدعوني الى الاهتمام بآخرتي و مصيري ، و الانصراف عما عداه ( غير اني حيث تفرد الخ ) . .

و على الرغم من اني في هذه اللحظة أهتم بنفسي دون غيرها فقد رأيت رأيا لا هوى فيه و لا شائبة ، و هو أني ( وجدتك بعضي ، بل وجدتك كلي ) و إذن فالاهتمام بك اهتمام بنفسي ذاتها ( حتى كأن شيئا لو أصابك أصابني الخ ) . . و هكذا كل والد يرى وجود ولده امتدادا و تكرارا لوجوده ، و قرة عين له ما كان ليحظى بها لو لم يوجد .

هذه هي عاطفة الأبوين نحو الولد . . و هي أشبه بالصرعة و الجنون فيما أرى و لكنها غريزة حيوانية نعوذ باللّه من آثامها ، و في الحديث الشريف : الأولاد يحبّنون و يبخلون . و هذه حقيقة يشعر بها كل والد و والدة ، أما عاطفة الولد نحو أبويه فالباعث عليها في الأغلب مجرد المصلحة ، بخاصة أولاد هذا الزمان .

قال سبحانه : « ان من أزواجكم و أولادكم عدوا لكم فاحذروهم 14 التغابن » .

و ما قال : ان من آبائكم و أمهاتكم عدوا لكم فاحذروهم .


في ظلال نهج البلاغة ـ ج3

لا خير في علم لا ينفع . . فقرة 3 5 :

فإنّي أوصيك بتقوى اللّه أي بنيّ و لزوم أمره ، و عمارة قلبك بذكره ،

و الاعتصام بحبله . و أيّ سبب أوثق من سبب بينك و بين اللّه إن

[ 486 ]

أنت أخذت به . أحي قلبك بالموعظة ، و أمته بالزّهادة ، و قوّة باليقين ، و نوّره بالحكمة . و ذلّله بذكر الموت ، و قرّره بالفناء ،

و بصّره فجائع الدّنيا ، و حذّره صولة الدّهر و فحش تقلّب اللّيالي و الأيّام ، و اعرض عليه أخبار الماضين ، و ذكّره بما أصاب من كان قبلك من الأوّلين ، و سر في ديارهم و آثارهم فانظر فيما فعلوا و عمّا انتقلوا و أين حلّوا و نزلوا ، فإنّك تجدهم قد انتقلوا عن الأحبّة ،

و حلّوا ديار الغربة ، و كأنّك عن قليل قد صرّت كأحدهم .

فأصلح مثواك ، و لا تبع آخرتك بدنياك . و دع القول فيما لا تعرف و الخطاب فيما لم تكلّف . و أمسك عن طريق إذا خفت ضلالته فإنّ الكفّ عند حيرة الضّلال خير من ركوب الأهوال .

و أمر بالمعروف تكن من أهله ، و أنكر المنكر بيدك و لسانك و باين من فعله بجهدك . و جاهد في اللّه حقّ جهاده و لا تأخذك في اللّه لومة لائم . و خض الغمرات للحقّ حيث كان ، و تفقّه في الدّين ، و عوّد نفسك التّصبّر على المكروه و نعم الخلق التّصبّر .

و ألجي‏ء نفسك في الأمور كلّها إلى إلهك فإنّك تلجئها إلى كهف حريز ، و مانع عزيز . و أخلص في المسألة لربّك فإنّ بيده العطاء و الحرمان ، و أكثر الاستخارة و تفهّم وصيّتي و لا تذهبنّ عنها صفحا

[ 487 ]

فإنّ خير القول ما نفع . و اعلم أنّه لا خير في علم لا ينفع ، و لا ينتفع بعلم لا يحقّ تعلّمه .


في ظلال نهج البلاغة ـ ج3

اللغة :

قرره : أطلب منه الإقرار . و بصّره : اجعله بصيرا . و الفحش : القبح .

و مثواك : محل اقامتك . و باين : باعد . لا يحق بكسر الحاء ليس من الحق في شي‏ء .


في ظلال نهج البلاغة ـ ج3

الإعراب :

أي بني يا بني ، ان أنت أي ان أخذت أنت أخذت به ، و تكن مجزوم بجواب الأمر ، و التصبر مبتدأ ، و جملة نعم الخلق خبر .


في ظلال نهج البلاغة ـ ج3

المعنى :

كل مضامين هذه الوصية القيّمة الخالدة أو جلّها ، تكرر مرارا في الخطب السابقة ، و مع هذا نشرح مراد الإمام من كل جملة و حكمة تقديرا لها و تبركا بها ، و تيسيرا على القارى‏ء ، و لكن نوجز و لا نطنب ، و قد نتجاوز الواضحات و المكرورات إلا اذا اهتدينا لجديد نضيفه اليها ، أو يزيدها ايضاحا .

( فإني اوصيك الى سبب بينك و بين اللّه ) . و لا يتحقق السبب بين اللّه و عبده إلا بثلاثة : الأول : الشعور بوجوده ، و انه ينفع و يضر ، و ينعم و ينتقم .

الثاني : التوكل عليه و الثقة به . الثالث : أن يكون مع الإيمان و التوكل عمل يرضاه أي ينفع و لا يضر ، و هذه الثلاثة متكافئة متشابكة ، فمن آمن و لم يتوكل أو توكل و لم يعمل انقطع السبب بينه و بين خالقه .

( أحي قلبك بالموعظة ) و ليس المراد بالموعظة مجرد الوصايا العشر و أمثالها ، بل المراد الإتعاظ بالعبر و الانتفاع بالتجارب ( و أمته بالزهادة ) أي بالإعراض عن

[ 488 ]

الحرام ، كما قال في مكان آخر : و لا زهد كالزهد في الحرام ( و قوه باليقين ) و هو أن تعبد اللّه كأنك تراه ، و تؤمن بالآخرة كأنك فيها . . و أول ما ينشأ هذا اليقين من التفكير في خلق السموات و الأرض ، أو من التربية و البيئة ، ثم ينمو و يقوى بالعمل على مقتضاه ( و نوره بالحكمة ) فإنها ضالة المؤمن .

( و ذلله بذكر الموت ، و قرره بالفناء ) . لأن نسيان الموت و الفناء يؤدي الى العمى و الطغيان . . بل أدى ببعض الغافلين الى ادعاء الربوبية ، كالذي قال لابراهيم الخليل ( ع ) : « أنا أحيي و أميت » و ذهل انه عما قريب ينزل الى قبره جثة هامدة ( و بصره فجائع الدنيا الخ ) . . تكرر هذا مرارا فيما سبق ، و يتلخص بأن على العاقل أن لا يغتر بالدنيا و سلطانها و زينتها و مالها ، فالأوائل أصابوا الكثير من لذاتها ، ثم فارقتهم و فارقوها ( فأصلح مثواك ) بادخار الحسنات لوقت الحاجة و إلا لحقتك الحسرة و الندامة .

( و لا تبع آخرتك بدنياك ) . عليك أن تستهين بالنفع العاجل إن كانت مغبته الى سوء ، و التبعة عليه قاسية و شديدة ، فإن خير الأمور ما أمنت من عاقبته ،

و من هنا يصح القول : إن أعلم الناس أعلمهم بالعواقب ، و أعقلهم من نظر اليها ، و عمل بموجبها ( و دع القول فيما لا تعرف ) . أبدا لا فرق بين من يحارب بلا سلاح ، و من يتكلم بغير علم و لا هدى و لا كتاب منير . . أما حرية التعبير عن الرأي فهي مضمونة لأهل العلم و الرأي لا لمن يهرف بما لا يعرف ،

و يبادر الى الكلام على ما خطر في قلبه من غير تأمل و تفكير . . حتى العالم يكون سكوته أبلغ و أفضل من كلامه في بعض الأحيان . و تكلمنا عن ذلك في ج 2 شرح الخطبة 70 فقرة : السكوت .

( و الخطاب فيما لم تكلف ) اذا كان غيرك المسؤول فدع التطفل و الفضول حتى و لو كنت أهلا للإجابة ، و أعلم ممن سئل . . و كيف بك اذا قال لك السائل :

ما اياك سألت ، أو قال لك المسؤول : ما اياك أعني ؟ . ( و امسك عن طريق اذا خفت ضلاله الخ ) . . لا تدخل في شي‏ء اذا كنت منه على شك ، و استشعر الخشية من المجهول ، و لا تقل أو تفعل إلا مع اليقين بإصابة الموضع ، فإن أخطأت ، و الحال هذه ، كنت على عذرك عند اللّه و الناس . . و على أية حال إن لم يكن من شي‏ء تكسبه في إحجامك فليس ثمة ما تخسره .

[ 489 ]


في ظلال نهج البلاغة ـ ج3

خض الغمرات للحق حيث كان :

( و لا تأخذك في اللّه لومة لائم ، و خض الغمرات للحق حيث كان ) . أبدا لا هوادة ، و لا تعايش سلمي مع الطغاة الذين مارسوا و يمارسون في ظل هذا التعايش أعنف المعارك ضد المستضعفين . و لا رادع لهم و زاجر فعال و مؤثر من أية قوة في عصرنا . . اللهم إلا أن يستميت المظلوم في سبيل حقه . . و هل من الضروري أن يعيش الضعيف في صراع دائم مع القوي الطامع ؟ و اذن فأين حماة الحق ،

و أنصار العدل ؟ . و سلام اللّه على من قال : خض الغمرات للحق حيث كان في روسيا و الصين ، أو في روديسيا و فلسطين . . في بيتك أو في بيوت الآخرين .

( و عود نفسك التصبر على المكروه الخ ) . . لا تستسلم للباطل و أهله ، و دافع عن الحق و أهله جهد المستطيع ، و اصبر على الجهاد مهما كانت الظروف ( و ألجى‏ء نفسك في أمورك الخ ) . . ثق بربك ، و توكل عليه بقلب خاضع ، و عمل صالح ،

فإن فعلت كان نصر اللّه معك أينما كنت ( و اكثر الاستخارة ) ادع اللّه سبحانه بإخلاص أن يختار لك ما فيه صلاح دينك و دنياك ( فإن خير القول ما نفع ) و لا خير في شي‏ء لا يترك أثرا ينتفع به الإنسان علما كان أو عملا أو عقيدة .

( و لا ينتفع بعلم لا يحق تعلمه ) . العلم بطبعه لا يأمر و لا ينهى ، و لا يعنيه شي‏ء من أمر السلوك و أحكامه ، و إنما يكشف عن الشي‏ء و مدى تأثيره و علاقته مع غيره ، أما احكام السلوك فموكولة الى الدين و الأخلاق ، و الإسلام يحرم استعمال العلم للإضرار بالآخر ، و طلبه للتماري و التباهي ، و يوجب تعليمه و نشره لخدمة الحياة و أمنها و القضاء على الشر و البؤس . أما طلبه لمجرد صقل العقول و جلائها كما كان يقال فلا يأمر به و لا ينهى عنه ، لأنه يكون ، و الحال هذه ،

تماما كالنظرة العابرة الى زهرة أو شجرة .


في ظلال نهج البلاغة ـ ج3

قلب الحدث . . فقرة 6 7 :

أي بنيّ إنّي لمّا رأيتني قد بلغت سنّا ، و رأيتني أزداد و هنا بادرت بوصيّتي إليك ، و أوردت خصالا منها قبل أن يعجل بي أجلي دون

[ 490 ]

أن أفضي إليك بما في نفسي ، و أن أنقص في رأيي كما نقصت في جسمي ، أو يسبقني إليك بعض غلبات الهوى و فتن الدّنيا ، فتكون كالصّعب النّفور . و إنّما قلب الحدث كالأرض الخالية ما ألقي فيها من شي‏ء قبلته . فبادرتك بالأدب قبل أن يقسو قلبك و يشتغل لبّك لتستقبل بجدّ رأيك من الأمر ما قد كفاك أهل التّجارب بغيته و تجربته ، فتكون قد كفيت مؤونة الطّلب ، و عوفيت من علاج التّجربة ، فأتاك من ذلك ما قد كنّا نأتيه ، و استبان لك ما ربّما أظلم علينا منه . أي بنيّ إنّي و إن لم أكن عمّرت عمر من كان قبلي فقد نظرت في أعمالهم ، و فكّرت في أخبارهم ، و سرت في آثارهم حتّى عدت كأحدهم . بل كأنّي بما انتهى إليّ من أمورهم قد عمّرت مع أوّلهم إلى آخرهم ، فعرفت صفو ذلك من كدره ،

و نفعه من ضرره ، فاستخلصت لك من كلّ أمر نخيله و توخّيت لك جميله ، و صرفت عنك مجهوله ، و رأيت حيث عناني من أمرك ما يعني الوالد الشّفيق و أجمعت عليه من أدبك أن يكون ذلك و أنت مقبل العمر و مقتبل الدّهر ، ذو نيّة سليمة و نفس صافية ، و أن أبتدئك بتعليم كتاب اللّه و تأويله ، و شرائع الإسلام و أحكامه ،

و حلاله و حرامه ، لا أجاوز ذلك بك إلى غيره . ثمّ أشفقت أن

[ 491 ]

يلتبس عليك ما اختلف النّاس فيه من أهوائهم و آرائهم مثل الذي التبس عليهم ، فكان إحكام ذلك على ما كرهت من تنبيهك له أحبّ إليّ من إسلامك إلى أمر لا آمن عليك به الهلكة . و رجوت أن يوفّقك اللّه فيه لرشدك ، و أن يهديك لقصدك ، فعهدت إليك وصيّتي هذه .


في ظلال نهج البلاغة ـ ج3

اللغة :

بادرتك : عاجلتك : و المؤونة : الثقل و الشدة . و نخيله : صفوته . و أجمعت :

عزمت و صممت . و أشفقت : خفت .


في ظلال نهج البلاغة ـ ج3

الإعراب :

و هنا تمييز ، و نصبت « فتكون كالصعب » للعطف على ان انقص ،

و « فتكون قد كفيت » عطف على لتستقبل ، و ما قد كفاك « ما » مفعول تستقبل ، و المصدر من أن يكون ذلك مفعول رأيت حيث الخ ، و المصدر من أن يلتبس مجرور بمن محذوفة .


في ظلال نهج البلاغة ـ ج3

المعنى :

( لما رأيتني ) أي رأيت نفسي ( قد بلغت سنا ) . كتب هذه الوصية بعد أن تجاوز الستين ( و أوردت خصالا منها الخ ) . . أي من الوصية ، و المعنى ان الإمام عجّل بهذه الوصية قبل بغتة الأجل و نهايته ( أو نقص في رأيي الخ ) . .

ليس المراد بنقصان الرأي هنا فساد العقل ، بل كل ما يحول بين المرء و التعبير عن رأيه ( أو يسبقني اليك بعض غلبات الهوى و فتن الدنيا ) . الإمام لا يغلبه

[ 492 ]

الهوى ، و لا تفتنه الدنيا ، و قد طلقها ثلاثا قولا و عملا . . و لكن هذه هي لغة الأولياء و القديسين ، و من قبله قال رسول اللّه ( ص ) : « و إنا و اياكم لعلى هدى أو في ضلال مبين 24 سبأ » و قال نوح : « و إلا تغفر لي و ترحمني أكن من الخاسرين 47 هود » .

( فتكون كالصعب النفور ) أي البعير الصعب الذي ينفر و لا يمكّن أحدا من ظهره ( و انما قلب الحدث كالأرض الخ ) . . قال الإمام في أول هذه الوصية :

من الوالد . . الى المولود . و قلنا : المراد بالمولود الولد من حيث هو انسان بصرف النظر عن الحسن و غيره من الأفراد ، و قول الإمام : « كالصعب النفور . .

و قلب الحدث » قرينة قاطعة على ما قلناه في تفسير المولود ، لأن سن الحسن كانت أكثر من ثلاثين سنة حين أوصى أبوه بهذه الوصية ، و لأن الحسن أحد الذين عنتهم الآية 33 من سورة الأحزاب بالتطهير من الرجس ، و أيضا هو أحد الذين أرادهم النبي ( ص ) بحديث الثقلين . و سبق الكلام عن هذا الحديث ، و آية التطهير أكثر من مرة . . هذا ، الى ان الإمام أثنى في العديد من خطبه على أهل البيت ، و أمر باتباعهم ، و من ذلك قوله في الخطبة الثانية : « عيبة علم اللّه أي وعاؤه و موئل حكمه ، و كهوف كتبه » و قوله في الخطبة 95 :

« اتبعوا أثرهم فلن يخرجوكم من هدى » الى كثير من ذلك .

و أقوال الإمام ينسجم بعضها مع بعض كما تنسجم بمجموعها مع علمه و دينه و أفعاله ، و اذا كان قلب الحدث « كالأرض الخالية ما ألقي فيها من شي‏ء قبلته » كما قال الإمام فإن الحسن كان ، و هو طفل ، في حجر جده رسول اللّه ( ص ) يحضر مجلسه و يسمع منه و يحفظ ، و قد روى عن جده بعض الأحاديث تناقلها العلماء و دوّنوها في كتبهم ، منهم الترمذي في صحيحه ، و الدارمي في سننه ، و أبو نعيم في حليته ، و ابن الأثير في أسد الغابة .

( لتستقبل جد رأيك ) . جد بكسر الجيم أي المحقق ، تقول : فلان عالم جد عالم أي متناه في العلم ( ما قد كفاك أهل التجارب الخ ) . . أي ان الإمام يزوده بالمعلومات الكافية لاعتداله و كماله في آرائه و أفعاله ، و تغنيه عن التجارب و أتعابها ( و إن لم أكن عمرت عمر من كان قبلي الخ ) . . المعرفة لا تقاس بالموهبة وحدها ، و لا بالعمر المديد ، و إنما تقاس بالرؤية و الخبرة ، و كثرة الممارسة ، و قد امتدت الحياة بالذين سبقوا الإمام أكثر منه بكثير ، و لكن الإمام جرب

[ 493 ]

و رأى أكثر مما جربوا و رأوا ، هذا الى أنه سبر أحوال الماضين حتى كأنه عاش معهم من يومهم الأول الى آخر يوم .

( فعرفت صفو ذلك الى جميله ) انتهيت من تجاربي الى معرفة الحياة خيرها و شرّها ، و اني أقدم لك صفوتها خالصة من كل شائبة ( و صرفت عنك مجهوله ) أي المشتبه الذي أشار اليه النبي ( ص ) بقوله : « دع ما يريبك الى ما لا يريبك » . ( و رأيت حيث عناني الخ ) . . هذا دليل آخر نعطفه على الأدلة السابقة الناطقة بأن المراد بالمولود المخاطب هو الولد من حيث هو إنسان ، لأن معنى هذه الجملة أردت أن أعلمك القرآن و تفسيره و حلاله و حرامه ، ثم عدلت خشية أن يخفى عليك مكان الصواب في المذاهب و الآراء لحداثة سنك ، فاكتفيت بهذه الوصية التي تحتوي على الإيمان باللّه و آداب السلوك .

و منذ قليل أشرنا أن سن الحسن كانت عند هذه الوصية أكثر من ثلاثين عاما .

و إذا كان الإمام الحسن لا يعرف أسرار القرآن و أحكام الشريعة فمن الذي يعرفها ؟

ثم ان الإمام أمير المؤمنين حث على التمسك بالقرآن ، و العمل بأمره و نهيه في العديد من خطبه و كلامه ، و في الخطبة 108 نص صراحة على تعليم القرآن و تعلمه ،

و قال : « و تعلموا القرآن فإنه أحسن الحديث ، و تفقهوا فيه فإنه ربيع القلوب » .

و الخلاصة ان الإمام يوصي بوجه عام أن يلقن الطفل أولا أصول الإسلام الضرورية ، و يمرن على السلوك الشرعي حتى إذا تقدمت به السن تعلم القرآن و الشريعة .


في ظلال نهج البلاغة ـ ج3

ما أكثر ما يجهل ؟ فقرة 8 10 :

و اعلم يا بنيّ أنّ أحبّ ما أنت آخذ به إليّ من وصيّتي تقوى اللّه و الاقتصار على ما فرضه اللّه عليك ، و الأخذ بما مضى عليه الأوّلون من آبائك ، و الصّالحون من أهل بيتك ، فإنّهم لم يدعوا أن نظروا لأنفسهم كما أنت ناظر ، و فكّروا كما أنت مفكّر ، ثمّ ردّهم آخر ذلك إلى الأخذ بما عرفوا و الإمساك عمّا لم يكلّفوا . فإن أبت

[ 494 ]

نفسك أن تقبل ذلك دون أن تعلم كما علموا فليكن طلبك ذلك بتفهّم و تعلّم ، لا بتورّط الشّبهات و علوّ الخصومات . و ابدأ قبل نظرك في ذلك بالاستعانة بإلهك و الرّغبة إليه في توفيقك و ترك كلّ شائبة أولجتك في شبهة ، أو أسلمتك إلى ضلالة . فإذا أيقنت أن قد صفا قلبك فخشع ، و تمّ رأيك فاجتمع ، و كان همّك في ذلك همّا واحدا فانظر فيما فسّرت لك . و إن أنت لم يجتمع لك ما تحبّ من نفسك ، و فراغ نظرك و فكرك فاعلم أنّك إنّما تخبط العشواء ،

و تتورّط الظّلماء . و ليس طالب الدّين من خبط أو خلط ، و الإمساك عن ذلك أمثل . فتفهّم يا بنيّ وصيّتي ، و اعلم أنّ مالك الموت هو مالك الحياة ، و أنّ الخالق هو المميت ، و أنّ المفني هو المعيد ،

و أنّ المبتلي هو المعافي ، و أنّ الدّنيا لم تكن لتستقرّ إلاّ على ما جعلها اللّه عليه من النّعماء ، و الابتلاء ، و الجزاء في المعاد أو ما شاء ممّا لا نعلم ، فإن أشكل عليك شي‏ء من ذلك فاحمله على جهالتك به فإنّك أوّل ما خلقت خلقت جاهلا ثمّ علمت . و ما أكثر ما تجهل من الأمر و يتحيّر فيه رأيك و يضلّ فيه بصرك ، ثمّ تبصره بعد ذلك . فاعتصم بالّذي خلقك و رزقك و سوّاك ، و ليكن له تعبّدك و إليه رغبتك و منه شفقتك . و اعلم يا بنيّ أنّ أحدا لم ينبى‏ء

[ 495 ]

عن اللّه كما أنبأ عنه الرّسول صلّى اللّه عليه و آله ، فارض به رائدا ،

و إلى النّجاة قائدا ، فإنّي لم آلك نصيحة . و إنّك لن تبلغ في النّظر لنفسك و إن اجتهدت مبلغ نظري لك .


في ظلال نهج البلاغة ـ ج3

اللغة :

شائبة : من الشوب أي الخلط . و أولجتك : أدخلتك . و ناقة عشواء : ضعيفة البصر . و تتورط : تقع في مكروه . و الأمثل : الأفضل . و شفقتك : خوفك .

و رائد القوم : يرشدهم الى ما يبتغون .


في ظلال نهج البلاغة ـ ج3

الإعراب :

أن قد صفا الأصل أنه قد صفا ، و ما خلقت « ما » مصدرية ، و جاهلا حال ، و مثله رائدا ، و نصيحة تمييز .


في ظلال نهج البلاغة ـ ج3

المعنى :

ألّف العقاد كتاب « عبقرية الإمام » ، تحدث فيه عن حياته و أوصافه ،

و اعتمد في تحديد إسلامه على مقطع من هذه الوصية ، و هو قوله : « و اعلم يا بني ان احب ما أنت آخذ به من وصيّتي تقوى اللّه الى قوله فانظر فيما فسرت لك » . و بعد أن نقل العقاد هذا قال : يكفي هذا للتعريف بإسلام علي كما ارتضاه لنفسه و أتباعه . . و هو إسلام الرجل أتيح له أن يتتلمذ لربه ، و يتربى في حجر نبيّه ، و يصبح إماما للمقتدين من بعده .

و معنى الكلام الذي اختاره العقاد : عليك أيها المسلم أو أيها الإنسان أن تنظر و تبحث أولا و قبل كل شي‏ء عما أنت مسؤول عنه و مكلف به ، فإذا عرفت ما عليك من مصدره ، و مارسته بجدارة ، و أديته بأمانة فقد حررت نفسك من التبعة و المسؤولية ، و ما زاد فهو تفضل منك و إحسان ان كان ممدوحا و مشكورا

[ 496 ]

و إلا فهو تطفل و فضول ، أو هو اثم و جريمة ان أضر بغيرك أو بما عليك من واجبات حيث لا قربة بالنوافل إذا أضرت بالفرائض كما قال الإمام .

و مراد الإمام بالأولين من آباء الإمام الحسن و الصالحين من أهل بيته النبي و علي و عبد المطلب و أبو طالب ، أما قوله : « فإن أبت نفسك الخ » . . فمعناه عليك أن تكون امتدادا و تكرارا للسلف الصالح ، و لا بأس في أن تنظر و تدرس مناهجهم و مفاهيمهم لتكون على بصيرة من أمرك ، شريطة أن تقف من ذلك موقف العالم المخلص للحق المستعين باللّه في جميع أموره ، فهو يميز بين السليم و السقيم ،

و الشبهة و الحقيقة ، بلا تعصب و تعسف .

( و ان لم يجتمع لك ما تحب من نفسك الخ ) . . إذا توافر لك التجرد للحق و الكفاءة العلمية جاز لك الحكم على الأشياء و أن تصوّب و تخطّى‏ء و إلا ( فاعلم انك تخبط العشواء ) تقول و تتصرف على غير هدى و بصيرة ( و ليس لطالب الدين ) و لا لغيره أن يقول بالجهل ( و الإمساك عن ذلك أمثل ) بل واجب شرعا و عقلا .

( و اعلم ان مالك الموت الخ ) . . اللّه سبحانه هو المحيي و المميت ، و المبدى‏ء و المعيد ، و المنعم و المنتقم ( و ان الدنيا لم تكن لتستقر إلا على ما جعلها اللّه الخ ) . .

ليست الدنيا خيرا كلها أو شرا كلها ، و كل شي‏ء فيها له جهة سلب ، و جهة إيجاب ، هكذا قضت حكمته تعالى ، أو هذه هي طبيعة المادة ، كالماء فيه حياة و غرق ، و النار تحرق الثوب و تنضج الطعام ، و الشمس تضي‏ء ، و قد تضرب الإنسان بحرارتها . . و الى هذا تشير كلمة « لتستقر » . و لا يجوز لأحد أن يركز على جانب دون جانب ، و لا بد من النظر اليهما معا ، فما كان خيره أكثر من شره كالشمس و النار فهو خير لا يجوز تركه بحال ، قال الإمام جعفر الصادق ( ع ) :

ان ترك الخير الكثير لشر قليل فيه شر كثير . و تكلمنا عن ذلك بنحو من التفصيل في كتاب « فلسفة التوحيد و الولاية » .

( و الجزاء في المعاد ) أي انه تعالى جعل الدنيا دارا للعمل ، و الآخرة دارا للجزاء . قال الإمام : اليوم عمل و لا حساب ، و غدا حساب و لا عمل ( أو ما شاء اللّه مما لا تعلم ) يشير الى أن الحكمة الإلهية قد تقتضي الجزاء في الدنيا بنوع من الأنواع ، فقد أغرق سبحانه قوم نوح و فرعون ، و أهلك قوم هود و صالح ،

[ 497 ]

و رب صدقة صغيرة دفعت شرا كبيرا ( فإن أشكل عليك شي‏ء من ذلك ) و خفي عليك وجه الحكمة في السراء و الضراء ، و الجزاء في المعاد ( فاحمله على جهالتك الخ ) . .

لا تنكر ما تجهل ، و أي مخلوق أحاط بكل شي‏ء علما ؟ و لو قيس ما خفي عن أعلم العلماء الى ما ظهر له لكانت النسبة بينهما كنسبة النقطة الى مياه البحار ،

و حبة الرمل الى جميع الرمال . و قل ربي زدني علما .

( ان أحدا لم ينبى‏ء عن اللّه سبحانه الخ ) . . لا يعرف التاريخ البشري رسالة كرسالة محمد ( ص ) في شمولها و عمومها لكل ناحية من حياة الإنسان ، و لكل فرد من أفراده ، فقد خاطبت كل آدمي على أساس الإنسانية العامة ، و انه المسؤول المحاسب عن العدل و الاخوة بين الجميع . . فنبوة بني إسرائيل أو رسالة بني اسرائيل مقصورة على أنهم شعب اللّه المختار ، و ان الدنيا و المستقبل لهم وحدهم ، و باقي الناس كلهم تراب ، وجدوا و خلقوا لخدمتهم و مصالحهم . . و رسالة المسيح أو رسالة المسيحيين اقتصرت على الروح ، و فكرة المخلّص من الذنوب و الفداء و التكفير عن سيئات البشرية جمعاء . . أما رسالة محمد ( ص ) فقد خاطبت العقل ، و اعتبرت الفاعل العاقل هو المسؤول وحده عن أفعاله و أقواله ، و نواياه و اهدافه .


في ظلال نهج البلاغة ـ ج3

لا يأمر اللّه إلا بحسن و لا ينهى إلا عن قبيح . . فقرة 11 12 :

و اعلم يا بنيّ أنّه لو كان لربّك شريك لأتتك رسله ، و لرأيت آثار ملكه و سلطانه ، و لعرفت أفعاله و صفاته ، و لكنّه إله واحد كما وصف نفسه . لا يضادّه في ملكه أحد ، و لا يزول أبدا .

و لم يزل أوّل قبل الأشياء بلا أوّليّة ، و آخر بعد الأشياء بلا نهاية .

عظم عن أن تثبت ربوبيّته بإحاطة قلب أو بصر . فإذا عرفت ذلك فافعل كما ينبغي لمثلك أن يفعله في صغر خطره ، و قلّة مقدرته ، و كثرة عجزه ، و عظيم حاجته إلى ربّه في طلب طاعته ،

[ 498 ]

و الرّهبة من عقوبته ، و الشّفقة من سخطه . فإنّه لم يأمرك إلا بحسن و لم ينهك إلاّ عن قبيح . يا بنيّ إنّي قد أنبأتك عن الدّنيا و حالها و زوالها و انتقالها ، و أنبأتك عن الآخرة و ما أعدّ لأهلها فيها ، و ضربت لك فيهما الأمثال لتعتبر بها و تحذو عليها . إنّما مثل من خبر الدّنيا كمثل قوم سفر نبا بهم منزل جديب فأمّوا منزلا خصيبا و جنابا مريعا ، فاحتملوا وعثاء الطّريق و فراق الصّديق ، و خشونة السّفر ، و جشوبة المطعم ليأتوا سعة دراهم و منزل قرارهم ، فليس يجدون لشي‏ء من ذلك ألما ، و لا يرون نفقة مغرما ، و لا شي‏ء أحبّ إليهم ممّا قرّبهم من منزلهم ، و أدناهم من محلّهم . و مثل من اغترّ بها كمثل قوم كانوا بمنزل خصيب فنبا بهم إلى منزل جديب ، فليس شي‏ء أكره إليهم و لا أفظع عندهم من مفارقة ما كانوا فيه إلى ما يهجمون عليه ، و يصيرون إليه .


في ظلال نهج البلاغة ـ ج3

اللغة :

سفر بفتح السين و سكون الفاء مسافرون . و جديب : ماحل . و أمّوا :

قصدوا . و الوعثاء : العسر و المشقة . و الجشوبة : الغلظة و الخشونة . و هجموا عليه : انتهوا اليه بغتة .

[ 499 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

سفر صفة لقوم ، و ليأتوا منصوب بأن مضمرة بعد اللام ، و المصدر المنسبك متعلق باحتملوا .


في ظلال نهج البلاغة ـ ج3

المعنى :

تقدم الكلام عن شريك الباري و الأدلة على امتناعه ، و أشار الإمام هنا الى دليلين :

1 ( لو كان لربك شريك لأتتك رسله ) مع العلم بأن جميع الأنبياء و المرسلين دعوا الى إله واحد لا ضد له و لا ند .

2 ( و لرأيت آثار ملكه و سلطانه الخ ) . . و الآثار كلها تدل على ان المؤثر واحد ، و هي أو منها هذه القوانين الطبيعة الدقيقة التي تحكم أجزاء الطبيعة و ظواهرها ، و تجمعها في مجموعة واحدة شاملة تدل على وحدة التدبير و المدبر الواحد .

( و لكنه إله واحد كما وصف نفسه الخ ) . . في العديد من الآيات ، ثم في سورة خاصة هي سورة الإخلاص ، و ذكر الملا صدرا في شرح « أصول الكافي » لهذه السورة عشرين اسما ، و قال : إن لها خاصة و امتيازا على سائر آيات التوحيد ،

و مما قاله في تفسيرها : إن كلمة « اللّه » تدل بذاتها على الأحدية بلا حاجة الى أية قرينة ، و انما جي‏ء بكلمة « الأحد » لمجرد التوضيح بأن اللّه واحد من كل وجه ، و انه منزه عن الحدوث و المادة و الكيفات و الافتقار الى الغير ، و انه قادر و عالم ، و أبدي أزلي ، و المبدى‏ء الأول لكل موجود ، و بكلمة ان الأحدية منبع الكمال التام من شتى الوجوه .

( فإذا عرفت الخ ) . . عظمة اللّه سبحانه فعليك ان تطيعه بما يليق بجلاله و كماله ، و أن تجعل طاعته أساسا لجميع أعمالك ، و بهذه الطاعة تكون شيئا مذكورا و بدونها لست شيئا على الإطلاق ، لأنه تعالى لا يأمر إلا بما يعود عليك و على غيرك بالخير و الصلاح ، و لا ينهاك إلا عما يضرك أو يضر بغيرك ، و على هذا الأصل الذي ذكره الإمام يصح القول : ان كل أمر فيه خير و صلاح للناس

[ 500 ]

بجهة من الجهات فهو أمر اللّه بصرف النظر عن قائله . و من وصايا الإمام و حكمه : أنظر الى القول لا الى من قال . الحكمة ضالة المؤمن ، فخذ الحكمة و لو من أهل النفاق .

( لتعتبر بها ، و تحذو عليها ) . ضمير بها و عليها يعود للأمثال ، و تعتبر تتعظ ، و تحذو تقتدي أي تسمع و تعمل ، و المعنى كشفت لك عن حقيقة الدنيا و الآخرة لتؤثر هذه على تلك ، لأن مع الآخرة تعبا قليلا ، و سرورا كثيرا و دائما ، أما الدنيا فمعها سرور قليل ، و عذاب كثير و دائم ، ثم ضرب مثلين لكل من أبناء الآخرة و أبناء الدنيا :

1 ( كمثل قوم سفر الخ ) . . هذا مثل لأبناء الآخرة ، و يتلخص بأنهم أشبه بقوم كانوا في سفر ، و كان طريق العودة متعبا و شاقا ، و لكن منازلهم فيها جميع أسباب الراحة و السكينة ، و يسودها جو من السعادة و الهناء الذي لا يكدر صفوه شي‏ء . . المناظر رائعة ، و المعيشة واسعة ، و القلوب واحدة ، و الأخلاق منسجمة . . صبروا قليلا على مشقة الطريق و قسوته أعقبتها راحة لا عناء بعدها أبدا . . و هكذا أبناء الآخوة زهدوا في الدنيا و تحملوا مرارتها صابرين ، و سرعان ما انتهى كل شي‏ء ، و انتقلوا الى ملك دائم ، و نعيم قائم .

2 ( و مثل من اغتر بها كمثل قوم الخ ) . . هذا مثل لأبناء الدنيا ، و هم على العكس تماما من أبناء الآخرة ، ينتقلون من نعيم الى جحيم : « متاع قليل ثم مأواهم جهنم و بئس المهاد 197 آل عمران » .


في ظلال نهج البلاغة ـ ج3

الحب . . فقرة 13 14 :

يا بنيّ اجعل ميزانا فيما بينك و بين غيرك ، فأحبب لغيرك ما تحبّ لنفسك ، و اكره له ما تكره لها ، و لا تظلم كما لا تحبّ أن تظلم ،

و أحسن كما تحبّ أن يحسن إليك . و استقبح من نفسك ما تستقبح من غيرك ، و ارض من النّاس بما ترضاه لهم من نفسك . و لا تقل

[ 501 ]

ما لا تعلم و إن قلّ ما تعلم ، و لا تقل ما لا تحبّ أن يقال لك .

و اعلم أنّ الإعجاب ضدّ الصّواب و آفة الألباب . فاسع في كدحك و لا تكن خازنا لغيرك . و إذا أنت هديت لقصدك فكن أخشع ما تكون لربّك . و اعلم أنّ أمامك طريقا ذا مسافة بعيدة و مشقّة شديدة . و أنّه لا غنى لك فيه عن حسن الارتياد . قدّر بلاغك من الزّاد مع خفّة الظّهر . فلا تحملنّ على ظهرك فوق طاقتك فيكون ثقل ذلك وبالا عليك . و إذا وجدت من أهل الفاقة من يحمل لك زادك إلى يوم القيامة فيوافيك به غدا حيث تحتاج إليه فاغتنمه و حمّله إيّاه . و أكثر من تزويده و أنت قادر عليه فلعلّك تطلبه فلا تجده . و اغتنم من استقرضك في حال غناك ليجعل قضاءه لك في يوم عسرتك . و اعلم أنّ أمامك عقبة كؤودا ، المخفّ فيها أحسن حالا من المثقل ، و المبطي‏ء عليها أقبح حالا من المسرع ، و أنّ مهبطك بها لا محالة على جنّة أو على نار . فارتد لنفسك قبل نزولك و وطّى‏ء المنزل قبل حلولك ، فليس بعد الموت مستعتب ، و لا إلى الدّنيا منصرف .


في ظلال نهج البلاغة ـ ج3

اللغة :

الآفة : المرض . و الألباب : العقول . و قصدك : رشدك . و الارتياد : الطلب .

[ 502 ]

و بلاغك : كفايتك . و الوبال : الهلاك . و الكؤود : الصعب . و المخف : خفيف الحمل . و مستعتب : استرضاء .


في ظلال نهج البلاغة ـ ج3

الإعراب :

فاغتنمه جواب اذا وجدت . و حالا تمييز . و في بعض النسخ إما على جنة أو على نار ، و في بعضها على جنة بدون « إما » و هي الصواب لأن « إما » في هذا المورد يجب تكرارها ، و ان يقال : إما و إما ، و لا يجوز إما و « أو » .


في ظلال نهج البلاغة ـ ج3

المعنى :

( فأحبب لغيرك ما تحب لنفسك الخ ) . . هذه الموعظة أو الوصية شائعة و قديمة ، يرجع تاريخها الى ما قبل الميلاد بقرون ، و تجدها بعبارات شتى في الأديان ما عدا اليهودية فيما أعلم و روي ان أحد تلامذة كونفوشيوس ولد عام 551 وجّه اليه هذا السؤال : هل من كلمة واحدة تكون قاعدة لعمل الانسان طليعة حياته ؟ . فقال : « لا تصنع بالآخرين ما لا تريدهم أن يصنعوا بك » . و هذا تعبير ثان عن « أحبب لغيرك ما تحب لنفسك ، و اكره له ما تكره لها » .

و لا نعرف أول من نطق بهذه الكلمة الذهبية . . و أيا كان فهي لجميع الناس ،

لأن الحب معناه الأخوة و الانسانية و التكافل و التضامن و القوة و النجاح ، و بالحب تستقيم الحياة ، و لا معنى لحياة بلا حب ، و أيضا لا معنى للكراهية إلا الحرب و الشقاق و الفشل و التخلف ، و صدق من قال : الحب مصدر الخير و الفضائل ،

و لو لاه ما انتظمت حياة الأسرة ، و لا قام للمجتمع بناء . و قال آخر : إن اللّه خلقنا لنحب . و قال برتراند راسل : ألخص مذهبي في الأخلاق بهذه الكلمة :

« الحياة الخيرية يوحي بها الحب ، و تهديها المعرفة » . و معنى هذا ان كل واجب أو محرم من أفعال الانسان و سلوكه ، يرتكز على نظرية الحب ، و ان الذي يعتدي على حقوق الناس ، و يعاملهم بما يكرهه لنفسه هو وحش كاسر و عدو الانسانية اللدود .

[ 503 ]

( و لا تقل ما لا تعلم ) تقدم مثله مع الشرح في الفقرة 3 من هذه الوصية بالذات ( و ان قل ما تعلم ) أي حتى و لو قيل عنك : لا علم له ، أو هو قليل الحظ من العلم ( و اعلم ان الإعجاب ضد الصواب الخ ) . . أبدا لا فرق بين السكران و المعجب بنفسه ، فالخمر يذهب بالعقول و الألباب ، و كذلك الإعجاب و العاقل يفر منهما كما يفر من المجنون ( فاسع في كدحك ) إعمل و ناضل ، و لا تعش كلا على غيرك فالبطالة آفة الحياة ، و لا قيمة للإنسان إلا بعمله ، و خير الناس من عاش حاملا لا محمولا ، و لو لا السير المتواصل في مراحل العمل لبقي الإنسان الى يومه الأخير كوحش الغاب .

( و لا تكن خازنا لغيرك ) اذا زاد ما تنتج عما تستهلك فأغث به ملهوفا ،

و سد به حاجة محتاج ( و إذا أنت هديت لقصدك الخ ) . . اذا أتيحت لك الفرصة للكدح و السعي فاشكر اللّه على ذلك ، و استقم في أقوالك و أفعالك ، لأن التحرر من البطالة نعمة كبرى يجب أن تقابلها بالشكر و الإخلاص ( ان أمامك طريقا ذا مسافة الخ ) . . المراد بالطريق هنا الدنيا لأنها دار ممر ، أما بعد الطريق و مشقتها فكناية عن صعوبة الوقاية من أوباء الدنيا و أوزارها ، و المعنى لا غنى لمن يعيش في الحياة الدنيا عن الصبر على البلوى ، و التزود بالتقوى ( مع خفة الظهر ) من الذنوب ( فلا تحملن على ظهرك ) أثقالا ترديك و تخزيك .

( و إذا وجدت من أهل الفاقة من يحمل لك زادك الخ ) . . ان الزاد الذي يقيك عذاب الحريق يوم القيامة ليس من نوع العلم و البلاغة ، و لا من التسبيح و التهليل ، أو من نوع المال و الجمال ، و الجاه و الأنساب . . كلا ، انه شي‏ء آخر لا يحمله المسافر الى اللّه بنفسه ، بل يحمّله لغيره ، فيتمتع به حامله في الحياة الدنيا ، و يفتدي به صاحبه غدا من غضب اللّه و عقابه . قال الإمام : بئس الزاد الى المعاد العدوان على العباد . و لك أن تعطف عليه : نعم الزاد الى المعاد الإحسان الى العباد .

( و اغتنم من استقرضك الخ ) . . يأخذ منك الفقير في الدنيا ما أنت في غنى عنه ، و يرده اللّه اليك أضعافا يوم القيامة ، و أنت في أشد الحاجة الى بعضه .

و روى ابن أبي الحديد هنا أن قوما قالوا لحاتم الأصم : اقرأ لنا شيئا من القرآن .

فقرأ : ألم ذلك الكتاب لا ريب فيه هدى للمتقين الذين يؤمنون بالغيب و يقيمون

[ 504 ]

الصلاة و مما رزقناهم يكنزون . فقالوا : أيها الشيخ ما أنزل هكذا . قال : صدقتم ،

و لكن هكذا أنتم .

( ان أمامك عقبة الخ ) . . و المراد بها الأعمال الصالحة ، لأنها تحتاج الى جهد و صبر ، و المراد بالمخف من لا يحمل الأوزار و الأقذار ، و بالمبطى‏ء من يتباطأ عن عمل الخيرات ، و المراد بالأقبح مجرد القبح من غير تفاضل حيث لا قبح اطلاقا في الإسراع الى مرضاة اللّه و مغفرته ( و ان مهبطك بها لا محالة على جنة ) ان عملت لها عملها ( أو على نار ) ان اعتديت و عصيت ( فارتد لنفسك الخ ) . .

اختر لها سبيل النجاة ( و وطى‏ء المنزل الخ ) . . هيى‏ء لراحتك و هنائك ( فليس بعد الموت مستعتب ) لا سبيل بعد الموت الى طلب الرضاء و العفو ( و لا الى الدنيا منصرف ) كي تعمل و تستدرك .

و الخلاصة ان الإنسان لا يصيب الهدف إلا بالجهاد و الصبر و التضحية ، و انه لا قرابة و لا علاقة بين اللّه و بين أحد من خلقه إلا العمل الصالح النافع .


في ظلال نهج البلاغة ـ ج3

الدعاء . . فقرة 15 16 :

و اعلم أنّ الّذي بيده خزائن السّموات و الأرض قد أذن لك في الدّعاء و تكفّل لك بالإجابة ، و أمرك أن تسأله ليعصيك و تسترحمه ليرحمك ، و لم يجعل بينك و بينه من يحجبه عنك ، و لم يلجئك إلى من يشفع لك إليه ، و لم يمنعك إن أسأت من التّوبة ، و لم يعاجلك بالنّقمة ، و لم يعيّرك بالإنابة و لم يفضحك حيث الفضيحة بك أولى ،

و لم يشدّد عليك في قبول الإنابة ، و لم يناقشك بالجريمة ، و لم يؤيسك من الرّحمة . بل جعل نزوعك عن الذّنب حسنة ، و حسب سيّئتك واحدة ، و حسب حسنتك عشرا ، و فتح لك باب المتاب .

[ 505 ]

فإذا ناديته سمع نداءك ، و إذا ناجيته علم نجواك . فأفضيت إليه بحاجتك ، و أبثثته ذات نفسك ، و شكوت إليه همومك ،

و استكشفته كروبك ، و استعنته على أمورك ، و سألته من خزائن رحمته ما لا يقدر على إعطائه غيره من زيادة الأعمار و صحّة الأبدان و سعة الأرزاق . ثمّ جعل في يديك مفاتيح خزائنه بما أذن لك من مسألته ، فمتى شئت استفتحت بالدّعاء أبواب نعمته ، و استمطرت شآبيب رحمته . فلا يقنّطنّك إبطاء إجابته ، فإنّ العطيّة على قدر النّيّة . و ربّما أخّرت عنك الإجابة ليكون ذلك أعظم لأجر السّائل و أجزل لعطاء الآمل . و ربّما سألت الشّي‏ء فلا تؤتاه و أتيت خيرا منه عاجلا أو آجلا ، أو صرف عنك لما هو خير لك .

فلربّ أمر قد طلبته فيه هلاك دينك لو أوتيته . فلتكن مسألتك فيما يبقى لك جماله و ينفى عنك وباله . فالمال لا يبقى لك و لا تبقى له .


في ظلال نهج البلاغة ـ ج3

اللغة :

الإنابة : الرجوع ، و مثلها النزوع . و النجوى : حديث السر . و أفضيت :

ألقيت . و أبثثت : كاشفت . و شآبيب : دفعات من المطر . و القنوط : اليأس .

[ 506 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

المصدر من أن تسأله مجرور بالباء المحذوفة ، و عاجلا أو آجلا نصب على ظرف المكان بمعنى في الدنيا أو في الآخرة ، أو ظرف الزمان بمعنى الآن أو الغد .


في ظلال نهج البلاغة ـ ج3

لماذا الدعاء ؟

( قد أذن لك في الدعاء و تكفل الخ ) . . أمر سبحانه عباده أن يدعوه و يسألوه ،

و هو يستجيب لطلب التوبة و المغفرة مع الإخلاص ، ما في ذلك ريب ، و أيضا يستجيب لغيرها ، و لكن على شرطه هو لا على شرط الداعي و السائل . . و من يدري ان طلبه تعالى الدعاء من عباده قد يكون لمجرد الاختبار و الامتحان لإيمانهم ، و انهم هل يستمرون و يثبتون على الثقة بخالقهم اذا فاتهم ما طلبوا و أبطأ عليهم ما سألوا ؟ . اللّه أعلم . و على أية حال فإن أفضل الدعاء على الاطلاق « ترك الذنوب » .

( و لم يلجئك الى من يشفع لك اليه ) . هذا هو الاسلام : يضع الانسان أمام خالقه دون حجاب و ترجمان ، و وساطات روحية أو مادية . . أبدا لا بيع أذرع في الجنة ، و لا صكوك غفران ، و براءة و حرمان ( و لم يمنعك إن أسأت من التوبة ) . لا يطرد أحدا عن بابه مسيئا كان أم محسنا ( و لم يعاجلك بالنقمة ) عسى أن تعود الى رشدك ( و لم يعيرك بالإنابة ) و يقول لك : عدت إلي صاغرا ليريك انه أعلى منك و أرفع . . حاشا .

( و لم يفضحك حيث الفضيحة بك أولى ) لأنك اقترفتها متعمدا . و قال عارف باللّه : لقد ستر حتى كأنه قد غفر ( و لم يشدد عليك في قبول الإنابة الخ ) . .

لا يحاسب المذنب التائب على ما سلف ، و يقرعه و يعدد له السيئات ، و يذكره بإنعامه عليه و أفضاله ، كما نفعل نحن . . كلا ، إن من تاب من الذنب كمن لا ذنب له عند اللّه ( و حسب سيئتك واحدة ) و يستحيل أن يزيد عليها شيئا لعدله ، و يجوز أن يعفو لكرمه ( و جعل حسنتك عشرا ) تفضلا و إحسانا .

( و فتح لك باب المتاب ) . لأن الانسان قابل للخطأ بطبعه ، و التوبة تنقذه من الإصرار على الرذيلة ، و اذن فرفض التوبة ظلم و جور . و بكلام آخر ان اللّه

[ 507 ]

سبحانه خلق العبد و أمره و نهاه ، فوجب بمنطق العدل ، و الحال هذه ، أن يقبل منه الإنابة اذا أذنب و أخطأ .


في ظلال نهج البلاغة ـ ج3

هل الدعاء مفتاح الرزق ؟

( ثم جعل في يديك مفتاح خزائنه الخ ) . . يدل هذا بظاهره على ان الدعاء يحقق للداعي ما يشاء من الرزق . . و أهل العلم يأخذون بظاهر الكلام حتى تقوم القرينة على عكسه . و قد نطق الإمام بهذه القرينة المعاكسة ، و ذلك حيث قال بلا فاصل : ( فلا يقنطنك إبطاء إجابته ، فإن العطية على قدر النية ) أي انه قد لا يستجيب لأن الداعي ليس أهلا لذلك ، لأمر اللّه به أعلم ( و ربما أخرت عنك الإجابة الخ ) . . أو ان الداعي أهل و محل ، و لكن المصلحة توجب التأخير ،

فعليه أن يصبر و لا ييأس ، بل و يزداد من الدعاء . و بكلمة ، ان اللّه يستجيب و يحقق في الوقت الذي يراه هو ، جلت حكمته ، لا في الوقت الذي يريده العبد لنفسه .

( و ربما سألت الشي‏ء فلا تؤتاه الخ ) . . قد يرى الانسان أن هذا الشي‏ء في خيره و مصلحته ، فيدعو اللّه ، و يطلبه منه ، و هو في واقعه شر محض ، و اللّه أعلم من الإنسان بما يصلحه و يفسده ، فيصرف عنه ما سأل ، و يعطيه خيرا منه و أفضل . . و قد حدث معي هذا بالذات . . كنت رئيسا للمحكمة العليا سنوات ،

ثم ثار عليّ الزعماء و القادة ، و نحّوني عن الرئاسة ، لأني رفضت النزول على أهوائهم . فكان الخير لي كل الخير في ذلك حيث أنتجت ما أنتجت . و للّه الحمد . .

نظرت اليه تعالى حين أغضبت الكبار من المخلوقين ، فنظر إليّ سبحانه بما لم يخطر لي في بال . . و لا أدري كيف ؟ و بما ذا أشكره ؟ و منه وحده أطلب العفو عن التقصير في كل شي‏ء .


في ظلال نهج البلاغة ـ ج3

خلقت للآخرة لا للدنيا . . فقرة 17 18 :

و اعلم أنّك إنما خلقت للآخرة لا للدّنيا ، و للفناء لا للبقاء ،

[ 508 ]

و للموت لا للحياة ، و أنّك في منزل قلعة و دار بلغة ، و طريق إلى الآخرة ، و أنّك طريد الموت الّذي لا ينجو منه هاربه ، و لا بدّ أنّه مدركه ، فكن منه على حذر أن يدركك و أنت على حال سيّئة قد كنت تحدّث نفسك منها بالتّوبة فيحول بينك و بين ذلك ،

فإذا أنت قد أهلكت نفسك . يا بنيّ أكثر من ذكر الموت و ذكر ما تهجم عليه و تفضي بعد الموت إليه حتّى يأتيك و قد أخذت منه حذرك ، و شددت له أزرك ، و لا يأتيك بغتة فيبهرك .

و إيّاك أن تغترّ بما ترى من إخلاد أهل الدّنيا إليها ، و تكالبهم عليها ، فقد نبّأك اللّه عنها ، و نعت لك نفسها ، و تكشّفت لك عن مساويها ، فإنّما أهلها كلاب عاوية ، و سباع ضارية ، يهرّ بعضها بعضا ، و يأكل عزيزها ذليلها ، و يقهر كبيرها صغيرها .

نعم معقّلة ، و أخرى مهملة قد أضلّت عقولها و ركبت مجهولها ،

سروح عاهة بواد وعث . ليس لها راع يقيمها ، و لا مقيم يسيمها .

سلكت بهم الدّنيا طريق العمى ، و أخذت بأبصارهم عن منار الهدى ،

فتاهوا في حيرتها ، و غرقوا في نعمتها ، و اتّخذوها ربّا فلعبت بهم و لعبوا بها و نسوا ما وراءها .

[ 509 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

القلعة : الرحلة . و البلغة : الكفاية . و الأزر : القوة « اشدد به أزري 31 طه » . و يبهرك : يدهشك و يحيرك . و يهر : يكره و يمقت . و معقلة :

مقيدة . سروح عاهة : يسرحون في الفساد و الضلال . و المسيم : الراعي .


في ظلال نهج البلاغة ـ ج3

الإعراب :

المصدر من أنه مدركه مجرور بمن محذوفة أي لا بد من إدراكه ، فإذا أنت « اذا » فجائية ، و نعم خبر مبتدأ محذوف أي هم أو أهل الدنيا نعم ، و كذا سروح .


في ظلال نهج البلاغة ـ ج3

لما ذا خلق الانسان ؟

( و اعلم يا بني انك خلقت للآخرة لا للدنيا الخ ) . . كل الناس أو جلّهم ،

و بخاصة الذين يعانون آلام الحياة يتساءلون : لما ذا خلق الانسان ؟ و قال قائل :

ان اللّه خلقنا للحب . و قال آخر : بل لنركع له و نسجد . و قال ثالث : لنعمل في الأرض ، و نتقن العمل . و قال الإمام : خلق اللّه الإنسان ليعمل في دنياه عملا صالحا ينتفع به في آخرته . فالدنيا وسيلة ، و الآخرة هي الغاية . و يتفق هذا مع القرآن الكريم : « و من عمل صالحا من ذكر أو أنثى و هو مؤمن فأولئك يدخلون الجنة يرزقون فيها بغير حساب 40 غافر » . أما قوله تعالى : « و ما خلقت الإنس و الجن إلا ليعبدون 56 الذاريات » . فإن المراد العمل الصالح النافع ،

لأنه أفضل من عامة الصلاة و الصيام ، كما في الحديث الشريف . و قال سبحانه :

« و اما ما ينفع الناس فيمكث في الأرض 17 الرعد » . و تقدم الكلام عن ذلك مرارا .

( فكن منه ) أي من الموت ( على حذر ) لأنه اذا جاء لا يؤخرك ثانية ،

فاستعد له من الآن ، و قبل أن تحمل الى قبر ساكن مظلم ( يا بني أكثر من ذكر الموت الخ ) . . فإن ذكرت و تصورت انك ميت لا محالة أخذ الخشوع

[ 510 ]

بمجامع قلبك ، و دفع بك الى الاعتصام بخالقك ، و العمل لآخرتك ( و اياك أن تغتر بما ترى من إخلاد أهل الدنيا اليها الخ ) . . ما لك و للدنيا و أبنائها ؟ . انها جيفة و أهلها كلاب ( فقد أنبأك اللّه عنها ) بقوله : « انما مثل الحياة الدنيا كماء أنزلناه من السماء فاختلط به نبات الأرض مما يأكل الناس و الأنعام حتى اذا أخذت الأرض زخرفها و ازينت و ظن أهلها انهم قادرون عليها أتاها أمرنا ليلا أو نهارا فجعلناها حصيدا كأن لم تغن بالأمس 24 يونس » .

( و نعت لك نفسها ، و تكشفت لك عن مساويها ) بموت السابقين من أهلها بلا رجعة ، و أنت حلقة من هذه السلسلة ، و كذلك من يأتي بعدك حتى النهاية ،

و ما الى الفرار من سبيل . و قال الإمام لمن ذم الدنيا : متى غرتك ؟ أ بمصارع آبائك من البلى ، أم بمضاجع أمهاتك تحت الثرى ؟ . ( و انما أهلها كلاب عاوية الخ ) . . و هنا مكان العجب ، الموت يتخطف أهل الدنيا من كل جانب ،

و هم على يقين بأنهم ميتون لا محالة ، و مع هذا نراهم في تناحر و صراع دائم على الحطام و الحرام .


في ظلال نهج البلاغة ـ ج3

الإمام يقسم الناس الى قوي و ضعيف :

( و يأكل عزيزها ذليلها ، و يقهر كبيرها صغيرها ) . كل الأقوياء جبارون مستغلون ، لا يعرفون الحب و الخير و العدل ، و لا يقرون بشي‏ء من الحق إلا من شذ . .

و ما الضعيف عندهم إلا حشرة أو بعوضة . . و لا علاج لهذا الداء إلا بأحد فرضين :

الأول المساواة بين جميع الناس ذكورا و اناثا و رجالا و أطفالا ، و تكافؤهم في كل شي‏ء حتى في قوة العضلات . . و هذا ممتنع و تأباه سنن الكون و الطبيعة .

الثاني : القوة الرادعة العادلة ، و هذا ممكن و معقول . . و لكن مركز القيادة في الغالب يحتكره أرباب القوة و الثروة قديما و حديثا من العرف القبلي الى النظام الجمهوري ، و هنا يكمن السر في تقسيم المجتمعات الى فئة عليا تملك كل شي‏ء ، و فئة مضطهدة ليس لها من الأمر شي‏ء . . و الى هذا التقسيم أشار الإمام بقوله : « يأكل عزيزها ذليلها : و يقهر كبيرها صغيرها » . و مثله ما جاء في الخطبة 127 : « اضرب بطرفك حيث شئت من الناس فهل تبصر إلا فقيرا يكابد فقرا ، أو غنيا بدل نعمة اللّه كفرا » .

[ 511 ]

( نعم معقّلة ) أي أنعام مقيدة مكبلة ، و المراد بها الضعفاء ، كما قال الشيخ محمد عبده ، و هم لا يستطيعون حيلة ، و لا يهتدون سبيلا إلا سبيل الاستماتة من أجل تحريرهم و حياتهم ، و هل من الضروري لمن يريد الحياة أن يكون دائم الجهاد ضد الطغاة متفرغا لحربهم و نضالهم ؟ ( و أخرى مهملة قد أضلت عقولها ،

و ركبت مجهولها ) و هي الفئة القوية الثرية تسرح في الفساد و الضلال ( سلكت بهم الدنيا طريق العمى ، و أخذت بأبصارهم عن منار الهدى ، فتاهوا في حيرتها ،

و غرقوا في نعيمها ، و اتخذوها ربا ، فلعبت بهم و لعبوا بها ، و نسوا ما وراءها ) .

و ينطبق هذا تماما على الذين يسيطرون و يتحكمون بالثروات و وسائل الإعلام ،

ينشرون الفساد بين الأجيال ، و ينتجون أسلحة الدمار للاعتداء على الشعوب الآمنة ينتهبون و يقتلون و يشردون .

و بالمناسبة قرأت في جريدة « الأهرام المصرية » تاريخ 1 12 1972 :

« ان الكونجرس الأمريكي أقر اعتمادا ب 105 مليارات من الدولارات ، لبناء غواصات و قاذفات نووية جديدة » لمن هذا السلاح المدمر ؟ أ لنصرة الحق و العدل ،

و إنصاف الضعيف من القوي ، و ردع الوحوش الكاسرة ، أم للاعتداء على المستضعفين ، و دعم الصهاينة في فلسطين ، و لكل عميل و خائن في شرق الأرض و غربها ؟ و لما ذا لا تنفق هذه المليارات على خدمة الحياة و سد حاجاتها ؟ و لكن أربابها لا يريدون أن تنخفض الأسعار ، فيبتسم لها و للأمن المعذبون في الأرض . .

أبدا لا هدف لساسة التخويف بالحرب ، و تحويل الصناعة اليها الا ان يتحكموا بالأقوات و الأسواق ، و ان يخيم الرعب و اليأس على كل قلب و مهد كي يخضع لأمرهم صاغرا ، و لا يسألهم سائل عما يفعلون و يفسدون . . و كأن الإمام ينظر اليهم : و يعنيهم بقوله : « أتخذوها ربا ، فلعبت بهم و لعبوا بها ، و نسوا ما وراءها » أي ما وراء دنيا الطغاة العتاة من خراب و دمار و حساب و عقاب « ان ربك لبالمرصاد » للذين طغوا في البلاد فأكثروا فيها القبور و الدموع و الثكل و اليتم و البؤس و التشريد .


في ظلال نهج البلاغة ـ ج3

أكرم نفسك . . فقرة 19 20 :

رويدا يسفر الظّلام . كأن قد وردت الأظعان . يوشك من أسرع

[ 512 ]

أن يلحق . و اعلم أنّ من كانت مطيّته اللّيل و النّهار فإنّه يسار به و إن كان واقفا ، و يقطع المسافة و إن كان مقيما وادعا . و اعلم يقينا أنّك لن تبلغ أملك و لن تعدو أجلك ، و أنّك في سبيل من كان قبلك . فخفّض في الطّلب ، و أجمل في المكتسب فإنّه ربّ طلب قد جرّ إلى حرب . فليس كلّ طالب بمرزوق ، و لا كلّ مجمل بمحروم . و أكرم نفسك عن كلّ دنيّة و إن ساقتك إلى الرّغائب فإنّك لن تعتاض بما تبذل من نفسك عوضا ، و لا تكن عبد غيرك و قد جعلك اللّه حرّا . و ما خير خير لا ينال إلاّ بشرّ ،

و يسر لا ينال إلاّ بعسر . و إيّاك أن توجف بك مطايا الطّمع فتوردك مناهل الهلكة . و إن استطعت أن لا يكون بينك و بين اللّه ذو نعمة فافعل . فإنّك مدرك قسمك و آخذ سهمك . و إنّ اليسير من اللّه سبحانه أعظم و أكرم من الكثير من خلقه و إن كان كلّ منه . و تلا فيك ما فرط من صمتك أيسر من إدراكك ما فات من منطقك ، و حفظ ما في الوعاء بشدّ الوكاء . و حفظ ما في يديك أحبّ إليّ من طلب ما في يد غيرك . و مرارة اليأس خير من الطّلب إلى النّاس . و الحرفة مع العفّة خير من الغنى مع الفجور .

و المرء أحفظ لسرّه . و ربّ ساع فيما يضرّه . من أكثر أهجر . و من تفكّر أبصر .

[ 513 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

رويدا : مهلا . و يسفر : يكشف . و الأظعان : جمع الظعينة أي الهودج .

و وادعا : ساكنا . و حرب بفتح الحاء و الراء سلب المال . و توجف :

تسرع . و تلافيك : تداركك . و فرط : ذهب و فات . و الوكاء : الرباط .

و المراد بالحرفة هنا الحرمان أو الضيق في الرزق . و أهجر : تكلم بالهذيان .


في ظلال نهج البلاغة ـ ج3

الإعراب :

لرويد أربعة أوجه : الأول اسم فعل مثل رويد زيدا أي أمهل زيدا ، الثاني صفة مثل سار القوم سيرا رويدا أي خفيفا أو بطيئا ، الثالث حال إذا وقع بعد المعرفة مثل سار القوم رويدا ، و الرابع النصب على المصدر مثل رويدا ، و رويد زيد بالإضافة ، و كأن قد مخففة أي كأنه قد ، و يقينا مفعول مطلق من غير لفظه ، و رب حرف جر ، و لا يتعلق مجرورها بشي‏ء لأنها زائدة في الإعراب دون المعنى على حد تعبير النحاة ، و طلب في محل رفع بالابتداء ، و إياك مفعول لفعل محذوف ، و الأصل احذرك ، و لما حذف الفعل انفصل الضمير .


في ظلال نهج البلاغة ـ ج3

المعنى :

( رويدا يسفر الظلام الخ ) . . لا شي‏ء أقرب الى الانسان من الموت ، و من تخطاه الآن أتاه غدا أو بعد غد ، و حينذاك تنكشف الحقيقة للغافلين ، و تتملكهم الحسرة و الندامة ( ان من كانت مطيته الليل و النهار فإنه يسار به الخ ) . . كل إنسان مسافر الى قبر ساكن مظلم ، و الدنيا طريقه اليه ، و الليل و النهار مطيته ،

و معنى هذا أنه سائر و ان كان نائما على فراشه ، و معناه أيضا ان الموت يأخذ من عمره يوما فيوما منذ ولادته حتى النفس الأخير ، و مما قرأته في هذا الباب :

« الليل و النهار يعملان فيك فاعمل فيهما » .

( و اعلم يقينا انك لن تبلغ أملك الخ ) . . لأنه لا حد لنهم الإنسان و آماله الجائعة ، و لو ملك الكون بكامله لتمنى كونا ثانيا و ثالثا الى ما لا نهاية ( فخفض

[ 514 ]

في الطلب الخ ) . . اطلب الرزق واسع اليه على أن تحفظ التوازن الواجب بين آخرتك و دنياك ، كما قال سبحانه : « المال و البنون زينة الحياة الدنيا و الباقيات الصالحات خير عند ربك ثوابا 46 الكهف » . ( رب طلب قد جر الى حرب ) . قد لا ترضى بما يكفيك من الرزق ، و هو بين يديك ، فتكدح طلبا للمزيد و الادخار . . و تأتي النتيجة بعكس ما أردت حيث تخسر ما كنت تملك من طعام و غذاء ، و تقعد مذموما مخذولا .

( فليس كل طالب بمرزوق ) . لا ينزل الغذاء من السماء . . انه في بطن الأرض ، و علينا أن نشقها بالجهد و العرق على أن نتوكل على اللّه ، و نسأله التوفيق ، لأن الكون بما فيه في قبضته ، يهب و يمنع حتى مع الكد و العرق إن شاء ، و لا يشاء إلا لحكمة ( و لا كل مجمل بمحروم ) . المراد بالمجمل المعتدل ،

و المعنى قد يكون الغنى بالاعتدال في السعي بلا إفراط و تفريط ، و قد يكون الفقر بالإفراط بالكد و السعي ، و السر هو أن نعلم بأن وراء كل شي‏ء قضاء و تدبيرا ،

و ان السعي وحده ليس بالسبب التام ، و لا التوكل هو المؤثر دون غيره ، و ان كلا منهما جزء متمم للآخر .

( و أكرم نفسك الى قوله عوضا ) لا تطلب المال من كل سبيل ،

و تقف من أجله مواقف الهوان فإن الكرامة لا تباع بثمن ، و من خسر كرامته فقد خسر نفسه . . و لكن كثيرا من الناس لا يرون الكرامة إلا في المال حتى و لو حصل بطريق العهر و الخيانة ( و لا تكن عبد غيرك ، و قد جعلك اللّه حرا ) .

هذا تفسير و بيان لقوله : « أكرم نفسك » لأن الكرامة و الحرية شي‏ء واحد ،

ينبع من ذات الانسان ، و ما هو بهبة من مخلوق ، أو كسب بكد اليمين . . و على المرء أن يستميت من أجل حريته و كرامته .

و تجدر الإشارة الى ان الحرية التي عناها الإمام ليس معناها أن يعمل الانسان ما يشتهي و ما يريد دون أن ينظر الى الظروف المحيطة به و المجتمع الذي يعيش فيه ، و انما أراد حرية الناس مجتمعين يعيشون و يعملون يدا واحدة لصالح الجميع ، و على كل فرد أن يمارس حريته في هذا النطاق ، فإن تعداه فقد استهان بحريته بمل‏ء إرادته ، و جعل السبيل عليه للقوة الرادعة العادلة .

( و ما خير خير لا ينال إلا بشرّ ) . « ما » هنا استفهام لفظا ، و إنكار

[ 515 ]

محتوى ، و المعنى كل شي‏ء يحرم فعله فالآثار المترتبة عليه حرام مثلا لا مهر لعاهر لأن الزنا حرام ، و لا نيابة لمزور لأن التزوير حرام ، و لا حكم لمرتش لأن الرشوة حرام . و بكلمة ، إن الغاية لا تبرر الواسطة إلا ضمن القانون و النظام ( و يسر لا ينال إلا بعسر ) مثلا الغنى يسر ، و الفقر عسر ، و لكن لا يزال هذا العسر بما أشد منه عسرا و قبحا كالسرقة و الخيانة ، و المذلة و المهانة .

( و إياك أن توجف بك مطايا الطمع الخ ) . . انه شره و نهم ، و عاقبته الوبال و الخسران . و في بعض الروايات : الطمع خمر الشيطان لا يصحو شاربه إلا في نار جهنم ( و ان استطعت أن لا يكون الخ ) . . من الخير أن تتعاون مع أخيك الانسان على المصلحة المتبادلة بينكما على أساس العدل و المساواة ، أما أن يكون هو الغني عنك ، و أنت الفقير اليه فالأفضل أن تتركه و شأنه ، و تسعى جهدك متوكلا على اللّه ، فإن المؤمن الحق لا يطلب العون إلا من خالقه ، و لا يقبل إلا فضله و إحسانه ، و لا ينظر الى ما في أيدي الناس .

( فإنك مدرك قسمك ، و آخذ سهمك ) من خالقك ، بلا نقصان و واسطة مخلوق مثلك ، و اذن فمن السخافة أن تقبل الهوان من غيرك لأجل الرزق . . بل خير لك و أفضل أن تصبر و تتجرع المرارة على أن تتحمل المنة من غير رازق العباد ( و ان اليسير من اللّه سبحانه أعظم و أكرم من الكثير من خلقه ) . أجل و اللّه ان قليله عظيم و كثير بخيراته و بركاته ، و كثير غيره صغير و حقير بالقياس الى يسيره تعالى ، و إن كان الكون بما فيه للّه و من اللّه ، و لكن لوساطة العبد منغصات لا يطيقها أبيّ كريم . و قال الشيخ محمد عبده : « ليس أفعل في النفس من هذا الكلام الذي يكاد من قوته و إصابته الحق يقطع القارى‏ء المؤمن لفوره عن الدنيا » .

( و تلافيك ما فرط من صمتك الخ ) . . لا غبن و لا عيب عليك فيما فاتك من الكلام ، لأن الساكت يمكنه أن يستدرك ، و يقضي ما فات كما فات ، أما زلل اللسان فيصعب تلافيه كالماء يراق من الإناء على الأرض يتعذر رده و يستحيل ( و حفظ ما في يدك أحبّ إليّ من طلب ما في يد غيرك ) ان ترقيع الثوب الخلق ، و القناعة بالكفاف أفضل من الاستقراض و أخذ أوساخ الناس ( و مرارة اليأس الخ ) . . القناعة كنز و غنى ، و اليأس مما في أيدي المخلوقين عزة و كرامة ،

[ 516 ]

و جرأة في قول الحق و إعلانه ، و من التجأ الى اللّه يائسا من سواه أكرمه و أعطاه .

أقولها بجزم و يقين ، و عن تجربة و وجدان . و من أقوال الإمام : الغنى الأكبر اليأس مما في أيدي الناس .

( و الحرفة مع العفة خير من الغنى مع الفجور ) . العسر مع النزاهة و الإباء خير من اليسر مع الحرام و الخساسة ( و المرء أحفظ لسره ) و من ضاق بسره ذرعا فلا يلومنّ من أطلقه و أفشاه . قال الإمام : من كتم سره كانت الخيرة بيده ( و رب ساع فيما يضره ) . و ربّ هنا للتكثير لا للتقليل اذا أردنا بالضرر ما يشمل حساب الآخرة و عقابها . و قال الحكماء : لا خير في ظفر يصاب بضرر ( من أكثر أهجر ) . للقول ساعات و مقدار معين ، فمن تعداه وقع في اللغو و الخطأ . قال الإمام : من كثر كلامه كثر خطأه ( و من تفكر أبصر ) و خرج من ظلمات الجهل الى نور المعرفة ، و من عمل و أقدم بلا تفكير خبط في التيه .


في ظلال نهج البلاغة ـ ج3

ربما كان الدواء داء . . فقرة 21 22 :

قارن أهل الخير تكن منهم . و باين أهل الشّرّ تبن عنهم . بئس الطّعام الحرام . و ظلم الضّعيف أفحش الظّلم . إذا كان الرّفق خرقا كان الخرق رفقا . ربّما كان الدّواء داء و الدّاء دواء . و ربّما نصح غير النّاصح و غشّ المستنصح . و إيّاك و اتّكالك على المنى فإنّها بضائع الموتى ، و العقل حفظ التّجارب . و خير ما جرّبت ما وعظك . بادر الفرصة قبل أن تكون غصّة . ليس كلّ طالب يصيب ، و لا كلّ غائب يؤوب . و من الفساد إضاعة الزّاد و مفسدة المعاد . و لكلّ أمر عاقبة . سوف يأتيك ما قدّر لك . التّاجر مخاطر . و ربّ يسير أنمى من كثير . لا خير في معين مهين ،

[ 517 ]

و لا في صديق ظنين . ساهل الدّهر ما ذلّ لك قعوده . و لا تخاطر بشي‏ء رجاء أكثر منه . و إيّاك أن تجمح بك مطيّة اللّجاج .


في ظلال نهج البلاغة ـ ج3

اللغة :

الخرق بفتح الخاء الثقب ، و بكسرها الفتى الظريف الكريم ، و بضمها كما هنا العنف و الشدة ، و أيضا الجهل و الحمق . و المستنصح بالفتح المطلوب منه أن ينصح . و ظنين : متهم . و قعود : من الإبل . و اللجاج : التمادي في الخصومة .


في ظلال نهج البلاغة ـ ج3

الإعراب :

تكن مجزوم بجواب الأمر ، و إياك مفعول لفعل محذوف ، و الأصل أحذرك ،

و ما ذلّ « ما » مصدرية ، و رجاء مفعول من أجله لتخاطر ، و أكثر لا ينصرف للصفة و وزن الفعل .


في ظلال نهج البلاغة ـ ج3

المعنى :

( قارن أهل الخير ) ابذل من نفسك و مالك لنصرة الحق ، و إبطال الباطل كما فعل و يفعل المناضلون الأحرار ( تكن منهم ) قولا و عملا ( و باين أهل الشر ) بإعلان الثورة عليهم و جهادهم بكل ما تستطيع ( تبن عنهم ) . أما أن تعتزل إيثارا للسلامة ، و طلبا للراحة ، و تعتكف في المحراب ، أما إن فعلت هذا فأنت شيطان أخرس ، كما قال الرسول الأعظم ، و أيضا قال : من لا يهتم بأمر المسلمين فليس منهم . ( و بئس الطعام الحرام ) و أي شي‏ء أكثر جرما و أعظم إثما من الحياة على حساب المستضعفين ، و خبر الأرامل و الأيتام ؟ .

( و ظلم الضعيف أفحش الظلم ) و أفحش منه و من الفحش نفسه أن تضع يدك على فمه ، و تمنعه من الصراخ من ألمه و الاحتجاج على ظالمه ، و لو قيل لي : ما

[ 518 ]

تعريف الانسان بمعنى الكلمة لقلت : هو الثورة على الظلم و ضد الظالم . و تقدم الكلام عن ذلك في شرح الخطبة 174 ( و اذا كان الرفق خرقا كان الخرق رفقا ) .

مهادنة الأشرار شر محض ، لأنها تشجعهم عليه ، و تغريهم به ، و العدل أن يردعوا بالعنف اذا لم يجد الجدال بالتي هي أحسن . قال الإمام : الوفاء لأهل الغدر غدر و الغدر بأهل الغدر وفاء .

( ربما كان الدواء داء ) . قد يخطى‏ء الطبيب في تشخيص المرض ، فيصف دواء ظاهره الرحمة ، و باطنه من قبله العذاب ( و الداء دواء ) كالطبيب يقطع العضو السقيم الذي لا يمكن علاجه كيلا يفسد بقية الأعضاء السليمة ، و يسمى هذا بدفع الضرر الأشد بالضرر الأخف ( و ربما نصح الخ ) . . استمع للخائن و الأمين ،

و حاكم ما تسمع من الاثنين بعقل رزين ، و اختر ما تركن اليه نفسك . قال الرسول الأعظم ( ص ) : استفت قلبك ، البر ما اطمأنت اليه النفس ، و الإثم ما حاك في القلب ، و إن أفتاك الناس و أفتوك .

( و إياك و الاتكال على المنى الخ ) . . أبدا لا فرق بين التأوه على ما فات ،

و تمني الخيرات ، كلاهما سخف و ضعف . . و لا راحة إلا بالكد و التعب ، و قال قائل : لا يزال المرء مقرونا بالتواني ما دام مقيما على وعد الأماني ( و العقل حفظ التجارب ) . التجربة عند الإمام مصدر من مصادر المعرفة ، و لكن ليست أقواها ، فهناك الوحي و العقل الذي يفكر و يستنتج . و من أقواله : ليست الرواية كالمعاينة مع الإبصار ، فقد تكذب العيون أهلها ، و لا يغش العقل من استنصحه ( و خير ما جربت ما وعظك ) أي ما نفعك ، بل أنفع المعارف كلها ما أسرع بك الى عمل الخير ، و أقصاك عن ارتكاب الشر .

( بادر الفرصة الخ ) . . فإنها تمرّ مرّ السحاب و إلا لحقتك الندامة و الحسرة ( ليس كل طالب يصيب ) لا غبن عليك أن تطلب الشي‏ء فلا تجده ، لأن هذا شائع و مألوف ، و المهم أن لا تبخع نفسك على أثره ( و لا كل غائب يؤوب ) كالميت ( و من الفساد إضاعة الزاد الخ ) . . بالتهاون فيه و عدم ادخاره لوقت الحاجة ( و لكل أمر عاقبة ) حلوة أو مرّة ، و العاقل يراقب و يحترس ، و لا يقدم إلا بعد البحث و التأمل ( سوف يأتيك ما قدر لك ) من الرزق بعد السعي و العمل ، و إياك و المنى كما قال الإمام ( التاجر مخاطر ) برأس المال ، فإن ربح

[ 519 ]

قال الناس عنه : سعيد الطالع ، و إن خسر قالوا : لا حظ له . و الواقع ان الحظ و الطالع هنا هو دقة المراقبة و حسن التقدير للعواقب و التوفيق . و التجارة في أيامنا فن من فنون اللصوصية ، و علم بأساليب الغش و الاحتيال على الشعوب الضعيفة و نهب أقواتها و مقدراتها .

( و رب يسير ) وضع في محله ( أنمى من كثير ) وضع في غير موضعه . و قد رأينا الكثير من أصحاب الملايين آل أمرهم الى البؤس و العوز من تصرفهم ( لا خير في معين مهين ) يفسد معروفه بكلمة أو حركة نابية . قال سبحانه : « لا تبطلوا صدقاتكم بالمن و الأذى 264 البقرة . ( و لا في صديق ظنين ) يرائي و يراوغ ( ساهل الدهر ما ذل لك قعوده ) امش بدائك ما مشى بك كما قال الإمام ( و لا تخاطر بشي‏ء رجاء أكثر منه ) إلا مع مظنة النجاح . و قال قائل : من طلب الفضل حرم الأصل ( و إياك أن تجمح بك مطية اللجاج ) . التعصب و العناد جهل و فساد ، و التمادي في الخصومة يسل العقل و الدين . قال الإمام : لا يستطيع أن يتقي اللّه من يخاصم .


في ظلال نهج البلاغة ـ ج3

الصداقة و الصديق . . فقرة 23 24 :

احمل نفسك من أخيك عند صرمه على الصّلة ، و عند صدوده على اللّطف و المقاربة ، و عند جموده على البذل ، و عند تباعده على الدّنوّ ، و عند شدّته على اللّين ، و عند جرمه على العذر حتّى كأنّك له عبد و كأنّه ذو نعمة عليك . و إيّاك أن تضع ذلك في غير موضعه أو أن تفعله بغير أهله . لا تتّخذنّ عدوّ صديقك صديقا فتعادي صديقك . و امحض أخاك النّصيحة حسنة كانت أو قبيحة .

و تجرّع الغيظ فإنّي لم أر جرعة أحلى منها عاقبة و لا ألذّ مغبّة .

و لن لمن غالظك فإنّه يوشك أن يلين لك . و خذ على عدوّك

[ 520 ]

بالفضل فإنه أحلى الظّفرين . و إن أردت قطيعة أخيك فاستبق له من نفسك بقيّة ترجع إليها إن بدا له ذلك يوما ما . و من ظنّ بك خيرا فصدّق ظنّه . و لا تضيعنّ حقّ أخيك اتّكالا على ما بينك و بينه فإنّه ليس لك بأخ من أضعت حقه . و لا يكن أهلك أشقى الخلق بك . و لا ترغبنّ فيمن زهد فيك . و لا يكوننّ أخوك أقوى على قطيعتك منك على صلته ، و لا تكوننّ على الإساءة أقوى منك على الإحسان ، و لا يكبرنّ عليك ظلم من ظلمك فإنّه يسعى في مضرّته و نفعك . و ليس جزاء من سرّك أن تسوءه .


في ظلال نهج البلاغة ـ ج3

اللغة :

صرمه بفتح الصاد و سكون الراء قطيعته . و صدوده : بعده . و المراد بالجمود هنا البخل .


في ظلال نهج البلاغة ـ ج3

الإعراب :

عاقبة تمييز ، و مثلها مغبة ، و يوما ما « يوم » ظرف منصوب ببدا ، و اتكالا مفعول من أجله لتضيعن .


في ظلال نهج البلاغة ـ ج3

حق الصديق :

أشار الإمام في هذا المقطع الى حق الصديق على صديقه . و قبل الشرح نشير

[ 521 ]

بإيجاز الى تعريف الصداقة و سببها ، و يمكن تلخيصها بالمودة و الوفاء و الثقة ، أما سببها فالمطابقة و الانسجام . قال الرسول الأعظم ( ص ) : « الأرواح جنود مجندة ،

فما تعارف منها ائتلف ، و ما تناكر منها اختلف » . و متع الحياة لا يبلغها الإحصاء ،

و تفوقها جميعا متعة الصداقة ، و تبلغ الغاية القصوى حين يفضي الصديق الى صديقه بأسراره و همومه حيث يشعر من أعماقه انه ينفض عن كاهله أثقاله و أغلاله .

و أقوى شي‏ء في الدلالة على الوفاء و الثقة أن تدافع عن أخيك ، و تبرئه من شائعة السوء بمجرد سماعها ، و قبل البحث و قيام البينة .

و بعد تجربة عشرات السنين أستطيع القول : إن الصداقة بمعنى الحقيقة لهذه الكلمة لا تكون و لن تكون إلا اذا وجد في كل واحد من الاثنين صفة أو صفات يقدرها الآخر أيا كان نوعها ، فالشرط أن يكون للصفة وزنها عند الصديق لا في ذاتها و واقعها . و يرجع هذا الى قول الرسول ( ص ) : ما تعارف منها ائتلف .

( احمل نفسك من أخيك الخ ) . . قد يظن بك الصديق التقصير في حق من حقوقه ، فيعاتبك بالصد و الهجران . . و ينبغي أن تتجاهل ذلك ، و لا تعامله بالمثل و إلا أنهيت الصداقة بنفسك ، و وضعت لها حدا بيدك . . حتى و لو كان هو البادى‏ء ، ما دام التلافي ممكنا ، فإنك إن تجاهلت ، و بقيت على عادتك معه من اللطف و المداراة يذهب ما في النفس مع الأيام ، و تعود المياه الى مجراها ( و عند جموده على البذل الخ ) . . واسه بنفسك حتى و لو كان البخل من طبعه .

( و عند جرمه على العذر ) تغاض عن هفوته و احتملها منه . . و إن طلبت صديقا لا تعاتبه عشت بلا صديق مدى الحياة « أي الرجال المهذب ؟ » و هل من العدل و الإنصاف أن تطلب العصمة من خطأ لا تبرى‏ء نفسك من مثله ؟ ( حتى كأنك له عبد ) هذا كناية عن حسن المعاملة و التسامح مع الاخوان ، لأن الصداقة اخوة لا عبودية ، و وفاء لا إلجاء ( و إياك أن تضع ذلك في غير موضعه ) تسامح و تواضع مع الذين يقدسون النبل و الخلق الكريم ، لا مع من يرى التواضع منك ضعفا و افتقارا . قال أعرابي لصديق له : كن لي ببعضك حتى أكون بكلي لك .

( و لا تتخذن عدو صديقك صديقا فتعادي صديقك ) . و الجمع بينهما تماما

[ 522 ]

كالجمع بين الماء و النار . قال رجل للإمام : اني احبك و أحب معاوية . فقال الإمام : أنت أعور الآن ، و نهايتك العمى او الشفاء من العور ( و امحض أخاك النصيحة حسنة كانت او قبيحة ) أي ثقيلة على من تنصحه ، كما لو كان معجبا بنفسه يدعي العلم ، و ما هو من أهله ، او كان كذوبا او حسودا فصارحته و نهيته ،

و بكلمة : إنصح بالحق و إن غضب المقصود بالنصيحة ، و لا يهمك ما دمت مخلصا و مجتهدا فيها عند نفسك .

( و تجرع الغيظ الخ ) . . قد يستفزك سفيه بكلمة نابية ، او حركة مزعجة فتثور أعصابك ، و عليك أن تتماسك إن حدث شي‏ء من ذلك ، و لا تستجيب لغضبك و أعصابك ، و لو استسلمت للغصب لانتهيت الى أسوأ العواقب . و بالإيجاز من لم يصبر على كلمة سمع كلمات ( و لن لمن غالظك الخ ) . . إن ظننت به خيرا ، و رجوت ان يرجع عن جفوته ، و يؤوب الى رشده ، و هذا تعبير ثان عما سبق من قول الإمام : « و إياك ان تضع ذلك في غير موضعه » .

( و خذ على عدوك بالفضل فإنه أحلى الظفرين ) و هما : ظفر القصاص و الانتقام ، و ظفر العفو و الإحسان . و هذا هو الجدير بالعظماء و الأولياء . و ليس من شك ان العفو يضاعف الحسنات ، و ينقص السيئات . قال تعالى : « و إن تعفوا أقرب للتقوى 237 البقرة » . و قال الإمام : متى أشفي غيظي ؟

أ حين أعجز عن الانتقام فيقال لي : لو صبرت ؟ أم حين أقدر عليه فيقال لي :

لو عفوت .

( و إن أردت قطيعة أخيك الخ ) . . و بأسلوب آخر هو للإمام أيضا : « احبب حبيبك هونا ما عسى ان يكون بغيضك يوما ما ، و ابغض بغيضك هونا ما عسى ان يكون حبيبك يوما ما » .

و كثيرا ما تحدث القطيعة بين الصديقين ، ثم تستأنف الصداقة بحبل أقوى و أوثق اذا كان مع الهجر عقل ( و من ظن بك خيرا فصدق ظنه ) من وثق بنبلك فكن عند ثقته ، فإنها قوة لك و ثروة . و العكس صحيح أي من ظن بك شرا فكذّب ظنه بعمل الخير .

( و لا تضيعن حق أخيك الخ ) . . إن للصداقة حرمتها ، و للصديق حقوقه ،

[ 523 ]

فإن قصّرت في شي‏ء من حقه فقد انتهكت حرمة الصداقة و الاخوة ، و جعلت على نفسك بنفسك سبيلا للمؤاخذة و الملامة . قال بعض السلف : ما تحاب اثنان فرّق بينهما إلا ذنب يحدثه أحدهما ( و لا يكن أهلك أشقى الخلق بك ) . من شقي به اهله فهو أشقى الناس على الإطلاق ، لأن من يبغي على القريب ييأس الناس من خيره و يخافون من شره ، و من يسعد به القريب يرجوه البعيد لعمل الخير . قال رسول اللّه ( ص ) : « خيركم خيركم لأهله ، و أنا خيركم لأهلي » . هذا ،

الى ان لرب الأسرة و سيرته معها التأثير البالغ في صلاحها و فسادها ، و نعيم البيت او جحيمه .

( و لا ترغبن فيمن زهد فيك ) . تجاهل من أدبر عنك كأنه لم يكن حتى و لو كانت الدنيا في قبضته . . إن الاستعانة بغير اللّه ذل و هوان ( و لا يكونن أخوك أقوى الخ ) . . اذا كان هو اقوى منك على القطيعة و الإساءة فكن أنت أقوى منه على الصلة و الإحسان ، شريطة ان يكون في صلتك له شي‏ء من الخير و الصلاح و إلا فالسلو أفضل ( و لا يكبرن عليك ظلم من ظلمك فإنه يسعى في مضرته و نفعك ) عند اللّه ، لأن يوم العدل على الظالم أشد من يوم الجور على المظلوم ، كما قال الإمام في مقام آخر . . و ليس معنى هذا ان تستسلم للظلم . . كلا ، فإن جهاده فرض ، و من قصّر فيه فهو شريك الظالم ، و لو علم الظالم ان المظلوم يستميت دون حريته و كرامته لتحاماه .

( و ليس جزاء من سرك أن تسوءه ) . هذا كلام مستأنف لا صلة له بما قبله كما توهم بعض الشارحين و قال في تفسيره : ليس جزاء من أساء اليك ان تقابله بالإساءة ، لأنه قد زاد في أجرك عند اللّه . . و نسي هذا الشارح وجوب الجهاد ضد البغي ، و إن من مات دون عقال من ماله مات شهيدا ، و انه لا معنى للعدل إلا الضرب على أيدي المعتدين ، و ان السكوت عنهم هو تشجيع للفساد في الأرض .

[ 524 ]


في ظلال نهج البلاغة ـ ج3

الرزق . . فقرة 26 27 :

و اعلم يا بنيّ أنّ الرّزق رزقان : رزق تطلبه ، و رزق يطلبك فإن أنت لم تأته أتاك . ما أقبح الخضوع عند الحاجة و الجفاء عند الغنى ؟

إنّ لك من دنياك ما أصلحت به مثواك . و إن جزعت على ما تفلّت من يديك ، فاجزع على كلّ ما لم يصل إليك . استدلّ على ما لم يكن بما قد كان . فإنّ الأمور أشباه . و لا تكوننّ ممّن لا تنفعه العظة إلاّ إذا بالغت في إيلامه ، فإنّ العاقل يتّعظ بالآداب و البهائم لا تتّعظ إلاّ بالضّرب . اطرح عنك واردات الهموم يعزائم الصّبر و حسن اليقين . من ترك القصد جار ، و الصّاحب مناسب . و الصّديق من صدق غيبه . و الهوى شريك العناء . ربّ قريب أبعد من بعيد ، و ربّ بعيد أقرب من قريب . و الغريب من لم يكن له حبيب . من تعدّى الحقّ ضاق مذهبه . و من اقتصر على قدره كان أبقى له . و أوثق سبب أخذت به سبب بينك و بين اللّه . و من لم يبالك فهو عدوّك . قد يكون اليأس إدراكا إذا كان الطّمع هلاكا . ليس كلّ عورة تظهر و لا كلّ فرصة تصاب .

و ربّما أخطأ البصير قصده و أصاب الأعمى رشده .

[ 525 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

مثواك : منزلك . و ما تفلت : ما فات . و عزائم الصبر : قوة الإرادة .

و القصد : الاعتدال . و المناسب : الموافق و القريب . و لم يبالك : لم يكترث بك .

و العورة : الخلل .


في ظلال نهج البلاغة ـ ج3

الإعراب :

رزق تطلبه و رزق يطلبك « رزق » بدل مفصل من مجمل ، و المبدل منه رزقان ،

و ما أقبح الخضوع « ما » مبتدأ بمعنى شي‏ء ، و أقبح فعل ماض ، و الفاعل مستتر يعود الى « ما » و الجملة خبر ، و الخضوع مفعول .


في ظلال نهج البلاغة ـ ج3

المعنى :

( إن الرزق رزقان : رزق تطلبه ) بتجارة او صناعة او فلاحة او خدمة .

و هذا الرزق وراءه قضاء و تدبير كأي شي‏ء يحدث في الكون حيث أبى اللّه سبحانه إلا ان يربط الأسباب بمسبباتها ، و النتائج بمقدماتها حتى نعيم الآخرة او جحيمها هو نتيجة الأعمال في الحياة الدنيا . . هذا مع العلم بأن سلسلة الأسباب تنتهي اليه تعالى طالت أم قصرت ( و رزق يطلبك ) بإرث او هدية او صيد غال و ثمين لا يكلفك سوى خطوات . . و مهما يكن فإن كلام الإمام هنا عن الرزق مجرد تعبير عن واقع الحال بصرف النظر عن فلسفة الرزق . و تقدم الكلام عنها في شرح الخطبة 23 .

( ما أقبح الخضوع عند الحاجة ) . لا شي‏ء أدل على ضعة النفس و خساستها ،

و لؤمها و دناءتها من التنمر في اليسر ، و التذلل في العسر . . و النفس الكريمة سواء في الحالين ، بل هي مع العسر أعز و أكثر إباء . . و مما يزيد الفاقة شدة الاستكانة لمن لا يجبرها . و قال الإمام : ما أحسن تواضع الأغنياء للفقراء طلبا لما عند اللّه ، و أحسن منه تيه الفقراء على الأغنياء اتكالا على اللّه ( انما لك من دنياك ما أصلحت به مثواك ) . أبدا لا فرق بين من يملك الملايين و من يملك

[ 526 ]

العشرات ما دام وعاء البطن لا يقبل المزيد من الطعام ، و مساحة الجسم لا تتجاوز المقرر من اللباس . . و العمر الى أجل ، و الى التفريق و الشتات ما جمع المرء و ما كسب . . و اذن فعلام التناحر على الحطام ؟ .

( و إن كنت جازعا على ما تفلت من يديك الخ ) . . حكمة بالغة دامغة فما تغني النذر : ثروة الكون لا حد لها ، أما حاجتك فلها حد ، و أنت تطلب المزيد ،

و تحزن اذا لم تبلغ ما تريد ، و على منطقك هذا ينبغي ان تبكي و تندب لأنك لا تملك الكون بأرضه و سمائه . . و أي فرق من حيث النتيجة بين ما ذهب من مالك ،

و بين ما لم تنل منذ البداية ؟ . ( استدل على ما لم يكن الخ ) . . تصفح أحوال الذين جمعوا او حرصوا : ما ذا حدث لأموالهم بعد الموت ، و قس عليها ما في يدك الآن من مال و حطام .

( و لا تكن ممن لا تنفعه العظة الخ ) . . اعتبر بالغير ، و اتعظ بالعبر إن كنت انسانا يدرك الأمور و عواقبها لا حيوانا يقرع بالعصا ( اطرح عنك واردات الهموم الخ ) . . لا مفر من المصائب و النوائب في هذه الحياة . . و مع هذا عليك الوقاية ما أمكن ، و العلاج إن ابتليت ، فإن استعصى الداء عليك و على أهل الاختصاص فوض الأمر الى اللّه ، و امض في عملك ، و ادّ ما عليك ، و سوف ترى الأمر على ما يرام . . و ان شغلت نفسك بالتفكير فيما أصابك صدك الخوف عن عملك ، و تراكمت عليك الأحزان بلا جدوى .

و من جملة ما قرأت ان رجلا أحس بضعف و انحراف في صحته ، و لما عرض نفسه على الطبيب قال له : انه مريض بسرطان الدم ، و انه يموت بعد قليل . .

فلم ينزعج و تحدى المرض ، و قال في نفسه : لا فرق بين أموت مفاجأة أو بإنذار سابق ، و مضى في عمله كأن لم يكن شي‏ء ، و استمر فيه حتى الآن ، و لو انه استسلم للوساوس لخارت قواه ، و أمسى طريح الفراش ينتظر الموت في كل لحظة .

و معنى هذا انه يموت في اليوم مرات . و لما قيل له : كيف تعمل و أنت على هذه الحال قال : أجرب الحكمة القائلة : خير الدواء العمل . و قال الإمام : إن صبرت جرى عليك القدر و أنت مأجور ، و إن جزعت جرى عليك القدر و أنت مأزور .

( من ترك القصد جار ) من أسرف تعدى الحدود ، و من أمسك قصّر عنها و الطريق الوسطى سبيل الخير و النجاة ( و الصاحب المناسب ) و لا صحبة بلا موافقة

[ 527 ]

و مناسبة ( و الصديق من صدقت غيبته ) شر الناس من صادقك من غير صدق ،

يكيل لك المدح في المحضر ، و يذيع السيئات في المغيب ، و إن سمعها أقرها بسكوته مع علمه بأنها زور و افتراء ( و الهوى شريك العمى ) اذا غلب الهوى عمي العقل ( و ربّ بعيد أقرب من قريب ) لتقارب الأخلاق و توافقها . . و أيضا كل من أحسن اليك فهو قريب الى نفسك ، و إن بعدت لحمته ( و قريب أبعد من بعيد ) لتباعد الأخلاق و تنافرها ، او لنزاع على ميراث او جاه .

( و الغريب من لم يكن له حبيب ) للؤمه و حسده ، او لتعاظمه و خيلائه ،

او لظلمه و اعتدائه ( و من تعدى الحق ذاق مذهبه ) اي طريقه ، و المعنى من تسلح بغير الحق فهو أعزل من كل حجة و دليل ، و فضيلة و مكرمة ، و لا دواء له إلا الازدراء و القسوة اذا لم يرتدع إلا بها ( و من اقتصر على قدره كان أبقى له ) اذا لم تدّع بما ليس فيك أحبك الناس ، و أنزلوك فيما أنت أهل له و جدير به ، و إن تجاوزت طورك بخسوا حقك ، و ارتابوا في كل قول او فعل من أقوالك و أفعالك ، و إن كنت فيه من الصادقين ( و أوثق سبب أخذت به الخ ) . . و السبب الذي بين اللّه و العبد هو العلم بأحكامه تعالى و العمل بها .

( و من لم يبالك فهو عدوك ) . قال ابن أبي الحديد ، و نحن معه فيما قال :

المراد بهذه الوصية خصوص الولاة ، لأن عدم المبالاة بهم معناه الاستهانة بالقوة الرادعة عن الباطل ، أما سائر الناس فغير مقصودين بهذه الوصية ، لأن اللامبالاة من حيث هي لا تستدعي العداء و البغضاء ( قد يكون اليأس إدراكا اذا كان الطمع هلاكا ) المراد باليأس هنا الحرمان ، و بالإدراك نيل المراد ، و المعنى ربما يتمنى المرء لنفسه شرا من حيث يظن انه خير محض ، و لا ينكشف ذلك إلا بعد أن يناله و يمارسه ، و مثاله أن يتمنى الزواج من امرأة أعجبته من أول نظرة ،

حتى اذا تم ما أراد ، و باشر و عاشر قال : يا ليتني مت قبل هذا و كنت نسيا منسيا .

( ليس كل عورة تظهر ) فتحت الثياب أفاع و ذئاب ، و القلوب صندوق العيوب ( و لا كل فرصة تصاب ) . ما من انسان على وجه الأرض إلا و هو يملك جزءا من الوقت يستمع فيه الى حكمة ، او يقرأ ما ينفعه ، او يفكر في آخرته و مصيره ، او يكتب او يغرس او يذكر اللّه او غير ذلك مما يتناسب مع

[ 528 ]

أوضاعه . . و للوقت وزن و ثمن ، و من ذهل عنه او لم يكترث به فقد مات ،

و هو حي ( و ربما أخطأ البصير قصده ، و أصاب الأعمى رشده ) تبعا للظروف و الأحداث التي تشذ عن القواعد ، و لا سبيل الى التنبؤ بها . . و قد رفعت هذه الشواذ أفرادا لا دور لهم في شي‏ء ، و وضعت آخرين كان لهم أحسن الأثر في خدمة الحياة و تقدمها .


في ظلال نهج البلاغة ـ ج3

السلطان و الزمان . . فقرة 27 28 :

أخّر الشّرّ فإنّك إذا شئت تعجّلته . و قطيعة الجاهل تعدل صلة العاقل . من أمن الزّمان خانه ، و من أعظمه أهانه . ليس كلّ من رمى أصاب . إذا تغيّر السّلطان تغيّر الزّمان . سل عن الرّفيق قبل الطّريق ، و عن الجار قبل الدّار . إيّاك أن تذكر في الكلام ما يكون مضحكا و إن حكيت ذلك عن غيرك . و إيّاك و مشاورة النّساء فإنّ رأيهنّ إلى أفن و عزمهنّ إلى وهن . و اكفف عليهنّ من أبصارهنّ بحجابك إيّاهنّ فإنّ شدّة الحجاب أبقى عليهنّ ، و ليس خروجهنّ بأشدّ من إدخالك من لا يوثق به عليهنّ ، و إن استطعت أن لا يعرفن غيرك فافعل . و لا تملّك المرأة من أمرها ما جاوز نفسها فإنّ المرأة ريحانة و ليست بقهرمانة ، و لا تعد بكرامتها نفسها ، و لا تطمعها في أن تشفع بغيرها . و إيّاك و التّغاير في غير موضع غيرة ، فإنّ ذلك يدعو الصّحيحة إلى السّقم و البريئة إلى الرّيب . و اجعل لكلّ إنسان من خدمك عملا تأخذه به فإنّه أحرى

[ 529 ]

أن لا يتواكلوا في خدمتك . و أكرم عشيرتك فإنهم جناحك الّذي به تطير ، و أصلك الّذي إليه تصير ، و يدك الّتي بها تصول . أستودع اللّه دينك و دنياك . و أسأله خير القضاء لك في العاجلة و الآجلة و الدّنيا و الآخرة . و السّلام .


في ظلال نهج البلاغة ـ ج3

اللغة :

الأفن و الوهن : الضعف . قهرمانة : وكيلة في التصرف . و التغاير : إظهار الغيرة . يتواكلوا : يتكل بعضهم على بعض .


في ظلال نهج البلاغة ـ ج3

الإعراب :

إياك أحذّرك ، و الباء في أشد و قهرمانة زائدة .


في ظلال نهج البلاغة ـ ج3

المعنى :

( أخّر الشر الخ ) . . كل انسان على وجه الأرض يقدر على الشر و الخير ،

و لو بحب الخير و فاعله ، و لكن الشر أوسع مجالا ، و أكثر أنواعا و أفرادا ،

يستطيعه أضعف الضعفاء متى شاء و أراد ، و لا تفوته الفرصة منه و إن أبطأ و تلكأ ،

أما عمل الخير و وضعه في موضعه فله قيوده و ظروفه ، و لا تسمح به الفرصة في كل حين . . و قول الإمام : « أخّر الشر » من باب : لا تستعجل الهلاك ، أي ابتعد عنه .

( و قطيعة الجاهل تعدل صلة العاقل ) لأن العاقل لا يقول و يفعل إلا بعد تقدير العواقب ، و التثبت و الأناة ، و لا يحقد على من عابه بشي‏ء هو فيه ، أما الجاهل فيتصرف باللمحة ، و يحكم بالظنة ، و لا يعرف للروية معنى ، و لا يقيم للعاقبة وزنا

[ 530 ]

( من أمن الزمان خانه ) اذا أقبلت الدنيا عليك فاحذر المخبآت و المفاجآت ، فإن الدنيا يجوز عليها كل شي‏ء ( و من أعظمه أهانه ) أي من أعظم الطاغية من أبناء الزمان ، لأن الزمان ليس بجسم يحسّ كي لا يحقّر أو يقدّر ، و ليس من شك ان تعظيم الطاغية رياء و نفاق ، و ذل و هوان .

( ليس كل من رمى أصاب ) الهدف و إن كان حاذقا . و القصد من هذا هو التنبيه الى ان العاقل يتوقع الخطأ من نفسه و يتقبل النقد ، و ان المعجب برأيه يرى انه لا ينطق إلا بالصواب ، و هو جاهل مغرور ( اذا تغير السلطان تغير الزمان ) إن خيرا فخير ، و إن شرا فشرّ بخاصة في عصرنا الذي بغلت فيه الأسلحة المدمرة حدا يفوق التصور ، و يسيطر الحاكم او الهيئة الحاكمة على جميع المقدرات و نواحي الحياة . . فإذا كانت مصالح العباد في أيد أمينة و نزيهة عاشوا في ظل الراعي عيشة طيبة راضية ، و إن كانت في أيدي اللصوص و القراصنة قادوا الرعية الى الهاوية ،

و منذ القديم شاع و ذاع ان الرعية تصلح بصلاح الراعي ، و تفسد بفساده .

و تقدم الكلام عن ذلك في الخطبة 214 ، و يأتي أيضا في « عهد الإمام » للأشتر .

( سل عن الرفيق قبل الطريق ) . السفر يسفر عن الأخلاق ، فإذا صحبت جاهلا في سفرك ظهرت معالم صفاته و غرائزه ، و أزعجك و جنى عليك . قال رسول اللّه ( ص ) : « إن صحبت الجاهل عناك ، و إن اعتزلته شتمك » و كان ( ص ) اذا سافر يقول : من كان يسي‏ء الى جاره فلا يصحبنا ، لأن الجار رفيق ملازم .

و قديما قيل : الجار قبل الدار ( و إياك ان تذكر من الكلام ما يكون مضحكا ) إلا للمطايبة في حدود الشرع و الآداب .


في ظلال نهج البلاغة ـ ج3

المرأة و المشورة :

( و إياك و مشاورة النساء الخ ) . . لأن رسول اللّه ( ص ) قال : شاوروهن و خالفوهن . و في « صحيح » البخاري كتاب « الحيض » : إن النبي قال :

يا معشر النساء ما رأيت ناقصات عقل و دين اذهب للبّ الرجل من إحداكن .

و كل ما قاله الإمام عن المرأة فهو عن اللّه و رسوله بلا تقليم و تطعيم في الشكل

[ 531 ]

و الأسلوب . و تقدم الكلام عن ذلك في شرح الخطبة 78 فقرة « علي و المرأة » .

و أيضا يأتي عند قول الإمام : « المرأة شر » في الحكمة 238 .

و بعد ، فأي انسان جمع في مشورته بين الوعي و الإخلاص يصح الأخذ بها و الاعتماد عليها رجلا كان أم امرأة ، و متى انتفى هذان سقطت المشورة عن الاعتبار و إن كان المشير رجلا ، أما نهي النبي و علي عن مشورة النساء فيحمل على مشورة الجاهلية ، و كان أكثر النساء آنذاك في معزل عن العلم و تجارب الحياة ، و لا ذنب للمرأة في ذلك اذا قصّر الرجل في تربيتها مع العلم بأنها من طينة الرجل ، و طبيعتهما واحدة ، و يشتركان في المسؤولية على قدم المساواة .

( و اكفف عليهن من أبصارهن الخ ) . . يشير الى الآية 31 من سورة النور :

« و قل للمؤمنات يغضضن من أبصارهن » ( و ليس خروجهن بأشد الخ ) . . لا فرق بين أن يطلق لهن السراح في الخروج حيث أردن و بين أن يدخل عليهن عاهر فاجر ( و لا تملك المرأة من أمرها ما جاوز نفسها الخ ) . . اتفقت المذاهب الاسلامية قولا واحدا على ان المرأة لا يجوز أن تتولى الإمارة و السلطان ، و في الحديث : « ما أفلح قوم ولّوا عليهم امرأة » . و اختلفوا في توليها القضاء :

قال أبو حنيفة : يجوز أن تتولى المرأة القضاء في حقوق الناس دون حقوق اللّه أي الحقوق العامة . و قال غيره : لا يجوز إطلاقا .

( فإن المرأة ريحانة ) للرقة و الحنان ، و الدعة و الاطمئنان ( و ليست بقهرمانة ) تتصرف فيما يخص الرجل نيابة عنه ( و لا تعدو بكرامتها نفسها الخ ) . . كرامة المرأة أن تبقى امرأة ، و أن تضع نفسها حيث وضعتها الطبيعة ، و لا تتطفل على وظائف الرجل . و قال الشيخ محمد عبده : « أين هذه الوصية من حال الذين يصرفون النساء في مصالح الأمة » . ( و إياك و التغاير في غير موضعه الخ ) . .

لك أن تغار على المرأة بصيانتها من التبرج و مخالطة المشبوهين ، أما الغيرة برجم الظنون فإنها تشجع المرأة السقيمة على الخيانة ، و تغزي البريئة بها ، و تقول في نفسها : كنت أحرص على ثقته بأمانتي و عفافي ، أما و قد أصبحت عنده في مكان الريب فلم يبق ما أحرص عليه .

( و اجعل لكل انسان من خدمك الخ ) . . يشير بهذا الى ان الأعمال ينبغي أن توزع على الموظفين و المستخدمين ، و ان يحدّد لكل واحد منهم عمل خاص به يكون هو المسؤول عنه و إلا عمت الفوضى ، و ضاعت المسؤولية بين الجميع ،

[ 532 ]

و أحال كل واحد التقصير و الإهمال على الآخر ، و هذا التصنيف و التوزيع للأعمال هو المبدأ الذي لم تعرفه المدنية إلا حديثا . و يأتي التوضيح في عهد الأشتر فقرة 18 .

( و أكرم عشيرتك الخ ) . . تقدم مع الشرح في الخطبة 23 ( و استودع اللّه دينك و دنياك الخ ) . . أخلص في عبادتك للّه ، و في معاملتك مع الناس ، و اسأل التوفيق منه تعالى لما فيه للّه رضى ، و لك خير و صلاح دنيا و آخرة . و أفضل الصلوات على محمد و آله الأطهار .

[ 533 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 31 الى معاوية :

و أرديت جيلا من النّاس كثيرا خدعتهم بغيّك ، و ألقيتهم في موج بحرك ، تغشاهم الظّلمات و تتلاطم بهم الشّبهات ، فجازوا عن وجهتهم و نكصوا على أعقابهم ، و تولّوا على أدبارهم ، و عوّلوا على أحسابهم إلاّ من فاء من أهل البصائر فإنّهم فارقوك بعد معرفتك ، و هربوا إلى اللّه من موازرتك ، إذ حملتهم على الصّعب و عدلت بهم عن القصد .

فاتّق اللّه يا معاوية في نفسك و جاذب الشّيطان قيادك ، فإنّ الدّنيا منقطعة عنك و الآخرة قريبة منك . و السّلام .


في ظلال نهج البلاغة ـ ج3

اللغة :

أرديت : أهلكت . و جيلا : قبيلا او صنفا . و الوجهة بكسر الواو القصد . و نكصوا : رجعوا . و عولوا : اعتمدوا . و أحسابهم : جمع حسب اي شرف الآباء . وفاء : رجع . و موازرتك : معاونتك . و القياد : ما تقاد به الدابة .

[ 534 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

كثيرا صفة للجيل ، و إذ ظرف و محله النصب بهربوا .


في ظلال نهج البلاغة ـ ج3

المعنى :

كتب الإمام الى معاوية رسالة جاء فيها : ( و أرديت جيلا من الناس كثيرا الخ ) . . الناس يحبون المال ، و منه الكثير في يد معاوية يبذله لكل من يبيع دينه بدنياه ، فراجت سوق معاوية ، و كثر فيها العرض و الطلب . و روينا فيما سبق بعض الأمثلة على ذلك ، منها عن الطبري : إن الحتات المجاشعي وفد على معاوية مع جماعة من الرؤساء ، فأمر لكل واحد بمئة ألف ، و للحتات بسبعين . . و لما عاتبه الحتات قال له معاوية : اشترينا من القوم دينهم . فقال الحتات : و أنا اشتر مني ديني . فأكملها معاوية على المئة ، و تمت الصفقة .

( و عولوا على أحسابهم ) . ما حارب واحد مع معاوية إلا لمال او وظيفة ،

او بدافع من العصبية الجاهلية ( إلا من فاء من أهل البصائر ) . موّه معاوية على بعض المؤمنين في بداية الأمر ، ثم تكشفت لهم الحقائق حين حاول ان يحملهم على الإثم و معصية اللّه و رسوله ( و جاذب الشيطان قيادك ) . المراد بالشيطان الهوى ، و المعنى لقد تغلّب هواك على عقلك و دينك ، فحرر نفسك منه ( فإن الدنيا منقطعة عنك ) و أنت مفارقها لا محالة ( و الآخرة قريبة منك ) و فيها حسابك و جزاؤك .

[ 535 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 32 الى قثم بن العباس :

أمّا بعد فإنّ عيني بالمغرب كتب إليّ يعلمني أنّه وجّه على الموسم أناس من أهل الشّام العمي القلوب ، الصّمّ الأسماع ، الكمه الأبصار ، الّذين يلتمسون الحقّ بالباطل ، و يطيعون المخلوق في معصية الخالق ، و يحتلبون الدّنيا درّها بالدّين ، و يشترون عاجلها بآجل الأبرار و المتّقين . و لن يفوز بالخير إلاّ عامله ، و لا يجزى جزاء الشّرّ إلاّ فاعله . فأقم على ما في يديك قيام الحازم الصّليب و النّاصح اللّبيب ، و التّابع لسلطانه المطيع لإمامه . و إيّاك و ما يعتذر منه . و لا تكن عند النّعماء بطرا ، و لا عند البأساء فشلا .

و السّلام .

[ 536 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

العين : الجاسوس . و المراد بالمغرب هنا بلاد الشام لأنها من الأقاليم الغربية ،

كما قال ابن أبي الحديد . و الموسم : الأيام التي يقام فيها الحج . و الكمه : جمع اكمه اي ولد أعمى . و الدر : اللبن . و الصليب : الشديد . و البطر : الطغيان بسبب الغنى و الترف .


في ظلال نهج البلاغة ـ ج3

الإعراب :

أناس نائب فاعل لوجه ، و العمي الصم الكمه صفات لأهل الشام ، و درها بدل اشتمال من الدنيا .


في ظلال نهج البلاغة ـ ج3

المعنى :

قثم أخو عبد اللّه بن عباس بن عبد المطلب جد النبي ( ص ) و كان الإمام قد ولاه مكة المكرمة ، و بقي عليها حتى استشهد الإمام . و استشهد قثم بسمرقند في زمن معاوية ، و كان للإمام عيون و جواسيس على معاوية ، فكتب اليه أحدهم ان معاوية أرسل دعاته في السر الى مكة ايام الحج لينفثوا السموم و الأكاذيب ضد الحق و أهله . فكتب الإمام الى قثم هذا الكتاب ليحتاط للأمر ، و يسد الطريق على العدو :

( أما بعد ، فإن عيني الخ ) . . يخبر الإمام عامله على مكة بأن معاوية بعث اليها جماعة من أهل الشام أضلهم الشيطان ، ليفتروا على اللّه الكذب ، و هم يعلمون دائبين في مرضاة معاوية بغيا و عدوانا للّه و رسوله ( و لن يفوز بالخير إلا عامله ،

و لا يجزى جزاء الشر إلا فاعله ) . و الخير في مفهوم الإمام يقاس بجزائه و ثوابه غدا عند اللّه ، لا بالنعيم و الترف في الحياة الدنيا . و الشر يقاس بغضب اللّه و عذابه . و من أقواله في ذلك « كل نعيم دون الجنة فهو محقور ، و كل بلاء دون النار عافية » . و كل شهداء الإيمان باللّه يقيسون الخير و الشر بهذا المبدأ ،

و لو لا حلاوته ما أقدموا على الموت بقلوب مطمئنة ، و أوجه مبتسمة .

[ 537 ]

( فأقم على ما في يدك الخ ) . . من السلطة و الولاية على مكة و ما يتبعها ،

و دافع عنها بكل سبيل و بجدّ و إخلاص ، و بهذا تؤدي حق اللّه و رسوله و حق إمامك و حق الرعية ( و لا تكن عند النعماء بطرا ) بل شاكرا متواضعا ( و لا عند البأساء فشلا ) اي ضعيفا منكسرا عند الشدائد .

[ 538 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 33 الى محمد بن أبي بكر :

أمّا بعد فقد بلغني موجدتك من تسريح الأشتر إلى عملك . و إنّي لم أفعل ذلك استبطاء لك في الجهد و لا ازديادا في الجدّ . و لو نزعت ما تحت يدك من سلطانك . لولّيتك ما هو أيسر عليك مؤونة و أعجب إليك ولاية . إنّ الرّجل الّذي كنت ولّيته أمر مصر كان لنا رجلا ناصحا و على عدوّنا شديدا ناقما . فرحمه اللّه فلقد استكمل أيّامه و لاقى حمامه و نحن عنه راضون . أولاه اللّه رضوانه و ضاعف الثّواب له ، فأصحر لعدوّك . و امض على بصيرتك ، و شمّر لحرب من حاربك ، و ادع إلى سبيل ربّك ، و أكثر الاستعانة باللّه يكفك ما أهمّك و يعنك على ما نزل بك إن شاء اللّه .

[ 539 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

موجدتك : غضبك . و الجهد بفتح الجيم التعب و المشقة ، و أيضا الوسع و الطاقة ، و بضمها الطاقة و القليل من الرزق . و الجد بكسر الجيم الاجتهاد .

و حمامه : موته . و اصحر : أبرز .


في ظلال نهج البلاغة ـ ج3

الإعراب :

استبطاء مفعول من أجله لأفعل و مؤونة تمييز و مثلها ولاية ، و ناصحا صفة لرجل ، و لنا متعلق بناصح .


في ظلال نهج البلاغة ـ ج3

المعنى :

ولد محمد بن أبي بكر قبل وفاة رسول اللّه ( ص ) ببضعة شهور ، و امه أسماء بنت عميس الخثعمية ، تزوجها جعفر بن أبي طالب ، فرزق منها أولادا ،

منهم عبد اللّه الشهير بكرمه ، ثم تزوّجها من بعده أبو بكر ، فولدت له محمدا ،

و من بعد أبي بكر تزوجها الإمام ، فولدت يحيى . فمحمد هو ابن أبي بكر و ربيب الإمام ، و كان يحبه و يثني عليه ، و ولاه مصر . . ثم رأى أن يستبدل به الأشتر ، ليكون حصنا منيعا لمصر من معاوية و ابن العاص ، فكتب له العهد المشهور ، و لما علم محمد بن أبي بكر بذلك عتب و تألم . . و دسّ معاوية للأشتر السم بالعسل قبل ان يصل الى مصر ، فبقي محمد واليا عليها ، و كتب الإمام له هذه الرسالة :

( أما بعد ، فقد بلغني موجدتك الخ ) . . لما ذا صعب عليك اختياري للأشتر ؟

أ تظن أنه أعز علي منك ، أو اني اتهمك بالتقصير في عملك . . كلا ، و لكن الحكمة و المصلحة قضت بذلك . . هذا ، الى اني ما أردت طردك و عزلك ، و إنما أردت نقلك الى بلد آخر يسرك و يعجبك ، و لا يجر عليك المتاعب و المصاعب كمصر القريبة من معاوية و التي جعلها طعمة لابن العاص . فهوّن عليك .

( ان الرجل الذي كنت وليته أمر مصر الخ ) . . و هو الأشتر ، كان مخلصا للّه و لنا ، و أنت كذلك يا محمد ، و لكن معاوية كان يهاب الأشتر و يتحاماه حيث

[ 540 ]

فعل به الأفاعيل في صفين ، و لو لا رفع المصاحف لقضى عليه الأشتر ، و ما اغتاله معاوية إلا خوفا من بأسه و صلابته ( فرحمه اللّه . . و ضاعف الثواب له ) . قال ابن أبي الحديد : لا أشك في ان اللّه يغفر للأشتر ذنوبه ، و يدخله الجنة بهذه الدعوة ، لأنها كدعوة رسول اللّه ( ص ) و يا طوبى لمن حصل على بعضها من علي ( ع ) .

( فأصحر لعدوك الخ ) . . استعد لحربه ، و احذر من كيده ، و اثبت على دينك و إيمانك ، و حرض على الجهاد ، و استعن باللّه ، فإنه ناصرك و كافيك ان شاء اللّه .

[ 541 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 34 الى عبد اللّه بن العباس :

أمّا بعد فإنّ مصر قد افتتحت و محمّد بن أبي بكر رحمه اللّه قد استشهد . فعند اللّه نحتسبه ولدا ناصحا ، و عاملا كادحا و سيفا قاطعا و ركنا دافعا . و قد كنت حثثت النّاس على لحاقه و أمرتهم بغياثه قبل الوقعة ، و دعوتهم سرّا و جهرا و عودا و بدءا ، فمنهم الآتي كارها ، و منهم المعتلّ كاذبا ، و منهم القاعد خاذلا ، أسأل اللّه أن يجعل لي منهم فرجا عاجلا .

فو اللّه لو لا طمعي عند لقائي عدوّي في الشّهادة و توطيني نفسي على المنيّة لأحببت أن لا أبقى مع هؤلاء يوما واحدا و لا ألتقي بهم أبدا .

[ 542 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

نحتسبه : نسأل اللّه الأجر على الرزية فيه . و بدءا بفتح الباء أول الحال .

و عود بفتح العين الرجوع الى الحال السابقة .


في ظلال نهج البلاغة ـ ج3

الإعراب :

ولدا حال أي مولودا ، و يجوز إعرابه بدلا من الهاء في نحتسبه ، و ناصحا و ما بعده صفة لولد ، و سرا مفعول مطلق أي دعوتهم دعوة السر ، حيث كانت الدعوة بالقول ، و السر و الجهر من صفاته ، و كارها حال ، و مثله ما بعده ،

و طمعي مبتدأ و الخبر محذوف أي طمعي كائن .


في ظلال نهج البلاغة ـ ج3

المعنى :

قال المسعودي في « مروج الذهب » : في سنة 38 ه . وجّه معاوية عمرو بن العاص الى مصر في أربعة آلاف ، منهم معاوية بن خديج و أبو الأعور السّلمي ،

فالتقوا هم و محمد بن أبي بكر بالموضع المعروف بالمسناة ، فاقتتلوا و انهزم محمد بعد أن فر أصحابه عنه و أسلموه لأعدائه ، و صار الى موضع بمصر و اختفى فيه ،

و أحيط به فخرج اليهم ، و قاتلهم حتى قتل ، فأخذه معاوية بن خديج و عمرو بن العاص و غيرهما و جعلوه في جلد حمار ، و أضرموه بالنار . و قيل : فعل به ذلك ،

و فيه شي‏ء من الحياة .

و حزن عليه علي ، و سرّ معاوية ، و قال الإمام : جزعنا عليه على قدر سرورهم .

كان لي ربيبا ، و كنت أعده ولدا ، و كان بي برا . فكتب الإمام هذه الرسالة لابن عباس يخبره فيها بمقتل محمد بن أبي بكر ، و كان ابن عباس آنذاك عاملا للإمام على البصرة .

( أما بعد ، فإن مصر قد افتتحت الخ ) . . يتألم الإمام على فقد محمد بن أبي بكر ، و يطلب له من اللّه الرحمة و المغفرة ، و لنفسه الأجر و الثواب على رزيته فيه ، و يؤبنه مثنيا على ايمانه و إخلاصه ، و شجاعته و جهاده ( و قد كنت حثثت

[ 543 ]

الناس الخ ) . . بكل سبيل على نصرة محمد و الجهاد معه ، فتثاقلوا و تعللوا بالأباطيل و الأضاليل .

( أسأل اللّه أن يجعل لي فرجا عاجلا ) و لو بالموت لأستريح من تخاذل أهل العراق و نفاقهم ( و لو لا طمعي الخ ) . . كان الإمام يتعجل الشهادة و ينتظرها بفارغ الصبر ، و لا سبيل اليها إلا بجهاد الفئة الباغية و قائدها معاوية ، و أقرب مكان اليه العراق ، و من أجل هذا أقام فيه الإمام ، و صبر على أخلاق أهله ، و لو لا رغبته في الشهادة ما بقي معهم يوما واحدا ، و لا اجتمع بهم أبدا .

[ 544 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 35 الى أخيه عقيل :

فسرّحت إليه جيشا كثيفا من المسلمين ، فلما بلغه ذلك شمّر هاربا و نكص نادما ، فلحقوه ببعض الطّريق و قد طفّلت الشّمس للإياب فاقتتلوا شيئا كلا و لا ، فما كان إلاّ كموقف ساعة حتّى نجا جريضا بعد ما أخذ منه بالمخنّق و لم يبق منه غير الرّمق . فلأيا بلأي ما نجا . فدع عنك قريشا و تركاضهم في الضّلال ، و تجوالهم في الشّقاق ،

و جماحهم في التّيه . فإنّهم قد أجمعوا على حربي كإجماعهم على حرب رسول اللّه صلّى اللّه عليه و آله قبلي ، فجزت قريشا عنّي الجوازي ،

فقد قطعوا رحمي ، و سلبوني سلطان ابن أمّي . و أمّا ما سألت عنه من رأيي في القتال فإنّ رأيي في قتال المحلّين حتّى ألقى اللّه لا يزيدني كثرة النّاس حولي عزّة ، و لا تفرّقهم عنّي وحشة . و لا تحسبنّ

[ 545 ]

ابن أبيك و لو أسلمه النّاس متضرّعا متخشّعا ، و لا مقرّا للضّيم واهنا . و لا سلس الزّمام للقائد ، و لا وطى‏ء الظّهر للرّاكب المتقعّد ، و لكنّه كما قال أخو بني سليم :

فإن تسأليني كيف أنت فإنّني
صبور على ريب الزّمان صليب

يعزّ عليّ أن ترى بي كآبة
فيشمت عاد أو يساء حبيب


في ظلال نهج البلاغة ـ ج3

اللغة :

طفلت الشمس بتشديد الفاء دنت للغروب . و آبت الشمس : غابت .

و الجريض : الحزين . و المخنق بضم الميم و تشديد النون موضع الخنق .

و الرمق : بقية النفس . و لأيا : من لأى يلأى الشدة و المحنة . و التركاض مبالغة في الركض . و التجوال : مبالغة في الجولان . و الشقاق : الخلاف . و جماحهم :

اسراعهم . و أجمعوا : عزموا و صمموا . و الجوازي : المكافآت . و المحلّين :

ناقضي العهد . و السلس : السهل . و المتقعد : من اقتعد الدابة اذا اتخذها مركبا .


في ظلال نهج البلاغة ـ ج3

الإعراب :

هاربا حال ، و مثله نادما ، و شيئا مفعول مطلق لاقتتلوا ، لأن معناه اقتتلوا قتالا ، و كلا و لا الكاف للتشبيه بمعنى مثل ، و محلها النصب صفة لشي‏ء « و لا و لا » يكنى بها عن السرعة و القلة و محلها الجر بإضافة الكاف التي هي بمعنى مثل كما قلنا ، و لأيا نصب على المصدرية ، و ما نجا « ما » مصدرية أي عسرت نجاته ،

و الجوازي فاعل جزت ، و عزة تمييز ، و متضرعا مفعول ثان لتحسبن .


في ظلال نهج البلاغة ـ ج3

المعنى :

كان معاوية يشن الغارات بشياطينه على أطراف دولة الإمام ، يفسدون في

[ 546 ]

الأرض بالقتل و التشريد و النهب و السلب . فكتب عقيل بن أبي طالب كتابا الى الإمام حول بعض المغيرين و فظائعهم . فأجابه الإمام بقوله : ( فسرحت اليه جيشا الخ ) . . ضمير اليه يعود الى المخرب الذي أغار و أفسد ، و لم يصرح الإمام باسمه ، و لا ذكره الشارحون و الشريف الرضي ، و تومى‏ء عبارة ابن أبي الحديد الى انه بسر بن أرطاة ، و نقل عن الراوندي ان هذا الهارب الخائب هو معاوية ،

و سخر ابن أبي الحديد من ذلك ، و قال انه عجيب و مضحك و بعد أن نقل عنه تفسير الجوازي و قال : « قد كان يجب أن يحجر على هذا الرجل ، و يمنع من تفسير النهج » . . و مهما يكن فالمعنى واضح ، و يتلخص بأن الإمام أرسل للمخرب جماعة من المجاهدين ، فقاتلوه قليلا ، ثم ولى مذموما مخذولا .

( فدع عنك قريشا الخ ) . . فقد أبوا إلا الضلال و العدوان ، و إعلان الحرب عليّ منذ يومي الأول تماما كشأنهم مع رسول اللّه ( ص ) . و تقدم الكلام عن ذلك في شرح الخطبة 33 و 170 و 215 ( و أما ما سألت عنه من رأيي في القتال الخ ) .

فإني مصمم بحول اللّه على جهاد من نكث العهد ، و من مرق من الدين ، و من بغى على الخلق ، و عاث في الأرض فسادا ، و لن أتراجع مهما كانت الظروف و العواقب .


في ظلال نهج البلاغة ـ ج3

الإمام و الناس :

( لا يزيدني كثرة الناس حولي الخ ) . . ما لي و للناس كثروا أم قلّوا ، أقبلوا أم أدبروا ؟ فإني ، ما حييت ، لا أصانع إلا وجها واحدا ، و لا أكترث بسواه ما رضي عني و لم يغضب عليّ . . فبالخالق غنى عن الخلق ، و لا غنى بغيره عنه . .

هذا هو الدين اليقين ، و به نطق القرآن و السنّة النبوية ، قال تعالى : « أ تخشونهم فاللّه أحق أن تخشوه إن كنتم مؤمنين 13 التوبة » أي لا ايمان لمن يؤثر الخوف من اللّه . و في الآية 44 من سورة المائدة : « فلا تخشوا الناس و اخشون و لا تشتروا بآياتي ثمنا قليلا » . و لكن الكثير من أرباب العمائم و القلانس عكسوا الآية . .

و قالت لهم أهواؤهم : لا تخشوا اللّه و اخشوا الناس و اشتروا بآيات اللّه ثمنا قليلا .

فاستجابوا لها و أطاعوا . . و صلى اللّه على محمد و آله الذي خاطب ربه بقوله : إن لم يكن بك غضب عليّ فلا أبالي .

[ 547 ]

( و لا تحسبن ابن أبيك الخ ) . . حريصا على حياته . كيف و قد طلق الدنيا ثلاثا ؟ . انه يحرص على شي‏ء واحد فقط ، هو جهاد الباطل ، و الموت على الحق . .

بهذه الروح وحدها تتقدم الانسانية ، و يعيش الناس حياة أفضل . و أية جدوى من المصانع اذا أسست على الاستغلال و الضلال ، و بنيت على البغي و العدوان ؟ .

إن مصانع الأسلحة في القرن العشرين استنزفت خيرات الأرض و السماء ، و ابتلعت أقوات العباد في شرق الأرض و غربها ، و حوّلت أصحابها الى كائنات أشد ضراوة من الحيوان المفترس ، و أكثر خبثا في الشر و الفساد ، و أعظم تخريبا و تقتيلا و تشريدا للآمنين .

[ 548 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 36 الى معاوية :

فسبحان اللّه ما أشدّ لزومك للأهواء المبتدعة و الحيرة المتعبة ، مع تضييع الحقائق و اطّراح الوثائق الّتي هي للّه طلبة ، و على عباده حجّة .

فأمّا إكثارك الحجاج في عثمان و قتلته فإنّك إنّما نصرت عثمان حيث كان النّصر لك ، و خذلته حيث كان النّصر له ، و السّلام .


في ظلال نهج البلاغة ـ ج3

اللغة :

الطلبة : المطلوبة . و الحجاج : الجدال .


في ظلال نهج البلاغة ـ ج3

المعنى :

( فسبحان اللّه ما أشد لزومك للأهواء الخ ) . . الخطاب لمعاوية . و فيما سبق نقلنا عن المؤرخين و الباحثين القدامى و الجدد ان معاوية خذل عثمان في حياته ،

و طلب منه أن يجعله وليّ دمه ، و انه بعد أن تم له الأمر تجاهل عثمان و دم عثمان ،

[ 549 ]

و انه كان يستقبل قتلته و يجيزهم بالأموال ( أنظر كتاب معاوية للعقاد ص 150 الطبعة الثالثة سنة 1966 ) .

و قد جابه الإمام معاوية بهذه الحقيقة ، و قال له صراحة : ( انما نصرت عثمان حيث كان النصر لك ، و خذلته حيث كان النصر له ) . و فسّر الشيخ محمد عبده هذا بقوله : ان معاوية اتخذ من الانتصار لعثمان بعد موته ذريعة لجمع الناس الى غرضه ، و خذل عثمان حين كان النصر يفيده .

و نقل ابن أبي الحديد في شرح هذه الرسالة عن البلاذري ما نصه بالحرف :

« لما أرسل عثمان الى معاوية يستمده بعث معاوية يزيد بن أسد القسري ، و قال له : اذا أتيت ذا خشب فأقم بها ، و لا تتجاوزها ، و لا تقل : الشاهد يرى ما لا يرى الغائب ، فإنني أنا الشاهد و أنت الغائب . فأقام يزيد بذي خشب حتى قتل عثمان ، فاستقدمه حينئذ معاوية ، فعاد الى الشام بالجيش الذي كان أرسله معاوية معه ، و انما صنع ذلك ليقتل عثمان فيدعو الى نفسه » . و كل الشواهد من سيرة معاوية تنطق بصحة هذه الرواية .

[ 550 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 37 الى مالك الأشتر :

من عبد اللّه عليّ أمير المؤمنين إلى القوم الّذين غضبوا للّه حين عصي في أرضه و ذهب بحقّه ، فضرب الجور سرادقه على البرّ و الفاجر و المقيم و الظّاعن ، فلا معروف يستراح إليه ، و لا منكر يتناهى عنه . أمّا بعد فقد بعثت إليكم عبدا من عباد اللّه لا ينام أيّام الخوف ، و لا ينكل عن الأعداء ساعات الرّوع . أشدّ على الفجّار من حريق النّار ، و هو مالك بن الحارث أخو مذحج ، فاسمعوا له و أطيعوا أمره فيما طابق الحقّ فإنّه سيف من سيوف اللّه لا كليل الظّبة و لا نابي الضّريبة ، فإن أمركم أن تنفروا فانفروا ، و إن أمركم أن تقيموا فأقيموا ، فإنّه لا يقدم و لا يحجم و لا يؤخّر و لا يقدّم إلاّ عن أمري ، و قد آثرتكم به على نفسي لنصيحته لكم و شدّة شكيمته على عدوّكم .

[ 551 ]


في ظلال نهج البلاغة ـ ج3

اللغة :

السرادق : الخيمة . و المراد بيستراح اليه هنا يعمل به . و لا ينكل : لا يرجع .

و الروع : الخوف . و الظبة : حد السيف . و نبا السيف : لم يؤثر في المضروب .

و الضريبة : المضروب . و المراد بالشكيمة هنا شدة البأس .


في ظلال نهج البلاغة ـ ج3

الإعراب :

أشد صفة لعبد ، و أخو مذحج بدل من مالك .


في ظلال نهج البلاغة ـ ج3

المعنى :

كان عبد اللّه بن سعد بن أبي السّرح أخا لعثمان من الرضاعة ، و ممن كتب الوحي لرسول اللّه ( ص ) و كان يحاول أن يحرّف ما يملى عليه ، و لكن اللّه سبحانه فضحه و كشف أمره ، و أنزل فيه ، كما في تفسير الطبري و غيره : « و من أظلم ممن افترى على اللّه كذبا 93 الانعام » . فارتد مشركا ، و لما كان يوم الفتح أمر النبي ( ص ) بقتله و قتل ابن خطل و مقيس بن صبابة و لو وجدوا تحت أستار الكعبة .

فغيب عثمان أخاه من الرضاعة ، ثم طلب له الأمان من رسول اللّه ( ص ) فأعرض عنه ، فكرر عثمان الطلب ثلاث مرات . فقال النبي : نعم . و كان ابن أبي السرح حاضرا مع عثمان . فلما انصرف عثمان قال النبي لمن حوله : ما سكت « أولا و ثانيا » إلا ليقوم اليه بعضكم فيضرب عنقه . فقال رجل من الأنصار :

هلا أومأت إليّ يا رسول اللّه ؟ فقال : ان النبي لا ينبغي أن يكون له خائنة الأعين ( انظر السيرة لابن هشام و الاستيعاب لابن عبد البر ) .

و حين انتهت الخلافة لعثمان ولّى ابن أبي السرح مصر فأفسد و ظلم ، فثار جماعة من المصريين ، و طالبوا أن يستبدله بأمين على العدل و الدين و حقوق المسلمين و بهذا نجد تفسير قول الإمام عن أهل مصر : ( الذين غضبوا للّه حين عصي في أرضه الخ ) . . و المراد بالمعاصي المقيم على المنكر و الظاعن عن المعروف هو عامل عثمان اي ابن أبي السرح الذي كان السبب في ثورة المصريين على الخليفة المقتول .

[ 552 ]

( فقد بعثت اليكم يا أهل مصر عبدا من عباد اللّه الخ ) . . و هو مالك الأشتر المعروف بحزمه و شجاعته ، و قوته في دينه و ايمانه ، و إخلاصه في أقواله و أفعاله ، و رجاحة عقله و حسن تدبيره ( فاسمعوا له ، و أطيعوا أمره فيما طابق الحق ، فإنه سيف من سيوف اللّه الخ ) . . قال ابن أبي الحديد : « هذا لقب خالد بن الوليد ، و اختلف في الذي لقبه به ، فقيل رسول اللّه ( ص ) . و الصحيح ان أبا بكر هو الذي لقبه بذلك لقتاله أهل الردة » . و يؤيد ما صححه ابن أبي الحديد قول المؤرخين ، و منهم ابن الأثير في المجلد الثاني من « الكامل » : إن خالدا لما قتل مالك بن نويرة و تزوج امرأته غضب عمر ، و قال لخالد : قتلت مسلما ، ثم نزوت على امرأته و اللّه لأرجمنك . و ألح على أبي بكر أن يقيد خالدا بمالك . فقال أبو بكر : تأول خالد فأخطأ ، و لا أغمد سيفا سلّه اللّه على الكافرين . و اذن فسبب التسمية قتاله لأهل الردة بعد رسول اللّه ( ص ) .

[ 553 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 38 الى ابن العاص :

فإنّك جعلت دينك تبعا لدنيا امرى‏ء ظاهر غيّه مهتوك ستره ،

يشين الكريم بمجلسه و يسفّه الحليم بخلطته ، فاتّبعت أثره و طلبت فضله اتّباع الكلب للضّرغام يلوذ إلى مخالبه و ينتظر ما يلقى إليه من فضل فريسته ، فأذهبت دنياك و آخرتك ، و لو بالحقّ أخذت أدركت ما طلبت . فإن يمكّنّي اللّه منك و من ابن أبي سفيان أجزكما بما قدّمتما ، و إن تعجزا و تبقيا فما أمامكما شرّ لكما .


في ظلال نهج البلاغة ـ ج3

اللغة :

يشين : يعيب . و يسفّه : ينسبه الى السفه . و بخلطته : بلغوه . و الضرغام :

الأسد . و المخالب : الأظفار .

[ 554 ]


في ظلال نهج البلاغة ـ ج3

الإعراب :

غيه فاعل ظاهر ، و ستره نائب فاعل لمهتوك ، و اتباع مفعول مطلق لاتبعت .


في ظلال نهج البلاغة ـ ج3

المعنى :

( فإنك قد جعلت دينك تبعا لدنيا امرى‏ء ظاهر غيه ، مهتوك ستره ) .

الخطاب لابن العاص الذي باع دينه بولاية مصر ، و المرء الذي ظهر ضلاله ،

و افتضحت أحواله هو معاوية . . و روى العقاد في آخر كتاب عثمان : ان أبا سفيان دخل على عثمان حين صارت اليه الخلافة ، و قال له : « قد صارت اليك بعد تيم و عديّ أي بعد أبي بكر و عمر فأدرها كالكرة ، و اجعل أوتادها بني أمية ، فإنما هو الملك ، و لا أدري ما جنة و لا نار » .

و أخذ معاوية بمبدأ أبيه « إنما هو الملك » و في ذلك يقول العقاد في آخر كتاب معاوية : أراد معاوية الملك له و لبنيه . . و عرف الناس في زمانه الفرق بين الوالي الذي يتخذ الحكم خدمة للرعية ، و أمانة للخلق و الخالق ، و بين الحكم الذي يحاط بالأبهة ، و يجري على المساومة ، و يحقق لصاحبه البذخ و المتعة . . و كان الناصح المخلص من المسلمين يسلم عليه بالملك ، و لا يسلم عليه بالخلافة انكارا لفعله .

فيقول : نعم أنا أول ملك . . و تحولت الخلافة الى الهرقلية و الكسروية ، و تبعه من جاء من بعده .

( يشين الكريم الخ ) . . و من ذلك إعلانه سبّ الإمام و جعله سنة ينشأ عليها الصغير ، و يشيب الكبير ( فأذهبت دنياك و آخرتك ) . المراد بدنياك ما قدر اللّه سبحانه لابن العاص من رزقه الحلال ، و لكنه رفض هذا الرزق الطيب ، و آثر عليه رزق معاوية الخبيث المحرم ، فخسر دنيا الحلال ، و النجاة في الآخرة ( و لو بالحق أخذت أدركت ما طلبت ) . انك تطلب العزة و المكانة ، و هي في متناول يدك ، و ما عليك إلا أن تتقي اللّه ، و تناصر الحق و تعمل به . و من اعتز بغير الحق فهو ذليل ، و لا عز أعز من التقوى ، و لا كنز أغنى من القناعة : « و للّه العزة و لرسوله و للمؤمنين و لكن المنافقين لا يعلمون 8 المنافقون » . أو يعلمون و لكنهم آثروا طاعة الشيطان ، و اتخذوه من دون اللّه وليا .

[ 555 ]

( فإن يمكّني اللّه منك و من ابن أبي سفيان الخ ) . . قال ابن أبي الحديد :

و في غالب ظني ان الإمام لو ظفر بهما لم يقتلهما ، لأنه كريم حليم ، و لكن يحبسهما حسما لمادة الفساد » . و ليس من شك ان الإمام يعفو و يصفح عن حقه المختص به أيا كان ، فلقد أوصى بقاتله خيرا ، و قال لأهله : أطيبوا طعامه ، و ألينوا فراشه ، و ان تعفوا أقرب للتقوى . أما حق اللّه و الناس فلا هوادة فيه لأحد عند الإمام و لا شفيع ( و ان تعجزاني ) أي ان عجزت عنكما فإن مصيركما الى النار ،

وعدها اللّه لكل فاجر كافر .

[ 556 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 39 الى بعض عماله :

أمّا بعد فقد بلغني عنك أمر إن كنت فعلته فقد أسخطت ربّك و عصيت إمامك و أخزيت أمانتك . بلغني أنّك جرّدت الأرض فأخذت ما تحت قدميك و أكلت ما تحت يديك ، فارفع إليّ حسابك ، و اعلم أنّ حساب اللّه أعظم من حساب النّاس .


في ظلال نهج البلاغة ـ ج3

المعنى :

لم يذكر بعض الشارحين هذه الرسالة ، أو يشر اليها ، و الشريف الرضي قال :

الى بعض عماله ، و ابن أبي الحديد اكتفى بنقل طرف من الأقوال و النوادر عن الولاة و القضاة ، منها ان رجلا أهدى سراجا للمغيرة بن شعبة ، و أهداه آخر بغلا ، ثم ترافعا لديه في خصومة ، فجعل صاحب السراج يقول : ان حقي أوضح من ضوء السراج ، فلما أكثر قال له المغيرة : ان البغل يرمح السراج فيكسره .

[ 557 ]

و قال الشيخ محمد عبده : ان العامل المقصود بهذه الرسالة هو نفس العامل الذي عناه الإمام بالرسالة التالية بلا فاصل أي عبد اللّه بن عباس كما يأتي ( و أخزيت أمانتك ) أي أفسدتها ، و المعنى كنت عندنا أمينا ، و صرت الآن خائنا لا نأتمنك على شي‏ء ( بلغني انك جردت الأرض ) جعلتها خالية جرداء بعد أن أخذت ما في بيت المال ، أو أكلت خيراتها و جعلتها خرابا يبابا تماما كما يفعل الجراد .

[ 558 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 40


في ظلال نهج البلاغة ـ ج3

قلبت لابن عمك ظهر المجن فقرة 1 2 :

أمّا بعد فإنّي كنت أشركتك في أمانتي ، و جعلتك شعاري و بطانتي ،

و لم يكن رجل من أهلي أوثق منك في نفسي لمواساتي و مؤازرتي ،

و أداء الأمانة إليّ . فلمّا رأيت الزّمان على ابن عمّك قد كلب ،

و العدوّ قد حرب ، و أمانة النّاس قد خزيت ، و هذه الأمّة قد فنكت و شغرت قلبت لابن عمّك ظهر المجنّ ففارقته مع المفارقين ،

و خذلته مع الخاذلين ، و خنته مع الخائنين . فلا ابن عمّك آسيت ،

و لا الأمانة أدّيت . و كأنّك لم تكن اللّه تريد بجهادك . و كأنّك لم تكن على بيّنة من ربّك . و كأنّك إنّما كنت تكيد هذه الأمّة عن دنياهم و تنوي غرّتهم عن فيئهم . فلمّا أمكنتك الشّدّة

[ 559 ]

في خيانة الأمّة أسرعت الكرّة ، و عاجلت الوثبة ، و اختطفت ما قدرت عليه من أموالهم المصونة لأراملهم و أيتامهم اختطاف الذّئب الأزلّ دامية المعزى الكسيرة ، فحملته إلى الحجاز رحيب الصّدر بحمله غير متأثّم من أخذه كأنّك لا أبا لغيرك حدرت إلى أهلك تراثا من أبيك و أمّك . فسبحان اللّه أ ما تؤمن بالمعاد ؟ أو ما تخاف نقاش الحساب ؟


في ظلال نهج البلاغة ـ ج3

اللغة :

الشعار : الثوب الملتصق بالجسم . و بطانتي : خاصتي . و المواساة : التسوية بالنفس . و المؤازرة : المناصرة . و كلب الزمان : اشتد . و حرب العدو بكسر الراء استأسد . و فنكت : كذبت . و شغرت : خليت . و المجن : الترس .

و آسيت : ساعدت . و غرتهم : غفلتهم . و الشدة : القدرة . و الذئب الأزل :

سريع العدو . و الكسيرة : مكسورة القائمة يدها أو رجلها . و غير متأثم : غير مبال باقتراب الذنوب و الآثام . و حدرت : أسرعت .

الإعراب :

ابن عمك مفعول آسيت ، و رحيب حال من تاء المخاطب في حملته ، و كذلك غير متأثم ، و لا أبا « لا » نافية للجنس ، و أبا اسمها ، أشبعت الفتحة فصارت ألفا ، و لغيرك خبر ، و يقال هذا للتوبيخ مع التحامي من الدعاء على المخاطب .

المعنى :

أكثر الباحثين أو الكثير منهم قالوا : ان هذه الرسالة كتبها الإمام لابن عمه

[ 560 ]

عبد اللّه بن عبّاس ، و كان قد اختاره لولاية البصرة ، و لما اغتصب معاوية مصر ،

و قتل عاملها محمد بن أبي بكر خشي ابن عباس كما نتصور أن يطمع معاوية في البصرة ، و يمثل فيها نفس الدور الذي مثله في مصر ، و يكون مصير عاملها كمصير ابن أبي بكر . . فأخذ ما في بيت المال و توجه الى مكة و قال :

« سلامات يا رأس » و يومى‏ء الى ذلك قول الإمام : ( فلما رأيت الزمان على ابن عمك قد كلب و العدو قد حرب . . قلبت لابن عمك ظهر المجن ) . و هذه الكلمة تقال لمن كان سلما لأخيه ثم صار حربا عليه .

و ابن عبّاس حبر و بحر علما و فهما ، ما في ذلك ريب ، و لكنه غير معصوم ،

و حياة العامل للإمام هي حياة الزهد و الحرمان من أكل المال بالباطل ، و الحساب العسير على الدرهم فما دونه . . و لا يطيق هذا إلا معصوم أو شبيه بالمعصوم بخاصة ان عمال معاوية غارقون الى الآذان في الترف و النعيم . . و كلنا يعلم أن ابن عباس قطع شوطا بعيدا مع الإمام ، و جاهد بين يديه جهادا عظيما ، و ان له مواقف في نصرة الحق و أهله و محاربة الباطل و أنصاره يشكرها له اللّه و رسوله ، بل ان اللّه سبحانه قد استخلصه هو و نفر في عصره لا يتجاوزون عدد الأصابع ،

استخلصهم لإعلان الحق على الملأ ، و إذاعته و الدعوة سرا و جهرا لحماة الدين و عصمة المؤمنين لا يبتغون جزاء و لا شكورا إلا الوسيلة الى اللّه و رحمته و النجاة من غضبه و عذابه .

( أما بعد ، فإني كنت أشركتك في أمانتي الخ ) . . ان اللّه سبحانه جعلني أمينا على مصالح عباده ، و اخترتك شريكا و مساعدا لي على اداء هذه الأمانة حين جعلتك واليا على البصرة ( و لم يكن رجل من أهلي الخ ) . . وثقت بك دون الأقارب و الأرحام ، لأنك كنت لي سندا و عضدا وفيا بعهدي و أمينا على سري ( فلما رأيت الزمان الى أديت ) . كنت بي بارا ولي مطيعا ، ثم عصيت و جفوت لما جفاني الدهر ، فهل تريد أن تكون له عونا على أقرب الناس اليك ،

و أكثرهم رأفة و رحمة بك ؟ .

( و كأنك لم تكن الى الكسيرة ) . ان عملك يشبه عمل الجاهلين بدين اللّه ، أو عمل المرائين الذين يرتقبون الفرصة حتى إذا سنحت وثبوا و غدروا تماما كما يثب الذئب على فريسة لا خلاص لها منه و لا فرار ( فحملته الى الحجاز الخ ) . .

[ 561 ]

أخذت مال المسلمين تتنعم به في بلدك أنت و أهلك كأنك جنيته بكد يمينك ،

أو ورثته من قريبك . فأين خوفك من اللّه و حسابه يوم العذاب الأكبر .


في ظلال نهج البلاغة ـ ج3

ينادي الظالم بالحسرة . . فقرة 3 4 :

أيّها المعدود كان عندنا من ذوي الألباب كيف تسيغ شرابا و طعاما و أنت تعلم أنّك تأكل حراما و تشرب حراما ؟ و تبتاع الإماء و تنكح النّساء من مال اليتامى و المساكين و المؤمنين و المجاهدين الّذين أفاء اللّه عليهم هذه الأموال و أحرز بهم هذه البلاد . فاتّق اللّه و اردد إلى هؤلاء القوم أموالهم ، فإنّك إن لم تفعل ثمّ أمكنني اللّه منك لأعذرنّ إلى اللّه فيك ، و لأضربنّك بسيفي الّذي ما ضربت به أحدا إلا دخل النّار . و و اللّه لو أنّ الحسن و الحسين فعلا مثل الّذي فعلت ما كانت لهما عندي هوادة و لا ظفرا منّي بإرادة حتّى آخذ الحقّ منهما و أزيح الباطل من مظلمتهما . و أقسم باللّه ربّ العالمين ما يسرّني أنّ ما أخذت من أموالهم حلال لي أتركه ميراثا لمن بعدي . فضحّ رويدا فكأنّك قد بلغت المدى و دفنت تحت الثّرى و عرضت عليك أعمالك بالمحلّ الذي ينادي الظّالم فيه بالحسرة ،

و يتمنّى المضيّع الرّجعة و لات حين مناص .


في ظلال نهج البلاغة ـ ج3

اللغة :

تسيغ شراعا : تبلعه و يسهل عليك شربه . و أفاء المال عليه : جعله غنيمة له .

[ 562 ]

و الهوادة : اللين و الرفق . و ضح : من ضحى الغنم إذا رعاها في الضحى ، و المراد الأمر بالأناة . و المدى : الغاية . و المناص : المفر .


في ظلال نهج البلاغة ـ ج3

الإعراب :

كان عندنا « كان » زائدة دلت على الزمان الماضي و كفى ، و كيف تسيغ « كيف » حال ، و المصدر من أن الحسن و الحسين فاعل لفعل محذوف أي لو ثبت كون الحسن و الحسين ، و مثل مفعول مطلق أو صفة لمفعول مطلق محذوف أي فعلا مثل الذي فعلت ، و حين اسم لات ، و خبرها محذوف أي و لات حين مناص كائن .


في ظلال نهج البلاغة ـ ج3

المعنى :

( أيها المعدود كان عندنا من أولي الألباب ) . هذا تعبير ثان عن قوله المتقدم : و لم يكن رجل من أهلي أوثق منك في نفسي ( كيف تسيغ شرابا الى البلاد ) . ان المال الذي انتهبته ليس لك و لأبيك « انه للأرامل و الأيتام ، و الفقراء و المساكين ، و المجاهدين من أجل الإسلام ، و المرابطين في ثغور المسلمين يدافعون عنها بسلاحهم و أرواحهم ، فكيف تتصرف به ، و تنفقه على طعامك و شرابك و خدمك و نسائك ( فاتق اللّه و اردد الخ ) . . الأموال الى أهلها و إلا أدبتك بما تستحق ( و لأضربنك بسيفي الذي ما ضربت به أحدا إلا دخل النار ) لأني لا أشهره إلا على من أشرك و بغى ، و لا أضرب به إلا من أفسد و طغى .

( و و اللّه لو أن الحسن و الحسين الخ ) . . أبدا لا فرق في الحق بين قريب و بعيد و سيد و مسود ، فهذا سيد الكونين و خاتم النبيين حين أحس بدنو أجله قام خطيبا و قال : « أيها الناس من كنت جلدت له ظهرا فهذا ظهري فليستقد منه ،

و من كنت شتمت له عرضا فهذا عرضي فليستقد منه ، و من أخذت له مالا فهذا مالي فليأخذ منه ، و لا يخشى الشحناء من قبلي فإنها ليست من شأني » . و قال :

لو سرقت فاطمة لقطعت يدها . و ليس هذا تواضعا و كفى ، و إنما هو خلق الإسلام ، و شريعة القرآن ، و به وحده نجد تفسير صلابة الإمام في الحق ، و التزامه به ، و حمله أهله و عماله عليه .

[ 563 ]

( و اقسم باللّه رب العالمين ما يسرني الى بعدي ) . كان الإيثار أبرز صفات الإمام ، ينفق على المحاويج معظم ما يملك حتى الذي يجنيه بكد اليمين ،

و لا يبقي لنفسه و أهله إلا دون الكفاف عملا بسنّة رسول اللّه الذي قال : « ما أحب أن يكون لي مثل أحد ذهبا أنفقه في سبيل اللّه ، أموت و أترك منه قيراطين » .

هذا و هو حلال طيب ، فكيف به إذا كان نارا و جحيما ، كالمال الذي أخذه هذا العامل يتنعم به و يترك ما تبقى ميراثا لأبنائه ؟ ( فضح رويدا الخ ) . .

تمهل و انتظر . . فأمامك قبر ساكن مظلم ، و الحساب صعب عسير ، و ما للظالمين من فرار و أنصار .

[ 564 ]


في ظلال نهج البلاغة ـ ج3

الرسالة 41 الى عمر المخزومي :

أمّا بعد فإنّي قد ولّيت النعمان بن عجلان الزّرقيّ على البحرين ،

و نزعت يدك بلا ذمّ لك و لا تثريب عليك . فلقد أحسنت الولاية و أدّيت الأمانة . فأقبل غير ظنين و لا ملوم و لا متّهم و لا مأثوم .

فقد أردت المسير إلى ظلمة أهل الشّام و أحببت أن تشهد معي فإنّك ممّن استظهر به على جهاد العدوّ و إقامة عمود الدّين إن شاء اللّه .


في ظلال نهج البلاغة ـ ج3

اللغة :

لا تثريب : لا لوم . و الظنين : المتهم . و المأثوم : المذنب . و أستظهر : أستعين .


في ظلال نهج البلاغة ـ ج3

الإعراب :

غير حال من فاعل اقبل ، و المصدر من أن تشهد مفعول أحببت .

[ 565 ]


في ظلال نهج البلاغة ـ ج3

المعنى :

هذه الرسالة لا تحتاج الى شرح و تفسير بخاصة بعد أن ذكرنا مفرداتها في فقرة اللغة : و هي رسالة شخصية لا شي‏ء فيها من المبادى‏ء العامة ، و تتلخص بأن عمر ابن أبي سلمة كان واليا للإمام على البحرين ، فاستبدله بنعمان بن عجلان لحاجته اليه في حرب معاوية ، لأنه يعتمد عليه في نصرة الحق و الدين . بقي أن نشير إلى التعريف بعمر و نعمان ، و الأول هو ربيب رسول اللّه ( ص ) حيث تزوج بأمه بعد موت أبيه أبي سلمة . و قد ولد في الحبشة السنة الثانية من الهجرة ،

و مات في خلافة عبد الملك بن مروان ، و الثاني من الأنصار ، و قبيلته بنو زريق ،

و كان من الشعراء ، و من خاصة علي و شيعته ، و صرح بذلك في شعره ، و منه :

و ان هوانا في علي و انه
لأهل لها من حيث يدري و لا يدري

و ضمير لها يعود الى الخلافة ، و قوله : من حيث يدري و لا يدري معناه نحن نحب عليا و نهواه ، و لا يهمنا أن يعرف هو ذلك ما دامت محبتنا له خالصة لوجه اللّه .


في ظلال نهج البلاغة ـ ج4

في ظلال نهج البلاغة [4]

في ظلال نهج البلاغة الجزء الرابع
الرسالة 42 الى مصقلة بن هبيرة :
اللغة :
الإعراب :
المعنى :
الرسالة 43 الى زياد ابن أبيه :
اللغة :
المعنى :
العقاد و دهاة العرب :
الرسالة 44
الى عثمان بن حنيف الأنصاري . . . فقرة 1 4 :
اللغة :
الإعراب :
المعنى :
الشجرة البرية . . . فقرة 5 9 :
اللغة :
الإعراب :
المعنى :
الإمام في جهاد دائم :
الرسالة 45 الرفق بالرعية :
اللغة :
الإعراب :
المعنى :
الرسالة 46 حين ضربه ابن ملجم :
اللغة :
الإعراب :
المعنى :
الرسالة 47 أيضا الى معاوية :
اللغة :
الإعراب :
المعنى :
الرسالة 48 الدنيا مشغلة :
اللغة :
المعنى :
الرسالة 49 لا سر دونكم إلا في حرب :
اللغة :
الإعراب :
المعنى :
الرسالة 50 الى أصحاب الخراج :
اللغة :
الإعراب :
المعنى :
الرسالة 51 أوقات الصلاة :
اللغة :
الإعراب :
المعنى :
الرسالة 52
عهد الأشتر . . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
كل الناس من تراب . . . فقرة 3 5 :
اللغة :
الإعراب :
محبّة الحاكم للرعية
المسلم و الدول الإسلامية :
رضا الرعية . . . فقرة 6 7 :
اللغة :
الإعراب :
المعنى :
الديمقراطية :
التسلط الطبقي :
الاسلام دين الجماهير :
كن مع الصادقين . . . فقرة 8 9 :
اللغة :
الإعراب :
المشورة :
الناس طبقات . . . فقرة 10 :
اللغة :
الإعراب :
العرف و العادة :
مدارسة العلماء :
تصنيف المجتمع :
الجنود حصون الرعية . . . فقرة 11 :
اللغة :
الإعراب :
القوة و العدالة :
الضرائب :
رؤساء الجيش . . . فقرة 12 14 :
اللغة :
الإعراب :
قادة الجيش :
القضاة . . . فقرة 15 :
اللغة :
الإعراب :
القضاء :
العمال . . . ققرة 16 :
اللغة :
الإعراب :
الدولة و الشخصية الاعتبارية :
الإمام و مطالب العمال :
الخراج . . . فقرة 17 :
اللغة :
الإعراب :
الضرائب :
الكتاب . . فقرة 18 :
اللغة :
الإعراب :
شروط الوزير :
مقياس الحقيقة :
توزيغ الأعمال :
التجار و أرباب الصناعة . . . فقرة 19 :
اللغة :
الإعراب :
الصناعة و التجارة بين القديم و الجديد :
الطبقة السفلى . . فقرة 20 21 :
اللغة :
الإعراب :
فلسفة المساكين :
حاجات الناس و فرائض اللّه . . فقرة 22 23 :
اللغة :
الاعراب :
المعنى :
من أقسام الحق :
بطانة الوالي و حواشيه . . فقرة 24 25 :
اللغة :
الإعراب :
المعنى :
الديمقراطية عند الإمام :
الشرط الأساسي في الصلح :
لا مجتمع بلا نظام :
اياك و الدماء . . فقرة 26 :
اللغة :
الإعراب :
المعنى :
للحق سلاح لا تراه العيون :
من شروط القيادة . . فقرة 27 :
اللغة :
الإعراب :
المعنى :
القدوة الصالحة . . فقرة 28 :
اللغة :
الإعراب :
المعنى :
الرسالة 53 الى طلحة و الزبير :
اللغة :
الإعراب :
المعنى :
الرسالة 54 أيضا الى معاوية :
اللغة :
الإعراب :
المعنى :
الرسالة 55 الى شريح بن هانى‏ء :
اللغة :
الإعراب :
المعنى :
الرسالة 56 الى أهل الكوفة :
اللغة :
الإعراب :
المعنى :
الرسالة 57 الى أهل الأمصار :
اللغة :
الإعراب :
المعنى :
الإمام و القصاص من قتلة عثمان :
الرسالة 58 الى الأسود بن قطيبة :
اللغة :
الإعراب :
العدل و المساواة و العمل :
الرسالة 59 الجيش و المواطنون :
اللغة :
الإعراب :
المعنى :
الرسالة 60 الى كميل بن زياد :
اللغة :
الإعراب :
المعنى :
الرسالة 61 الى أهل مصر :
اللغة :
الإعراب :
المعنى :
لو لا عمر ما حكم أبو بكر :
الرسالة 62 الى أبي موسي الأشعري :
اللغة :
الإعراب :
المعنى :
الرسالة 63 أيضا الى معاوية :
اللغة :
الإعراب :
المعنى :
الرسالة 64 أيضا الى معاوية :
اللغة :
الإعراب :
الحوار مطلوب :
الرسالة 65 الى عبد اللّه بن عباس :
المعنى :
الرسالة 66 الى قثم بن العباس :
اللغة :
الإعراب :
المعنى :
بيوت مكة و بيعها و ايجارها :
الرسالة 67 الى سلمان الفارسي :
اللغة :
الإعراب :
هذه الرسالة :
نسبه :
مكانته :
زهده :
زوجته و أولاده :
وفاته :
الرسالة 68
الى الحارث الهمداني . . فقرة 1 2 :
اللغة :
الإعراب :
المعنى :
الصاحب معتبر بصاحبه . . فقرة 3 4 :
اللغة :
الإعراب :
مقياس العظمة عند الإمام :
التعطيل يوم الجمعة :
الرسالة 69 الى سهيل بن حنيف :
اللغة :
الإعراب :
المعنى :
الرسالة 70 الى المنذر بن الجارود :
اللغة :
الإعراب :
المعنى :
الرسالة 71 أيضا ابن عباس :
المعنى :
الرسالة 72 أيضا الى معاوية :
اللغة :
الإعراب :
المعنى :
الرسالة 73 بين ربيعة و اليمن :
اللغة :
الإعراب :
المعنى :
الرسالة 74 أيضا الى معاوية :
المعنى :
الرسالة 75 أيضا لابن عباس :
المعنى :
الرسالة 76 أيضا لابن عباس :
المعنى :
الرسالة 77 الى أبي موسى الأشعري :
اللغة :
الإعراب :
المعنى :
الرسالة 78 الى أمراء الجند :
المعنى :
جوامع الكلم و المعاني الكبار في الكلمات القصار
تمهيد
حقائق انسانية :
العلوم و هذه الحكم :
ثلاثة علوم :
1
المعنى
2
المعنى
3
المعنى
4
المعنى
5
المعنى
6
المعنى
7
المعنى
8
المعنى
9
المعنى
10
المعنى
11
المعنى
12
المعنى
13
المعنى
14
المعنى
15
المعنى
16
المعنى
17
المعنى
18
المعنى
19
المعنى
20
المعنى
21
المعنى
22
المعنى
23
المعنى
24
المعنى
25
المعنى
26
المعنى
27
المعنى
28
المعنى
29
المعنى
الإيمان : 30
المعنى
الكفر و الشك : 31
المعنى
32
المعنى
33
المعنى
34
المعنى
35
المعنى
36
المعنى
37
المعنى
38
المعنى
39
المعنى
40
المعنى
41
المعنى
42
المعنى
43
المعنى
44
المعنى
45
المعنى
46
المعنى
47
المعنى
48
المعنى
49
المعنى
50
المعنى
51
المعنى
52
المعنى
53
المعنى
54
المعنى
55
المعنى
56
المعنى
57
المعنى
58
المعنى
59
المعنى
60
المعنى
61
المعنى
62
المعنى
63
المعنى
64
المعنى
65
المعنى
66
المعنى
67
المعنى
68
المعنى
69
المعنى
70
المعنى
71
المعنى
72
المعنى
73
المعنى
74
المعنى
75
المعنى
76
المعنى
القضاء و الاختيار :
77
المعنى
78
المعنى
79
المعنى
80
المعنى
81
المعنى
82
المعنى
83
المعنى
84
المعنى
85
المعنى
86
المعنى
87
المعنى
88
المعنى
89
المعنى
90
المعنى
91
المعنى
92
المعنى
93
المعنى
94
المعنى
95
المعنى
96
المعنى
97
المعنى
98
المعنى
99
المعنى
100
المعنى
101
المعنى
102
المعنى
103
المعنى
104
المعنى
105
المعنى
106
المعنى
107
العناصر العقلية و العاطفية :
108
109
المعنى
110
المعنى
111
المعنى
112
المعنى
113
المعنى
الأنبياء و تطور المجتمع :
114
المعنى
115
المعنى
116
المعنى
117
المعنى
118
المعنى
119
المعنى
120
المعنى
121
المعنى
122
المعنى
123
المعنى
124
المعنى
125
المعنى
126
المعنى
127
المعنى
128
المعنى
129
المعنى
130
المعنى
131
المعنى
132
المعنى
133
المعنى
134
المعنى
135
المعنى
136
المعنى
137
المعنى
138
المعنى
139
المعنى
140
المعنى
141
المعنى
142
المعنى
143
المعنى
144
المعنى
145
المعنى
146
المعنى
بين العلم و المال :
147
المعنى
148
المعنى
149
المعنى
150
المعنى
151
المعنى
152
المعنى
153
رضا الشيطان رضانا :
154
المعنى
155
المعنى
156
المعنى
157
المعنى
158
المعنى
159
المعنى
160
المعنى
161
المعنى
162
المعنى
163
المعنى
164
المعنى
165
المعنى
166
المعنى
167
المعنى
168
المعنى
169
المعنى
170
المعنى
171
المعنى
172
المعنى
173
المعنى
174
المعنى
175
المعنى
176
المعنى
177
المعنى
178
المعنى
179
المعنى
180
المعنى
181
المعنى
182
المعنى
183
المعنى
184
المعنى
185
المعنى
186
المعنى
187
المعنى
188
المعنى
189
المعنى
190
المعنى
191
المعنى
192
المعنى
193
المعنى
194
المعنى
195
المعنى
196
المعنى
197
المعنى
198
المعنى
199
المعنى
200
المعنى
201
المعنى
202
المعنى
203
المعنى
204
المعنى
205
المعنى
206
المعنى
207
المعنى
208
المعنى
209
المعنى
210
المعنى
211
المعنى
212
المعنى
213
المعنى
214
المعنى
215
المعنى
216
المعنى
217
المعنى
218
المعنى
219
المعنى
220
المعنى
221
المعنى
222
المعنى
223
المعنى
224
المعنى
225
المعنى
226
المعنى
227
المعنى
228
المعنى
229
المعنى
230
المعنى
231
المعنى
232
المعنى
233
المعنى
234
المعنى
235
المعنى
236
المعنى
علي و المرأة : 237
المعنى
238
المعنى
239
المعنى
240
المعنى
241
المعنى
242
المعنى
243
المعنى
244
المعنى
245
المعنى
246
المعنى
247
المعنى
248
المعنى
249
المعنى
250
المعنى
251
المعنى
252
المعنى
253
المعنى
254
المعنى
255
المعنى
256
257
المعنى
258
المعنى
259
المعنى
260
المعنى
ثانيها :
المعنى
ثالثها :
المعنى
رابعها :
المعنى
خامسها :
المعنى
سادسها :
المعنى
سابعها :
المعنى
ثامنها :
المعنى
تاسعها :
المعنى
261
المعنى
262
المعنى
264
المعنى
265
المعنى
266
المعنى
267
المعنى
268
المعنى
269
المعنى
270
المعنى
271
المعنى
272
المعنى
273
المعنى
274
275
المعنى
276
المعنى
277
المعنى
278
المعنى
279
المعنى
280
المعنى
281
المعنى
282
المعنى
283
المعنى
284
المعنى
285
المعنى
286
المعنى
287
المعنى
288
المعنى
289
المعنى
290
المعنى
291
المعنى
292
المعنى
293
المعنى
294
المعنى
295
المعنى
296
المعنى
297
المعنى
298
المعنى
299
المعنى
300
المعنى
301
المعنى
302
المعنى
303
المعنى
304
المعنى
305
المعنى
306
المعنى
307
المعنى
308
المعنى
309
المعنى
310
المعنى
311
المعنى
312
المعنى
313
المعنى
314
المعنى
315
المعنى
316
المعنى
317
المعنى
318
المعنى
319
المعنى
320
المعنى
321
المعنى
322
المعنى
323
المعنى
324
المعنى
325
المعنى
326
المعنى
327
المعنى
328
المعنى
329
المعنى
330
المعنى
331
المعنى
332
المعنى
333
المعنى
334
المعنى
335
المعنى
336
المعنى
337
المعنى
338
المعنى
339
المعنى
340
المعنى
341
المعنى
341
المعنى
343
المعنى
344
المعنى
345
المعنى
346
المعنى
347
المعنى
348
المعنى
349
المعنى
350
المعنى
351
المعنى
352
المعنى
353
المعنى
354
المعنى
355
المعنى
356
المعنى
357
المعنى
358
المعنى
359
المعنى
360
المعنى
361
المعنى
362
المعنى
363
المعنى
364
المعنى
365
المعنى
366
المعنى
367
المعنى
368
المعنى
369
المعنى
370
المعنى
371
المعنى
372
المعنى
373
المعنى
374
المعنى
375
المعنى
376
المعنى
377
المعنى
حديث موضوعي عن الرزق : 378
المعنى
379
المعنى
380
المعنى
381
المعنى
382
المعنى
383
المعنى
384
المعنى
385
المعنى
386
المعنى
387
المعنى
388
المعنى
389
المعنى
390
المعنى
391
المعنى
392
المعنى
393
المعنى
394
المعنى
395
المعنى
396
المعنى
397
المعنى
398
المعنى
399
المعنى
400
المعنى
401
المعنى
402
المعنى
403
المعنى
404
المعنى
405
المعنى
406
المعنى
407
المعنى
408
المعنى
409
المعنى
410
المعنى
411
المعنى
412
المعنى
413
المعنى
414
المعنى
415
المعنى
416
المعنى
417
المعنى
418
المعنى
419
المعنى
420
المعنى
421
المعنى
422
المعنى
423
المعنى
424
المعنى
425
المعنى
426
المعنى
427
المعنى
428
المعنى
429
المعنى
430
المعنى
431
المعنى
432
المعنى
433
المعنى
434
المعنى
435
المعنى
436
المعنى
437
المعنى
438
المعنى
439
المعنى
440
المعنى
441
المعنى
442
المعنى
443
المعنى
444
المعنى
445
المعنى
446
المعنى
447
المعنى
448
المعنى
449
المعنى
450
المعنى
451
المعنى
452
المعنى
453
المعنى
454
المعنى
455
المعنى
456
المعنى
457
المعنى
458
المعنى
459
المعنى
460
المعنى
461
المعنى
462
المعنى
463
المعنى
464
المعنى
465
المعنى
466
المعنى
467
المعنى
468
المعنى
469
المعنى
470
المعنى
471
المعنى


Ýí ÙáÇá äåÌ ÇáÈáÇÛÉ Ü Ì4

This page uses frames, but your browser doesn't support them.


في ظلال نهج البلاغة ـ ج4

في ظلال نهج البلاغة

الجزء الرابع


في ظلال نهج البلاغة ـ ج4

الرسالة 42 الى مصقلة بن هبيرة :

بلغني عنك أمر إن كنت فعلته فقد أسخطت إلهك و أغضبت إمامك : أنّك تقسم في‏ء المسلمين الّذي حازته رماحهم و خيولهم و أريقت عليه دماؤهم فيمن اعتامك من أعراب قومك . فو الّذي فلق الحبّة و برأ النّسمة لئن كان ذلك حقّا لتجدنّ بك عليّ هوانا ،

و لتخفّنّ عندي ميزانا . فلا تستهن بحقّ ربّك ، و لا تصلح دنياك بمحق دينك فتكون من الأخسرين أعمالا . ألا و إنّ حقّ من قبلك و قبلنا من المسلمين في قسمة هذا الفي‏ء سواء يردون عندي عليه و يصدرون عنه .


في ظلال نهج البلاغة ـ ج4

اللغة :

اعتامك : اختارك . و قبل بكسر القاف و فتح الباء عند ، و تأتي بمعنى

[ 6 ]

الطاقة . و يردون : يحضرون المورد . و يصدرون : يرجعون .


في ظلال نهج البلاغة ـ ج4

الإعراب :

المصدر من انك بدل من أمر ، و ميراثا تمييز ، و مثله أعمالا ، و سواء خبر إن .


في ظلال نهج البلاغة ـ ج4

المعنى :

كان الإمام يضع العيون على عماله يراقبون تصرفاتهم ، و يتتبع هو أخبارهم .

فإذا بلغه ان أحدا منهم اعتدى على بيت المال ، و استغل وظيفته ، أو أجحف بضعيف ، و منعه من طلبته كتب اليه يهدده و يتوعده ، و هذا ما دعا بعض العمال أن يتركوا الإمام ، و ينضموا الى معاوية ، و منهم من كان يطعن عليه لا لشي‏ء إلا استثقالا للحق .

و في شرح الخطبة 44 نشير الى ان مصقلة بن هبيرة هرب الى معاوية لأن الإمام طالبه بحق المسلمين ، و كان عاملا له على بلدة من بلاد العجم تسمى اردشير خرة ، و كان قد بلغ الإمام ان مصقلة قبل هروبه الى معاوية كان يحرم المسلمين من أموالهم ، و يؤثر بها أرحامه ، و أبناء قبيلته ، فكتب اليه بذلك ،

و قال له من جملة ما قال : ان هذه الأموال حق للمسلمين اكتسبوها بالجد و الجهاد ، و أنت أجير لهم ، و قائم على ما فيه حياتهم ، و عليك ان لا تستهين بشي‏ء منه ، تماما كما تحرص و تهتم بأمنهم و الدفاع عنهم ، و ان تقسم الأموال بينهم بالحق و العدل لا بالشهوات و الأهواء ، فتؤثر أهلك و ذويك على حساب الكادحين و المجاهدين .

( و لئن كان ذلك حقّا الخ ) . . . لآخذنك بما أنت أهل له من العقوبة و التأديب ،

فإن القوي عندي ضعيف حتى آخذ الحق منه ، و الذليل عندي عزيز حتى آخذ الحق له ، كما قال في الخطبة 37 ( و لا تصلح دنياك بمحق دينك ) . كيف تطلب الجاه و المال من طريق البغي و الجور ، و تستهين بغضب اللّه و عذابه ؟ و أي عاقل يطلب الصحة بالسقم ، و النعيم بالجحيم ؟ .

[ 7 ]

( ألا و ان حق الخ ) . . . المسلمين في المال تماما كحقهم في الماء يردون عليه ،

و يصدرون عنه على السواء لا فرق بين كبير و صغير ، و أسود و أبيض . و نظرية الإمام في المال يعرفها الجميع ، و هي كما أعلنها في الخطبة 124 : « لو كان المال لي لسويت بينهم ، فكيف و انما المال مال اللّه ؟ » .

[ 8 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 43 الى زياد ابن أبيه :

و قد عرفت أنّ معاوية كتب إليك يستزلّ لبّك و يستفلّ غربك ،

فاحذره فإنّما هو الشّيطان يأتي المؤمن من بين يديه و من خلفه و عن يمينه و عن شماله ليقتحم غفلته و يستلب غرّته . و قد كان من أبي سفيان في زمن عمر فلتة من حديث النّفس و نزغة من نزغات الشّيطان لا يثبت بها نسب و لا يستحقّ بها إرث ، و المتعلّق بها كالواغل المدفّع و النّوط المذبذب .


في ظلال نهج البلاغة ـ ج4

اللغة :

يستزل : يحمل غيره على الزلل و اقتراف الذنوب . و اللب : العقل . و يستفل :

يثلم . و غربك : نشاطك و حدّتك ، يقال : أخاف عليك غرب الشباب أي حدته .

و الغرة بكسر الغين الغفلة و السذاجة . و الفلتة : ما يكون من غير روية

[ 9 ]

و تدبير . و النزغة : الدعوة و الوسوسة و الحركة ، و لا تكون إلا بالشر و المفسدة و الواغل : المتطفل . و المدفع بتشديد الفاء الممنوع . و النوط : ما يوضع على ظهر الدابة دون أن يثبّت و يشدّ بشي‏ء .


في ظلال نهج البلاغة ـ ج4

المعنى :

أبدا لا يعرف معاوية اليأس تماما كالاستعمار ، طمع فيمن اعتزل القتال أن يقف الى جانبه ، و كتب اليه يستنجد به ضد الإمام كعبد اللّه بن عمرو و سعد ابن أبي وقاص ، بل كتب لأشد الناس ولاء و إخلاصا للإمام كقيس بن سعد ابن عبادة الأنصاري . و اذن فلا بدع اذا كتب الى زياد بن أبيه او ابن أمه سمية و أغراه بما أحب و أراد ، و كان زياد آنذاك واليا على فارس أو بعض أعمالها على حد تعبير ابن أبي الحديد . و لما علم الإمام بكتاب معاوية أرسل الى زياد هذه الرسالة :

( و قد عرفت ان معاوية كتب اليك ) يمنيك و يغريك فلا تتبع خطواته .

انه شيطان الإنس بعينه ( و قد كان من أبي سفيان الخ ) . . . يشير الى كلمة نفث بها الشيطان على لسان أبي سفيان . . . فقد تكلم زياد ، و هو غلام حدث ،

بحضرة عمر ، فأعجب الحاضرون بكلامه ، و قال ابن العاص : للّه أبو هذا الغلام لو كان قرشيا لساق العرب بعصاه ، فقال أبو سفيان : أنا وضعته في رحم أمه . . . و ليس من شك ان مثل هذه النفثة الشيطانية لا يثبت بها نسب و لا سبب .

و في شرح ابن أبي الحديد : « ان زياد هو ابن عبيد ، و قال الناس :

ابن أبيه لخمول عبيد ، و لما استلحقه معاوية قال أكثر الناس : زياد بن أبي سفيان ،

لأنهم يتبعون الملوك ، و ليس أتباع الدين إلا كقطرة من البحر المحيط » . و قول الإمام : ( كالواغل المدفع ، و النوط المذبذب ) ، معناه ان زيادا لو ألصق بأبي سفيان يصير مجهول النسب لا يعرف له أصل ، و مذبذبا بين عبيد و أبي سفيان .

[ 10 ]


في ظلال نهج البلاغة ـ ج4

العقاد و دهاة العرب :

و للمرحوم العقاد كلام حول زياد و المغيرة بن شعبة و ابن العاص في كتابه « معاوية » و من المفيد أن نلخصه بما يلي :

سارت الأمثال في صدر الإسلام بدهاء معاوية و هؤلاء الثلاثة ، و لعلنا نستطيع القول : ان هؤلاء الثلاثة قد خدعوا معاوية و سخروه لمطالبهم ، لأنهم عرفوا أن مآربهم و دنياهم توجد عند معاوية ، و لا يجدونها عند غيره ، و لو استطاعوا أن ينازعوه الخلافة لما سلموها له طوعا ، أما ابن العاص فقد كان يعلم ان الحق لعلي . و ما وقف مع معاوية إلا طمعا بمصر ، و قد صارح معاوية بذلك بلا مواربة ،

و قال له : و هو يساومه : أترى اننا خالفنا عليا لفضل منا عليه لا و اللّه .

ان هي الا الدنيا نتكالب عليها ، و ايمن الحق لتقطعنّ لي قطعة من دنياك و إلا نابذتك .

و اما المغيرة فقد رضي بولاية الكوفة ، و لما استقر الأمر لمعاوية هان عليه المغيرة ،

و همّ بعزله ، و لما عرف المغيرة ذلك دبر حيلته التي أرغم بها معاوية على إبقائه في منصبه ، و هي وسوسته ليزيد أن يعهد اليه أبوه بالخلافة من بعده ، و لما أخبر يزيد أباه بما قال المغيرة تعجل لقاءه و ابتدره سائلا : و من لي بهذا الذي قلته ليزيد ؟ فقال له المغيرة : الأمر سهل ، أنا أكفيك الكوفة ، و يكفيك زياد البصرة ، و الشام بيدك ، و بقية الأمصار تبع . فقال له معاوية : ارجع الى عملك .

و أما زياد فكان آخر المبايعين من الدهاة الثلاثة ، و لم يستطع معاوية اقناعه في حياة الإمام ، فقد كتب اليه ، و هو وال للإمام ، و لكن زيادا حين قرأ كتابه قام في الناس خطيبا و قال : العجب كل العجب من ابن آكلة الأكباد ، و رأس النفاق ، يخوّفني بقصده اياي و بيني و بينه ابن عم رسول اللّه في المهاجرين و الأنصار .

و بعد صلح الإمام الحسن ذهب المغيرة بأمر من معاوية الى زياد ، و ساومه على إلحاقه بأبي سفيان و ولاية ما أحب من البلاد ، فاستجاب زياد على هذا

[ 11 ]

الشرط ، و تمّت الصفقة بينه و بين معاوية كما تمّت مع المغيرة و ابن العاص . . .

و هكذا أبناء الدنيا لا يفهمون و لا يتخاطبون إلا بلغة بيع الذمم و شرائها .

و ختم العقاد حديثه عن الثلاثة بقوله : ان أحدا من هؤلاء لم يغلب على رأيه بدهاء من معاوية ، و انما أفادوا منه جميعا فوق ما أفادوه ، و استفاد منهم .

[ 12 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 44


في ظلال نهج البلاغة ـ ج4

الى عثمان بن حنيف الأنصاري . . . فقرة 1 4 :

أمّا بعد يا ابن حنيف فقد بلغني أنّ رجلا من فتية أهل البصرة دعاك إلى مأدبة فأسرعت إليها تستطاب لك الألوان و تنقل إليك الجفان ، و ما ظننت أنّك تجيب إلى طعام قوم عائلهم مجفوّ .

و غنيّهم مدعوّ . فانظر إلى ما تقضمه من هذا المقضم ، فما اشتبه عليك علمه فالفظه ، و ما أيقنت بطيب وجوهه فنل منه . ألا و إنّ لكلّ مأموم إماما يقتدي به و يستضي‏ء بنور علمه ، ألا و إنّ إمامكم قد اكتفى من دنياه بطمريه ، و من طعمه بقرصيه . ألا و إنّكم لا تقدرون على ذلك و لكن أعينوني بورع و اجتهاد ، و عفّة و سداد . فو اللّه ما كنزت من دنياكم تبرا ، و لا ادّخرت من غنائمها وفرا ، و لا أعددت لبالي ثوبيّ طمرا . بلى كانت في أيدينا

[ 13 ]

فدك من كلّ ما أظلّته السّماء ، فشحّت عليها نفوس قوم و سخت عنها نفوس آخرين . و نعم الحكم اللّه . و ما أصنع بفدك و غير فدك و النّفس مظانّها في غد جدث تنقطع في ظلمته آثارها ، و تغيب أخبارها ، و حفرة لو زيد في فسحتها و أوسعت يدا حافرها لأضغطها الحجر و المدر ، و سدّ فرجها التراب المتراكم ، و إنّما هي نفسي أروضها بالتّقوى لتأتي آمنة يوم الخوف الأكبر ، و تثبت على جوانب المزلق . و لو شئت لاهتديت الطّريق إلى مصفّى هذا العسل و لباب هذا القمح و نسائج هذا القزّ ، و لكن هيهات أن يغلبني هواي و يقودني جشعي إلى تخيّر الأطعمة . و لعلّ بالحجاز أو اليمامة من لا طمع له في القرص و لا عهد له بالشّبع ، أو أبيت مبطانا و حولي بطون غرثى و أكباد حرّى ؟ أو أكون كما قال القائل :

و حسبك داء أن تبيت ببطنة و حولك أكباد تحنّ إلى القدّ


في ظلال نهج البلاغة ـ ج4

اللغة :

الجفان : جمع الجفنة أي القصعة . و عائلهم : فقيرهم . و تقضمه : تأكله بطرف أسنانك . و المقضم : المأكل . و طيب الوجه من المأكولات : ما كان منها حلالا . و طمريه : ثوبيه الباليين . و التبر : فتات الذهب . و الوفر : المال الكثير .

و الجدث : القبر . و المدر : الطين . و المزلق : موضع الزلق . و الجشع : الطمع و شدة الحرص . و اليمامة : مدينة من اليمن ، و فيها خرج مسيلمة الكذاب . و المبطان :

[ 14 ]

ممتلى‏ء البطن . و غرثى : جائعة . و البطنة : التخمة . و القد : جلد السخلة و اللحم القديد ، و المراد به هنا الطعام .


في ظلال نهج البلاغة ـ ج4

الإعراب :

لهي أي الدنيا ، اللام للابتداء ، و فائدتها التوكيد ، و اللّه مبتدأ ، و جملة نعم الحكم خبر ، و النفس مبتدأ أول ، و مظانها مبتدأ ثان ، و جدث خبره ،

و الجملة خبر المبتدأ الأول ، و آمنة حال ، و هيهات اسم فعل بمعنى بعد ، و مبطانا حال ، و حسبك مصدر بمعنى كافيك ، و هو مبتدأ ، وداء تمييز ، و المصدر من أن تبيت خبر .


في ظلال نهج البلاغة ـ ج4

المعنى :

عثمان بن حنيف بضم الحاء صحابي جليل من الأنصار الذين آووا النبي ( ص ) وفدوه بالأرواح ، و هو من قبيلة الأوس . قال ابن عبد البر في « الاستيعاب » : ذكر العلماء ان عمر بن الخطاب استشار الصحابة في رجل يوجهه الى العراق ، فأجمعوا جميعا على عثمان بن حنيف ، و قالوا : ان تبعثه الى أهم من ذلك فإن له بصرا و عقلا و معرفة و تجربة ، فأسرع عمر فولاه مساحة أرض العراق و ضرب الخراج و الجزية . . . ثم ولاه الإمام علي بن أبي طالب البصرة حتى نزل بها طلحة و الزبير فنال ابن حنيف ما زاد من فضله ، و سكن الكوفة بعد استشهاد الإمام . و قال ابن أبي الحديد في شرح هذه الرسالة : انه مات بها في زمن معاوية .

« كتب الإمام اليه ، و هو و اليه على البصرة : ( أما بعد ، يا ابن حنيف الى مدعو ) . الإمام يحكم باسم اللّه و الإسلام ، و إذن فلا بدع أن يحاسب عامله على أكل الطيبات من الرزق ، لأنّها تحل و تطيب لغير الحاكم ، أما للحاكم فهي خبيثة و قبيحة ما دام في الرعية محروم واحد ، لأن اللّه تعالى قد فرض على حكام العدل أن يقدروا أنفسهم بضعفة الناس من الرعية ، كما قال الإمام في الخطبة 207 .

[ 15 ]

و قال العقاد في كتابه « عبقرية الإمام » : « و قد بلغ من حساب الإمام للولاة أنه كان يحاسبهم على حضور الولائم التي لا يجمل بهم حضورها ، فكتب الى عثمان بن حنيف الأنصاري : « فقد بلغني الخ . . . و استكثر على شريح قاضيه أن يبني دارا بثمانين دينارا ، و هو يرزق خمسمئة درهم ، و حاسب على أقل من هذا من هو أقل من شريح أمانة في القضاء » .

و قال عبد الكريم الخطيب في كتابه « علي بن أبي طالب » : « سمع الإمام ان عامله على البصرة عثمان بن حنيف قد دعي الى وليمة أعدها له أبناء البصرة ،

فثارت لذلك ثائرته ، و أعلنها حربا على ابن حنيف حتى انه ليكاد يمسك به من حلقومه فيقيئه ما أكل » .

( فانظر الى ما تقضمه الخ ) . . . المراد بالقضم و المقضم هنا الأكل و المأكول ،

و أطلق الإمام عليه هذا الوصف للتنبيه الى ان الغرض من القوت مجرد حفظ الحياة ،

و المعنى حتى القوت الضروري لا يحل لك إلا إذا جزمت و أيقنت بأنه حلال زلال ،

و يحرم إذا كان فيه أدنى شبهة للحرام . . . و من هنا قال الفقهاء : الأصل في الأموال التحريم حتى يثبت العكس ، و انها لا تحل أبدا إلا من حيث أحلها اللّه .

( ألا و ان لكل مأموم إماما الخ ) . . . أنت يا ابن حنيف مرءوس و مأموم ،

و أنا رئيسك و إمامك ، و عليك أن تقتدي بي و تهتدي بهديي ، و أنا كما تراني استر جسمي بثوبين خلقين ، و قد رقعت مدرعتي حتى استحييت من راقعها ( انظر شرح الخطبة 158 فقرة : مدرعة علي تنص عليه ) أما قوتي فقرصان من الشعير بقشره . . . و قال بعض أصحاب الإمام لخادمته : ألا تتقون اللّه في هذا الشيخ ؟

ألا تنخلون هذا الطعام من النخالة ؟ قالت : أمر أن لا ننخل له طعاما .

( ألا و انكم لا تقدرون على ذلك ) لأن لهذا النوع من الزهد أهلا يأخذون من الدنيا لبطن الأرض لا لبطونهم ، و للآخرة لا للأولى ( و لكن أعينوني الخ ) .

بالكف عما حرّم اللّه ، و بكبح الشهوات عما تطمح اليه . . . إن لأجسامكم حقا عليكم ، ما في ذلك ريب ، فأدوه على وجهه ، و لا تتجاوزوا عن حده .

( فو اللّه ما كنزت من دنياكم الخ ) . . . إن لي أهلا و أولادا ، و اني على جمع المال لقادر ، و هذا هو بين يديّ أوزعه على المحاويج ، و لا أدخر منه لنفسي و أهلي قليلا و لا كثيرا .

[ 16 ]

و هكذا لو نظر المرء الى كل حاكم مخلص لوجده يسمو به العدل و الخوف من اللّه ان يقدر نفسه بضعفة الناس من رعيته ، فيكتفي من اللباس بطمرين ،

و من الطعام بقرصين كيلا يتبيع بالفقير فقره كما قال الإمام في الخطبة 257 .

و في الحديث : ان رسول اللّه ( ص ) ما اتخذ قميصين و لا إزارين بل قميصا و إزارا و لا زوجين من النعال .

( بلى كانت في أيدينا فدك الخ ) . . . و هي قرية في الحجاز كانت لجماعة من اليهود ، فصالحوا رسول اللّه ( ص ) عليها ، او على نصفها حسب اختلاف الروايات ، فملكها النبي بنص الآية الأولى من سورة الأنفال ، ثم وهبها لابنته سيدة النساء ، و تصرفت بها في حياته ، و لما انتقل الى الرفيق الأعلى أخذها أبو بكر ،

و قال : هي للمسلمين ، فأغضى الإمام و تجاهل ، و لم يثرها حربا عملا بمبدأه الذي أعلنه في الخطبة 72 : « و اللّه لأسلمن ما سلمت أمور المسلمين ، و لم يكن فيها جور إلا عليّ خاصة » و عليه يكون المراد بشحت نفوس نفس أبي بكر و من وافقه و آزره على عمله ، و المراد بسخت عنها نفوس نفس الإمام و فاطمة .

و تقدم الكلام عن فدك بنحو من التفصيل في شرح الخطبة 200 على ما وعته الذاكرة .

( و ما أصنع بفدك و غير فدك ؟ الخ ) . . . و هل انتفع بالعقار و الأموال ،

و أنا محمول على الأعواد ، أو في قبر موحش مظلم يتراكم من فوقي التراب أو تسدد عني الحساب حين وقوفي بين يدي اللّه يسألني عما جمعت و تركت و فعلت ؟

و هل من شي‏ء أقسى على الإنسان من أن يكد و يشقى في جمع الحطام ، ثم يتركه الى غيره لا ينتفع به في قبره و يوم حشره ؟ .

( و انما هي نفسي أروضها بالتقوى الخ ) . . . و التقوى هي دعوة الاسلام و القرآن : « يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة 1 النساء » .

و قوله : « من نفس واحدة » يومى‏ء الى ان التقوى عند اللّه أن تساوي نفسك بكل نفس ، و لا ترى لها فضلا على سواك كائنا من كان إلا بالتقوى ، و معنى ترويض النفس بالتقوى أن تطهرها من كل شائبة كالبغض و الكذب و الحسد ، و ان تحيي ضميرك بحب الخير للناس ، كل الناس .

[ 17 ]

( و لو شئت لاهتديت الطريق الخ ) . . . ان لرسول اللّه ( ص ) معجزات شتى ،

و حاول بعض الباحثين أن يجعل من فقر النبي معجزة كبرى تضاف الى معجزاته الجمة لأن معنى الإعجاز في واقعه أن يفعل الإنسان ما يعجز عنه غيره . . . و قد كانت أموال الجزيرة العربية تجبى لرسول اللّه ( ص ) فيوزعها على الناس ، و يبيت طاويا هو و أهل بيته على التمر و الماء ، و لا يستطيع هذا إلا من كان رحمة مهداة للناس أجمعين .

و عليه فالإمام رحمة مهداة ، لأن أموال الجزيرة و غيرها كانت تجبى اليه ،

و يوزعها على الناس ، و هو في أشد الحاجة الى بعضها تماما كما فعل الرسول الكريم ( ص ) . . . هذا ، و هو يرى ذلك واجبا و إلزاما لا تفضلا و إحسانا ، و يقول :

كفى بالمرء قسوة و ضراوة أن يتقلب في النعيم ، و حوله أكباد تحن الى لقمة العيش . . .

و أعظم منه لؤما و إثما من يعيش على حساب الآخرين يصنعون له الغنى و الترف و يصنع لهم البؤس و الفقر .


في ظلال نهج البلاغة ـ ج4

الشجرة البرية . . . فقرة 5 9 :

أ أقنع من نفسي بأن يقال أمير المؤمنين و لا أشاركهم في مكاره الدّهر ، أو أكون أسوة لهم في جشوبة العيش . فما خلقت ليشغلني أكل الطّيّبات كالبهيمة المربوطة همّها علفها ، أو المرسلة شغلها تقمّمها ، تكترش من أعلافها و تلهو عمّا يراد بها . أو أترك سدى أو أهمل عابثا ، أو أجرّ حبل الضّلالة ، أو أعتسف طريق المتاهة .

و كأنّي بقائلكم يقول إذا كان هذا قوت ابن أبي طالب فقد قعد به الضّعف عن قتال الأقران و منازلة الشّجعان . ألا و إنّ الشّجرة البرّيّة أصلب عودا ، و الرّوائع الخضرة أرقّ جلودا ، و النّباتات

[ 18 ]

البدويّة أقوى وقودا و أبطأ خمودا . و أنا من رسول اللّه كالصّنو من الصّنو و الذّراع من العضد . و اللّه لو تظاهرت العرب على قتالي لما ولّيت عنها ، و لو أمكنت الفرص من رقابها لسارعت إليها ،

و سأجهد في أن أطهّر الأرض من هذا الشّخص المعكوس و الجسم المركوس حتّى تخرج المدرة من بين حبّ الحصيد . إليك عنّي يا دنيا فحبلك على غاربك ، قد انسللت من مخالبك ، و أفلتّ من حبائلك ، و اجتنبت الذّهاب في مداحضك . أين القرون الّذين غررتهم بمداعبك . أين الأمم الّذين فتنتهم بزخارفك . ها هم رهائن القبور و مضامين اللّحود . و اللّه لو كنت شخصا مرئيّا و قالبا حسّيّا لأقمت عليك حدود اللّه في عباد غررتهم بالأماني و أمم ألقيتهم في المهاوي ، و ملوك أسلمتهم إلى التّلف و أوردتهم موارد البلاء إذ لا ورد و لا صدر . هيهات من وطى‏ء دحضك زلق ،

و من ركب لججك غرق ، و من ازورّ عن حبائلك وفّق . و السّالم منك لا يبالي إن ضاق به مناخه و الدّنيا عنده كيوم حان انسلاخه . اعزبي عنّي . فو اللّه لا أذلّ لك فتستذلّيني ، و لا أسلس لك فتقوديني . و ايم اللّه يمينا أستثني فيها بمشيئة اللّه لأروضنّ نفسي رياضة تهشّ معها إلى القرص ، إذا قدرت عليه

[ 19 ]

مطعوما ، و تقنع بالملح مأدوما ، و لأدعنّ مقلتي كعين ماء نضب معينها ، مستفرغة دموعها . أتمتلى‏ء السّائمة من رعيها فتبرك ،

و تشبع الرّبيضة من عشبها فتربض و يأكل عليّ من زاده فيهجع ؟ .

قرّت إذا عينه إذا اقتدى بعد السّنين المتطاولة بالبهيمة الهاملة ،

و السّائمة المرعيّة . طوبى لنفس أدّت إلى ربّها فرضها ، و عركت بجنبها بؤسها . و هجرت في اللّيل غمضها حتّى إذا غلب الكرى عليها افترشت أرضها و توسّدت كفّها في معشر أسهر عيونهم خوف معادهم ،

و تجافت عن مضاجعهم جنوبهم . و همهمت بذكر ربّهم شفاههم ،

و تقشّعت بطول استغفارهم ذنوبهم « أولئك حزب اللّه ألا إنّ حزب اللّه هم المفلحون » . فاتّق اللّه يا ابن حنيف و لتكفك أقراصك ليكون من النّار خلاصك .


في ظلال نهج البلاغة ـ ج4

اللغة :

الجشوبة : الخشونة . و تقمّمها : تأكل القمامة أي الكناسة . و تكترش :

تملأ كرشها و معدتها . و اعتسف الطريق : سار بلا هداية و دراية . و المتاهة :

مكان الحيرة . و الوقود بفتح الواو المحروقات ، و بضمها مصدر أي الاشتعال .

و الصنو : الأخ الشقيق ، و الصنوان : فرعان لأصل واحد . و الذراع : الساعد من طرف المرفق الى طرف الاصبع الوسطى . و العضد : من المرفق الى أعلى الكتف . و تظاهرت على قتالي : تعاونت عليه . و المعكوس : المقلوب . و حب الحصيد : حب النبات المحصود . و الغارب : العنق ، و أعلى الظهر مما يلي العنق ،

و أعلى كل شي‏ء . و مداعب : جمع مدعبة أي دعابة . و الورد : الإشراف على

[ 20 ]

الماء . و الصدر : الرجوع عنه . و الزلق : لا تثبت فيه الأرجل . و ازورّ :

انحرف . و انسلاخه : ذهابه . و اعزبي : ابعدي . و أسلس : لان . و هشّ ابتسم و ارتاح . و المأدوم : ما يؤكل مع الخبز . و الربيضة : الغنم المجتمعة في مرابضها مع رعاتها . و تربض : تبرك . و يهجع : يسكن . و قرت عينه : بردت .

و البهيمة الهاملة : المتروكة بلا راع . و عركت بجنبها بؤسها : كناية عن الصبر على الأذى . و الغمض و الكرى : النوم . و الهمهمة : الصوت الخفي . و تقشعت :

انجلت .


في ظلال نهج البلاغة ـ ج4

الإعراب :

كالبهيمة الكاف بمعنى مثل حالا من مفعول يشغلني ، و مثلها سدى و عابثا ،

و عودا تمييز و مثله جلودا و وقودا و خمودا ، و اليك عني « إليك » اسم فعل بمعنى ابعدي . و مطعوما حال ، و مثله مأدوما ، و طوبى مصدر بمعنى الطيب ، مبتدأ ،

و لنفس خبر .


في ظلال نهج البلاغة ـ ج4

المعنى :

( أ أقنع من نفسي بأن يقال : هذا أمير المؤمنين الخ ) . . . يسأل الإمام كل حاكم : هل الغرض من الحكم الألقاب الفارغة ، و المظاهر الكاذبة ؟ و هل أنت مقتنع بينك و بين نفسك بذلك ، أو تستطيع أن تقنع به واحدا على وجه الأرض ؟

و جواب الحاكم عن هذا السؤال قولا و فعلا هو الذي يحدد حقيقته و شخصيته ،

و بعد هذا السؤال حدد الإمام وظيفته و مكانته في الحكم ، حددها بالوحدة الإنسانية ،

و مساواة الحاكم للرعية في كل شي‏ء حتّى في مكاره العيش ، و من البديهة ان هذه المساواة تضمن الحرية للجميع ، و التعاون على مصلحة الجميع .

( و كأني بقائلكم يقول : اذا كان هذا قوت ابن أبي طالب الخ ) . . . إن البطولة و الشجاعة لا تقاس بنوع الطعام ، و انما تقاس بالصبر و الثبات ، و توطين النفس على الموت ، و بقوة الجسم و العضلات ، و المواقف التي سجلها التاريخ للإمام في غزوات النبي ( ص ) و حروبه تشهد بأنه فارس الاسلام و العرب ( ألا و إن

[ 21 ]

الشجرة البرية أصلب عودا ) من الشجرة الأهلية ، لأن هذه تحيا بالحرث و السماد و الماء السائح و التقليم و التطعيم ، و تحيا تلك على الطبيعة لا أثر فيها للصنعة و يد الانسان ( و الروائع الخضرة ) و هي الأعشاب الغضة التي تعجبك بمنظرها ( أرق جلودا ) من الأعشاب ( و النباتات البدوية أقوى وقودا ) لنفس العلة الموجبة لصلابة الشجرة البرية . و القصد من هذا هو التنبيه الى ان في التقشف و الخشونة القوة و الصلابة ،

و في الترف و الرفاهية الضعف و اللين . و معلوم ان معاوية كان يتقلب في النعيم كالروائع الخضرة .

( و انا من رسول اللّه كالصنو الخ ) . . . النبي و علي من طينة واحدة ، و أصل واحد ، و كان النبي صلب العود ، و علي سيفه و ساعده . و قال المفسرون : إن كلمة « أنفسنا » في آية المباهلة أراد بها سبحانه محمدا و عليا : فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم 61 آل عمران . ( و اللّه لو تظاهرت العرب على قتالي لما وليت عنها ) . و السر ان الإمام لا يبالي دخل الى الموت ، او خرج الموت اليه كما قال في الخطبة 55 ، بل هو آنس به من الطفل بثدي أمه كما قال في الخطبة 5 . و قال العقاد في آخر كتاب « عبقرية الإمام » :

خلق علي شجاعا بالغا في الشجاعة ، و الشجاع جري‏ء لا يبالي بالحياة .

( و لو أمكنت الفرص من رقابها لسارعت اليها ) أي الى رقاب الضالين المضلين من العرب ( و سأجهد في أن أطهر الأرض من هذا الشخص ) و هو معاوية ،

و نعته بالمعكوس لانعكاس عقيدته و فسادها ، و بالمركوس لارتكاسه بالشهوات و المحرمات ( حتى تخرج المدرة ) القطعة من الطين اليابس و نحوها ( من بين حب الحصيد ) أي من ثمر الزرع و ناتجه كالحنطة و الشعير ، و غيرهما من الحبوب . و مجمل المعنى ان الإمام يريح الانسانية من شر معاوية إن استطاع الى ذلك سبيلا .

( إليك عني يا دنيا فحبلك على غاربك ) لا حاجة لي فيك ، فقد طلقتك ثلاثا لا رجعة فيها ، كما قال في الحكمة رقم 77 ( و قد انسللت من مخالبك الخ ) . . .

لقد حررت نفسي من ملذات الدنيا و أهوائها ، و وقفتها على الآخرة و جزائها ( أين القرون الذين غرتهم الخ ) . . . كل من عليها فان و يبقى وجه ربك ذو الجلال و الاكرام . و تقدم مثله مرارا و تكرارا ( و من وطى‏ء دحضك زلق ) الخطاب للدنيا ، و دحض الحجة إبطالها ، و دحض الأرض زلقها ( و السالم منك ) أي من فتن الدنيا و غرورها ( لا يبالي ان ضاق به مناخه الخ ) . . . المناخ بضم

[ 22 ]

الخاء مبرك الإبل ، و المراد به هنا العيش و غيره من شؤون الدنيا ، و العاقل لا يكترث بالدنيا و آلامها ، لأنها الى زوال ، و الآخرة هي دار القرار . و سبق التفصيل مرات و مرات .


في ظلال نهج البلاغة ـ ج4

الإمام في جهاد دائم :

( لا اذل لك فتستذليني ) . لا أطمع في شأن من شؤون الدنيا ، لأن الطامع في وثاق الذل ، و لا أتذلل إلا لمن كان التذلل له عزة و رفعة ( و لا أسلس لك فتقوديني ) مهما بذلت من الثمن ( لأروّضن نفسي رياضة الخ ) . . . من تجرأ على الدنيا جرأة علي بن أبي طالب ، و احتقرها هذا الاحتقار فعليه أن يوطن النفس على الحرمان من متعها ، و يستعد لضرباتها . . . و لذا روّض الإمام نفسه حتى قنعت و أعطت الدنيا كلّ ما تريد من التضحيات ، و ما أخذت منها إلا قرص شعير بنخالته مع ذرات من الملح تبتسم له و ترحب به .

و يدلنا هذا على ان الإمام كان في صراع و جهاد دائم و متصل : فمن الجهاد الأصغر في ميادين القتال ضد الشرك و البغي الى الجهاد الأكبر في ترويض النفس و كبحها عن الأهواء و الرغبات . و في حديث قدسي : يموت الناس مرة ، و يموت من جاهد نفشه و هواه في كل يوم سبعين مرة .

ان آلام الدنيا لا حد لها و لا نهاية ، و طريق الخلاص من كل المتاعب و الهموم مقفل و مسدود ، و العاقل يعرض عن الدنيا ، و يهرب منها ، و يتوجه بكله الى اللّه وحده ، و معنى الهروب من الدنيا أن تهرب من لهوها و لعبها ، من آثامها و مفاسدها ، من السلب و النهب و البغي و الفساد ، و الدس و النفاق ، و معنى التوجه الى اللّه أن تتقيه في أقوالك و أعمالك ، و تجاهد بنفسك و أموالك لمصلحة عباده و عياله . . . هذه هي رياضة الإمام و فلسفته و منهجه في حياته و خلافته .

( طوبى لنفس أدت الى ربها فرضها ) و هو أن تترك أثرا ينتفع به الناس من بعده ، و على الأقل ان تكف الأذى عن الناس ، و لا تفسد في الأرض . قال الرسول الأعظم ( ص ) : « كف أذاك عن الناس ، فإنه صدقة تتصدق بها على نفسك » . فسلب الشر خير في دين الاسلام ( و عركت بجنبها بؤسها ) . صبرت في الحق ، و جاهدت في سبيله ، و تحملت من الأشرار الكثير من البلاء و الضراء

[ 23 ]

طلبا لمرضاة الرحمن و راحة الوجدان ( و هجرت في الليل غمضها ) خوفا من التقصير في أداء فرضها الذي أشار اليه الإمام بقوله : « طوبى لنفس الخ » .

( حتى اذا غلب الكرى عليها افترشت الخ ) . . . هذا كناية عن قناعة النفس بما تيسر ، و انها لا تتكلف ما تعسر . و في الحديث : إن رسول اللّه ( ص ) كانت له حصيرة يجلس عليها في النهار ، و ينام عليها في الليل حتى أثّرت في جنبه . . .

و لكنه كان يكره الفقر ، و لا يرضى به ، و يتعوذ منه . و من دعائه : اللهم اني أعوذ بك من الفقر و القلة و الذلة . . . و من أن أظلم او أظلم . . . و في حديث آخر :

كاد الفقر يكون كفرا .

( و في معشر أسهر عيونهم خوف المعاد الخ ) . . . عاشت هذه النفس الطيبة القانعة مع أهل اللّه الذين تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا و طمعا 16 السجدة » أي خوفا من عذابه ، و طمعا في ثوابه ( فاتق اللّه يا ابن حنيف و لتكفف أقراصك ) . هكذا جاء « لتكفف » فيما لدي من نسخ النهج . . . و لعلها خطأ من الناسخ ، و ان الأصل « لتكفك أقراصك » أي اكتف عن موائد الذين يدعونك بما لديك من أقراص . و بهذا وحده يكون خلاصك من النار . و اللّه أعلم بالصواب ، و منه نستمد التوفيق .

و بعد فإن هذه الرسالة أوضح و أصدق بيان في تحديد نهج الإمام .

[ 24 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 45 الرفق بالرعية :

أمّا بعد فإنّك ممّن أستظهر به على إقامة الدّين و أقمع به نخوة الأثيم ، و أسدّ به لهاة الثّغر المخوف . فاستعن باللّه على ما أهمّك ،

و اخلط الشّدّة بضغث من اللّين . و ارفق ما كان الرّفق أرفق .

و اعتزم بالشّدّة حين لا يغني عنك إلاّ الشّدّة . و اخفض للرّعيّة جناحك ، و ألن لهم جانبك . و آس بينهم في اللّحظة و النّظرة ،

و الإشارة و التّحيّة ، حتّى لا يطمع العظماء في حيفك ، و لا ييأس الضّعفاء من عدلك . و السّلام .


في ظلال نهج البلاغة ـ ج4

اللغة :

أستظهر : استعين . و أقمع : أقهر . و النخوة : الكبر . و اللهاة : لحمة في سقف الحلق . و الثغر : ما يهجم منه العدو . و الضغث : الخلط . و آس :

ساو و اعدل .

[ 25 ]


في ظلال نهج البلاغة ـ ج4

الإعراب :

ما كان « ما » مصدر ظرفية ، و أرفق بالنصب خبر كان ، و في بعض النسخ بالرفع ، و هو خطأ ، و آس فعل أمر ، و لا ييأس عطف على لا يطمع .


في ظلال نهج البلاغة ـ ج4

المعنى :

لم يشر أحد من الشارحين الى اسم هذا العامل ، و لا مصلحة دينية أو دنيوية في معرفته كي نتكلف البحث عنه . و يظهر أنه من عباد اللّه الصالحين و ذوي البأس و الشجاعة لقول الإمام : ( فإنك ممن أستظهر به على إقامة الدين الخ ) . . .

و هكذا الإمام الساهر على مصلحة الرعية يتتبع أخبار عماله ، و يكافى‏ء المحسن بالحمد و المعروف ، و المسي‏ء بالذم و الوعيد .

( و اخلط الشدة بضغث من اللين ) اعتدل في معاملتك مع الناس ، لا شدة و لا لين ، بل بين بين ، على أن الرفق أسلم من العنف لدينك و دنياك . قال رسول اللّه ( ص ) : « الرفق يمن ما وضع على شي‏ء إلا زانه ، و ما نزع من شي‏ء إلا شانه » . و لا تستعمل العنف إلا للقضاء على العنف ، و حيث لا يغني عنه شي‏ء . و كان بعض الملوك القدامى يجلس للناس و على الحائط قطعة كتب فيها بخط عريض : عندنا الشدة في غير عنف ، و اللين في غير ضعف ،

و المحسن يجازى بإحسانه و المسي‏ء بإساءته ، و الأرزاق في حينها ، لا حجاب عن صاحب ثغر و لا طارق ليل .

( و اخفض للرعية جناحك ) فإن التواضع يزيدك رفعة عند اللّه و الناس ( و آس بينهم الخ ) . . . عليك بالمساواة بين الجميع حتى باللحظة و النظرة ليكون الضعيف على يقين بأنه في حصن حصين بحاكمه ، و انك تنتصف له ممن يعتدي عليه كائنا من كان . . . و في الوقت نفسه يقف القوي عند حده و لا يطمع منك في المحاباة على حساب المستضعفين . و تقدم مثله بالحرف الواحد في أول الرسالة 26 .

[ 26 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 46 حين ضربه ابن ملجم :

أوصيكما بتقوى اللّه و أن لا تبغيا الدّنيا و إن بغتكما ، و لا تأسفا على شي‏ء منها زوي عنكما . و قولا بالحقّ . و اعملا للأجر . و كونا للظّالم خصما و للمظلوم عونا . أوصيكما و جميع ولدي و أهلي و من بلغه كتابي بتقوى اللّه و نظم أمركم ، و صلاح ذات بينكم ، فإنّي سمعت جدّكما صلّى اللّه عليه و آله يقول : « صلاح ذات البين أفضل من عامّة الصّلاة و الصّيام » و اللّه اللّه في الأيتام فلا تغبّوا أفواههم و لا يضيعوا بحضرتكم . و اللّه اللّه في جيرانكم فإنّهم وصيّة نبيّكم ما زال يوصي بهم حتّى ظننّا أنّه سيورّثهم . و اللّه اللّه في القرآن لا يسبقكم بالعمل به غيركم . و اللّه اللّه في الصّلاة فإنّها عمود دينكم .

و اللّه اللّه في بيت ربّكم لا تخلوه ما بقيتم فإنه إن ترك لم تناظروا .

[ 27 ]

و اللّه اللّه في الجهاد بأموالكم و أنفسكم و ألسنتكم في سبيل اللّه . و عليكم بالتّواصل و التّباذل . و إيّاكم و التّدابر و التّقاطع . لا تتركوا الأمر بالمعروف و النّهي عن المنكر فيولّى عليكم شراركم ثمّ تدعون فلا يستجاب لكم . يا بني عبد المطّلب لا ألفينّكم تخوضون دماء المسلمين خوضا تقولون قتل أمير المؤمنين ، ألا لا تقتلنّ بي إلاّ قاتلي .

انظروا إذا أنا متّ من ضربته هذه فاضربوه ضربة بضربة ، و لا يمثّل بالرّجل فإنّي سمعت رسول اللّه صلّى اللّه عليه و آله يقول :

« إيّاكم و المثلة و لو بالكلب العقور » .


في ظلال نهج البلاغة ـ ج4

اللغة :

لا تبغيا : لا تريدا . و زوي : منع . و ذات بينكم : حالكم ، و قال ابن أبي الحديد : و لا تغبوا أفواههم : اطعموهم في كل يوم ، و ليس في يوم دون يوم ، من أغب فلان أي زار يوما ، و ترك يوما . و لم تناظروا : لم ينظر اليكم باحترام . و التباذل : العطاء . و التقاطع و التدابر بمعنى . و المثلة : التشويه .


في ظلال نهج البلاغة ـ ج4

الإعراب :

و جميع مفعول معه لأوصيكما ، و يجوز عطف جميع على ضمير التثنية المنصوب بأوصيكما ، و اللّه نصب على التحذير . و إياكم مفعول لفعل محذوف وجوبا أي إياكم احذّر ، و احذر التدابر على اضمار حرف الجر أي من التدابر .


في ظلال نهج البلاغة ـ ج4

المعنى :

( أوصيكما بتقوى اللّه ) . الخطاب للإمامين : الحسن و الحسين ( ع ) و هذه

[ 28 ]

الوصية قالها حين اغتاله اللعين ابن ملجم ، كما جاء في آخرها ( و ان لا تبغيا الدنيا الخ ) . . . أي دنيا الحرام . قال رسول اللّه ( ص ) : من قال : قبح اللّه الدنيا قالت الدنيا له : قبّح اللّه أعصانا لربه . ( و لا تأسفا على شي‏ء منها زوي عنكما ) لأن الأسف لا يرجع ما فات ، و لأن فوات المطلوب في بعض الأحيان يكون خيرا من نيله و إصابته ، و لماذا الآلام و الحسرات على ما أنت عنه في غنى ؟ .

( و كونا للظالم خصما و للمظلوم عونا ) فإن كلا من هذين فرض و حتم ،

فعون المظلوم معروف يجب الأمر و العمل به ، و الظلم منكر يجب تركه و النهي عنه ، و من أعان ظالما او رضي بفعله فهو شريك له . . . إن الظلم سيئة لا تقبل معه حسنة ، و ترك الظلم حسنة لا تضر معه سيئة بالنص الصريح عن النبي حيث قال : من أصبح لا يهم بظلم أحد غفر اللّه ما اجترم . رواه الكليني في « أصول الكافي » . و تحدثنا مرات عن الظلم . أنظر شرح الخطبة 174 فقرة « لا اسلام مع ظلم » .

( و صلاح ذات بينكم الخ ) . . . و صلاح ذات البين أن تصلح بين قوم تفاسدوا و تباعدوا ، و تجعل قلوبهم واحدة ، و كلمتهم متحدة . . . و هذا العمل أفضل عند اللّه من جميع الصلاة و الصيام و كل ما كان و يكون من ركوع و سجود ، و تهليل و تكبير ، لأن العبادة أمر خاص بين الانسان و خالقه ، أما النزاع و الخصام فأثره عام حيث يؤدي حتما إلى المظالم و المفاسد ، و ضعف المجتمع و انحطاطه ، و فشله و تخلفه ، و تغلّب الغزاة و الطامعين على البلاد و تحكّمهم بأرواح العباد و مقدراتهم .

و هل من شي‏ء أدل على ذلك من أوضاعنا الشنيعة نحن العرب التي جرّأت عدونا و عدو الانسانية أن يحتل جزءا كبيرا من أرضنا في منطقة استراتيجية ، يهدد كياننا و حاضرنا و مستقبلنا ؟ . . . و غريبة الغرائب أن لا يوجد في هذا العصر عربي قوي يصلح و يجمع الشمل . و لا سر فيما نتصور إلا ان مركز القيادة بيد الذين لا يستجيبون لكتاب و لا سنّة و لا عقل و ضمير إلا لأهوائهم و أغراضهم .

( اللّه اللّه في القرآن ) . تقدم في العديد من الخطب ، منها الخطبة 18 و 108 و 174 و غيرها ( و الصلاة ) تقدم في الخطبة 197 و غيرها ( اللّه اللّه في بيت ربكم ) تقدم في الخطبة 27 و كثير غيرها ( و لا تتركوا الأمر بالمعروف الخ ) . . . تقدم في الخطبة 154 و غيرها .

( لا تقتلن بي إلا قاتلي الخ ) . . . قال عبد الكريم الخطيب في آخر كتابه

[ 29 ]

« علي بن أبي طالب » : « سئل الإمام في أمر ابن ملجم ؟ فقال : ان اعش فالأمر إلي ، و ان أصب فالأمر لكم ، فإن آثرتم أن تقتصوا فضربة بضربة ، و ان تعفوا أقرب للتقوى . . . أطيبوا طعامه ، و ألينوا فراشه » . و قال جورج جرداق :

« لما قال له طبيبه اعهد يا أمير المؤمنين فإن الضربة قد بلغت أم الرأس لم يتأفف و لم يتشكك ، بل أسلم أمره الى اللّه ، ثم أملى على الحسنين : لا تثار فتنة بسبب قتلي ، و لا يهرق دم ، و ان تعفوا أقرب للتقوى » . و مات في الأرض عظيم ، و قام في الناس من تعاظموا . فإذا هنا انسان يموت فيعلو ، و اذا هناك أناس يعيشون فيصغرون .

أما العقاد فقال في كتاب « عبقرية الإمام » : « ولد في الكعبة ، و ضرب في المسجد ، فأية بداية و نهاية أشبه بالحياة بينهما من تلك البداية ، و تلك النهاية » يريد ان حياة الإمام منذ النفس الأول حتى النفس الأخير هي للّه و في اللّه وحده .

[ 30 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 47 أيضا الى معاوية :

و إنّ البغي و الزّور يذيعان بالمرء في دينه و دنياه ، و يبديان خلله عند من يعيبه . و قد علمت أنّك غير مدرك ما قضي فواته . و قد رام أقوام أمرا بغير الحقّ فتأوّلوا على اللّه فأكذبهم .

فاحذر يوما يغتبط فيه من أحمد عاقبة عمله ، و يندم من أمكن الشّيطان من قياده فلم يجاذبه . و قد دعوتنا إلى حكم القرآن و لست من أهله . و لسنا إيّاك أجبنا ، و لكنّا أجبنا القرآن في حكمه .

و السّلام .


في ظلال نهج البلاغة ـ ج4

اللغة :

يذيعان بالمرء : يفضحانه ، و في بعض النسخ يوتغان أي يهلكان . و تأوّلوا :

[ 31 ]

فسروا ، و قال الشيخ محمد عبده : المراد هنا تطاولوا ، و قال ابن أبي الحديد :

حلفوا من الألية و هي اليمين . و يغتبط : يفرح .


في ظلال نهج البلاغة ـ ج4

الإعراب :

جملة يغتبط صفة ليوم ، و إياك مفعول مقدم لأجبنا ، و الجملة خبر لسنا .


في ظلال نهج البلاغة ـ ج4

المعنى :

( و ان البغي و الزور الخ ) . . . الإمام يخاطب معاوية بلغة الدين و الأخلاق ،

و العقل و الضمير ، و هو لا يفهم و لا يسمع إلا لغة المنفعة و التمسك بالكرسي . . .

الإمام يقول له : الظلم و الكذب يؤديان بك الى الفضيحة أمام اللّه و الناس ، و هو يقول : ثم ماذا ؟ اني أبحث عن الحكم لا عما يقول و يريد اللّه و الناس . . . و معاوية يعلم أنه متى استتب له الأمر ساق الناس كالأغنام بأمواله و عطاياه . . . و قد رأينا رأي العين كيف يصفق الانتهازيون و الرعاع و يهتفون للطغاة . . . و كلما ازداد الطاغية عتوا ازداد عدد المصفقين و الهاتفين و قد أعلن الإمام ذلك بقوله : « همج وعاع أتباع كل ناعق » .

( و قد علمت انك غير مدرك ما قضي فواته ) و هو الطلب بدم عثمان ، فإنه ذهب بموته ، و انك تتستر به كذبا و نفاقا ( و قد رام أقوام امرا بغير الحق فتأوّلوا على اللّه فأكذبهم ) . الأقوام هم أصحاب الجمل ، طلبوا الخلافة و تذرعوا بدم عثمان كذبا و افتراء تماما كما فعل معاوية ، و قد أكذبهم سبحانه ، لأن مقاصدهم تكشفت للناس ، و افتضحوا عند الجميع بالعار و الصغار .

( فاحذر يوما يغتبط فيه الخ ) . . . ان لك و لكل إنسان يوما يجزى فيه المحسن بالحسنى ، و الذين أساءوا بما عملوا ( و قد دعوتنا الى حكم القرآن الخ ) . . .

و نحن نستجيب لدعوته في كل حين و أيا كان الداعي ، أما أنت فلست منه في شي‏ء كي نستجيب لك . قال عبد الرحمن بن الجوزي في كتاب « صيد الخاطر »

[ 32 ]

ص 385 : كيف يحل لمسلم أن يظن في أمير المؤمنين علي فعل ما لا يجوز . . .

انما قاتل بالدليل المضطر له الى القتال ، فكان على الحق ، و لا يختلف العلماء ان عليا لم يقاتل أحدا إلا و الحق معه ، كيف و قد قال رسول اللّه ( ص ) : « اللهم أدر الحق مع عليّ كيفما دار » .

[ 33 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 48 الدنيا مشغلة :

أمّا بعد فإنّ الدّنيا مشغلة عن غيرها ، و لم يصب صاحبها منها شيئا إلاّ فتحت له حرصا عليها و لهجا بها ، و لن يستغني صاحبها بما نال فيها عمّا لم يبلغه منها . و من وراء ذلك فراق ما جمع و نقض ما أبرم و لو اعتبرت بما مضى حفظت ما بقي و السّلام .


في ظلال نهج البلاغة ـ ج4

اللغة :

المشغلة : ما يشغل . و لهجا : ولعا . و نقض : هدم و حلّ . و أبرم : أحكم .


في ظلال نهج البلاغة ـ ج4

المعنى :

من كانت الدنيا كل همه و اهتمامه أعمته عن غيرها ، و أصيب بداء الطمع و الولع بها ، و كلما أصاب منها شيئا ازداد لهفة على الغائب . . . و في ذلك يقول الإمام :

منهومان لا يشبعان طالب علم ، و طالب مال . و الدليل أصحاب الملايين في هذا العصر .

انهم يحاولون جاهدين أن يوجّهوا كل شي‏ء الى زيادة الأرباح ، و كل ما في الدنيا

[ 34 ]

الى شركة مساهمة ، و لو عمّ الخراب و الدمار شرق الأرض و غربها ، و لم تتسع الأرض لأطماعهم فصعدوا الى القمر بحثا عن المال و تحقيق الآمال .

و النتيجة ( فراق ما جمع الطامع و نقض ما أبرم ) بالموت أو الآفات ،

كما قال الإمام : لكل امرى‏ء في ماله شريكان : الوارث و الحوادث . و قال :

من طلب الدنيا طلبه الموت ، و من طلب الآخرة طلبته الدنيا حتى يستوفي رزقه منها ( و لو اعتبرت بما مضى ) من عمرك و أيام حياتك ، و أنك الآن لا تحس بشي‏ء مما كنت فيه ( حفظت ما بقي ) من أيامك القليلة و تبت الى اللّه ، و أحسنت و أصلحت .

[ 35 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 49 لا سر دونكم إلا في حرب :

من عبد اللّه عليّ أمير المؤمنين إلى أصحاب المسالح :

أمّا بعد فإنّ حقّا على الوالي أن لا يغيّره على رعيّته فضل ناله و لا طول خصّ به ، و أن يزيده ما قسم اللّه له من نعمه دنوّا من عباده و عطفا على إخوانه . ألا و إنّ لكم عندي أن لا أحتجز دونكم سرّا إلاّ في حرب ، و لا أطوي دونكم أمرا إلاّ في حكم . و لا أؤخّر لكم حقّا عن محلّه ، و لا أقف به دون مقطعه ، و أن تكونوا عندي في الحقّ سواء ، فإذا فعلت ذلك وجبت للّه عليكم النّعمة ولي عليكم الطّاعة ، و أن لا تنكصوا عن دعوة ، و لا تفرّطوا في صلاح ، و أن تخوضوا الغمرات إلى الحقّ . فإن أنتم لم تستقيموا

[ 36 ]

على ذلك لم يكن أحد أهون عليّ ممّن أعوجّ منكم ، ثمّ أعظم له العقوبة ، و لا يجد فيها عندي رخصة . فخذوا هذا من أمرائكم ،

و أعطوهم من أنفسكم ما يصلح اللّه به أمركم .


في ظلال نهج البلاغة ـ ج4

اللغة :

المسالح : مواضع السلاح أي الثغور . و الطّول : القدرة و الغنى و الفضل و العطاء .

و احتجز : اكتم و منع . و مقطع الحق : ما يقطع به الباطل . و لا تنكصوا عن دعوة : لا تتأخروا عنها . و الغمرات : الشدائد .


في ظلال نهج البلاغة ـ ج4

الإعراب :

المصدر من أن لا يغيره خبر ان حقا ، و دنوا تمييز ، و المصدر من أن لا أحتجز ، اسم ان لكم ، فإن أنتم لم تستقيموا « ان » الشرطية دخلت على فعل محذوف يفسره الفعل الموجود أي فإن لم تستقيموا أنتم لم تستقيموا .


في ظلال نهج البلاغة ـ ج4

المعنى :

كتب الإمام هذه الرسالة الى قادة الجيش و أمرائه ، و ابتدأها بقوله : ( فإن حقا على الوالي الخ ) . . . الولاية تكليف لا تشريف ، و خدمة لا سيادة ، فإن كان للوالي من فضل فهو في إخلاصه و حسن تدبيره للرعية ، و في تقديره لنفسه بأضعف الضعفاء منها ، و دفع الظلم و الأذى عنها .

( و ان لكم عندي ان لا أحتجز الخ ) . . . أنتم اخواني أتعاون معكم على خير الاسلام و المسلمين ، و لا أخفي عنكم أي سر إلا اذا دعت الحاجة و المصلحة الى الخفاء و الكتمان كخطة الحرب و القتال خرفا أن تتسرب الى العدو ، فتتعرضوا

[ 37 ]

أنتم و البلاد للخطر و الهلاك . . . و هكذا فعل الرسول الأعظم ( ص ) من قبل :

أرسل أول سرية مسلحة لاعتراض قوافل قريش بقيادة عبد اللّه بن جحش الأسدي و كتب كتابا سلّمه له ، و أمره أن لا يفتحه إلا بعد ليلتين من بداية انطلاقه للقيام بمهمته . . . و يدلنا هذا ان التكتم و التمويه في التخطيط و العمليات الحربية ليس من مبتكرات الغرب ، و ان المسلمين هم السابقون الأولون الى ذلك .

( و لا أطوي دونكم أمرا إلا في حكم ) على أحد الخصمين المترافعين لديّ . . .

و أيضا يدل هذا على ان الاسلام سبق الشرائع الوضعية في حكمه بأن القاضي لا يجوز له أن يبدي رأيه في الدعوى التي ينظرها إلا بعد انتهاء المرافعة و عند إعلان الحكم ، و ان للطرف الآخر أن يطعن في الحاكم و حكمه اذا كان قد أبدى رأيه من قبل ( و لا أؤخر لكم حقا ) ماديا كان كالراتب و العطاء ، أو أدبيا كالتقدير و الرتبة ( و لا أقف دون مقطعه ) بل أبتّ به بلا تأخير و مماطلة ( و ان تكونوا عندي في الحق سواء ) بلا تفاضل و محاباة لقوي أو قريب .

( فإذا فعلت ذلك ) أي أديت لكل ذي حق حقه كاملا و معجلا ( وجبت للّه عليكم النعمة ) و أية نعمة أعظم من نعمة الحاكم العادل الذي يأمنه البري‏ء ،

و يخافه المجرم ، و يقوى به الضعيف المحق ، و يضعف القوي المبطل ؟ ( ولي عليكم الطاعة ) لأن طاعة الحاكم العادل هي طاعة للّه ، لا لذات الحاكم و كرسي الحكم ( و ان لا تنكصوا عن دعوة ) لأن دعوتي ، و الحال هذه ، هي دعوة اللّه و الحق ( و لا تفرطوا في صلاح ) و هو الجهاد و صيانة الحدود من العدو .

( و ان تخوضوا الغمرات الى الحق ) و هو الدفاع عن البلاد ، و الاستماتة في سبيلها .

( فإن أنتم لم تستقيموا الخ ) . . . هذا تهديد و وعيد لمن يقصّر و يتهاون في الجهاد و واجبات الجندية ، و ان الإمام يأخذه بأقسى العقوبات و أشدها ، لأنه يعرض الأرواح و الأموال للخطر و الهلاك ( خذوا هذا الخ ) . . . و هو الحق و العدل من الإمام ، و أعطوه النصيحة و الطاعة ، و بذلك تستقيم الأمور ، و يعيش الناس في هناء و أمان .

و بعد ، فإن الإمام العادل هو الذي يقهر هواه ، و يحب الناس ، كل الناس ،

و يخلص لهم ، و لا يرى لنفسه و ذويه أي امتياز ، بل يقدرها بأضعف الضعفاء

[ 38 ]

منهم ، و يأخذ من قويهم لضعيفهم ، و من غنيهم لفقيرهم ، و يساوي بين الجميع في الحقوق و الواجبات ، و لا يعاقب أحدا إلا بما ظهر منه ، و ثبت عليه . . . و متى توافرت هذه الخلال في الحاكم وجب على الرعية أن تسمع له و تطيع و إلا فلها بل عليها أن تتمرد و تثور أمرا بالمعروف و نهيا عن المنكر .

[ 39 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 50 الى أصحاب الخراج :

من عبد اللّه عليّ أمير المؤمنين إلى أصحاب الخراج :

أمّا بعد فإنّ من لم يحذر ما هو صائر إليه لم يقدّم لنفسه ما يحرزها . و اعلموا أنّ ما كلّفتم يسير و أنّ ثوابه كثير . و لو لم يكن فيما نهى اللّه عنه من البغي و العدوان عقاب يخاف لكان في ثواب اجتنابه ما لا عذر في ترك طلبه . فأنصفوا النّاس من أنفسكم .

و اصبروا لحوائجهم فإنّكم خزّان الرّعيّة و وكلاء الأمّة و سفراء الأئمّة . و لا تحسموا أحدا عن حاجته ، و لا تحبسوه عن طلبته ،

و لا تبيعنّ للنّاس في الخراج كسوة شتاء و لا صيف ، و لا دابّة يعتملون عليها و لا عبدا ، و لا تضربنّ أحدا سوطا لمكان درهم ،

و لا تمسّنّ مال أحد من النّاس مصلّ و لا معاهد ، إلاّ أن تجدوا

[ 40 ]

فرسا أو سلاحا يعدى به على أهل الإسلام فإنّه لا ينبغي للمسلم أن يدع ذلك في أيدي أعداء الإسلام فيكون شوكة عليه . و لا تدّخروا أنفسكم نصيحة ، و لا الجند حسن سيرة ، و لا الرّعيّة معونة ، و لا دين اللّه قوّة . و أبلوا في سبيل اللّه ما استوجب عليكم ،

فإنّ اللّه سبحانه قد اصطنع عندنا و عندكم أن نشكره بجهدنا ،

و أن ننصره بما بلغت قوّتنا ، و لا قوّة إلاّ باللّه .


في ظلال نهج البلاغة ـ ج4

اللغة :

يحرزها : يحفظها . و السفراء : الرسل و الممثلون . و تحسموا : تمنعوا ، و في بعض النسخ لا تحشموا أي لا تغضبوا . و يعتملون عليها : يضطربون في العمل عليها كبقرة الفلاحة . و الشوكة : القوة . و أبلوا : أدوا .


في ظلال نهج البلاغة ـ ج4

الإعراب :

مصلّ و لا معاهد بدل من الناس ، و المصدر من أن يدع فاعل ينبغي ،

و المصدر من أن نشكره مفعول اصطنع لأن المعنى انه تعالى طلب منّا أن نصنع له الشكر بالجهد و الكد .


في ظلال نهج البلاغة ـ ج4

المعنى :

كتب الإمام الى جباة الأموال : ( أما بعد ، فإن من يحذر ما هو صائر إليه الخ ) . من نظر بعين العقل الى عاقبة الفعل قبل أن يقدم عليه ، و تدبره على حقيقته نال خيره و نجا من شره ، و من فعل بلا فكر و روية فقد عرض نفسه للمهالك ( و اعلموا ان ما كلفتم به يسير ، و ان ثوابه كثير ) لأن المال به

[ 41 ]

عمارة الدنيا ، و صيانة الدين و قوته . . . و إذن مهما عانيتم أيها الجباة من المتاعب فما هي بشي‏ء بالقياس الى مرضاة اللّه و ثوابه شريطة أن تقوموا بالواجب على الوجه الأكمل .

( و لو لم يكن فيما نهى اللّه عنه الخ ) . . . لو افترض انه لا ذم و لا عقاب على ترك القبيح ، و لكن في تركه مدح و ثناء ، لو افترض هذا لكان الترك أولى و أفضل ، فكيف إذا كان العقاب على فعل القبيح مؤكد و محقق ؟ و قريب من هذا قول الإمام في كلماته القصار : لو لم يتوعد اللّه على معصيته لكان يجب أن لا يعصى شكرا لنعمه ( فإنكم خزان الرعية الخ ) . . . تجتمع في الجباة صفات ثلاث : الأولى انهم يجمعون الأموال من الرعية لتنفق في مصالحها . الثانية انهم و كلاء من قبل الأمة . الثالثة انهم رسل الأئمة . . . و كل واحدة من هذه الثلاث تستدعي الأمانة و الإخلاص ، و متى انتفت الأمانة عن الجباة فسدت الأوضاع ،

و دبّ الضعف و الوهن في كيان الرعية .

( و لا تحسموا أحدا عن حاجته ) . لكل انسان حاجة في الحياة الدنيا ، و لكل حاجة سبيل ، فإن كنتم السبيل الى إدراك حاجة محتاج فكونوا له عونا على سدها و قضائها . و في الحديث : إن رسول اللّه ( ص ) أكثر سرورا بقضاء حاجة المحتاج اذا وصلت اليه من صاحب الحاجة نفسه ( و لا تبيعن للناس في الخراج كسوة الخ ) . . . لا ضريبة على ما يحتاج اليه الانسان من غذاء و كساء و مسكن و أثاث و آلة و حيوان ، و أيضا لا تجوز مصادرة شي‏ء من ذلك لوفاء ضريبة سابقة ،

و يمهل المعسر الى ميسرة . هذا ما فهمناه من ظاهر الكلام و إطلاقه ، أما فقهاء الإمامية فإنهم يوجبون على المدين للناس أن يبيع جميع ما يملك لوفاء ديونه إلا دار السكنى و قوت يوم و ليلة له و لعياله ، و ثيابه و ثيابهم و ما يحتاج اليه من كتب العلم ان كان من أهله . و أدلة وجوب الوفاء عامة تشمل الدّين لبيت المال و غيره ،

و لا بد للتخصيص من دليل .

( و لا تضربن أحدا الخ ) . . . يجب الرفق في تحصيل المال ، و لا تجوز القسوة بحال لا ضربا و لا شتما و لا شي‏ء يؤذي و يسي‏ء ، و المراد بالمصلّي أهل القبلة ،

و بالمعاهد أهل الذمة و المشرك اذا دخل بلاد الاسلام بإذن و عهد ( إلا أن تجدوا فرسا أو سلاحا يعدى به على أهل الاسلام الخ ) . . . أجل ، اذا دخل بلاد المسلمين غريب عنها و عن الاسلام ، و كان معه أي شي‏ء يستعمل في الحرب ،

[ 42 ]

و اشتبهتم في أمره لقيام القرائن على الريب اذا كان هذا جاز لكم أن تصادروا ما يكون سببا للتخريب و قوة العدو . . . و على هذا كل الشعوب و الدول قديما و حديثا .

( و لا تدّخروا أنفسكم نصيحة الخ ) . . . تناصحوا بالحق ، و تواصوا بالتقوى أنتم و الجند و الرعية ، و أدوا ما عليكم من واجبات للّه ، و أطيعوه و اشكروه بالجهاد و نصرة الحق .

و بعد ، فإن جباية الأموال مهمة صعبة تحتاج الى الصبر و المرونة ، و الإخلاص و الأمانة ، و العلم بالحقوق المالية الشرعية ، ما هي ؟ و متى تجب ؟ و على من ؟

و كيف تؤخذ ممن هي عليه اذا امتنع أو عجز ؟ و كانت هذه الأموال و جبايتها سببا أو من الأسباب الموجبة لحروب الردة في عهد أبي بكر .

[ 43 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 51 أوقات الصلاة :

أمّا بعد فصلّوا بالنّاس الظّهر حتّى تفي‏ء الشّمس من مربض العنز و صلّوا بهم العصر و الشّمس بيضاء حيّة في عضو من النّهار حين يسار فيها فرسخان . و صلّوا بهم المغرب حين يفطر الصّائم و يدفع الحاجّ و صلّوا بهم العشاء حين يتوارى الشّفق إلى ثلث اللّيل . و صلّوا بهم الغداة و الرّجل يعرف وجه صاحبه . و صلّوا بهم صلاة أضعفهم و لا تكونوا فتّانين .


في ظلال نهج البلاغة ـ ج4

اللغة :

تفي‏ء : تميل الى جهة الغرب ، و يعرف ذلك إذا حدث الظل للشي‏ء المعتدل المنصوب في أرض مسطحة . و مربض العنز : مرقدها ، و المعنى إذا بلغ ظل الشي‏ء مقدار مرقد عنز فقد دخل وقت صلاة الظهر في جميع البلدان دون استثناء ، لأن في بعضها يدخل هذا الوقت قبل أن يبلغ الظل هذا المقدار ، و في بعضها الآخر لا يدخل إلا إذا بلغ الظل مقدار مرقد عنز هكذا يقال و بيضاء حية :

[ 44 ]

لم تصفرّ بعد . و المراد بعضو النهار جزء منه ، و مقداره أن يسير الإنسان سيرا معتادا و معتدلا فرسخين ، و الفرسخ 5760 مترا . و الشفق : الحمرة في الأفق بعد غروب الشمس . و فتانين : مثيرين للفتنة بأسباب منها تطويل الصلاة الموجب لنفرة الناس بخاصة الضعفاء .


في ظلال نهج البلاغة ـ ج4

الإعراب :

الظهر مفعول مطلق لصلّوا ، لأن المعنى صلوا صلاة الظهر ، و حية صفة لبيضاء .


في ظلال نهج البلاغة ـ ج4

المعنى :

( فصلوا بالناس الظهر الخ ) . . . ابتدأ بصلاة الظهر تبعا للآية 78 من سورة الإسراء : أقم الصلاة لدلوك الشمس الى غسق الليل و المراد بالدلوك هنا الزوال ، و في الحديث : ان الظهر أول ما فرض من الصلاة في الإسلام ، ثم رتب عليها غيرها . و أشرنا في فقرة اللغة الى المراد من مربض العنز ( و صلوا بهم العصر الخ ) . . . قبل أن تصفر الشمس ، و هذا الوقت للاستحباب ، لأن وقت العصر يمتد الى غسق الليل بنص الآية 78 من سورة الإسراء و صلوا بهم المغرب الخ . . . عند غروب الشمس ( و صلوا بهم العشاء الخ ) . . . بعد ذهاب الحمرة من الأفق . و أيضا هذا للاستحباب حيث تجوز الصلاة بعد الغروب بمقدار صلاة ثلاث ركعات ( و صلوا بهم الغداة الخ ) . . . بعد طلوع الفجر . و التفصيل في كتب الفقه .

[ 45 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 52


في ظلال نهج البلاغة ـ ج4

عهد الأشتر . . . فقرة 1 2 :

هذا ما أمر به عبد اللّه عليّ أمير المؤمنين مالك بن الحارث الأشتر في عهده إليه حين ولاّه مصر : جباية خراجها ، و جهاد عدوّها ،

و استصلاح أهلها ، و عمارة بلادها . أمره بتقوى اللّه و إيثار طاعته ،

و اتّباع ما أمر به في كتابه : من فرائضه و سننه الّتي لا يسعد أحد إلاّ باتّباعها ، و لا يشقى إلاّ مع جحودها و إضاعتها ، و أن ينصر اللّه سبحانه بقلبه و يده و لسانه ، فإنّه جلّ اسمه قد تكفّل بنصر من نصره و إعزاز من أعزّه . و أمره أن يكسر نفسه من الشّهوات و يزعها عند الجمحات ، فإنّ النّفس أمّارة بالسّوء إلاّ ما رحم اللّه . ثمّ اعلم يا مالك أنّي قد وجّهتك إلى بلاد قد جرت عليها دول قبلك من عدل و جور . و أنّ النّاس ينظرون من أمورك

[ 46 ]

في مثل ما كنت تنظر فيه من أمور الولاة قبلك ، و يقولون فيك ما كنت تقول فيهم . و إنّما يستدلّ على الصالحين بما يجري اللّه لهم على ألسن عباده . فليكن أحبّ الذّخائر إليك ذخيرة العمل الصّالح .

فاملك هواك ، و شحّ بنفسك عمّا لا يحلّ لك ، فإنّ الشّحّ بالنّفس الإنصاف منها فيما أحبّت أو كرهت .


في ظلال نهج البلاغة ـ ج4

اللغة :

يكسر نفسه : يقهرها . و وزع : منع . و الجمحات : من جمح الفرس بصاحبه إذا تمرد عليه .


في ظلال نهج البلاغة ـ ج4

الإعراب :

جباية و ما بعدها بدل اشتمال من مصر ، و المصدر من ان ينصر اللّه مجرور بالباء المحذوفة أي أمره بنصر اللّه سبحانه .


في ظلال نهج البلاغة ـ ج4

المعنى :

هذه الرسالة تلقاها مالك الأشتر من الإمام حين ولاه على مصر ، و تعرف بعهد الأشتر ، و أخذ هذا العهد حظا كبيرا من اهتمام العلماء العرب و غير العرب قديما و حديثا ، و منهم مستشرقون ، و نقل المؤلفون و كتّاب المقالات العديد من فصوله ، أما الذين شرحوه باللغة العربية و غيرها فكثيرون ، و ذكر السيد الشهرستاني أسماء عشرة منهم في أول كتاب « الراعي و الرعية » للأستاذ الفكيكي ، و ما لدي من الشروح إلا الراعي و الرعية بالإضافة الى ابن أبي الحديد و ميثم .

و كان الأشتر من زعماء العرب و فرسانهم و أكياسهم ، و من رؤوس الشيعة الموالين لأهل البيت ، و كان الإمام يعتمد عليه و يدخره للمهمات ، و قال فيه من

[ 47 ]

جملة ما قال : « كان لنا ناصحا ، و على عدونا شديدا » كما في الرسالة 33 ،

و قال في الرسالة 13 : « ممن لا يخاف وهنه و لا سقطته » . و يكشف هذا التقريض ان الأشتر كان يجمع بين العلم و العقل و الإخلاص ، بالإضافة الى الشجاعة و الفروسية .

و ليس من قصدي أن أطيل و أفيض في شرح هذا العهد اليتيم ، كما هي عادتي في كل ما كتبت خوفا من ملل القارى‏ء و سأمه . . . و لكني أحاول جاهدا أن أبرز المعاني الأساسية و المزايا الهامة ، و مدى تأثيرها في الحياة . و خير الكلام ما قلّ لفظه ، و كثرت فوائده .

ابتدأ الإمام هذا العهد بتحديد السلطة التي أسندها للأشتر ، و هي أربعة أمور :

الأول : ( جباية الأموال ) و هي من الوظائف المالية . الثاني : ( جهاد العدو ) الشؤون الحربية . الثالث : ( استصلاح حال المواطنين ) و يشمل الأمن و الثقافة و الصحة و وظائف الدولة و الخدمات ، و ما الى ذلك من الشؤون الاجتماعية .

الرابع : ( عمارة البلاد ) و تعمّ الزراعة و الصناعة و التجارة و الإسكان و المواصلات .

ثم أمره بما يجب على كل حاكم في كل العصور ( أمره بتقوى اللّه و إيثار طاعته الخ ) . . . العلم بلا تقوى لا يحل مشكلات الحياة ، بل يزيدها تعقيدا . . .

و ماذا فعل العلم بإنسان القرن العشرين ؟ . . . لقد غيّر العالم القديم ، ما في ذلك ريب ،

و هبط بالانسان على سطح القمر . . . و لكنه أودى بحياة الملايين ، و روّع الآمنين ،

و نهب أقوات الضعفاء ، و شرّد ملايين الأطفال و النساء ، و بات يهدد بأسلحته كوكبنا هذا الذي نسكنه بالخراب و الدمار . . . و يستحيل أن تعمر البلاد ، و يسعد أهلها ، و ترى الانسانية شيئا من الخير إلا بالإخلاص و التقوى .

( اني قد وجهتك الى بلاد الخ ) . . . كل بلد رأى من حكامه شرا و خيرا ،

و لكن معظم الحكام و الزعماء من الأشرار ، و أما الأخيار فأقل من القليل ( و ان الناس ينظرون الى تقول فيهم ) . لا سلطان للملوك و الأمراء على نوايا الناس و أرواحهم ، و لا على ألسنتهم و أفكارهم . . . و هم ينطقون بمظالم الحاكم و عيوبه ، و بالأمس كنت يا مالك تعيب و تنتقد بعض الولاة ، فاجتهد ما استطعت في أن لا تدع سبيلا عليك للقالة و الملامة .

[ 48 ]

( و إنما يستدل على الصالحين الخ ) . . . المقياس الصحيح لعدل الحاكم رضا الضعفاء عنه الذين لا عم لهم و لا خال إلا العدل و الحق ( فاملك هواك و شح بنفسك ) اردعها عن الشر ان أحبته و مالت اليه ، و ادفعها الى الخير ان كرهته و صدت عنه ، و بهذا وحده تنتصف منها ، و تسلك بها طريق النجاة و الأمان .


في ظلال نهج البلاغة ـ ج4

كل الناس من تراب . . . فقرة 3 5 :

و أشعر قلبك الرّحمة للرّعيّة و المحبّة لهم و اللّطف بهم . و لا تكوننّ عليهم سبعا ضاريا تغتنم أكلهم ، فإنّهم صنفان إمّا أخ لك في الدّين و إمّا نظير لك في الخلق ، يفرط منهم الزّلل ، و تعرض لهم العلل ،

و يؤتى على أيديهم في العمد و الخطإ فأعطهم من عفوك و صفحك مثل الّذي تحبّ أن يعطيك اللّه من عفوه و صفحه ، فإنّك فوقهم ، و والي الأمر عليك فوقك ، و اللّه فوق من ولاّك . و قد استكفاك أمرهم و ابتلاك بهم . و لا تنصبنّ نفسك لحرب اللّه فإنّه لا يدي لك بنقمته ، و لا غنى بك عن عفوه و رحمته . و لا تندمنّ على عفو ،

و لا تبجحنّ بعقوبة ، و لا تسرعنّ إلى بادرة وجدت منها مندوحة ،

و لا تقولنّ إنّي مؤمّر آمر فأطاع فإنّ ذلك إدغال في القلب ،

و منهكة للدّين ، و تقرّب من الغير . و إذا أحدث لك ما أنت فيه من سلطانك أبّهة أو مخيلة فانظر إلى عظم ملك اللّه فوقك و قدرته منك على ما لا تقدر عليه من نفسك ، فإنّ ذلك يطامن

[ 49 ]

إليك من طماحك ، و يكفّ عنك من غربك ، و يفي‏ء إليك بما عزب عنك من عقلك . إيّاك و مساماة اللّه في عظمته و التّشبّه به في جبروته ، فإنّ اللّه يذلّ كلّ جبّار و يهين كلّ مختال . أنصف اللّه و أنصف النّاس من نفسك و من خاصّة أهلك و من لك فيه هوى من رعيّتك ، فإنّك إلاّ تفعل تظلم ، و من ظلم عباد اللّه كان اللّه خصمه دون عباده ، و من خاصمه اللّه أدحض حجّته و كان للّه حربا حتّى ينزع و يتوب . و ليس شي‏ء أدعى إلى تغيير نعمة اللّه و تعجيل نقمته من إقامة على ظلم ، فإنّ اللّه سميع دعوة المضطهدين و هو للظّالمين بالمرصاد .


في ظلال نهج البلاغة ـ ج4

اللغة :

سبعا ضاريا : جريئا على الافتراس . و استكفاك : طلب منك أن تصلح شؤونهم بأمره . و تبجحن : تفرحن . و المندوحة : السعة و الفسحة . و الأبهة :

الكبرياء . و المخيلة : العجب . و يطامن : يسكّن و يخفف . و طماحك : جماحك .

و غربك : حدتك . و يفي‏ء : يرجع . و عزب : غاب . و المساماة : المباراة في السمو . و جبروته : قدرته و عظمته . و أدحض : أبطل .


في ظلال نهج البلاغة ـ ج4

الإعراب :

ما أنت فيه « ما » فاعل أحدث ، و أنت فيه مبتدأ و خبر ، و الجملة صلة « ما » و أبهة مفعول ، و اياك مفعول لفعل محذوف أي إياك احذّر .

[ 50 ]


في ظلال نهج البلاغة ـ ج4

محبّة الحاكم للرعية

( و أشعر قلبك الرحمة للرعية و المحبة الخ ) . . . محبة الحاكم لرعيته ضرورة تماما كالعدل ، و أي حاكم يلزم نفسه بالمحبة و العدل فإنّه يجعل من رعيته أصدقاء له و أحباء حتى و لو كان على غير دينهم ، و بهذا تستقيم له الأمور ، و يعم الأمن و الهدوء بلا جيوش و جنود ، لأن كل واحد من رعية السائس العادل هو قوة له وعدة ، و جندي يحافظ و يدافع . و قد أثنى سبحانه على نبيه الكريم بقوله : عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم 128 التوبة . و أي حاكم لا ينفذ له أمر إلا بالقوة فهو من الخاسرين دنيا و آخرة .

( فإنهم صنفان : إما أخ لك الخ ) . . . على الانسان أن لا يعتدي و يسي‏ء الى أخيه الانسان بشي‏ء ، و ان ينصفه من نفسه ، و يكون عونا له على ظالمه سواء أكان على دينه أم على دين الشيطان . قال الإمام جعفر الصادق ( ع ) لشيعته :

ردوا الأمانة الى أهلها و ان كانوا مجوسا . و قال له أحد أصحابه و أتباعه : وقع لي مال عند يهودي ، فكابرني عليه و حلف ، ثم وقع له عندي مال فهل آخذه عوضا عن مالي و أجحده و أحلف عليه ، كما صنع ؟ . فقال الإمام : اذا خانك فلا تخنه ، و لا تدخل فيما عبته عليه .


في ظلال نهج البلاغة ـ ج4

المسلم و الدول الإسلامية :

و بهذه المناسبة نشير الى أن الأوائل من حكام المسلمين كانوا يعاملون أي مسلم يدخل بلادهم معاملة المواطن الأصيل في جميع الحقوق و الواجبات بصرف النظر عن بلده و جنسه و لغته ، فلا يسأل عن الإذن و الجواز ، و لا يمنع من الإقامة و التجارة ، فكان المسلم الهندي و التركي و العربي و الفارسي ينتقل بمل‏ء إرادته حيث شاء من البلاد الإسلامية و دولها ، و يتمتع بجميع الحقوق السياسية و المدنية و الطبيعية . . .

و أيضا عليه واجبات متساوية مع المواطن الأصيل ، و للحاكم أن يجبره على حمل السلاح و الدفاع عن الرعايا المسلمين ما دام في بلدهم ( نظام الحكم الإسلامي لمحمود حلمي ) .

( يفرط الزلل الى عفوه و صفحه ) . كل الناس يخطئون ، و من الذي

[ 51 ]

تخلو صحيفته من هفوة ؟ ما دام يعيش مع الناس ، ويحتك بهم . . حتى الذي يعيش معتزلا قد يخطى‏ء و يقصر بحق خالقه ، و لكنه تعالى يعفو و يصفح عمن يطلب منه العفو و الصفح . قال ، عز من قائل : يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة اللّه ان اللّه يغفر الذنوب جميعا 53 الزمر . فجدير بالعبد أن يعفو عمن أساء اليه . و العاقل يعامل الناس كأنه لا عدو له فيهم و لا حاسد ، و ليس من شك ان الغلبة للحليم .

( فإنك فوقهم ) كأمير ( و والي الأمر عليك فوقك ) لأنه اختارك و عيّنك ( و اللّه فوق من ولاك ) لأن الكل في قبضته ، فأنا و أنت و الرعية جميعا متساوون في العبودية للّه و الافتقار الى رحمته و عنايته . فلماذا التكبر ؟ و على من ؟ ( و استكفاك أمرهم و ابتلاك بهم ) . الخلق أمانة الخالق عند الحاكم يمتحنه سبحانه بهم ، فإن ساسهم بالحسنى كافأه بأحسن منها ، و إلا حقت عليه كلمة العذاب .

( و لا تنصبن نفسك لحرب اللّه الى مندوحة ) . لا تحدث نفسك بمعصية اللّه ، فيحل عليك غضبه و عذابه ، و لا طاقة لك على دفعه و تحمله . . . و أيضا لا غنى لك بمال أو جاه عن عفو اللّه و رحمته ، و ان عفوت عمن أساء إليك فلا تندم على ما فعلت ، فإن العفو خير و فضل . . . و أيضا لا تفرح إذا شفيت غيظك من عدوك ، و اذكر قوله تعالى : و ان تعفوا أقرب للتقوى 237 البقرة . و لا تعتدي على مخلوق حتى و لو كان بمثل ما اعتدى عليك ، ان لم يكن العفو تشجيعا له على الشر و العدوان .

( و لا تقولن : اني مؤمر الخ ) . . . أي أمير ، و المراد بالإدغال الإفساد ،

و بالمنهكة الضعف : و بالغير بكسر الغين نوائب الدهر ، و المعنى لا تغتر بمنصب الرياسة ، و تقول : أنا الأمير الآمر الناهي ، و ما على الناس إلا أن يسمعوا و يطيعوا ، لأن هذا غرور يفسد القلب ، و يضعف الدين ، و يلقي بصاحبه الى التهلكة .

( و اذا حدث لك الى عقلك ) . اذا نفخ الشيطان في أنفك من الكبر ،

و وسوس في خيالك انك شامخ و عريض « تحكي انتفاخا صورة الأسد » كما قال الشاعر الساخر ، اذا حدث لك شي‏ء من هذا فاستعذ باللّه من الشيطان ، و تذكر عظمة اللّه التي لا يدانيها شي‏ء ، و انك في قبضته لا تملك لنفسك نفعا و لا ضرا

[ 52 ]

إلا ما شاء اللّه . . . و عندئذ يكف الشيطان ، و يذهب لشأنه ، و ترجع أنت الى رشدك و عقلك . . . و نكتشف من هذه الموعظة البالغة ان السبيل الوحيد الى رياضة النفس على التواضع ان يكون عقل العبد أبدا و دائما مع اللّه في قدرته و سلطانه و انه لا دواء لمرض القلوب إلا معرفة اللّه سبحانه في كماله و جلاله .

( اياك و مساماة اللّه الخ ) . . . دع التعاظم فإنه جهل و سفه . . . و العظمة للّه وحده ، و من تطاول اليها أذله و أخزاه ، و من وضع نفسه دون منزلتها رفعه اللّه و الناس فوق ما يستحق ( أنصف الناس من نفسك الخ ) . . . كل من يعترف بالحق و يعمل به ، له كان أم عليه فقد أنصف الناس من نفسه و أهله و أصدقائه ( فإنك إلا تفعل الخ ) . . . اللّه عادل ، ما في ذلك شك ، و اذن فمن ظلم و جار فقد عاند اللّه بالذات ، و استحق منه المقت و الهوان دنيا و آخرة .


في ظلال نهج البلاغة ـ ج4

رضا الرعية . . . فقرة 6 7 :

و ليكن أحبّ الأمور إليك أوسطها في الحقّ ، و أعمّها في العدل و أجمعها لرضى الرّعيّة ، فإنّ سخط العامّة يجحف برضى الخاصّة ، و إنّ سخط الخاصّة يغتفر مع رضى العامّة . و ليس أحد من الرّعيّة أثقل على الوالي مؤونة في الرّخاء ، و أقلّ معونة له في البلاء ، و أكره للإنصاف ، و أسأل بالإلحاف ، و أقلّ شكرا عند الإعطاء ، و أبطأ عذرا عند المنع ، و أضعف صبرا عند ملمّات الدّهر من أهل الخاصّة ، و إنّما عماد الدّين و جماع المسلمين و العدّة للأعداء العامّة من الأمّة ، فليكن صغوك لهم و ميلك معهم . و ليكن أبعد رعيّتك منك و أشنؤهم عندك أطلبهم لمعائب النّاس ، فإنّ في النّاس عيوبا الوالي أحقّ من سترها . فلا تكشفنّ عمّا غاب عنك منها فإنّما عليك

[ 53 ]

تطهير ما ظهر لك ، و اللّه يحكم على ما غاب عنك . فاستر العورة ما استطعت يستر اللّه منك ما تحبّ ستره من رعيّتك . أطلق عن النّاس عقدة كلّ حقد . و اقطع عنك سبب كلّ وتر . و تغاب عن كلّ ما لا يضح لك ، و لا تعجلنّ إلى تصديق ساع فإنّ السّاعي غاشّ و إن تشبّه بالنّاصحين .


في ظلال نهج البلاغة ـ ج4

اللغة :

الإجحاف : النقص الفاحش . و الإلحاف : الإلحاح . الملمات : الشدائد .

و جماع المسلمين : جماعتهم . و اشنأهم : أبغضهم . و الوتر : الحقد . و تغاب تجاهل و تغافل . و الساعي : النمام .


في ظلال نهج البلاغة ـ ج4

الإعراب :

مؤونة تمييز ، و مثلها معونة و شكرا و عذرا و صبرا ، و من أهل الخاصة متعلق بأثقل ، و العامة خبر عماد الدين و ما عطف عليه ، و تغاب فعل أمر مبني على حذف حرف العلة .


في ظلال نهج البلاغة ـ ج4

المعنى :

( و ليكن أحب الأمور اليك أوسطها في الحق ) . المراد بالأوسط هنا المعتدل ،

و معنى الاعتدال في استعمال الحق أن لا يطغى سلطان حق على سلطان حق آخر ،

و ان يمارس الإنسان حقه في حدود المحافظة على حقوق الآخرين ، فللراعي مثلا حق الطاعة على الرعية ، و لكن في حدود مصالحهم و ما يعود عليهم بالنفع و الخير ، و أيضا على الراعي أن يستجيب لمطالب الرعية ، و لكن في نطاق

[ 54 ]

الاحتفاظ بهيبة الحكم و سيادته بحيث لا يكون مغلوبا على أمره . و بهذا يحصل التوازن بين الحقين في غير عنف و تعسف .


في ظلال نهج البلاغة ـ ج4

الديمقراطية :

( و أعمها في العدل ) أي على الراعي قبل كل شي‏ء أن يعمل لمصلحة الجميع بلا استثناء ، فإن تعذر عليه أخذ بالأهم الأعم ، و هو مصلحة الأكثرية ( فإن سخط العامة يجحف برضا الخاصة ) إذا طلبت الأقلية من الحاكم أن يغدق عليها الامتيازات التي تمكنها من رقاب الأكثرية و استغلالهم فعليه أن يرفض و لا يستجيب ، أما من الوجهة الدينية فواضح لمكان الظلم و الجور ، و اما من الوجهة السياسية فلأن سخط العامة يهز كيان الدولة بالاضرابات و المظاهرات ، و ربما بالثورة المسلحة ، و رضا الخاصة لا يجدي شيئا في هذه الحال ، و العنف يزيد النار اشتعالا .

أما سخط الأقلية فلا يترتب عليه أي محذور ، و من أجل هذا فهو مغفور ، بل مشكور في جانب رضا العامة ، و هذا ما أراده الإمام بقوله : ( و ان سخط الخاصة يغتفر مع رضا العامة ) .

و قال المشترع الفرنسي الشهير « مونتسكيو » في كتابه « روح الشرائع » الذي ترك أثرا بالغا في عالم التشريع حتى يومنا هذا ، و ترجم الى جميع اللغات الأوروبية ،

و كثير غيرها ، منها العربية ، قال : تنقسم الحكومات الى أنواع : الحكومة المستبدة ، و هي التي يحكمها فرد واحد بلا قانون و نظام ، و يحمل الجميع على إرادته و أهوائه . و الحكومة الملكية ، و يحكم فيها واحد ، و لكن وفق قوانين مقررة ثابتة . و الحكومة الارستقراطية ، و يحكم فيها فريق خاص . و الحكومة الديمقراطية ،

و يحكمها الشعب .

و هذه الحكومة الديمقراطية تنشدها جميع الشعوب ، و يؤمن بها كل فيلسوف و مشترع يهدف الى الخير و الصالح العام ، و يتغنى بها الأدباء و الشعراء الأحرار ،

و نصت عليها في المادة الأولى الدساتير التي وضعتها المجالس النيابية في الشرق و الغرب ، و هي بالذات التي عناها الإمام بقوله : ( فإن سخط العامة يجحف برضا الخاصة ، و ان سخط الخاصة يغتفر مع رضا العامة ) . و معنى هذا في واقعه ان الحاكم وكيل عن الجماعة لتأمين غاياتها و أهدافها ، و ممثل للسلطة لا مالك لها ، و انه يبقى في الحكم ما دام أمينا و مخلصا .

[ 55 ]


في ظلال نهج البلاغة ـ ج4

التسلط الطبقي :

ثم أشار الإمام الى مساوى‏ء الخاصة ، و هم الذين يتسلطون على غيرهم بالوراثة أو الجاه أو المال ، و كان الناس من قبل يسمونهم أو هم يسمون أنفسهم بالأشراف و النبلاء ، أشار الإمام الى مساوئهم بقوله : ( و ليس أحد من الرعية أثقل الخ ) . . .

أبدا لا شي‏ء عند هذه الفئة إلا إرهاق الحاكم بمطالبهم و أطماعهم التي لا يحدها شي‏ء ،

أما الرعية في نظرهم فعبيد يساقون الى مهاوي البؤس و المدلة ، ليعملوا ليل نهار كي يتدفق الذهب الأسود ، و يتقاسموه مع الشركات و الاحتكارات التي يستمدون منها وجودهم و نفوذهم . . و لا شي‏ء أثقل على قلوبهم من كلمة العدل و المساواة .

و عندنا منهم الكثير و دعوتهم اليوم بلسان أذنابهم أن يقف العرب مع اسرائيل تحت مظلة الولايات المتحدة ، لأنها هي وحدها تؤمّن للعرب الأمن و تطهرهم من القوى الوطنية و العناصر الثورية .


في ظلال نهج البلاغة ـ ج4

الاسلام دين الجماهير :

ثم أشار الإمام الى محاسن الأكثرية بقوله : ( و انما عماد الدين و جماع المسلمين الخ ) . . . العنصر البشري ضرورة طبيعية لوجود الدين ، لأنه من مظاهر الحياة ، و لا يمكن أن يوجد او يفهم في ذاته مستقلا عن الانسان . . . هذا من جهة ، و من جهة ثانية لو انحصر الدين بالفئة المترفة لجعلوه تبعا لأهوائهم :

و لو اتبع الحق أهواءهم لفسدت السموات و الأرض و من فيهن 71 المؤمنون .

و التربة الخصبة للإسلام هي الفئة المستضعفة التي لا تستطيع الحياة إلا في ظل الحق و العدل و المساواة ، و من هنا كانت هذه المبادى‏ء مثلها العليا و أمنيتها القصوى ،

و الإسلام هو الضامن و الكفيل لهذه الأمنية ، و اذن هو دينها و ايمانها من حيث تريد او لا تريد ، و هذه الفئة هي الأكثر الأغلب في كل شعب ، و بهذا نجد تفسير قول الإمام : إن العامة من الأئمة هي عماد الدين و جماع المسلمين .

و يحدثنا التاريخ ان الكثير من المجازر و المظالم قام بها الأشراف باسم الدين ،

و انهم أحرقوا ألوف الرجال و النساء ، و هم أحياء ، و ان اللّه بزعمهم أعطاهم مفتاح ملكوت السموات و الأرض ليحلوا ما يريدون ، و يربطوا ما يشاءون . . .

و هذا ما دعا ماركس ان يقول : « الدين افيون الشعوب » . و قال جماعة من

[ 56 ]

فلاسفة العصور الوسطى : « يجب فصل الحق عن الدين ، و تجريده من كل سلطان ، ليستمد الحق سلطانه من الطبيعة وحدها ، و يتخلص من سلطان الدين الذي اتخذت منه الطبقة المتسلطة طغيانهم و إنفاذ حكمهم زاعمين انه مستمد من عند اللّه » .

و اذا تجرد الدين عن الحق و القيم يصبح كارثة على العالم و الانسانية تماما كالصهيونية و النازية و عدوانية أمريكا . . . و لا سر لهذا الفهم من ماركس و أمثاله إلا فظائع الخاصة الذين أشار اليهم الإمام بقوله : « و ان سخط الخاصة يغتفر مع رضا العامة » . و لو أدرك ماركس و من اليه الاسلام كما هو في كتاب اللّه و ما ثبت عن نبيه لقالوا :

هو الدين الوحيد الذي يحقق أهداف الجماهير ، و يعبر عن أمانيهم و رغباتهم ، و انهم يدينون به ، و يخلصون له من حيث لا يشعرون . . . لقد جرّد الاسلام الفئات و الأفراد من كل امتياز ، و من حق السيطرة و الاستعلاء ، و أبطل مزاعم الذين يرون لأنفسهم حقوقا مقدسة على غيرهم ، و وضع الجميع على مستوى واحد في الحقوق و الواجبات . قال سبحانه لنبيه الكريم : انما أنت مذكّر لست عليهم بمسيطر 22 الغاشية . و قال له أيضا : ما عليك من حسابهم من شي‏ء 52 الأنعام . و أيضا : و ما جعلناك عليهم حفيظا و ما أنت عليهم بوكيل 107 الأنعام . و اذا لم يكن لمحمد من سبيل على مخلوق فكيف بسواه ؟

و من الأوصاف التي نعت بها الإمام العامة أي الأكثرية الغالبة انهم العدة و القوة ضد الذين يريدون علوا في الأرض و فسادا . . . و هذا غاية المديح . . . و قد يظن ظان ان هذا الوصف يؤيد المبدأ القائل بحتمية الصراع بين الطبقات ، و ثورة العمال على رب العمل لينتزعوا منه ملكية أدوات الانتاج .

و نقول في جوابه : إن هذا المبدأ او هذا القول ثبت خطأه بعد أن تنازل رب العمل عن كبريائه ، و استجاب لمطالب العمال من زيادة الأجور و تحديد ساعات العمل و التعويض و الضمان و تعطيل يومين في الأسبوع في بعض البلاد و ما الى ذلك مما يرضي العمال و يجعل منهم حراسا لأدوات الانتاج و صاحبها .

و نعطف على قول الإمام : العامة القوة و العدة ضد الطغاة ، نعطف عليه انهم العمود الفقري للأمة ، و يستحيل أن تنهض و تدافع عن نفسها بغيرهم ، و عليهم يقوم الانتاج و الاقتصاد ، و جميع شؤون الحياة ، و منهم الأدباء و الفنانون و العلماء

[ 57 ]

و الأطباء و الموظفون . . . فإهمالهم إهمال للأمة و الوطن و الدولة .

( و ليكن أبعد رعيتك منك الخ ) . . . الذي ينتقص الناس و يتحرى العورات و العثرات . . . و هذه خلة السفهاء و الأخساء ، و من يصغي اليهم فهو مثلهم ( فإن في الناس عيوبا الخ ) . . . لا تبحث عنها ، و ان بلغك شي‏ء منها فتغاب و تجاهل ،

بل الأولى بك أن تدفع التهمة عن المتهم بمثل « لم يثبت هذا ، و لعل له مبررا لم تطلع عليه » و اللّه هو الذي يحاسب و يعاقب ( فإن الساعي غاش ) لأنه يلقي العداوة و البغضاء بين من سعى به ، و من سعى اليه ( و ان تشبه بالناصحين ) تصنعا و رياء ، فكم من خائن تستر بثوب أمين ، و غادر تمثّل بالصالحين .


في ظلال نهج البلاغة ـ ج4

كن مع الصادقين . . . فقرة 8 9 :

و لا تدخلنّ في مشورتك بخيلا يعدل بك عن الفضل و يعدك الفقر ،

و لا جبانا يضعفك عن الأمور ، و لا حريصا يزيّن لك الشّره بالجور ، فإنّ البخل و الجبن و الحرص غرائز شتّى يجمعها سوء الظّنّ باللّه . إنّ شرّ وزرائك من كان للأشرار قبلك وزيرا و من شركهم في الآثام فلا يكوننّ لك بطانة فإنّهم أعوان الأثمة و إخوان الظّلمة ، و أنت واجد منهم خير الخلف ممّن له مثل آرائهم و نفاذهم ،

و ليس عليه مثل آصارهم و أوزارهم ممّن لم يعاون ظالما على ظلمه و لا آثما على إثمه . أولئك أخفّ عليك مؤونة ، و أحسن لك معونة ،

و أحنى عليك عطفا ، و أقلّ لغيرك إلفا فاتّخذ أولئك خاصّة لخلواتك و حفلاتك ، ثمّ ليكن آثرهم عندك أقولهم بمرّ الحقّ لك ، و أقلّهم مساعدة فيما يكون منك ممّا كره اللّه لأوليائه واقعا ذلك من هواك

[ 58 ]

حيث وقع ، و الصق بأهل الورع و الصّدق ، ثمّ رضهم على أن لا يطروك و لا يبجّحوك بباطل لم تفعله ، فإنّ كثرة الإطراء تحدث الزّهو و تدني من العزّة . و لا يكون المحسن و المسي‏ء عندك بمنزلة سواء ، فإنّ في ذلك تزهيدا لأهل الإحسان في الإحسان ، و تدريبا لأهل الإساءة على الإساءة . و ألزم كلاّ منهم ما ألزم نفسه . و اعلم أنّه ليس شي‏ء بأدعى إلى حسن ظنّ راع برعيّته من إحسانه إليهم ،

و تخفيفه المؤونات عليهم ، و ترك استكراهه إيّاهم على ما ليس قبلهم .

فليكن منك في ذلك أمر يجتمع لك به حسن الظّنّ برعيّتك ،

فإنّ حسن الظّنّ يقطع عنك نصبا طويلا ، و إنّ أحقّ من حسن ظنّك به لمن حسن بلاؤك عنده . و إنّ أحقّ من ساء ظنّك به لمن ساء بلاؤك عنده .


في ظلال نهج البلاغة ـ ج4

اللغة :

المراد بالفضل هنا النوال . و البطانة : الخاصة . و الآصار و الأوزار بمعنى .

و المؤونة : الثقل و الشدة . و إلفا : حبا . و يبجحوك : يفرحوك . و الزهو :

العجب . و العزة : الكبر . و الترويد و الترويض : التعويد . و حسن البلاء :

إحسان . و سوء البلاء : ضده .


في ظلال نهج البلاغة ـ ج4

الإعراب :

خير الخلف مفعول واجد ، و مؤونة تمييز ، و واقعا حال مما كره ، و ما ألزم « ما » في محل نصب بنزع الخافض ، و بأدعى الباء زائدة ، و نصبا مفعول يقطع .

[ 59 ]


في ظلال نهج البلاغة ـ ج4

المشورة :

( و لا تدخلن في مشورتك بخيلا الخ ) . . . ليس المراد بالمشورة هنا النظام الشوري في مقابل الاستبداد و الدكتاتورية ، بل مجرد الاستئناس برأي من ترى منه الوعي و النصيحة . . . و الإمام ينهى عن الأخذ برأي الجبان و البخيل و الحريص ،

و هذان الاثنان سواء في القبض و الإمساك ، و لكن الحريص أكثر جشعا و شرها يكدح ليل نهار في السعي لدنياه ، أما البخيل فقد يكون كسولا ، و الإنسان على وجه العموم ينظر الى الأشياء و يتصورها من خلال ذاته كالنملة ترى للّه شاربين كما لها على ما قيل و كالضفدعة في بئر ترى السماء بحجم فوهة البئر ، و من هنا و خوفا من الفقر يأمر البخيل بالإمساك ، و الجبان بالاستسلام حرصا على الحياة ،

و يأمر الحريص بالكدح لمجرد الجمع و الادخار .

و قد يظن ان العالم الباحث الذي يحلل الأشياء الطبيعية في مختبره هو الوحيد الذي ينظر الى هذه الأشياء نظرة مجردة و نزيهة . . . و هذا خطأ ، لأن العالم كأي إنسان يستحيل أن يتجرد عن ذاته . . . و كل ما يصدر عنه من حكم و قول إنما يصدر من خلال إدراكه الذاتي و شعوره الشخصي ، و الفرق بينه و بين غيره ان شعوره يتولد من الحس و التجربة ، أما شعور غيره كالجبان و البخيل فإنه يتولد من الوهم و الخيال ، أو كما قال الإمام من سوء الظن باللّه الذي كتب على نفسه الرحمة ، و قال : و لا تيأسوا من روح اللّه انه لا ييأس من روح اللّه إلا القوم الكافرون 87 يوسف .

( ان شر وزرائك من كان للأشرار الخ ) . . . أكثر الناس يلقون الحاكم بالرياء و التصنع ، و يثنون عليه بما ليس فيه ، و بالخصوص إذا كان من الطغاة و الأشرار ،

و من البداهة ان الشرير لا يصحبه إلا من كان من فصيلته و على شاكلته ، و لذا حذر الإمام من أعوان الأثمة و إخوان الظلمة ، و أوصى عامله أن ينظر الى ماضي أعوانه و اخوانه و تاريخهم و مقاصدهم ، و ان يختار من حسنت سيرته و طابت سريرته .

( و أنت واجد منهم الخ ) . . . يقول الإمام لعامله : دع أهل السوابق في المثالب و الجرائم حتى و لو بلغوا الغاية من الوعي و الذكاء ، فإنهم يخادعون و يضللون ،

و يتخذون من عقولهم و ذكائهم أداة للصوصية . . . و عليك بأهل الدين و الصلاح ،

فإنهم لا يغشون من استنصحهم ، و لا يرون لهم فضلا عليه ، لأنهم يعطون كل

[ 60 ]

إنسان من أنفسهم ما يرغبون في مثله ، و فيهم الكثير من أهل الرأي السليم ،

و العقل الحكيم . و تجدر الإشارة الى أن الإمام لا ينهى عن الاستعانة بالمجرم ان كان عنده شي‏ء من الخير و الإحسان ، و إنما ينهى عن الوثوق به و الاطمئنان الى دينه و ضميره . . . و ما من أحد إلا و فيه خير و شر ، و لا ينبغي أن يمنعنا شره عن الانتفاع بخيره .

( ثم ليكن آثرهم عندك أقولهم بمر الحق لك ) . الحق مر و ثقيل على أهل الهوى و الجهل ، أما أهل العلم و العدل فالحق ضالتهم انّى كان و يكون ، و يجهرون به ، و لا يخشون فيه لومة لائم . . . فإذا ظفرت بواحد منهم فقرّبه اليك ، و استمع له ، و ارفع من شأنه ( و اقلهم مساعدة فيما يكون منك الخ ) . . . أيضا قرب إليك من لا يساعدك على باطل لمنفعة عاجلة و مسرة زائلة ، و لا يزين لك فعل ما ينبغي تركه ، و ترك ما ينبغي فعله ( ثم رضهم ) أي عودهم ( على أن لا يطروك الخ ) . . كما يفعل الانتهازيون من أهل النفاق و الرياء . . . و ليس من شك ان الحاكم الواعي يعلم دخيلتهم و أهدافهم ، و ينزلهم في المكان اللائق بهم ، و لا يغتر بتصفيقهم و هتافهم إلا جاهل سخيف ، أو مزيف خائن على شاكلتهم و أخلاقهم .

( و لا يكونن المحسن و المسي‏ء الى نفسه ) . إن اللّه سبحانه أمر عباده بالتراحم و رحمهم ، و أمرهم بالجود و جاد عليهم ، و عاملهم على أساس من يعمل مثقال ذرة خيرا يره ، و من يعمل مثقال ذرة شرا يره ، و أمرهم أن يقيموا العلاقات فيما بينهم على هذا المبدأ ، و لا يرضى منهم إلا بمثل ما أعطاهم و عاملهم . . .

سبحانك ربنا ما أكرمك و أعظمك . . . تعاليت و ساويت .

( و اعلم انه ليس شي‏ء بأدعى الخ ) . . . قال رسول اللّه ( ص ) : « البر ما اطمأنت اليه النفس ، و اطمأن اليه القلب ، و الإثم ما حاك في القلب ، و تردد في الصدر ، و ان أفتاك الناس و أفتوك » . و على هذا يكون الحاكم أعرف الناس بأن الرعية تحبه و تثق به ، أو تكرهه و لا تركن اليه ، لأن حبهم أو كراهيتهم انعكاس عن سيرته و معاملته ، فإن كان اليهم من المحسنين أحسن بهم الظن و علم انهم يحبونه لعلمه بأن الانسان عبد الاحسان ، و ان كان من المسيئين أساء بهم الظن و علم انهم يمقتونه ليقينه بأن الانسان عدو بطبعه لمن أساء اليه .

[ 61 ]


في ظلال نهج البلاغة ـ ج4

الناس طبقات . . . فقرة 10 :

و لا تنقض سنّة صالحة عمل بها صدور هذه الأمّة ، و اجتمعت بها الألفة ، و صلحت عليها الرّعيّة . و لا تحدثنّ سنّة تضرّ بشي‏ء من ماضي تلك السّنن فيكون الأجر لمن سنّها . و الوزر عليك بما نقضت منها . و أكثر مدارسة العلماء و منافثة الحكماء في تثبيت ما صلح عليه أمر بلادك و إقامة ما استقام به النّاس قبلك . و أعلم أنّ الرّعيّة طبقات لا يصلح بعضها إلاّ ببعض ، و لا غنى ببعضها عن بعض . فمنها جنود اللّه . و منها كتّاب العامّة و الخاصّة . و منها قضاة العدل . و منها عمّال الإنصاف و الرّفق . و منها أهل الجزية و الخراج من أهل الذّمّة و مسلمة النّاس . و منها التّجّار و أهل الصّناعات . و منها الطّبقة السّفلى من ذوي الحاجة و المسكنة و كلاّ قد سمّى اللّه سهمه ،

و وضع على حدّه فريضته في كتابه أو سنّة نبيّه صلّى اللّه عليه و آله عهدا منه عندنا محفوظا .


في ظلال نهج البلاغة ـ ج4

اللغة :

السنّة : السيرة و طريقة العرف . و المدارسة : المباحثة . و المناقثة : المحادثة و المجادلة .

[ 62 ]


في ظلال نهج البلاغة ـ ج4

الإعراب :

فريضة نصب على المصدرية أي فرض ذلك فريضة ، و مثلها عهدا ، و محفوظا صفة للعهد .


في ظلال نهج البلاغة ـ ج4

العرف و العادة :

( و لا تنقض سنة صالحة الخ ) . . . و السنة في أصل اللغة الشي‏ء المعروف المألوف تتلقاه جماعة من الناس بالقبول . و البدعة على العكس أي ما لا تعرفه الجماعة و لا تألفه ، و بتعبير السلف كل ما فعل ابتداء من غير مثال سابق ، و السنّة في اصطلاح أهل الشريعة ما ثبت عن رسول اللّه ( ص ) من قول أو فعل أو تقرير ،

و بكلمة واحدة هي الحديث ، و المراد بالسنة هنا العرفية لا الشرعية .

و تنقسم السنة العرفية الى نوعين : حسنة ، و هي ما تعود على الناس بالخير و الصلاح كحلف الفضول ، و سيئة كوأد البنات . و أشار النبي ( ص ) الى هذا التقسيم بقوله : « من سن سنّة حسنة كان له أجر من عمل بها ، و من سنّ سنّة سيئة كان عليه مثل وزر من عمل بها . » و قد حذّر الإمام عاملة أن يغير عادة فيها صلاح للناس بجهة من الجهات ، و الفقهاء يعبرون عن هذه العادة ببناء العقلاء ، و يقولون : أينما كانت المصلحة فثم شرع اللّه . و قد أمر سبحانه نبيّه الكريم أن يأخذ بها حيث قال له عز من قائل : خذ العفو و أمر بالعرف و أعرض عن الجاهلين 199 الأعراف . و الشاهد في كلمة العرف .

و كانت العادة أو العرف و ما زالت قوة تسيطر في المجتمعات ، و لها أبلغ الأثر عند الحقوقيين ، و في اجتهادات المحاكم و الفقه الاسلامي بخاصة في إثبات الحقوق التي تستدعيها المعاملات ، كالبيع و الشراء و الإيجار و الدين و الرهن و الضمان و المضاربة و المزارعة و الوصية و الوديعة و المهر و النفقة و الصلح و الشركة . . . الى غير ذلك . . . و هكذا ظهرت العادة متممة للقواعد الشرعية ، بل اتخذ منها الحقوقيون مصدرا للقوانين الوضعية ، و حولوا الكثير منها الى نصوص تنفذ بقوة السلاح . . .

و الاسلام يباركها بشرط واحد ، و هو أن تستهدف الخير و المصلحة .

[ 63 ]


في ظلال نهج البلاغة ـ ج4

مدارسة العلماء :

( و أكثر مدارسة العلماء ، و مناقثة الحكماء ) . ليس المراد بالعلم هنا حفظ اللغة و قواعد الصرف و النحو ، و لا معرفة الفقه و أصوله ، و لا الطبيعة و الكم ،

و أيضا ليس المراد بالحكمة دراسة الفلسفة و علم الكلام و تدريسهما ، و انما المراد بالعلم و الحكمة ما يخدم الحياة ، و يصلح البلاد ، و أحوال العباد ، كما أوضح الإمام ذلك بقوله : ( في تثبيت ما صلح عليه أمر بلادك ، و إقامة ما استقام به الناس قبلك ) . و معنى هذا انه لا علم و لا حكمة حقا و حقيقة إلا ما يستهدف خير البشرية في أي جانب من جوانب الحياة .


في ظلال نهج البلاغة ـ ج4

تصنيف المجتمع :

و قبل كل شي‏ء نشير الى ان تصنيف الناس هنا لا يمت بأية صلة الى المال أو الجاه و الأنساب أو الدين و المذهب ، و انما هو على أساس الأعمال و الوظائف الاجتماعية التي ورثتها الانسانية جيلا عن جيل على مدى التاريخ البعيد ، و تفاعل فيها الزمان و المكان ، و المشاعر و الأفكار . . . و هذه الوظائف يبحث عنها علم الاجتماع ، و المعروف عند جماعة من الباحثين ان ابن خلدون أول من تفطن لهذا العلم و تكلم عنه .

و لكن اخوان الصفا تحدثوا عن المجتمع الطبقي ، و الوظائف الاجتماعية في رسائلهم قبل ابن خلدون بأربعة قرون ، و أشار الإمام اليه في عهد الأشتر قبل اخوان الصفا بحوالي أربعة قرون . . . أجل ، أشار اليه كشاهد أو كوصية لعامل من عماله ،

و تكلم عنه اخوان الصفا في مقالة أو رسالة ، و توسع فيه ابن خلدون كعلم ، ثم أهمل من بعده أربعة قرون أو تزيد حتى جاء الفيلسوف الفرنسي « اوجيست كونت » فأحياه من جديد .

( و اعلم ان الرعية طبقات الخ ) . . . لا تستقيم الحياة في أي مجتمع بالغا ما بلغ من التقدم أو التخلف إلا مع الترابط و التعاون على هدف واحد ، و مصلحة مشتركة بين جميع الأفراد و الفئات بحيث يتكون صرح المجتمع من تعاون الجميع ، فكل فرد لبنة ، و كل أسرة جدار ، و كل فئة غرفة ، و بدون هذا التعاون و التماسك تسود الفوضى و يتصدع البناء . . . و لهذا التعاون صور و مظاهر ، كالتعاون بين أهل

[ 64 ]

الفلاحة و الصناعة ، و تعاون هاتين الفئتين مع التاجر و المستهلك ، ثم الجميع مع الأطباء و المهندسين ، و العلماء و المعلمين ، ثم مساهمة كافة المواطنين في تحمّل المسؤوليات العامة كالخدمة العسكرية و دفع الضرائب ، و نحو ذلك من الواجبات .

و بعد هذه الإشارة الى تلاحم الطبقات و حاجة بعضها الى بعض حصرها الإمام أو ذكر منها تسع طبقات ، و هي :

1 ( جنود اللّه ) و نسبهم الإمام الى اللّه سبحانه ، لأنهم يجاهدون في سبيله دفاعا عن الدين و عن المسلمين و بلادهم .

2 ( كتّاب العامة و الخاصة ) . و المراد بكتّاب العامة من يحرر الشؤون العامة كالضرائب و نحوها ، و المراد بالخاصة من يحرر للقاضي و الوالي و أمير الجيش ،

و من إليهم .

3 ( قضاة العدل ) . قالوا : ان « جون لوك » الانكليزي قسم السلطة الى تشريعية تحفظ مصالح المجتمع بوضع القوانين ، و سلطة لتنفيذ هذه القوانين ،

ثم جاء من بعده « مونتسكيو » الفرنسي فأضاف اليهما سلطة ثالثة ، و هي السلطة القضائية ، و طالب بفصلها عن السلطتين ضمانا للحرية ، فارتبط مبدأ فصل السلطات الثلاث باسم « مونتسكيو » ، و أصبح « جون لوك » في خبر كان .

و تقسيم الإمام المجتمع الى فئات ، منها الجنود و الولاة و القضاء يومى‏ء الى فصل السلطة القضائية عن غيرها ، و استقلالها بذاتها حماية للحقوق من الاعتساف و الاعتداء ، و من المعلوم ان التشريع في الاسلام للّه وحده و ان الطريق الى معرفته القرآن و السنّة .

4 ( عمال الانصاف و الرفق ) أي الولاة الذين يعينهم الخليفة لينصفوا الناس و يرفقوا بهم .

5 ( أهل الجزية . . . من أهل الذمة ) و هم أهل الكتاب الذين يقبلون شروط المسلمين .

6 ( الخراج . . . من مسلمة الأمة ) أي الذين يدفعون الخراج ، و هم المسلمون .

7 ( التجار ) .

8 ( أهل الصناعات ) .

[ 65 ]

9 ( الطبقة السفلى ) أي الفقراء و المساكين ، و أوضح الإمام ذلك بقوله :

( من ذوي الحاجة و المسكنة ) و هم الأرامل و الأيتام ، و العاجز عن العمل ، و كل عامل و فلاح و خادم و كاسب لا يسد دخله نفقته و نفقة عياله .

و لكل واحدة من هذه الفئات حكمها و نصيبها المحدد من الحق في كتاب اللّه أو سنّة نبيّه ( ص ) . و بعد هذا التصنيف المجمل شرع بالتفصيل فيما يلي :


في ظلال نهج البلاغة ـ ج4

الجنود حصون الرعية . . . فقرة 11 :

فالجنود بإذن اللّه حصون الرّعيّة ، و زين الولاة ، و عزّ الدّين ،

و سبل الأمن ، و ليس تقوم الرّعيّة إلاّ بهم . ثمّ لا قوام للجنود إلا بما يخرج اللّه لهم من الخراج الّذي يقوون به في جهاد عدوّهم ،

و يعتمدون عليه فيما يصلحهم ، و يكون من وراء حاجتهم . ثمّ لا قوام لهذين الصّنفين إلا بالصّنف الثّالث من القضاة و العمّال و الكتّاب لما يحكمون من المعاقد ، و يجمعون من المنافع ، و يؤتمنون عليه من خواصّ الأمور و عوامّها . و لا قوام لهم جميعا إلاّ بالتّجّار و ذوي الصّناعات فيما يجتمعون عليه من مرافقهم ، و يقيمونه من أسواقهم ، و يكفونهم من التّرفّق بأيديهم ما لا يبلغه رفق غيرهم .

ثمّ الطّبقة السّفلى من أهل الحاجة و المسكنة الّذين يحقّ رفدهم و معونتهم . و في اللّه لكلّ سعة ، و لكلّ على الوالي حقّ بقدر ما يصلحه ، و ليس يخرج الوالي من حقيقة ما ألزمه اللّه من ذلك إلاّ

[ 66 ]

بالاهتمام و الاستعانة باللّه ، و توطين نفسه على لزوم الحقّ ، و الصّبر عليه فيما خفّ عليه أو ثقل .


في ظلال نهج البلاغة ـ ج4

اللغة :

المعاقد : المعاملات . و مرافقهم : منافعهم . و الطبقة السفلى : الشعبية .

و رفدهم : مساعدتهم .


في ظلال نهج البلاغة ـ ج4

الإعراب :

بإذن اللّه متعلق بمحذوف خبرا لمبتدأ محذوف أي هم كائنون بإذن اللّه ، و جميعا حال ، و الذين يحق صفة لأهل الحاجة .


في ظلال نهج البلاغة ـ ج4

القوة و العدالة :

في المقطع السابق بلا فاصل قال الإمام ( ع ) : « إن الرعية طبقات لا يصلح بعضها إلا ببعض ، و لا غنى عن بعضها ببعض » و هذا المقطع بكامله أي الذي نحن بصدده هو تفسير و بيان لتلاحم الطبقات التسع التي ذكرها في المقطع السابق و احتياج بعضها الى بعض ، و شرحنا ذلك بما تقدم ، و نعود اليه ثانية مع الإمام ( ع ) .

( فالجنود بإذن اللّه حصون الرعية الخ ) . . . لا تستقيم الحياة و تطيب إلا بالعدالة ،

و هي المساواة في جميع الحقوق و الواجبات بين الجميع ، فإذا اختل ميزانها ساد الظلم ، و فسدت الأوضاع . . . و من البداهة انه لا عدالة بلا قوة ، و القوة بلا عدالة استبداد ، و معنى هذا ان القوة و العدالة عنصران أساسيان للحياة الطيبة و الوجود القويم ، و الجند هم مصدر القوة و أساسها ، و بهم يصان الدين و الوطن ، و يستتب الأمن و النظام ، و أما العدالة فلها مظاهر ، و أهمها عدالة القضاة و الولاة ، و يأتي الحديث عنها و عنهم .

و تجدر الإشارة الى ان قوة الدولة كانت تقاس فيما مضى بالعنصر البشري

[ 67 ]

قلّة و كثرة ، أما اليوم و بعد أن تقدم العلم و تطورت الأسلحة فالأثر الأهم للسلاح و نوعه كالقنابل النووية و الصواريخ الموجهة و الطائرات القاذفة المقاتلة ، و الغواصات و الدبابات الحديثة ، و العقل الألكتروني و غيره من أدوات الكشف و التجسس ،

و وسائل النقل و المواصلات برا و بحرا و جوا .


في ظلال نهج البلاغة ـ ج4

الضرائب :

( ثم لا قوام للجند الى حاجاتهم ) . لا حياة للدولة ، لا للجنود فقط أو لأية هيئة أو فرد إلا بالنفقة الكافية لسد الحاجات ، و من البداهة انه لا موارد للدولة إلا فرض الضرائب و جبايتها . و قرر الانكليزي الاقتصادي الشهير « آدم سمث » أربعة شروط للضرائب ، و هي :

1 « أن تفرض على الناس بنسبة قدرتهم على تحمّلها » . و هذا الشرط ينطبق على فريضة الخمس و الزكاة و الجزية في الاسلام .

2 « أن تكون الضريبة معينة » . و هذا شرط أساسي في كل شريعة ،

لأن عدم التعيين فوضى و عدوان .

3 « أن تجبى بالطرق و الأوقات التي تسبب أقل ازعاج ممكن للشعب » .

و أكد الإمام على هذا الشرط ، و شدد فيه على عماله في الكثير من وصاياه و رسائله ،

من ذلك قوله لأحد الجباة في الرسالة 24 : قل لأهل الحي : هل في أموالكم حق فتؤدوه ؟ فإن قال قائل : لا ، فلا تراجعه . و في الرسالة 45 : اخفض للرعية جناحك ، و ابسط لهم وجهك ، و ألن لهم جانبك . و في الرسالة 50 :

لا تبيعن للناس في الخراج كسوة . . . و لا تضربن أحدا سوطا لمكان درهم . . . الى غير ذلك .

4 « يجب أن تنظم الضرائب بحيث لا تكلف الشعب إلا ما هو ضروري لخزينة الدولة » . و قال جماعة من فقهاء المسلمين : اذا لم تف الحقوق المنصوص عليها في القرآن و السنّة فللخليفة أن يفرض على الأغنياء بقدر ما هو ضروري لبيت مال المسلمين ، لأنها تحمي الأموال و الأرواح ، و تؤمنّ العيش لكل بائس و عاجز ، و قال آخرون : يقترض الإمام على بيت المال . و في رأينا ان هذا الفرع يدخل في باب الجهاد الذي يجب على كل قادر وجوبا كفائيا ان قام به

[ 68 ]

بعض الأغنياء سقط عن الكل و إلا نفذ الإمام حسبما تستدعيه الظروف . و اتفقت المذاهب الإسلامية كلمة واحدة « على ان الضرورة تقدّر بقدرها » .

( ثم لا قوام لهذين الصنفين الخ ) و هما الجند و أهل الخراج ، و تكلمنا عنهما بما ترى ، أما القضاة و العمال أي الولاة و التجار و الكتّاب و الطبقة الدنيا الشعبية فيستعرض لهم الإمام في هذا العهد ، و نشرح أقواله هناك بما يناسبها ان شاء اللّه ( و في اللّه لكل سعة ) لا تستقيم حياة المجتمع إلا بتعاون فئاته بكاملها ، و في نفس الوقت لا حول و لا قوة لفئة أو فرد إلا باللّه ، و هو تعالى يمد الجميع بلطفه و فضله ( و لكل على الوالي حق الخ ) . . . الوالي مسؤول عن كل فئة و كل فرد ،

و يأتي الكلام عن نوع هذه المسؤولية ، و لا يخرج منها و يتحرر أمام اللّه إلا بالجهد و الصبر و الإخلاص و الاستعانة به تعالى .


في ظلال نهج البلاغة ـ ج4

رؤساء الجيش . . . فقرة 12 14 :

فولّ من جنودك أنصحهم في نفسك للّه و لرسوله و لإمامك ، و أنقاهم جيبا ، و أفضلهم حلما ممّن يبطى‏ء عن الغضب ، و يستريح إلى العذر ،

و يرأف بالضّعفاء و ينبو على الأقوياء . و ممّن لا يثيره العنف و لا يقعد به الضّعف . ثمّ ألصق بذوي الأحساب و أهل البيوتات الصّالحة و السّوابق الحسنة . ثمّ أهل النّجدة و الشّجاعة و السّخاء و السّماحة ،

فإنّهم جماع من الكرم ، و شعب من العرف . ثمّ تفقّد من أمورهم ما يتفقّده الوالدان من ولدهما ، و لا يتفاقمنّ في نفسك شي‏ء قوّيتهم به . و لا تحقرنّ لطفا تعاهدتهم به و إن قلّ فإنّه داعية لهم إلى بذل النّصيحة لك و حسن الظّنّ بك . و لا تدع تفقّد لطيف أمورهم اتّكالا على جسيمها فإنّ لليسير من لطفك موضعا ينتفعون

[ 69 ]

به . و للجسيم موقعا لا يستغنون عنه . و ليكن آثر رؤوس جندك عندك من واساهم في معونته ، و أفضل عليهم من جدته بما يسعهم و يسع من وراءهم من خلوف أهلهم حتّى يكون همّهم همّا واحدا في جهاد العدوّ . فإنّ عطفك عليهم يعطف قلوبهم عليك .

و إنّ أفضل قرّة عين الولاة استقامة العدل في البلاد ، و ظهور مودّة الرّعيّة . و إنّه لا تظهر مودّتهم إلاّ بسلامة صدورهم ، و لا تصحّ نصيحتهم إلاّ بحيطتهم على ولاة أمورهم . و قلّة استثقال دولهم ،

و ترك استبطاء انقطاع مدّتهم . فافسخ في آمالهم ، و واصل في حسن الثّناء عليهم ، و تعديد ما أبلى ذوو البلاء منهم . فإنّ كثرة الذّكر لحسن أفعالهم تهزّ الشّجاع و تحرّض النّاكل إن شاء اللّه .

ثمّ اعرف لكلّ امرى‏ء منهم ما أبلى ، و لا تضيفنّ بلاء امرى‏ء إلى غيره ، و لا تقصّرنّ به دون غاية بلائه ، و لا يدعونّك شرف امرى‏ء إلى أن تعظم من بلائه ما كان صغيرا ، و لا صنعة امرى‏ء إلى أن تستصغر من بلائه ما كان عظيما . و اردد إلى اللّه و رسوله ما يضلعك من الخطوب و يشتبه عليك من الأمور فقد قال اللّه تعالى لقوم أحبّ إرشادهم « يا أيّها الّذين آمنوا أطيعوا اللّه و أطيعوا الرّسول و أولي الأمر منكم فإن تنازعتم في شي‏ء فردّوه إلى اللّه

[ 70 ]

و الرّسول » . فالرّدّ إلى اللّه الأخذ بمحكم كتابه ، و الرّدّ إلى الرّسول الأخذ بسنّته الجامعة غير المفرّقة .


في ظلال نهج البلاغة ـ ج4

اللغة :

أنقاهم جيبا : كناية عن الإخلاص و النزاهة . و ينبو : يتجافى و يشتد . و النجدة و الشجاعة بمعنى ، و كذلك السخاء و السماحة . و جماع بكسر الجيم جامع .

و شعب بضم الشين جمع شعبة أي الطائفة من الشي‏ء . و العرف : المعروف .

و تفاقم الخطب : صار عظيما . و آثر : أفضل . و حيطتهم : حفظهم و تعهدهم .

و ذوو البلاء : الذين اختبروا و عرفوا بجليل الأعمال . و يضلعك : يثقلك و يصعب عليك حلّه و حمله . و محكم الكتاب : نصه الصريح . و السنة الجامعة : الثابتة بالإجماع ،

و ضدها المفرقة .


في ظلال نهج البلاغة ـ ج4

الإعراب :

جيبا تمييز ، و مثله حلما ، و اتكالا مفعول من أجله لتدع ، و ما كان صغيرا « ما » مفعول تعظّم .


في ظلال نهج البلاغة ـ ج4

قادة الجيش :

في مقطع سابق فقرة رقم 10 ، قال الإمام : ان الرعية طبقات لا غنى لبعضها عن بعض ، و ذكر منها تسعا ، و في المقطع الذي يليه فقرة رقم 11 ، بيّن الإمام : لماذا لا يصلح بعض الطبقات إلا ببعض ، و في المقطع الذي نحن الآن بصدده تعرض الإمام لإحدى الطبقات أو الفئات ، و هم الجنود و قادتهم ، و ذكر الشروط التي ينبغي أن تتوافر في كل قائد قال :

( فول من جنودك الخ ) . اختر لرئاسة الجيش الناصح لأمته و مهمته ، و المخلص لدينه و ضميره ، و الحليم الذي يملك نفسه ، و يكظم غيظه ، و يقبل العذر ، و يرحم

[ 71 ]

الضعيف ، و يشتد على القوي كي لا يطمع في جوره و تحيزه ( و ممن لا يثيره العنف ) أي يصبر على الكلمة القاسية و الحركة النابية ، و يتمهل حتى يتدبر العواقب ،

فيعمل بموجبها ، شأن العاقل الحكيم . ( و لا يقعد به الضعف ) إذا سكت لا يسكت عن عجز بل لحكمة و روية ، و بكلمة يلين من غير ضعف ، و يقوى من غير عنف .

و بعد ، فإن قيادة الجيش عب‏ء ثقيل و خطير للغاية ، لأن مصير الأمة بكيانها و جميع مقدراتها منوط بالجيش و قائده ، فأدنى خطأ منه يعود على الجميع بالخطب الفادح . . . و من أجل هذا يضحي المواطن بثمرة كده وجده طوال السنين في سبيل جيشه تماما كما يضحي من أجل أهله و عياله ، و يرضى عن طيب نفس بأضخم الميزانيات و النفقات للجيش و راحته . . . فإذا لم تتوافر العبقرية السياسية للقائد ذهب كل شي‏ء مع الريح . . . و بالتالي فإن أعظم القادة على الإطلاق هو الذي يعرف متى يحجم و متى يقدم ، و لا يثير حربا إلا لضرورة قاهرة ، و لا يستعمل العنف إلا مرغما ، و للقضاء على العنف و الإرهاب و الجريمة ، لأن الحرب و القسوة شر بطبيعتها تماما كالكيّ بالنار ، و هو آخر الدواء .

( ثم ألصق بذوي المروءات الى العرف ) . قرب اليك أهل السوابق الحسنة الذين عرفهم الناس من قبل و من بعد بمكارم الأخلاق كالصدق و الشجاعة و الكرم . . . و في هذا العصر تعتمد الجهات الرسمية على صحيفة السوابق و خلوها من السيئات ، و تطلبها كشرط للحصول على وظيفة أو سفر أو ما إلى ذلك . و منذ سنوات كتب الاستاذ عبد الوهاب حمودة مقالا بعنوان « الآراء الاجتماعية في نهج البلاغة » نشرته مجلة « رسالة الإسلام » ، ثم أدرجته دار هذه المجلة في كتاب « دعوة التقريب » و نقل الكاتب قول الإمام : « ثم ألصق بذوي المروءات و الأحساب الخ » . . . و علق عليه بما يلي :

« ان نغمة البيوتات و الأحساب قد تبدو شاذة ، و لكن ينبغي أن لا نرتاع لها و لنكمل استماعنا بأنشودة الإمام الحبيبة ، فإن وصيته بذوي الأحساب لا تنافي الديمقراطية فهو لم يدع الى تمييزهم ، و انما دعا الى الانتفاع بما عندهم ،

و كثيرا ما يتسق نبل الأخلاق مع نبل الدم ، ثم ان الإمام أتبع ذلك بقوله :

و السوابق الحسنة ثم أهل النجدة و السماحة . و هؤلاء يكونون من هذه الطبقة كما

[ 72 ]

يكونون من تلك دون تمييز » . و عليه يكون ذكر البيوتات و الأحساب وسيلة ،

و العدل هو الهدف و الغاية .

( ثم تفقد من أمورهم الخ ) . . . اسهر على مصلحة الجند ، و أمّن لهم العيش الكافي ، و أشعرهم بالأفعال لا بالأقوال فقط انهم موضع عنايتك و اهتمامك ( و لا يتفاقمن في نفسك شي‏ء قويتهم به ) ابذل كل ما تملك من طاقة لتقوية الجندي و رفع معنوياته كفرض واجب عليك ، لا كمتفضل و محسن ( و لا تحقرن لطفا تعاهدتم به الخ ) . . . لا تزهد في معروف تسديه الى الجند و ان قلّ . . . و مقياس الخير و المعروف عند الإمام أن يكون مرضيا و مقبولا عند اللّه ، و في ذلك يقول :

« و كيف يقل ما يتقبل ؟ » .

( و لا تدع تفقد لطيف أمورهم الخ ) . . . الجسيم و الخطير بالنسبة الى الجيش السلاح و الإعاشة ، و اللطيف اليسير كالحلوى أو الفاكهة تهدى اليهم بمناسبة الأعياد و غيرها ، و الإمام يوصي عامله أن يهتم بهذا و ذاك ، و لا يترك اليسير لوفرة الخطير ،

فاليسير كمال نافع ، و الخطير لسد حاجة لا غنى عنها . . . قيل لبعض المؤلفين : الى كم تكتب ؟ . فقال : لعل الكلمة التي تنفعني لم أكتبها بعد .

( و ليكن آثر رؤوس جندك الى قلوبهم عليك ) . اذا أراد القائد أن يسمع له الجيش و يعطوه الولاء و الطاعة فعليه أن يحسن اليهم ، و الى ما يعيلون ،

و يكفيهم جميع ما أهمهم كي ينصرفوا الى الجهاد لا يشغلهم عنه أي شاغل ،

و أي قائد يؤدي هذا الواجب مع جنوده فهو أهل للتعظيم و التكريم . قال رسول اللّه ( ص ) : « خيركم خيركم لأهله » و الجند بمنزلة الولد و الأهل لقائدهم .

( و إن أفضل قرّة عين الولاة استقامة العدل الخ ) . . . العدل صفة اللّه و إرادته و به بعث الأنبياء و المرسلين ، و هو أمنية الأكثرية في كل شعب ، و من كل طائفة و دين ، فأي حاكم حكم بالعدل ، و ساوى بين الناس في الحقوق و الواجبات و أحاطهم بعنايته و رعايته فإن الرعية أي الأكثرية تخلص له و تنقاد ، و تعطيه الطاعة الولاء ، و ان ورث السلطان عن الآباء ، و أي حاكم يحابي و يجور ، و يؤثر فريقا على فريق فهو عدو الرعية تأباه و تتمرد عليه ، و ان انتخب بالإجماع ،

فإرداة الرعية منوطة بالعدل ، فحيثما يكون فثم إرادة الأكثرية ، و حيثما يوجد الظلم و الجور فثم سخط العامة و الأمة .

[ 73 ]

أما الانتخابات في كثير من البلدان فإنها تجري في ظل العنف و التزوير و الرشوة و الخيانة ، و ما دمج الأحزاب أيام الاقتراع لكسب الأصوات إلا مساومة علنية لاغتصاب السلطة و توزيعها على المتحالفين . . . و قول الإمام : « موده الرعية . . .

و سلامة صدورهم . . و قلة استثقال دولهم أي دول الولاة و ترك استبطاء انقطاع مدتهم » معناه ان الولاة متى عدلوا أحبهم الناس و أخلصوا لهم ، و لا يستثقلون حكمهم ، و يستبطئون زوال دولتهم ، بل يتمنون أن تطول و تدوم .

( فافسح في آمالهم ) . اعمل جاهدا كي تحقق للرعية ما تبتغيه من الأمن و الرخاء ( و واصل الثناء عليهم ) أي على من كان أهلا للثناء ( و تعديد ما أبلى ذوو البلاء الخ ) . . . اذا رأيت من جندي بادرة شجاعة و نشاط ، أو نزاهة و إخلاصا في عمله فأعطه من الشكر و التقدير ما ترغب لنفسك في مثله ليهتز البطل الأريحي ، و عسى أن ينشط الجبان الكسول . . . و هذا ما جرت عليه سنّة الحكومات تمنح الأوسمة و الرتب لكل جندي يقوم بعمل بطولي .

( و لا تضيفن الى غاية بلائه ) . لا تحملنك مكانة الرجل على أن تنسب اليه ما ليس فيه من الحسنات ، أو ترى الصغيرة منها كبيرة . و أيضا لا تمنعنك ضعة انسان على أن تبخسه حقه و فضله . و بكلمة : أنظر الى القول لا الى القائل و الى الفعل لا الى الفاعل ، و اذا أحسن أكثر من جندي فاذكر كل واحد منهم بعمله على حدة ، فإن ذلك أدعى لغبطته و سروره . . . و هذه الملاحظة من الإمام بالغة الدقة .

( و اردد الى اللّه و رسوله ما يضلعك الخ ) . . . اذا اشتبه عليك حكم من الحلال و الحرام فارجع الى الآيات الواضحة الصريحة في كتاب اللّه ، و ما ثبت بطريق القطع عن رسول اللّه ( ص ) فإن اهتديت فذاك ، و إلا فاتق الشبهات خشية الوقوع في المحرمات .


في ظلال نهج البلاغة ـ ج4

القضاة . . . فقرة 15 :

ثمّ اختر للحكم بين النّاس أفضل رعيّتك في نفسك ممّن لا تضيق به الأمور ، و لا تمحكه الخصوم ، و لا يتمادى في الزّلّة ، و لا

[ 74 ]

يحصر من الفي‏ء إلى الحقّ إذا عرفه ، و لا تشرف نفسه على طمع ، و لا يكتفي بأذنى فهم دون أقصاه ، و أوقفهم في الشّبهات ، و آخذهم بالحجج ، و أقلّهم تبرّما بمراجعة الخصم ، و أصبرهم على تكشّف الأمور ، و أصرمهم عند اتّضاح الحكم . ممّن لا يزدهيه إطراء و لا يستميله إغراء . و أولئك قليل . ثمّ أكثر تعاهد قضائه ،

و افسح له في البذل ما يزيل علّته و تقلّ معه حاجته إلى النّاس ،

و أعطه من المنزلة لديك ما لا يطمع فيه غيره من خاصّتك ، ليأمن بذلك اغتيال الرّجال له عندك . فانظر في ذلك نظرا بليغا ، فإنّ هذا الدّين قد كان أسيرا في أيدي الأشرار يعمل فيه بالهوى ،

و تطلب به الدّنيا .


في ظلال نهج البلاغة ـ ج4

اللغة :

لا تمحكه : لا تغضبه ، و أصل المحك اللجاج ، و هو يؤدي الى الغضب .

و لا يحصر من الفي‏ء : لا يضيق صدره من الرجوع الى الحق ، كما قال الشيخ محمد عبده ، و قال غيره : لا يعيا في النطق ، و الأول أنسب . و لا يزدهيه :

من الزهو . و المراد بالاغتيال هنا الوشاية .


في ظلال نهج البلاغة ـ ج4

الإعراب :

تبرما تمييز ، و ليأمن منصوب بأن مضمرة بعد اللام ، و المصدر المنسبك متعلق بأعطه .

[ 75 ]


في ظلال نهج البلاغة ـ ج4

القضاء :

تحدث الإمام في المقطع السابق عن الجنود ، و يتحدث الآن في هذا المقطع عن القضاء و القضاة ، و أشرنا في الفقرة العاشرة الى ان الإمام سبق « مونتسكيو » الى استقلال السلطة القضائية و فصلها عن السلطتين : التشريعية و التنفيذية ، حماية لحقوق الناس من الاعتداء و الاعتساف ، و تنحصر مهمة القاضي في تطبيق القوانين المقررة على الوقائع و الحوادث الخاصة .

و لا يحق للقاضي في عصرنا أن ينفذ أو يشرع ، لأن لكل منهما هيئته الخاصة به ، بل قال كثير من الفقهاء و الحقوقيين : لا يجوز للقاضي أن يقضي بعلمه الشخصي دفعا للتهمة . و على أية حال فإن المشرع قد أطلق الحرية للقاضي في البحث عن الموضوع ، و أعطاه سلطة واسعة في تقدير الواقعة التي بين يديه ،

و بإمكان القاضي القدير أن يكيف الواقعة بما يتفق مع الحق و النص معا بلا تمحّل و تعسف . و سلام على من قال : « البر ما اطمأن اليه القلب . . . و إن أفتاك الناس و أفتوك » و نعطف نحن القانون على الناس أخذا بروح النص ، و بتعبيرنا نحن الفقهاء « عملا بتنقيح المناط » .

( ثم اختر للحكم أي للقضاء بين الناس أفضل رعيتك ) . الغاية من القضاء فصل الخصومات و المنازعات بإعطاء كل ذي حق حقه ، و لا نصل الى هذه الغاية إلا اذا تكاملت في القاضي الصفات التي أشار اليها الإمام فيما يلي :

1 ان يختار القاضي بالتعيين لا بالانتخاب العام ، و على هذا معظم الدول .

و لا يتنافى التعيين مع استقلال القضاة عن الحاكم الذي يختارهم حيث ينصرف كل فريق بعد التعيين الى مهمته و اختصاصه ، و لا يتدخل في شؤون الآخر ، و في الولايات المتحدة يختارون القضاة عن طريق الانتخاب ، و بهذا الأسلوب يعيّن القضاة الشعبيون بالاتحاد السوفياتي ، و كذلك في تشيكوسلو فاكيا ، و هذه الطريقة تؤدي الى العديد من المشاكل ، منها ان أكثر المواطنين يجهلون أو لا يقدرون الكفاءة العلمية و الخلقية في القاضي المنتخب ، و منها ان الانتخابات تجري غالبا في ظل الترهيب و الترغيب و الخضوع للنزعات و الأحزاب ، و منها ان القاضي بشر غير معصوم عن الميل مع من وثق به و أدلى له بصوته ، و التحامل أو الانحراف عن غيره . . . و ما إلى ذلك من المساوى‏ء .

[ 76 ]

2 أن يكون القاضي ( ممن لا تضيق به الأمور ) أي يجب أن يكون عالما مجتهدا يستخرج الأحكام من مصادرها ، و يطبقها على مواردها .

3 ( لا تمحكه الخصوم ) . و في تفسيره أقوال أرجحها أن يكون القاضي واسع الصدر ، يتحمل ما يجري و يحدث عادة بين الخصوم من المهاترات ، شريطة أن لا تمس هيبة القاضي و القضاء .

4 ( لا يتمادى في الزّلة أي الخطأ و لا يحصر من الفي‏ء الى الحق اذا عرفه ) اذا أخطأ ، ثم عرف الصواب فعليه أن يرجع اليه ، و لا يصر على خطأه ،

فإن الرجوع عن الخطأ فضيلة .

5 ( لا تشرف نفسه على الطمع ) أن يكون عفيفا لا يقضي بالهوى ، و لا يقبل الرشى ، و بقول الإمام جعفر الصادق ( ع ) : أن يكون صائنا لنفسه ،

حافظا لدينه ، مخالفا لهواه ، مطيعا لأمر مولاه .

6 ( لا يكتفي بأدنى فهم دون أقصاه ) . لا يعلن الحكم النهائي إلا بعد التحري و الوقوف على جهات الدّعوى بأكملها ، و البحث عما يتصل بالحادثة حكما و موضوعا . و هذه هي طريقة العلماء ، فإنهم لا يتنبئون بشي‏ء إلا بعد الاستقراء التام ، و الملاحظات الدقيقة و الوثوق بما يقولون .

7 ( أوقفهم في الشبهات ) . ليس المراد بالوقوف هنا الإحجام عن الحكم ،

لأن القاضي ملزم بفصل الخصومات و البت بإعلان الحكم النهائي المطلق عن كل قيد ، و إلا انتقض الغرض من القضاء ، و أيضا ليس المراد به العمل بالاحتياط ،

لأنه ممكن في العبادات و الكفارات ، أما في الخصومات فمتعذر في الغالب لتضارب الحقوق المتنازع عليها بالسلب و الإيجاب . . . اللهم إلا أن يبذل الجهد في الصلح ، و إنما المراد بالوقوف هنا الرجوع الى أصل صحيح مع النص .

و قد حدد الحقوقيون هذا الأصل بالرجوع الى اجتهادات المحاكم العليا في نظائر الحادثة المتنازع عليها ، و إلا فإلى العرف و التقاليد التي ألفها المتعاملون في بلادهم منذ سنين ، فإن لم توجد عمل بمبادى‏ء قانون الطبيعة ، و قواعد العدالة ، كما يراها القاضي ، و يسمى هذا بالاستحسان في اصطلاح الأصوليين .

أما فقهاء المسلمين فإن لديهم قواعد و أصولا شرعية مقررة ، و هي كثيرة بكثرة الموارد ، منها قاعدة درء الحدود بالشبهات ، و عليها اعتمدت القوانين الحديثة حيث تقول :

[ 77 ]

يجب عند الشك تفسير القانون لصالح المتهم ، لأن كل انسان بري‏ء حتى تثبت ادانته ، و ان تجريم البري‏ء أكثر فسادا من تبرئة المجرم ، و منها اليد و الاستصحاب بإبقاء ما كان على ما كان حتى يثبت العكس ، و منها قاعدة الأهم و المهم ، و أصالة الصحة في المعاملات و السلامة في الأعيان ، و الأخذ بالقدر المتيقن ،

و الضرورات تبيح المحظورات ، و الضرورة تقدر بقدرها ، و منها القرعة و قاعدة العدل و الإنصاف ، و أصالة تأخر الحادث و احترام الأموال . . . و ما الى ذلك من الأصول و القواعد التي تحدثوا عنها في مئات الصفحات .

8 ( آخذهم بالحجج ) كالإقرار و الشهود و اليمين و القرائن القطعية التي تنشا من السير في الدعوى و ملابساتها .

9 ( أقلهم تبرما بمراجعة الخصم ) أي يفسح المجال للخصم ليدلي بكل ما لديه ، و يستمع اليه القاضي بصدر رحب ، و خلق كريم .

10 ( أصبرهم على تكشف الأمور ) دؤوب في البحث و التتبع لا يعرف الكسل و الملل .

11 ( أصرمهم عند اتضاح الحكم ) . متى اتضح الحق فلا أمل في غيره ،

و لا قضاء إلا به ، و لا مضيّ إلا عليه مهما تكن الظروف و العواقب حتى و لو كانت قصا للسان ، و قطعا للرأس .

12 ( لا يزدهيه الإطراء ) لا يطرب للمديح إلا جاهل كفيف ، و أحمق سخيف حيث لا كبير و لا صغير إلا بعد العرض على اللّه .

13 ( لا يستميله إغراء ) أبدا . . . لا يكون و لن يكون مع القوي على الضعيف ، و مع الغني على الفقير ، بل يأخذ لهذا من ذاك ، ليستقيم ميزان الحق و العدل .

( اولئك ) الذين تكاملت فيهم هذه الصفات ( قليل ) بلا ريب ، و مع هذا فعلى الحاكم أن يتحرى و يبحث عنهم ، و يقدم من هو أعرف بالشريعة و أصول المحاكمات ، و أصلب في الحق ، و أكثر تفطنا لأهداف الخصوم و خداعهم ، ( ثم أكثر تعاهد قضائه ) أي قضاء القاضي ، يشير بهذا الى مبدأ التفتيش العدلي ،

و وجوب إشعار القاضي و إن توافرت فيه الشروط بأنه مراقب و محاسب على

[ 78 ]

تصرفاته و أحكامه . . . و في كل حكومة عصرية نظام للتفتيش ، و دائرة خاصة به .

( افسح له في البذل ) . سمع النبي ( ص ) رجلا يقول : اللهم اني أسألك الصبر . فقال له : « لقد سألت اللّه البلاء ، فاسأله العافية » . و من العافية أن يكون لديك نفقة كافية ، و كان الإمام يقول في دعائه : « اللهم ارزقني رزقا حلالا يكفيني . . . و لا تبتلني بفقر أشقى به » . و أعظم أنواع الشقاء معصية اللّه ،

و الفقر يؤدي اليها ، قال نبي الرحمة ( ص ) : « كاد الفقر يكون كفرا » أي يجر الى الكفر . و روي هذا الحديث عن كتاب « الجامع الصغير » للسيوطي .

و من هنا أمر الإمام بتأمين وسائل الحياة الكريمة للقضاة و للجند أيضا كما تقدم كي لا يكون لواحد منهم عذر يتعلل به ، و الى هذا أشار الإمام بقوله : « ما يزيل علته » . و عليه العديد من الحكومات . و يقال : ان القاضي في بعض البلدان الغربية لا يحدد راتبه ، و ان الحكومة تقوم بجميع تكاليفه و نفقاته بالغة ما بلغت . . . و من طلب أكثر من حاجته و حاجة عياله فإن الكون بما فيه لا يرويه و لا يكفيه .

( و اعطه من المنزلة الخ ) . . . ارفع من شأن القاضي العالم العفيف تقديرا للعلم و الخلق الكريم ، لا لذات الشخص و منصبه ( و ليأمن بذلك اغتيال الرجال له عندك ) . إذا رأى الناس منك الاحترام و الإكبار للقاضي هابوه و أطاعوه ،

و كفوا ألسنتهم عن السعاية ضده عندك ( فإن هذا الدين قد كان أسيرا في أيدي الأشرار الخ ) . . . قال ابن أبي الحديد : « هذه إشارة الى قضاة عثمان و حكامه ،

و انهم لم يكونوا يقضون بالحق ، بل بالهوى لطلب الدنيا » .

و بعد ، فلا عدالة بلا قوة ، و القوة بلا عدالة فساد و استبداد ، و القضاة للعدل و الجند للقوة ، يدافع هؤلاء عن الكيان ، و أولئك عن الحقوق ، و كل منهما جزء متمم للآخر ، و لا تستقيم الحياة الكريمة إلا بهما معا ، و أي نقص و خلل في واحد منهما فهو نقص في حياة الشعب و الأمة ، و لكي نتقي هذا الخلل و الفساد فعلينا أن نوفر وسائل العيش الكافي الوافي لكل قاض و جندي ، و لا يحق لأي مواطن أن يستمتع بالرفاهية على حساب الأمة و حياتها و قوتها .

[ 79 ]


في ظلال نهج البلاغة ـ ج4

العمال . . . ققرة 16 :

ثمّ انظر في أمور عمّالك فاستعملهم اختبارا ، و لا تولّهم محاباة و أثرة ، فإنّهما جماع من شعب الجور و الخيانة ، و توخّ منهم أهل التّجربة و الحياء من أهل البيوتات الصّالحة و القدم في الإسلام المتقدّمة ، فإنّهم أكرم أخلاقا ، و أصحّ أعراضا ، و أقلّ في المطامع إشراقا ، و أبلغ في عواقب الأمور نظرا . ثمّ أسبغ عليهم الأرزاق فإنّ ذلك قوّة لهم على استصلاح أنفسهم ، و غنى لهم عن تناول ما تحت أيديهم ، و حجّة عليهم إن خالفوا أمرك أو ثلموا أمانتك . ثمّ تفقّد أعمالهم ، و ابعث العيون من أهل الصّدق و الوفاء عليهم ، فإنّ تعاهدك في السّرّ لأمورهم حدوة لهم على استعمال الأمانة و الرّفق بالرّعيّة . و تحفّظ من الأعوان ، فإن أحد منهم بسط يده إلى خيانة اجتمعت بها عليه عندك أخبار عيونك اكتفيت بذلك شاهدا ، فبسطت عليه العقوبة في بدنه و أخذته بما أصاب من عمله ، ثمّ نصبته بمقام المذلّة و وسمته بالخيانة ، و قلّدته عار التّهمة .


في ظلال نهج البلاغة ـ ج4

اللغة :

المحاباة : الاختصاص . و الأثرة : الاستبداد ، و كلاهما تعسف و اعتباط .

و الاعراض : ما يصونه الإنسان من نفسه ، و قوم ذوو عرض بكسر العين

[ 80 ]

أي أشراف . و إشراقا : تطلعا ، و في بعض النسخ أشرافا بالفاء ، و هو غلط .

و الأغلب في عواقب الأمور : الأكثر تجربة . و أسبغ : وسع . و ثلموا : خانوا .

و الحدوة : الحث .


في ظلال نهج البلاغة ـ ج4

الإعراب :

اختبارا مفعول من أجله ، و مثله محاباة . و أخلاقا تمييز ، و كذلك أعراضا و اشراقا ، و أحد فاعل لفعل محذوف أي فإن بسط أحد منهم ، و شاهدا حال .


في ظلال نهج البلاغة ـ ج4

الدولة و الشخصية الاعتبارية :

الدولة منظمة أو مؤسسة بشرية تمارس السلطة باسم الشعب لحسابه و مصلحته ،

فهي ، و الحال هذه ، وكيلة لا أصيلة ، و ممثلة لا مالكة ، و لذا يسمى أفراداها مأمورين و موظفين ، و النظام الذي يجمع أفراد الدولة و يحدد مهمتها و أهدافها هو الذي يجعل منها شخصية اعتبارية قابلة للإلزام و الالتزام ، و المراد بالشخصية نفس الأشخاص الذين تتألف منهم المنظمة ، أما الاعتبارية فهي الصفة القانونية لهؤلاء الأشخاص ، لأن القانون من حيث هو لا وجود له في ذاته و لا أثر ، و إنما وجوده و أثره بوجود الأشخاص الذين يمارسونه و يعملون بموجبه ، و معنى هذا أن لكل موظف في الدولة شخصيتين : إحداهما طبيعية من حيث ذاته ، و الثانية قانونية من حيث الوظيفة .

و كل ذي سلطة على شعب أو ناحية من نواحيه أو مدينة من مدنه لا بد له من عمال موظفين يستعين بهم في إدارة الشؤون ، و صيانة الحقوق ، و تسهيل المصالح . . . و عن هؤلاء يتحدث الإمام في هذا المقطع بعد حديثه عن الجند و القضاة .

( ثم انظر في أمور عمالك ) . الخطاب للأشتر الذي أسند اليه الإمام ولاية مصر ، و لذا قيل : إن هذا المقطع خاص بعمال العامل وحده أي الوالي المنصوب من الإمام . . . أجل ، إن الخطاب خاص بظاهره ، و لكن المراد به العام ، لأن الكفاءة التي ذكرها كشرط للاختيار و التوظيف تعم كل عامل و موظف دون استثناء .

[ 81 ]

( فاستعملهم اختيارا ، و لا تولهم محاباة و أثرة ) . الموظف كما أشرنا أجير عند الأمة ، و مؤتمن على مصالحها ، و من أجل هذا وجب أن يختار على أساس الكفاءة لا على أساس الصداقة و القرابة . . . و هذه الوصية من الإمام لعامله هي لمجرّد التوكيد ، أو من باب ليطمئنّ قلبي ، أو لبيان ما يجب أن يكون عليه العامل بوجه العموم ، لأن أي عامل يكون كفؤا في واقعه فيختاره الإمام على هذا الأساس لا بد و أن يختار هو بدوره عمالا أمناء نصحاء تماما كما اختير هو ، و أيضا لا بد و أن يؤدي موظفو العامل واجبهم على الوجه الأكمل لأنهم أكفاء كما هو الفرض .

و في الخطبة 214 أشار الإمام الى ذلك بقوله : فليست تصلح الرعية إلا بصلاح الولاة . و قال ارسطو للاسكندر : « ليس أصلح للناس من أولي الأمر اذا صلحوا ،

و لا أفسد لهم منهم اذا فسدوا ، و ان الوالي من الرعية مكان الروح من الجسد ،

و بموضع الرأس من البدن ، و الإمام يصلح من يأتم به ، أما المؤتم فلا يصلح الإمام » . و لو بحثنا عن السبب الموجب للتخلف و فساد الأوضاع في كل زمان و مكان لوجدناه في فساد الحكام و إفسادهم ، و ضلالهم و أهوائهم .

( فإنهما جماع من شعب الجور و الخيانة ) . و ضمير التثنية في « انهما » يعود الى المحاباة و الأثرة ، و في بعض النسخ « انهم » بالجمع و هي خطأ . و ليس من شك ان المحاباة جور ، لأنها تنتهب المراتب من أهلها ، و تسندها الى الأذناب و المحاسيب ، و أن الأثرة خيانة ، لأنها من وحي الهوى و مرض القلب . . . و من البداهة عند كافة الناس ان الطريق الى معرفة الكفاءة و المؤهلات هو الاختبار و الامتحان . و قديما قيل : عند الامتحان يكرم المرء أو يهان ، و أيضا من البداهة ان قوام الكفاءة بالمعرفة و الأمانة .

( وتوخ منهم الى المتقدمة ) . المراد بالتجربة المعرفة ، و هي الشرط الأول للكفاءة ، أما الشرط الثاني ، و هو الأمانة ، فأشار اليه بالحياء ، لأنه يزجر صاحبه عما يشين . و قال رسول اللّه ( ص ) : « من ولي من أمور المسلمين شيئا فولّى رجلا و هو يجد من هو أصلح منه فقد خان اللّه و رسوله » . أما أهل البيوتات فهم وسيلة لا غاية ، كما أشرنا عند الحديث عن الجنود ، و الى ذلك يشير الإمام هنا بقوله : ( فإنهم اكرم أخلاقا الخ ) . . . هذا بيان للعلة الباعثة على اختيار

[ 82 ]

الموظفين من البيوتات ، و من البداهة ان الحكم يدور مدار علته وجودا و عدما ،

فالذي لا يتصف بالكفاءة لا يجوز اختياره ، و ان كان من أهل البيوتات ، و من تحلى بها جاز توظيفه و إن لم يكن من البيوتات .


في ظلال نهج البلاغة ـ ج4

الإمام و مطالب العمال :

( ثم أسبغ عليهم الأرزاق الخ ) . . . ضمير « عليهم » يعود الى العمال ، و قوله :

« قوة لهم . . . و غنى لهم . . . و حجة عليهم » واضح لا يحتاج الى تفسير ، و الذي تجدر اليه الإشارة هو هذا الاهتمام البالغ من الإمام بمطالب العمال و الموظفين ،

و تحسين أوضاعهم في عصر كان ينظر فيه الى العمال كمخلوقات غير إنسانية ، و أن الفقر و الشقاء من القدر و السماء لا من الأرض و الجور .

و الآن نقرأ و نسمع الكثير عن إضرابات العمال و الموظفين في القطاعين : الخاص و العام ، في شرق الأرض و غربها يحتجون على الظلم و الإجحاف ، و يطالبون بزيادة الأجور و ضمان الحقوق ، و يتحملون نتيجة لذلك الكثير من التضحيات كالقتل و الضرب و حرمان الأهل و العيال من القوت الضروري أيام الإضراب ، و فوق ذلك كله ان الإجحاف بحق العمال يولد الكراهية و الصراع بين طبقات المجتمع و فئاته ،

و يخلق المشاكل و القلاقل للحكومة و المواطنين على السواء .

و قد تنبه الإمام الى ذلك قبل غيره بمئات السنين ، و أوصى المسؤولين أن يهتموا بالعمال ، و يسبغوا عليهم الأرزاق تلافيا لكل ضرر و فساد ، و من قرأ الكتب القديمة من عهد افلاطون الى القرن التاسع عشر لا يجد كاتبا أو عالما أوصى بالعمال و العناية بهم كما فعل الإمام . كانت فلسفة افلاطون تعبر عن طبقته .

و هكذا غيره من الفلاسفة و الأدباء . . . أما فلسفة الكثير من الفقهاء الأجلاء فهي التسليم الذليل لسلطان الزمان و الخاقان ابن الخاقان . . . و غريبة الغرائب ان هؤلاء ينسبون أنفسهم الى الإمام ، و يدعون العمل بتعاليمه ، بل و يتكلمون باسمه .

( ثم تفقد أعمالهم ، و ابعث العيون الخ ) . . . يشير الإمام بهذا الى مبدأ التفتيش على الموظفين كما هو الشأن بالنسبة الى القضاة ، و تقدم الكلام في ذلك ، و نضيف ان الموظف اذا أيقن أنه مراقب و ان أخباره تصل بتمامها الى رئيسه تحفّظ كل التحفظ ،

[ 83 ]

و إن أساء خاف من العقوبة قبل أن تصل اليه ، كما يفرح المحسن برضا رئيسه قبل أن يصله الثواب .

( و تحفظ من الأعوان الخ ) . . . أي من الموظفين عندك ، و المعنى لا تركن الى واحد منهم أيا كان ، و راقب الجميع بدقة حتى لا يخفى عليك إحسان من أحسن ، و إساءة من أساء ، و لا تترك محسنا بغير جزاء ، و لا تقرّ مسيئا على جناية ، و متى ثبتت عليه بإجماع المراقبين و المفتشين فخذه بها كما ترى بحكمتك ،

شريطة أن لا تخالف نصا من نصوص الكتاب و السنة ، و شهّر به و بحريمته بين الناس و على الملأ ، ليكون عبرة لغيره ، و لا تأخذك الرأفة في دين اللّه .

و تجدر الإشارة الى أن عقوبة الجرائم في الشريعة الإسلامية على أنواع ، منها القصاص ، و منها الحد ، و منها التعزير . و الحد ما نصّ الشرع على عقوبته ،

و تسمى أيضا العقوبة المقدّرة ، و التعزير ما لا نص فيه ، و يترك تقدير العقوبة للحاكم ، و تسمى أيضا العقوبة المفوضة ، و لا يكون التعزير إلا على الكبائر من من الذنوب ، و الشرط الأول فيه أن لا يخالف نصا و لا إجماعا . و العقوبة التي أشار إليها الإمام هنا من نوع التعزير حيث أو كلها الى اجتهاد الحاكم .


في ظلال نهج البلاغة ـ ج4

الخراج . . . فقرة 17 :

و تفقّد أمر الخراج بما يصلح أهله فإنّ في صلاحه و صلاحهم صلاحا لمن سواهم ، و لا صلاح لمن سواهم إلاّ بهم لأنّ النّاس كلّهم عيال على الخراج و أهله . و ليكن نظرك في عمارة الأرض أبلغ من نظرك في استجلاب الخراج لأنّ ذلك لا يدرك إلاّ بالعمارة . و من طلب الخراج بغير عمارة أخرب البلاد و أهلك العباد ، و لم يستقم أمره إلاّ قليلا ، فإن شكوا ثقلا أو علّة أو انقطاع شرب أو بالّة أو إحالة أرض اغتمرها غرق أو أجحف بها عطش خفّفت عنهم بما

[ 84 ]

ترجو أن يصلح به أمرهم . و لا يثقلنّ عليك شي‏ء خفّفت به المؤونة عنهم ، فإنّه ذخر يعودون به عليك في عمارة بلادك و تزيين ولايتك ،

مع استجلابك حسن ثنائهم و تبجّحك باستفاضة العدل فيهم معتمدا فضل قوّتهم بما ذخرت عندهم من إجمامك لهم ، و الثّقة منهم بما عوّدتهم من عدلك عليهم في رفقك بهم . فربّما حدث من الأمور ما إذا عوّلت فيه عليهم من بعد احتملوه طيبة أنفسهم به ، فإنّ العمران محتمل ما حمّلته ، و إنّما يؤتى خراب الأرض من إعواز أهلها ، و إنّما يعوز أهلها لإشراف أنفس الولاة على الجمع ، و سوء ظنّهم بالبقاء ،

و قلّة انتفاعهم بالعبر .


في ظلال نهج البلاغة ـ ج4

اللغة :

المراد بالعلة هنا ما يعرض للزرع من الحشرات و الأمراض . و انقطاع شرب :

تعذر السقي بكل الوسائل . و البالة : ما يبل الأرض من وابل أو طل . و إحالة الأرض : تغيّر حالها عما كانت عليه . و المؤونة : النفقة . و تبجحك : سرورك .

و معتمدا : متخذا : و اجمامك : راحتك .


في ظلال نهج البلاغة ـ ج4

الإعراب :

قليلا صفة لمحذوف أي زمنا قليلا ، و معتمدا حال ، و فضل مفعول لمعتمد ،

و الثقة عطف على فضل ، فربما « رب » حرف جر و « ما » كافة عن العمل ،

و طيبة أنفسهم منصوبة بنزع الخافض أي عن طيبة أنفسهم .

[ 85 ]


في ظلال نهج البلاغة ـ ج4

الضرائب :

( و تفقد أمر الخراج بما يصلح أهله ) . بعد أن تكلم الإمام عن الجنود و القضاة و العمال انتقل الى الحديث عن الخراج و أهله ، و المراد بتفقد أمر الخراج أن يستوفيه الجباة كاملا بلا نقصان أو زيادة ، لأن النقصان ظلم بالرعية ،

و الزيادة ظلم بمن يدفع الخراج ، أما المراد بتفقد أهل الخراج فهو الرفق بهم ،

و الاستماع لمطالبهم ، و العمل على إصلاح شؤونهم ، و عدم مصادرة شي‏ء من أموالهم من أجل الخراج ، و يأتي المزيد في التوضيح عند الكلام عن عمارة الأرض ، أما كلمة الخراج و بيان المراد منها فيعلم مما يلي :

( فإن في صلاحه و صلاحهم صلاحا لمن سواهم الخ ) . . . أي لا طريق لصلاح المجتمع بشتى فئاته إلا بصلاح أمر الخراج و من يدفع الخراج ، و يدلنا هذا الشمول لجميع الفئات ، و هذا الإطلاق في الحكم بأنه لا صلاح إلا بصلاح الخراج و أهله ،

كما يدلنا على ان المراد بالخراج هو كل ما يجبى لبيت المال بأي سبب من الأسباب أو اسم من الأسماء ، لأن بيت المال لصالح المجتمع فئات و أفرادا حتى ما ينفق منه على الجند و القضاة لأنهم حراس الوطن و العدالة ، و لذا يطلق عليه مال المسلمين و مال اللّه ، أي لصالح الخلق . و يؤيد إطلاق الخراج على جميع الضرائب بشتى أنواعها ما جاء في « مجمع البحرين » للطريحي عن بعضهم : « إن اسم الخراج يطلق على الضريبة و الفي‏ء و الجزية و الغلة ، و منه قولهم : خراج العراقين » . و ليس هذا ببعيد ، لأن معنى الخراج في اللغة الأجر ، و كل ما تأخذه الدولة هو أجرها على استقامة الحياة .

و الضريبة في الاسلام على أنواع : منها الزكاة ، و تسمى أيضا الفريضة و الصدقة الواجبة ، و منها الخمس ، و يسمى أيضا الغنيمة ، و منها ما يوضع على الأرض ،

و منها الجزية على الرؤوس ، و منها الفي‏ء ، و هو ما أخذ من غير المسلمين سلما لا حربا . قال العلامة الحلّي من علماء الإمامية في كتاب « التذكرة باب الجهاد » : « الغنيمة من دار الحرب ما أخذ بالغلبة و ايجاف خيل و ركاب ،

و الفي‏ء ما حصل من غير قتال و ايجاف خيل و ركاب » و مثله في كتاب « الأحكام السلطانية » للسنة و هذه عبارته : « مال الفي‏ء مأخوذ عفوا ، و مال الغنيمة مأخوذ قهرا » .

[ 86 ]

هذه هي الضرائب التي يفرضها الإسلام ، أو معظمها و أهمها على سبيل الإجمال ،

و التفصيل في كتب الفقه ، و يجمعها اسم الخراج ، و ان كان أظهر أفراده ضريبة الأرضين . و تجدر الإشارة الى أن الضريبة على السلع و المسافر و العقود المدنية ،

و على الدعاوي لدى القضاة لم تكن معروفة من قبل في الدولة الإسلامية .

و كل ضريبة كانت تجبى لبيت المال فهي لصالح المسلمين حتى سهم النبي ( ص ) الخاص به كان يعطيه للمعوزين و يقول : ما آمن باللّه من بات شبعانا و أخوه جائع . . . و لا يستثني إلا ما يقيم الأود ، و لو احتفظ ببعضه لكان من أغنياء العرب .

( لأن الناس كلهم عيال على الخراج و أهله ) . ما من غني أو فقير إلا و ينتفع من الضرائب في الدولة العادلة ، سواء أنفقتها على المشاريع العامة كالمدارس و المستشفيات ، و العيون و شق الطرقات ، أم على الجند و القضاة و سائر الموظفين حيث لا حياة و لا نظام إلا بوجود الدولة ، قال « مونتسكيو » في روح الشرائع :

« ان دخل الدولة هو جزء يدفعه المواطن من ماله لينال السلامة و المتعة بالحياة » .

و معنى هذا ان الدولة عيال على الخراج ، و الرعية عيال على الدولة بالنظر الى حاجتها للسلامة و المتعة ، و النتيجة ان كل الناس ، دولة و شعبا ، عيال على الخراج كما قال الإمام .

( و ليكن نظرك في عمارة الأرض الخ ) . . . لا تستقيم الحياة إلا بتبادل الثقة بين الراعي و الرعية ، و السبيل الى ثقة الرعية براعيها هو أن تؤمن و توقن بأنه يهتم بسياسة الإنتاج و زيادة الثروة ، و توفير الدخل الكافي لكل فرد أكثر مما يهتم بسياسة الضرائب و تحصيلها . . . و من البداهة ان المورد الرئيسي للثروة و زيادة الدخل هو الأرض ، بخاصة في ذلك العهد حيث كان الاعتماد قبل كل شي‏ء على الزراعة ، و ثروة الأرض الموجودة فيها بالقوة ، و لا تظهر هذه الثروة الى عالم الوجود إلا بالعمل و توفير الآلة . و أيضا من البداهة ان زيادة الانتاج وحدها لا تزيد في دخل الفرد ، و لا تسد حاجة كل محتاج إلا مع النظام العادل الذي يحقق المساواة بين الجميع ، و بكلمة : لا عمران إلا بمجتمع يقوم على نظام عادل ، و عليه تكون وصية الإمام لعامله بعمارة الأرض مع استقامة الأمر و الحياة هي وصية بمراعاة العدل و العمل لزيادة الإنتاج و تحسينه و تنظيم أسواقه ، و ما إلى ذلك مما يعود على الجميع بالخير و الصلاح .

( و من طلب الخراج بغير عمارة الخ ) . . . الضريية لا تقاس بشهوة الراعي

[ 87 ]

و إرادته ، بل بالنص مع وجوده ، و إلا فبالمصلحة و الحاجة الضرورية للدولة ،

و قدرة الرعية في نطاق العدل ، و لو اهتم الراعي بسياسة الضرائب فقط ، و أهمل الرعية و عمارة الأرض لكان تاجرا مستغلا و لعمّ الخراب و الدمار ، و اذا صارت البلاد خرابا و يبابا فمن أين تجبى الأموال ؟ و هل يزيد مال الخزينة بفقر الشعب ؟

و حكى لنا بعض الشيوخ ان صاحب الأرض في العهد العثماني كان يهرب منها و يتنازل عنها بلا ثمن لمن شاء فرارا من الضرائب الفادحة ، و ان العديد من الناس كانوا يؤثرون الفقر و البطالة على العمل في الأرض للغاية نفسها .

( فإن شكوا ثقلا الى رفقك بهم ) . ضمير شكوا يعود الى الرعية ، و المراد بالثقل ثقل الضريبة ، و المعنى ان للزرع آفات ، كانقطاع المطر ، و تعفن البذر ،

و الحشرات و الأمراض ، و ما إلى ذلك من الأوبئة . . . فإذا اشتكت الرعية شيئا من ذلك الى الراعي فعليه أن يبذل كل جهد في مساعدتهم ، و أن يخفف عنهم الضرائب أو يلغيها من الأساس حسبما تستدعيه المصلحة ، و ليس من شك ان الرعية تمنح الثقة و الولاء لراعيها المخلص . و الكثير من الحكومات تخصص مبلغا من الميزانية لمثل هذه الطوارى‏ء .

( فربما حدث من الأمور الخ ) . . . إذا أحسن الراعي سيرته مع الرعية كانوا له القوة و العدة على كل أجنبي و طامع ، و ان أساء ثاروا عليه ، و طلبوا تنحيته . .

فإن كان من عشاق الكراسي استعان بالأجنبي ، و تآمر معه على شعبه ، كما حدث بلبنان سنة 1958 ، و من البداهة ان الأجنبي لا يتدخل إلا لمصلحته . .

و قد تنبه الإمام لذلك ، فأوصى عامله أن يحرص بأعماله كل الحرص على ثقة الرعية به و حبهم له ، ليستجيبوا لدعوته ساعة يشاء ، و يكونوا له حصنا من الأعداء .

( فإن العمران محتمل ما حمّلته ) . المراد بالعمران هنا العدل و الأمن و الخصب ،

و متى توافرت هذه العناصر الثلاثة ضحى أهله بالنفس و النفيس في سبيله و سبيل راعيه و حارسه ، و اذا افتقدوا واحدا منها شعروا بالغربة ، و هم في وطنهم ،

و قد رأينا من يتعصب لبلد غريب يعيش فيه بأمن و هناء ، و يتجاهل وطنه لأنه لا يوفر له الأمن و لقمة العيش .

( و إنما يؤتى خراب الأرض من إعواز أهلها الخ ) . . الأرض وسيلة من

[ 88 ]

وسائل الإنتاج ، و لكن بالعمل ، و توفير المال لشراء الآلة و البذر و السماد و الدواء لمكافحة الأمراض و الحشرات ، فإذا احتكرت المال فئة من الفئات ، و تآمر معها الحاكم خربت الأرض ، و رحل أهلها الى غيرها ، أو عاش أحرارها في السجون ، و غيرهم من الرعايا عبيدا للمترفين الطغاة و للأحرار و نضال الشعوب تاريخ رائع و طويل .


في ظلال نهج البلاغة ـ ج4

الكتاب . . فقرة 18 :

ثمّ انظر في حال كتّابك فولّ على أمورك خيرهم ، و اخصص رسائلك الّتي تدخل فيها مكائدك و أسرارك بأجمعهم لوجود صالح الأخلاق ، ممّن لا تبطره الكرامة فيجترى‏ء بها عليك في خلاف لك بحضرة ملاء ، و لا تقصّر به الغفلة عن إيراد مكاتبات عمّا لك عليك ، و إصدار جواباتها على الصّواب عنك و فيما يأخذ لك و يعطي منك . و لا يضعف عقدا اعتقده لك ، و لا يعجز عن إطلاق ما عقد عليك ، و لا يجهل مبلغ قدر نفسه في الأمور ، فإنّ الجاهل بقدر نفسه يكون بقدر غيره أجهل . ثمّ لا يكن اختيارك إيّاهم على فراستك و استنامتك و حسن الظّنّ منك ، فإنّ الرّجال يتعرّفون لفراسات الولاة بتصنّعهم و حسن خدمتهم ، و ليس وراء ذلك من النّصيحة و الأمانة شي‏ء ، و لكن اختبرهم بما ولوا للصّالحين قبلك فاعمد لأحسنهم كان في العامّة أثرا ، و أعرفهم بالأمانة وجها ،

فإنّ ذلك دليل على نصيحتك للّه و لمن و ليت أمره ، و اجعل لرأس

[ 89 ]

كلّ أمر من أمورك رأسا منهم لا يقهره كبيرها ، و لا يتشتّت عليه كثيرها و مهما كان في كتّابك من عيب فتغابيت عنه ألزمته .


في ظلال نهج البلاغة ـ ج4

اللغة :

مكائدك : خططك الخفية ضد أعدائك . و الفراسة بكسر الفاء التنبؤ بالخفايا من القرائن . و الاستنامة : الركون . و ألزمته : لزمك و وجب عليك .


في ظلال نهج البلاغة ـ ج4

الإعراب :

إياهم مفعول ثان لاختيارك ، و شي‏ء اسم ليس مؤخر ، و وراء خبر مقدم ،

و كان في العامة « كان » زائدة ، و يجوز أن تكون أصلا ، و اسمها ضمير مستتر ،

و أثرا خبرها ، و وجها تمييز .


في ظلال نهج البلاغة ـ ج4

شروط الوزير :

( ثم انظر في حال كتّابك ) . سبق الكلام عن الجند و القضاة و العمال .

و الحديث الآن عن الكتّاب ، و قال أكثر من شارح : إن المراد بهم الوزراء ،

و ليس هذا ببعيد ، و يومى‏ء اليه قول الإمام : « مكائدك و أسرارك » فإن السر و الكيد ضد العدو لا يطلع الحاكم أحدا عليه إلا وزراءه و خاصته . و كان الوزير آنذاك مجرد مستشار لإسداء النصح و الإرشاد ، و قد يستعين به الحاكم على تنفيذ بعض رغائبه . و لم تمهد قواعد الوزارة ، و تحدد مهمة الوزير إلا في الدولة العباسية ،

هكذا جاء في كتاب « نظام الحكم الإسلامي » . و قال ابن أبي الحديد في شرحه :

« الكاتب الذي يشير اليه الإمام هو الذي يسمى الآن في الاصطلاح وزيرا لتدبير حضرة الأمير ، و النائب عنه في أموره » .

و أشار الإمام الى الشروط التي يجب توافرها في الوزير بقوله :

[ 90 ]

1 ( فولّ أمورك خيرهم ) . فيما تقدم قال الإمام عن العمال و الموظفين :

« فاستعملهم اختبارا » أي امتحانا بالإضافة الى شهادة حسن السيرة و السلوك ،

و يظهر من كلامه هنا عن الوزير انه لا داعي لامتحانه ، و المهم أن يكون خير الناس في مجتمعه ، أو من خيارهم ، و كل الدول في الشرق و الغرب تسند الوزارة لمرضيّ السيرة بلا امتحان و سؤال و جواب ، و هذا أحد الطرق التي يثبت بها الاجتهاد المطلق عند الإمامية . و قد عرّف الإمام في كلماته القصار رقم 374 ،

عرّف المستكمل لخصال الخير بأنه الذي ينكر المنكر بيده و لسانه و قلبه أي يشعر بالأسى لكل ظلم و أذى في أي جزء من أجزاء العالم ، و انه مع المظلومين و المنكوبين بروحه و قلبه ، و انه يناضل من أجلهم بما يستطيع معنويا و ماديا باللسان و القلم ،

و باليد و المال : « من كل حسب طاقته » . لا يكلف اللّه نفسا إلا وسعها 286 البقرة .

2 ( و اخصص رسائلك التي تدخل فيها مكائدك و أسرارك الخ ) . . اذا كان لديك سر هام ، أو خطة تكيد بها العدو ، و احتجت في تنفيذها الى معين فاختره من أهل الوعي و الفطنة بحيث لا يخدع و يؤخذ من غير شعور ، و من أهل الدين و الوفاء أيضا ، يفي بالعهد ، و يحافظ على الأمانة ، و يقدس الواجب و لا يتهاون فيه ، و يحرص على سمعته و كرامته .

3 ( ممن لا تبطره الكرامة ) إذا أكرمته و جعلته لك أخا جعلك له سيدا ،

فلا يطمع و يغتر بإكرامك و يتجاوز الحدود ، كما هو شأن السفيه الجاهل .

4 ( و لا تقصر به الغفلة الخ ) . . يؤدي واجبه على أكمل وجه ، و لا يتهاون برسالة تأتي اليك من عامل أو من غيره ، و أيضا لا يتهاون بجوابها ،

و يحرص كل الحرص على حسن سيرتك و سمعتك بين الناس ، و لا يعرّضك للسخط و الانتقاد بسوء تصرفه ، كما يفعل الكثير من حواشي الرؤساء ، و الأكثر من أبناء المراجع و العلماء في هذا العصر ( فيما يأخذ لك ) أي يحتج لك بالمنطق السليم على عمالك و غيرهم ممن يعترض و ينتقد ( و يعطي منك ) النصح للعمال و الموظفين و غيرهم .

5 ( و لا يضعف عقدا اعتقده لك الخ ) . . إذا انتدبته الى مفاوضة خصم من خصومك ، و تفاوضا ثم اتفقا بعد النقاش على أشياء معينة ، بعضها لك ،

[ 91 ]

و بعضها عليك ، إذا كان هذا أبرم الشي‏ء الذي لك على خصمك و أحكمه من جميع جهاته بحيث لا يدع للخصم منفذا للنقص و التحرر منه ، أما الشي‏ء الذي عليك لخصمك فيتبعه بأوصاف و قرائن تجعلك في حل متى أردت التحرر منه تماما كما يفعل الساسة الدهاة الآن و في كل عصر . . . و هذا بعض الشواهد الكثيرة التي تدمغ و تكذب زعم الزاعمين بأن عليك لا يعرف السياسة .

6 ( و لا يجهل مبلغ قدر نفسه الخ ) . . لا يدعي ما ليس فيه ، و يتوقع الخطأ في رأيه ، و يتقبل الانتقاد ، و يحسن الاستماع ، و يمهل المتكلم حتى ينتهي من حديثه .

7 ( ثم لا يكن اختيارك إياهم على فراستك الخ ) . . ليست الفراسة طريقا علميا أو شرعيا لمعرفة أي شي‏ء حتى و لو كان حقيرا ، فكيف بالمصالح العامة و الأمور الهامة ؟ هذا ، الى أن الأشرار يلقون الحكام بالرياء و التصنع لينزلوهم منزلة الأخيار . . و لكن الحاكم الذكي يدرك واقعهم و يعاملهم بما هم أهل له .


في ظلال نهج البلاغة ـ ج4

مقياس الحقيقة :

( و لكن اختبرهم بما ولوا للصالحين قبلك الخ ) . . يختلف مقياس الحقيقة باختلاف طبيعتها ، فالحقيقة الدينية تقاس بالوحي من اللّه ، و الحقيقة الفلسفية تقاس بالفكر و العقل ، و الحقيقة العرفية مقياسها أفهام الناس و عاداتهم ، و الحقيقة العلمية تقاس بالمشاهدة و التجربة . و كذلك الرجال يعرف منهم الكفؤ بما يمارسه من الأعمال ، فالطريق الى العلم بمهارة الطبيب أن يشفي المرضى ، و مهارة مهندس البناء تظهر في العمارة و البناية ، و لا نعرف خلق الوزير أو الموظف إلا اذا باشر مهنته حينا كافيا من الدهر ، فإن قام به كما يجب ، و ذكره الناس بالخير و الأمانة فهو كذلك ، و على الحاكم المخلص أن يؤثره على غيره ، و يركن اليه ، و قديما قيل : ألسنة الناس أقلام الحق . . و قال الإمام : من أصلح سريرته أصلح اللّه علانيته ، و من أحسن ما بينه و بين اللّه أحسن اللّه ما بينه و بين الناس .

( فإن ذلك دليل على نصيحتك الخ ) . . اذا اخترت الأمين المجرب لمصالح العباد فقد نصحت للّه و رسوله ، و أثابك بالحسنى و زيادة .

[ 92 ]


في ظلال نهج البلاغة ـ ج4

توزيغ الأعمال :

( و اجعل لرأس كل أمر من أمورك رأسا منهم ) . هذا كلام مستأنف و عام يشمل كل الأعمال ، و لا يختص بالرسائل و أجوبتها كما فهم ابن أبي الحديد و غيره ، لأن الإمام قال : كل أمر من أمورك ، و لم يقل كل رسالة من رسائلك . و المعنى ان أعمال الدولة كثيرة و متنوعة ، و تحتاج الى الكثير من العمال و الموظفين . . و لا تنتظم هذه الأعمال و تستقيم إلا اذا حصرت و صنفت الى أقسام و أصناف بلا تداخل بينها و اصطدام ، ثم يسند كل عمل منها الى شخص معين يقوم به و يدور في فلكه و لا يتجاوزه الى غيره ، و يكون وحده المسؤول عنه ،

و بهذا التقسيم و التوزيع يمكن ضبط الأعمال و اتقانها على الوجه المطلوب . . و قال الإمام في آخر وصيته الطويلة لولده الإمام الحسن : « و اجعل لكل انسان من خدمك عملا تأخذه به ، فإنه أحرى أن لا يتواكلوا في خدمتك » .

و قال الباحثون : ان هذا المبدأ لم تهتد اليه المدنية إلا حديثا ( و مهما كان في كتّابك من عيب الخ ) . . يجب على الوالي أي يتحرى أخبار العمال و الموظفين ،

و يحرص كل الحرص على معرفة أعمالهم : هل أحسنوا أم أساءوا ؟ و أن يجزي المسي‏ء بما يستحق ، فإن أهمل الوالي البحث و التفتيش ، أو تغاضى عن الإساءة ،

كان مسؤولا أمام اللّه ، و مأخوذا بأشد العقوبات .


في ظلال نهج البلاغة ـ ج4

التجار و أرباب الصناعة . . . فقرة 19 :

ثمّ استوص بالتجّار و ذوي الصّناعات و أوص بهم خيرا : المقيم منهم و المضطرب بماله ، و المترفّق ببدنه ، فإنّهم موادّ المنافع و أسباب المرافق ، و جلاّبها من المباعد و المطارح ، في برّك و بحرك ، و سهلك و جبلك ، و حيث لا يلتئم النّاس لمواضعها ، و لا يجترئون عليها . فإنّهم سلم لا تخاف بائقته ، و صلح لا تخشى

[ 93 ]

غائلته . و تفقّد أمورهم بحضرتك و في حواشي بلادك . و أعلم مع ذلك أنّ في كثير منهم ضيقا فاحشا و شحّا قبيحا ، و احتكارا للمنافع و تحكّما في البياعات ، و ذلك باب مضرّة للعامّة و عيب على الولاة .

فامنع من الاحتكار فإنّ رسول اللّه صلّى اللّه عليه و آله منع منه ،

و ليكن البيع بيعا سمحا ، بموازين عدل و أسعار لا تجحف بالفريقين من البائع و المبتاع . فمن قارف حكرة بعد نهيك إيّاه فنكّل به ، و عاقب في غير إسراف .


في ظلال نهج البلاغة ـ ج4

اللغة :

اضطرب التاجر بماله : انتقل به من بلد الى بلد . و المترفق ببدنه : المعتمد عليه في الكسب . و المرافق : المنافع . و المباعد و المطارح بمعنى واحد ، أي الأماكن البعيدة . . و البائقة و الغائلة : الشر . و ضيقا : شديدا في معاملته و المبتاع :

المشتري .


في ظلال نهج البلاغة ـ ج4

الإعراب :

مفعول استوص محذوف أي أوص نفسك ، و المقيم و ما بعده بدل مفصل من مجمل ، و المبدل منه الضمير في « بهم » ، و بموازين متعلق بمحذوف خبرا ليكن ،

و بيعا مفعول مطلق للبيع .


في ظلال نهج البلاغة ـ ج4

الصناعة و التجارة بين القديم و الجديد :

ابتدأ الكلام أول ما ابتدأ بالجند ، ثم القضاة ، ثم العمال و الموظفين ، ثم

[ 94 ]

أهل الخراج ، ثم الكتّاب أو الوزراء . و الحديث الآن عن الفئة السادسة ،

و هم التجار و أهل الصناعة . . . و كل علاقة بين الفرد و الفرد ، أو بين الفرد و الجماعة ، أو بين الجماعة و الجماعة فإنها لا تخلو من أحد فرضين : إما روحية لا صلة لها بالاقتصاد ، كحب المؤمن لأخيه المؤمن لمحض الإيمان ، و حب الصديق صديقه لمجرد الصداقة ، و حب الأم لوليدها ، و إما اقتصادية كعلاقة التاجر بالمنتج و المستهلك ، و علاقة كل الناس بهؤلاء الثلاثة ، لأن الحياة لا تستقيم إلا بالزراعة و الصناعة و التجارة ، و لذا قال الفقهاء : هي فرض كفاية على الجميع .

و الأوصاف التي نعت بها الإمام أهل التجارة و الصناعة تدل دلالة قاطعة على أن أكثرهم كانوا من الكادحين لا يبتغون إلا سد الحاجة و العيش بأمان ،

و من أجل هذا كانوا يعرفون الدين و الشريعة ، و الخير و الشر ، و العدل و الظلم تماما كالمستضعفين . . . و أيضا كانوا يشاركون بأموالهم و أنفسهم في الدفاع عن الدين و الوطن ، ربما بذلك أحدهم معظم ما يملك في هذا السبيل ، كما حدثنا التاريخ .

و ليس هذا ببعيد عن طبيعة الحياة و الأوضاع في ذاك العهد حيث لا آلة إلا المغازل و الأنوال اليدوية ، و إلى هذا أشار الإمام بقوله : ( و المترفق ببدنه ) أي العامل بعضلاته لا بالضغط على الأزرار . . . أيضا لم يكن آنذاك شركات تجارية احتكارية يملك أسهمها أصحاب الملايين ، و يسيطرون على السياسة و أقوات العباد ، بل كان التاجر يعرض سلعته في حانوته على المستهلكين ، و إليه أشار الإمام بقوله :

( المقيم منهم ) أو ينتقل بها من بلد الى بلد ، و إليه الإشارة بالمضطرب بماله .

و بكلام آخر ان الهوة لم تتسع بين فئات المجتمع كما هي الحال الآن إلا بعد أن تقدمت الصناعة و طغت على مظاهر الحياة ، و تحكّم بها و بالمصانع أصحاب الشركات الاحتكارية ، و أخضعوا الانتاج و كل مجهود لأهوائهم و مكاسبهم ،

و حوّلوا معظمه الى أسلحة الخراب و الدمار ، و فرضوا العجز و الفقر على الشعوب المستضعفة ، و احتكروا أقواتها و مقدراتها ، و حاربوا كل ثقافة واعية ، و خنقوا كل صوت للأحرار و الحرية في شرق الأرض و غربها .

و في الأسبوع الأول من كانون الثاني يناير سنة 1973 نشرت الصحف تقريرا ل « ارنست ماير » مدير معهد الصحافة الدولي جاء فيه : « إن 26 دولة في العالم فقط من بين 132 دولة أعضاء في الأمم المتحدة تتمتع بحرية الصحافة ، لأن

[ 95 ]

القوى الاقتصادية تخضع صاحب الصحيفة لإرادتها و إلا أوقفت عنه سيل الاعلانات .

و ان الصحفي الأمريكي فقد حريته بشكل سريع و محزن . . . و ان العديد من الصحف المستقلة آثرت الاختفاء بدلا من الوقوع في براثن الاحتكارات » .

و ليس من شك ان الإمام لا يتحدث عن هذا النوع من الشركات و ذوي الصناعات حيث لم يكن لهم في عهده عين و لا أثر ، و لأنهم و حوش كاسرة ،

و أوبئة مهلكة لا يعترفون بمبدأ أو قانون ، و لا بشي‏ء إلا بالنجاح و الأرباح . . .

و الإمام يتحدث عن التجار و الصناع الذين هم أداة خير في المجتمع ، و يعترفون بالدين و الضمير ، و الخير و الشر ، و العدل و الظلم ، كما أشرنا .

و بهذا التمهيد يسهل علينا أن نفهم ما أراده الإمام بحديثه التالي عن التجار و ذوي الصناعات .

( ثم استوص بالتجار و ذوي الصناعات الخ ) . . . أولاء يصنعون الكساء و السلاح و أدوات البناء و المنزل و آلات الزراعة و ما اليها ، و أولئك ينقلونها الى المحتاجين و المستهلكين ، و على الراعي أن يهتم بالفئتين معا حيث لا غنى للمجتمع عنهما ،

و يعمل على تحسين الصناعة بما يحقق الخير و الرخاء للجميع . . . و كلنا يعلم ان الصناعة اليوم هي القوة العظمى في كل ميدان ، و انها المطلب الأول لكل شعب ، لأن التقدم يقاس بها لا بالزراعة ، بل هي المقياس لتطور الزراعة و التجارة ، و زيادة الربح في هذه و غلة الأرض في تلك . فتشجيع الصناعة ، اذن ، تشجيع للانتاج بشتى و سائله .

و ما فرضت اليابان نفسها على العالم بعد هزيمتها و استسلامها لأمريكا في الحرب العالمية الثانية إلا بثورتها الصناعية السلمية ، و كذلك الألمان . . . و بالأمس القريب و حين ظهر العجز التجاري الأمريكي ، و أعقبه أزمة الدولار ، التجأت الولايات المتحدة صاغرة الى اليابان ، و الفضل للانتاج و صناعة السلم . . . و المجتمع الأمريكي مجتمع صناعي تجاري أكثر من اليابان بالقياس الى موارده و إمكاناته ، و لكن سياسة التصنيع الحربي خلقت لأمريكا و للعالم كله أزمات و مشكلات ، و لا سبيل للخلاص إلا سياسة السلم في كل ميدان ، و إطلاق الحرية لكل شعب و إنسان بلا تمييز بين قوي و ضعيف ، و غني و فقير ، و أسود و أبيض .

( فإنهم مواد المنافع الخ ) . . و من هذه المنافع أن التجار ينقلون سلع البلاد

[ 96 ]

التي تزيد عن حاجة أهلها الى بلاد أخرى هي في أمسّ الحاجة اليها . . و يتعذر على البلد المنتج و المستهلك الاجتماع في مكان واحد للبيع و الشراء ، و هذا ما أراده الإمام بقوله : ( و حيث لا يلتئم الناس لمواضعها ) . . و أيضا ينقل التجار مع السلع عقيدتهم و ثقافتهم ، و عن طريقهم انتشر الإسلام في كثير من الأقطار .

قال العقاد في كتاب « الإسلام في القرن العشرين » : « يوجد اليوم في افريقيا مئة مليون مسلم ، و قريب من هذا العدد في السومطرة و بلاد الجاوة ، و قريب منه في الباكستان ، و قد يكون في الصين و ما جاورها عدة كهذه العدة من الملايين .

و كل هؤلاء سرت فيهم عقيدة الإسلام بمعزل عن الدول و السياسة » .

( فإنهم سلم لا تخاف الخ ) . . ان التجار و الصناع من حيث المجموع لا يثيرون الفتن ، و لا يتآمرون مع أعداء الوطن ، كما تفعل اليوم الرجعية للمحافظة على استغلالها و امتيازاتها . . و قول الإمام : « فإنهم سلم لا تخاف بوائقه » دليل قاطع على ان أهل التجارة و الصناعة كانوا في ذلك العهد من الكادحين يعيشون بكد اليمين ، كما قدمنا ( و تفقد أمورهم بحضرتك و في حواشي بلادك ) . تتبع أخبار القريب منهم و البعيد ، و أسهر على مصلحة الجميع .

( و اعلم مع ذلك ان في كثير منهم الخ ) . . ان التجار كسائر الفئات ، فيهم الكبير و الصغير ، و السمح و الضيق ، و الجشع و القانع ، و الطيب و الخبيث ، و قد يحاول بعض الأثرياء من ذوي الجشع و الطمع ان يستغل عن طريق غير مشروع كالربا و الغش و الاحتكار و التحكم بالأسعار ، فإن حدث من أحدهم شي‏ء من هذا فاضرب على يده و عامله بما يستحق .

و الاحتكار محرم نصا و إجماعا ، و من الكبائر أيضا ، و لا يختص بنوع معين خلافا لجماعة من الفقهاء ، بل يعم كل ما يضطر اليه الناس لتقديم المصلحة العامة على الخاصة . و الحاكم يجبر المحتكر أن يعرض السلعة في الأسواق . و لا يحل التسعير عليه و لا على غيره إلا لضرورة المجتمع و مصلحته ، و للوقاية من استغلال البائع و جشعه . و قال الشهيد الثاني في كتاب « المسالك » : « ان كان المضطر الى الطعام قادرا على المحتكر قاتله ، فإن قتل المضطر كان مظلوما ، و ان قتل صاحب الطعام فدمه هدر » . و تكلمنا عن الاحتكار مفصلا في كتاب « فقه الإمام جعفر الصادق » باب البيع .

[ 97 ]

( و ليكن البيع بيعا سمحا ) أي فيه تسهيل بالثمن ( و بموازين عدل ) لا ينتقص من باع ، و لا يتزيد من اشترى ( و أسعار لا تجحف بالفريقين ) لا سلطان مطلقا للإنسان حتى على نفسه و ماله . . فكل تصرف في الحق مقيد بعدم الضرر و الإجحاف بالآخرين ، و بتعبير الحقوقيين لا تعسف في استعمال الحق ( فمن قارف حكرة الخ ) . .

الاحتكار ذنب كبير كما أشرنا ، و من ارتكب كبيرة من الجرائم عاقبه الحاكم بالعقوبة المنصوص عليها شرعا ، و ان أعوزته النصوص عزّره بما يرى شريطة أن لا يخالف نصا في الكتاب و السنة . و الى هذا الشرط أشار الإمام بقوله : ( من غير إسراف ) .

و بعد فإن الاسلام يقيم العلاقات بين الناس و ينظمها لصالح الجميع بلا استثناء ،

إن أمكن و إلا قدم صالح الغالبية على الأقلية ، و لهذا المبدأ و غيره من المبادى‏ء الإسلامية قال كثير من الأجانب و المستشرقين : إن الاسلام دين الحياة في كل زمان و مكان . و نقلنا طرفا من أقوالهم في كتاب « فلسفة التوحيد و الولاية » فصل « محمد و القرآن » .


في ظلال نهج البلاغة ـ ج4

الطبقة السفلى . . فقرة 20 21 :

ثمّ اللّه اللّه في الطّبقة السّفلى من الّذين لا حيلة لهم و المساكين و المحتاجين و أهل البؤسى و الزّمنى ، فإنّ في هذه الطّبقة قانعا و معترّا . و احفظ للّه ما استحفظك من حقّه فيهم ، و اجعل لهم قسما من بيت مالك و قسما من غلاّت صوافي الإسلام في كلّ بلد ،

فإنّ للأقصى منهم مثل الّذي للأدنى . و كلّ قد استرعيت حقّه فلا يشغلنّك عنهم بطر ، فإنّك لا تعذر بتضييعك التّافه لإحكامك الكثير المهمّ ، فلا تشخص همّك عنهم ، و لا تصعّر خدّك لهم ،

و تفقّد أمور من لا يصل إليك منهم ممّن تقتحمه العيون و تحقره

[ 98 ]

الرّجال ، ففرّغ لاولئك ثقتك من أهل الخشية و التّواضع ، فليرفع إليك أمورهم ، ثمّ اعمل فيهم بالإعذار الى اللّه يوم تلقاه ، فإنّ هؤلاء من بين الرّعيّة أحوج إلى الإنصاف من غيرهم ، و كلّ فأعذر إلى اللّه في تأدية حقّه إليه . و تعهّد أهل اليتم و ذوي الرّقّة في السّنّ ممّن لا حيلة له و لا ينصب للمسألة نفسه ، و ذلك على الولاة ثقيل و الحقّ كلّه ثقيل . و قد يخفّفه اللّه على أقوام طلبوا العاقبة فصبّروا أنفسهم و وثقوا بصدق موعود اللّه لهم . و اجعل لذوي الحاجات منك قسما تفرّغ لهم فيه شخصك ، و تجلس لهم مجلسا عامّا فتتواضع فيه للّه الّذي خلقك ، و تقعد عنهم جندك و أعوانك من أحراسك و شرطك ، حتّى يكلّمك متكلّمهم غير متتعتع ، فإنّي سمعت رسول اللّه صلّى اللّه عليه و آله يقول في غير موطن : « لن تقدّس أمّة لا يؤخذ للضّعيف فيها حقّه من القويّ غير متتعتع » .

ثمّ احتمل الخرق منهم و العيّ ، و نحّ عنك الضّيق و الأنف يبسط اللّه عليك بذلك أكناف رحمته ، و يوجب لك ثواب طاعته .

و أعط ما أعطيت هنيئا ، و امنع في إجمال و إعذار .


في ظلال نهج البلاغة ـ ج4

اللغة :

الطبقة السفلى : الجماهير الشعبية و الغالبية العظمى التي تتألف من الفقراء و المساكين كما أوضح الإمام ذلك بقوله : « من المساكين و المحتاجين » . و البؤسى بضم

[ 99 ]

الباء شدة الفقر . و الزمنى بفتح الزاي جمع زمين أي صاحب عاهة .

و القانع : الراضي بما تيسر من غير مسألة . و المعتر : يتعرض للعطاء . و المراد بصوافي الاسلام المال المشاع لكل مسلم . و لا تصعر خدك : دع الكبر و الإعجاب .

و تقتحمه العيون : تحتقره و تزدريه . و ثقتك : من تثق به . و الإعذار : ما يوجب العذر . و الرقة بكسر الراء الضعف . و تقعد عنهم جندك : تأمرهم أن لا يتعرضوا لهم . و المتتعتع : العي . و تقدّس : تطهر . و المراد بالضيق هنا ضيق الصدر . و الأنف بفتح الألف و النون الاستنكاف .


في ظلال نهج البلاغة ـ ج4

الإعراب :

اللّه اللّه احذروا أو اتقوا اللّه ، و الثانية للتوكيد ، و غير متتعتع حال من متكلمهم .


في ظلال نهج البلاغة ـ ج4

فلسفة المساكين :

( ثم اللّه اللّه في الطبقة السفلى [ 1 ] من الذين لا حيلة لهم الخ ) . . لأنهم ليسوا من الجند و القضاة ، و لا من الموظفين و الصناع الذين تقدم عنهم الكلام ، و إنما يتألفون من الشغيلة المأجورين في الزراعة و بعض الحرف ، و من المستخدمين في البيوت و محلات التجارة ، و سائقي السيارات ، و عمال البناء و المطابع و ما أشبه ،

و من الشيوخ و العجزة و العاطلين عن العمل ، و قد يكون لبعضهم قطعة من الأرض لا تفي بحاجته ، أو تكون له زاوية يبيع فيها الفجل و الكراث و نحوه ، أو يكون بائعا للصحف أو أوراق « اليانصيب » ، أو ذا حرفة تافهة كمسح الأحذية أو ترقيعها ، أو يكون موظفا للحراسة و الكناسة .

كل هؤلاء يشملهم قول الإمام : « اللّه اللّه في الطبقة السفلى الذين لا حيلة لهم »

[ 1 ] و هذه الكلمة ترادف كلمة البناء التحتي الشائعة في تعبيرات بعض الكتاب ، و يعنون بها ان صلاح المجتمع لا يكون إلا بصلاح هذه الطبقة لا بالأغنياء و الأقوياء ، لأن البناء يبدأ بالأساس لا بالسقف ، و متى صلح الأساس صلح السقف و غيره من أجزاء البناء .

[ 100 ]

و تطلق عليهم كلمة الجماهير لأنهم الغالبية العظمى و الأكثرية في كل الشعوب أو جلها ، و هم القوة و العدة لكل نبي و مصلح في حل الأزمات و تقدم الحياة ، و لولاهم ما كان للعلماء و العظماء اسم و لا أثر في مدنية و حضارة ، أو شي‏ء ينفع الناس ،

و لا كان للإنسانية هذا التراث الضخم من الصروح و السدود و الترع و القلاع ،

و ما إلى ذلك مما نراه في متاحف الآثار و غيرها .

و مع هذا فهم الطبقة المستغلة المضطهدة من بين طبقات المجتمع ، فالبوليس يطاردهم و يحرر بهم المخالفات ، في حين لا يجرأ على غيرهم ، و الأغنياء لا يعطونهم من ثمن الخدمات إلا دون الكفاف ، و هم يحرمون من إعانات الإغاثة ان كانت لتذهب الى جيوب المشرفين عليها و الموظفين ، و بعد هذا كله يتحملون القسط الأوفر من كل نكبة و آفة سماوية كانت كالجدب ، أم أرضية كالحرب .

و قد ذكرهم سبحانه في العديد من آياته ، منها توجب لهم الشركة في أموال الأغنياء : في أموالهم حق معلوم للسائل و المحروم 25 المعارج . و منها الإحسان اليهم : و بالوالدين إحسانا و بذي القربى و اليتامى و المساكين 36 النساء . و منها توجب الجهاد و الثورة من أجلهم : و مالكم لا تقاتلون في سبيل اللّه و المستضعفين من الرجال و النساء و الولدان 75 النساء . و لكن المستضعفين لم ينتظروا أحدا يثور عنهم و يقاتل من أجلهم فثاروا على الظلم بأنفسهم ،

و خاضوا المعارك في كل طرف من أطراف المعمورة ، و انتصروا في كثير من الثورات ، و بعضها الآخر في طريق النصر ، و ان طال ، و أين المفر من التيار الواثب الغاضب ؟ .

أما فلسفة المساكين التي تقول : العدل و الحرية للجميع ، و حياة أسعد و أفضل لكل فرد دون استثناء ، أما هذه الفلسفة فهي رسالة السماء الى الأرض ، و مبدأ الشرائع و القوانين ، و أمنية كل شعب في شرق الأرض و غربها ، و الإمام لا ينطق بلسانه ، و لا يعبر عن شعوره فقط ، و إنما يعلن إرادة اللّه و الطيبين من عباده حين يقول : « اللّه اللّه في الذين لا حيلة لهم من المساكين و المحتاجين . . . فإن هؤلاء من بين الرعية أحوج الى الإنصاف من غيرهم » لأنهم أيتام و بلا عم و خال .

( و اجعل لهم قسما من بيت مالك ) . مشاريع الدولة كثيرة ، و كل مشروع يحتاج الى تصميم و مبلغ كاف من ميزانية الدولة . و قد أمر الإمام أن تكون النفقة

[ 101 ]

على المحتاجين و مشاريع الدولة ، و أن يخصص الوالي لهم قسما من الميزانية ليكون حقا مضمونا تماما كرواتب الجنود و القضاة و سائر الموظفين . . و قد يكون هذا قانونا في دولة أو أكثر من دول القرن العشرين ، أما في عهد الإمام أي منذ ألف و ثلاثمئة سنة أو تزيد أما في ذلك العهد فلم تعرف هذا دولة و لا فئة أو فرد فيما نظن و الذي عرفناه و قرأناه أن الولايات المتحدة تضطهد الهنود الحمر و غيرهم من الفقراء و الملونين ، و تعاملهم معاملة الحشرات و الحيوانات . . و هي أرقى و أغنى دولة في هذا العصر ، و لكن غناها مسخّر للشر و الدمار .

( و قسما من غلات صوافي الإسلام في كل بلد ) . المراد بصوافي الإسلام هنا الأموال المشاع بين المسلمين كافة ، و لا تختص بسهم النبي ( ص ) كما فهم ابن أبي الحديد ، و كلمة صوافي مأخوذة من استصفى المال اذا أخذه كله ، أو من صوافي الملوك أي ما يختارونه لأنفسهم ، و المعنى ان سهم الفقراء في ميزانية الدولة لا يحرمهم من الأموال التي هي مشاع بين المسلمين ، و ان احتياجاتهم تسد من هذه و تلك ( فإن للأقصى منهم الخ ) . . كل المحاويج سواء في مال اللّه ،

لا فرق بين أسود و أبيض ، و بين نسيب و غريب ، و بدوي و حضري ، و صحابي و تابعي .

( فلا يشغلك عنهم بطر ) و اغترار بجاه أو مال ( فإنك لا تعذر بتضييعك التافه الخ ) . . أنت مطالب و مسؤول عن كل كبيرة و صغيرة في الرعية حتى و لو كانت مثقال ذرة ، و عليك أن تصلح و تهتم بالجميع ، و لا تشغلك كبار الأمور عن صغارها ، و تقول : أديت الأهم و ما عداه لا يهم ، فإن هذا منطق الكسول العاجز . . و قد أكد الإمام هذا المعنى في الكثير من وصاياه و أقواله ،

و الهدف الأول و الأخير هو الاهتمام بحاجة كل محتاج ، و ان تكن من التوافه ،

فرب تافه في نظر الناس هو مسألة حياة أو موت عند من يحتاج إليه ، فلقمة العيش أو جرعة الماء فيها حياة نفس في كثير من الأحيان . و من أقوال الإمام و حكمه : « افعلوا الخير و لا تحقروا منه شيئا ، فإن صغيره كبير ، و قليله كثير » أي من حيث الأثر و المنفعة ، فإن الأمور تقاس بنتائجها و آثارها .

( فلا تشخص همك عنهم الخ ) . . لا تترفع عن خدمة البائسين ، و لا تبخل بسعيك لحل مشاكلهم ، و يجب أن يتم منك ذلك كواجب عليك لا كمحسن و متفضل ( و تفقد أمور من لا يصل اليك الخ ) . . ما أكثر الضعفاء من ذوي

[ 102 ]

الحاجات الذين لا يجدون عما و لا خالا يشكون اليه ، و لا كريما يزيح العقبات من طريق وصولهم الى الحكام و ذوي الشأن . . أبدا لا يرون إلا أعينا تزدريهم ،

و لا يسمعون إلا ألسنا تهزأ بهم . . و الإمام ينذر و يحذر الولاة و الحكام من إهمال هذه الفئة ، و انه يجر عليهم أسوأ العواقب . . ان عدد البائسين لا يحصى كثرة ،

و يستحيل أن يصبروا على الظلم . . و لا بد يوما أن يحطموا القيود ، و يرفعوا صيحات الغضب في وجوه الحكام الطغاة و أعوانهم . . ثم نصح الإمام عامله أن يعين أشخاصا من الأبرار المؤتمنين على مصاير الخلق ، يتفرغون للبحث عن أحوال الناس من ذوي الحاجات ، و يصغون لمطالبهم ، و يرفعونها اليه ، ليعمل على انجازها بالمعروف .

و هكذا عاش علي بن أبي طالب ( ع ) العمر كله مع المساكين ، يشعر بآلامهم و يوصي بهم ، و يشاركهم في مكاره الدهر ، و بهذا كان و ما زال معبود الجماهير ،

و الى آخر يوم . . و قد أثنى النبي ( ص ) على الإمام لصفته هذه ، و بشره بعلو المنزلة عند اللّه ، و قال له : « يا علي ان اللّه قد زينك بزينة لم يزين العباد بزينة أحب اليه منها ، زينك بالزهد في الدنيا . . و وهب لك حب المساكين ،

فجعلك ترضى بهم أتباعا ، و يرضون بك إماما » . و قال الاستاذ أحمد عبّاس صالح في كتاب « اليمين و اليسار » : « كان علي أوسع شعبية ، و ان الجماهير كانت من ورائه » .

( و تعهد أهل اليتم و ذوي الرقة الخ ) . . أوصى الإمام أولا بكل ذي حاجة ،

ثم خص الأيتام و الشيوخ العجز ، لأنهم أولى بالرعاية ، و بالخصوص من لا يتصدى منهم للناس بالطلب و التسول ( و ذلك على الولاة ثقيل ) قد يهون على الوالي أن يعفو و يحتمل الكلمة الموجعة ، و يختار وزراءه و موظفيه من الثقات الأمناء ، اما ان يتفقد الأرملة و يتيمها ، و المغمورين من أمثالها ، أما هذا فثقيل و صعب مستصعب على قلبه إلا إذا كان قويا في إيمانه تهون عليه الصعاب طلبا لمرضاة اللّه ، و حسن الثواب . و من أيقن بالخلف جاد بالعطية ، كما قال الإمام :

( و اجعل لذوي الحاجات منك قسما الخ ) . . خصص من وقتك ساعات للمحاويج ، فإن ذلك رحمة من اللّه ساقها اليك ، و ذخر لك في يوم الحساب و الجزاء ( و تقعد عنهم جندك و أعوانك الخ ) . . افتح جميع أبوابك للذين لا حول لهم و لا قوة إلا بالحق و العدل ، و لا تجعل بينك و بينهم حجابا و حراسا ،

[ 103 ]

لأنهم أفاع و ذئاب على الفقراء و المساكين ( لن تقدّس أمة الخ ) . . أي لا تطهر من القبائح و الرذائل إلا إذا كان القوي فيها ضعيفا حتى يؤخذ الحق منه ،

و الضعيف قويا حتى يؤخذ الحق له . و بكلمة ثانية لا خير في أمة يخاف فيها البريئون ، و يأمن المجرمون .

( ثم احتمل الخرق الخ ) . . لا تستوحش من كلمة قاسية تسمعها من غليظ جاف ، أو حركة نابية تراها من جاهل أرعن ، فإنك في مركز القوة ، و هو في مركز الضعف . . هذا ، الى ان الخلق الكريم يزيد صاحبه عزا عند اللّه و الناس ( واعط ما أعطيت هينا ) بلا من و أذى ( و امنع في إجمال و اعذار ) اذا منعت حاجة عن سائلها لسبب أو لآخر فكن لطيفا ، كما تكون كريما في العطاء ،

و اعتذر بحجة تخفف من وطأة المنع .


في ظلال نهج البلاغة ـ ج4

حاجات الناس و فرائض اللّه . . فقرة 22 23 :

ثمّ أمور من أمورك لا بدّ لك من مباشرتها . منها إجابة عمّا لك بما يعيى عنه كتّابك . و منها إصدار حاجات النّاس يوم ورودها عليك ممّا تحرج به صدور أعوانك . و أمض لكلّ يوم عمله فإنّ لكلّ يوم ما فيه ، و اجعل لنفسك فيما بينك و بين اللّه أفضل تلك المواقيت و أجزل تلك الأقسام و إن كانت كلّها للّه إذا صلحت فيها النّيّة و سلمت منها الرّعيّة . و ليكن في خاصّة ما تخلص به للّه دينك إقامة فرائضه الّتي هي له خاصّة ، فأعط اللّه من بدنك في ليلك و نهارك ، و وفّ ما تقرّبت به إلى اللّه من ذلك كاملا غير مثلوم و لا منقوص بالغا من بدنك ما بلغ . و إذا قمت في صلاتك للنّاس فلا تكوننّ منفّرا و لا مضيّعا ، فإنّ في النّاس من به العلّة و له

[ 104 ]

الحاجة . و قد سألت رسول اللّه صلّى اللّه عليه و آله حين وجّهني إلى اليمن كيف أصلّي بهم فقال : « صلّ بهم كصلاة أضعفهم و كن بالمؤمنين رحيما » . و أمّا بعد فلا تطوّلنّ احتجابك عن رعيّتك ،

فإنّ احتجاب الولاة عن الرّعيّة شعبة من الضّيق ، و قلّة علم بالأمور . و الاحتجاب منهم يقطع عنهم علم ما احتجبوا دونه ،

فيصغر عندهم الكبير ، و يعظم الصّغير ، و يقبح الحسن و يحسن القبيح ، و يشاب الحقّ بالباطل ، و إنّما الوالي بشر لا يعرف ما توارى عنه النّاس به من الأمور ، و ليست على الحقّ سمات تعرف بها ضروب الصّدق من الكذب ، و إنّما أنت أحد رجلين : إمّا امرؤ سخت نفسك بالبذل في الحقّ ففيم احتجابك من واجب حقّ تعطيه ، أو فعل كريم تسديه ، أو مبتلى بالمنع ، فما أسرع كفّ النّاس عن مسألتك إذا أيسوا من بذلك ، مع أنّ أكثر حاجات النّاس إليك ممّا لا مؤونة فيه عليك ، من شكاة مظلمة ، أو طلب إنصاف في معاملة .


في ظلال نهج البلاغة ـ ج4

اللغة :

يعيا : يعجز . و صدر عن الشي‏ء : رجع ، و الى الشي‏ء صار ، و صدر منه الشي‏ء : حصل و حدث . و تحرج : من الحرج ، و هو الضيق . و أجزل :

أعظم أو أكثر . و الشعبة : الطائفة . و السمات : العلامات .

[ 105 ]


في ظلال نهج البلاغة ـ ج4

الاعراب :

أمور مبتدأ ، و الخبر محذوف أي هناك أمور ، و ما فيه « ما » موصول اسم إن لكل يوم و « فيه » صلة الموصول ، و كاملا حال ، و غير مثلوم صفة لكامل ،

و بالغا حال ، و ما بلغ مفعول لبالغ ، و كصلاة أضعفهم الكاف بمعنى مثل صفة لمفعول مطلق محذوف أي صل صلاة مثل صلاة أضعفهم .


في ظلال نهج البلاغة ـ ج4

المعنى :

( ثم أمور من أمورك الى أعوانك ) . على الوالي مسؤوليات و أعمال هامة لا يسوغ التهاون بها ، و الروغان عنها ، و يحتاج إنجازها الى عقل و صبر ،

فقد يكون الوالي في شغل شاغل بأمر مهمّ ، و قبل إنجازه يأتيه ما هو أهم ،

و قبل النظر فيه يرد عليه مثله أو أعظم ، فماذا يصنع ؟ و هل من سبيل الا الصبر و الروية ؟ و من الأمور الهامة الرسائل ترد على الوالي من عماله و نوابه في الأقطار ،

و لو أوكل أمرها الى غيره كالوزراء و المديرين لضاعت الحقوق ، لأن بعضهم يتضايق ، و آخر يعجز ، و ثالث يأنف و يتأفف ، و رابع يماطل و يساوم . . و لا سبيل إلا أن يباشر الوالي بنفسه أو يتعهد و يشرف بيقظة و اهتمام .

( و امض لكل يوم عمله ) . لا ترجى‏ء الأمور و تتوان عنها و إلا أفدحتك و تراكمت عليك ، و لن تجد زمانا لمباشرتها و إنجازها ، و ان جاءتك مجتمعة فابدأ بالأهم ( فإن لكل يوم ما فيه ) من الأعمال التي تفوت بفواته . . و قد جربت فما وجدت حلا لمشكلة الوقت أفضل من الترتيب و التنظيم بتوزيع الأعمال على الساعات بلا تداخل و تزاحم ، و سمعت الكثير يعتذرون عن الإهمال بضيق الوقت ،

و يلقون عليه بالمسؤولية . . و الصحيح انهم يسيئون استعماله ، و لا يشعرون بأنه يعمل فيهم ، و لا يعملون فيه .

( و اجعل لنفسك فيما بينك و بين اللّه أفضل تلك المواقيت و أجزل تلك الأقسام ) .

و المراد بالأقسام الأوقات التي يكون العمل فيها أكثر ثوابا منه في غيرها ، و المعنى ان لكل يوم من الأيام أعماله الخاصة به ، بل لكل جزء من اليوم عمل لا يجوز تأخيره عنه كالصلوات الخمس ، فإن لكل فريضة منها وقتا معينا ، و هذا الوقت

[ 106 ]

منه موسع و منه مضيق على التفصيل المذكور في كتب الفقه ، و تقدمت الإشارة الى أوقات الصلاة في الرسالة 51 ، و الإمام يوصي بأداء الفريضة في أول الوقت ،

لأنه أفضل و أكثر ثوابا ، و في الحديث : لكل صلاة وقتان ، و أولهما أفضلهما ،

و أحبهما الى اللّه .

( و ان كانت كلها للّه الخ ) . . الصلاة و الصيام للّه . . و أيضا إغاثة الملهوف للّه ، و كل عمل ينفع و لا يضر أحدا فهو للّه . . حتى السلب بكفّ الأذى تنزها لا عجزا فهو للّه . و في الحديث : كف الأذى صدقة . . و كظم الغيظ طاعة . .

و قضاء الحاجة رحمة و ذخر الى يوم القيامة . . و بالنيات يدخل أهل الجنة الى الجنة ،

و أهل النار الى النار ، و بها يخلدون .


في ظلال نهج البلاغة ـ ج4

من أقسام الحق :

( و ليكن في خاصة ما تخلص به للّه الخ ) . . للحق أقسام تختلف تبعا لاختلاف المعنى الذي يدور عليه التقسيم ، فالحق باعتبار إضافته الى اللّه و العبد ينقسم الى ثلاثة أقسام : الأول متمحض للّه وحده كالعبادة ، و اليها أشار اليها الإمام بقوله :

( اقامة فرائضه تعالى التي هي له خاصة ) . الثاني متمحض للعبد كحق الخيار في الرجوع عن عقد البيع و نحوه لسبب من الأسباب الموجبة . الثالث : فيه الحقان معا كسرقة المال ، فإنها توجب الحد ، و هو من حق اللّه ، و توجب رد المسروق الى أهله عينا أو بدلا ، و هو حق العبد . . و من هذا الباب حق الرعية على الراعي ، فإنه ينسب الى اللّه لأنه هو الذي أوجبه و أمر به ، و ينسب الى عباده لأن فيه خيرهم و صلاحهم .

و بعد أن أوصى الإمام عامله بالحرص على ما افترضه اللّه عليه لعباده أمره أن يؤدي ما عليه من الحق الذي هو للّه خاصة ، و قال :

( فاعط اللّه من بدنك الى ما بلغ ) . الواجب من العبادات على أنواع :

منها بدني محض كالصلاة و الصيام ، و اليها أشار الإمام بكلمة « من بدنك » .

و منها مالي محض كالأخماس و الزكوات ، و منها ما يجمع بين الأمرين كالحج ، لأنه أعمال و بذل أموال ، و على المكلف أن يؤدي كل واجب من هذه الثلاثة على وجهه ، و بكامل أجزائه و شروطه مهما بلغت ، لأن الإخلال بشي‏ء منها يجعلها

[ 107 ]

كأن لم تكن ، بدنية كانت أم مالية . و انما خص الإمام البدنية بالذكر لأن حديثه عن الولاة و الحكام ، و هم في الغالب يتكاسلون عن الصلاة ، أو يسرعون بها بحجة ان أوقاتهم أضيق من أن تتسع لها . . فحذرهم الإمام من ذلك .

و تجدر الإشارة الى ان كثير الأشغال يفكر بها ، و هو في صلاته ، و يكثر لذلك شكّه و سهوه مهما تحفّظ و احترس ، و من ذاق عرف ، و من عرف وصف .

( و اذا قمت في صلاتك للناس فلا تكن منفرا ) بتطويلها ، و في الحديث : « إن هذا الدين متين ، فأوغلوا فيه برفق ، و لا تكرهوا عباد اللّه الى اللّه ، فتكونوا كالراكب المنبتّ لا سفرا قطع ، و لا ظهرا أبقى » . و المنبت المنقطع في سفره ( و لا مضيعا ) بالخلل و التقصير ( فإن في الناس من به العلة ) المرض أو الشيخوخة ( و له الحاجة ) التي لا تتحمل التواني و التأجيل ( صلّ بهم كصلاة أضعفهم الخ ) . .

تقدم بالحرف في الرسالة 51 .

( فلا تطولن احتجابك الى الباطل ) . لك أن تحتجب عن الرعية بعض الوقت ، لراحتك أو إنجاز ما أهمك ، اما ان تحتجب كل الوقت فهذا كبر منك و سوء خلق ، و داعية للجهل بأحوال الرعية ، و الاعتماد في اخبارها على أصحاب المآرب و الأغراض . . و أيضا الاحتجاب تحقير و تنفير لأهل الرأي و الفضل و المروءة ، و تعظيم لخدمك و حجابك الذين يدخلون عليك ساعة يشاؤون . . و ليس من شك ان تحقير الكبير و تعظيم الصغير هو صغار و احتقار لك بالذات ، بل جريمة لا تغتفر ، لأنك عاقبت من لم يسى‏ء اليك ، و أغضبت من يريد لك الرضا ،

و حلت بينه و بين حاجته ، و هو يتلهف على قضائها . . و هل من شي‏ء أكثر قبحا من ذلك ؟

( و إنما الوالي بشر الخ ) . . قد يكون الوالي محقا في احتجابه ، و لو بعض الحق ، و لكنه في نظر الناس بشر ، و ليس بإله حتى يقولوا : سبحانه ما احتجب عنا عبثا . . بل يظنون به الظنون ( و ليست على الحق سمات ) و دلائل ظاهرة تشير الى السبب الموجب و المبرر للاحتجاب ( تعرف بها ضروب الصدق من الكذب ) في العذر عن الغياب و سد الباب .

( و إنما أنت أحد رجلين الخ ) . . ان الرجل الطيب يتمنى أن يكون له مكان من الخير عند اللّه و الناس ، و يرى خدمة أي مخلوق نعمة أنعمها اللّه عليه . .

[ 108 ]

على العكس من الرجل القلق المتبرم بذوي الحاجات ، و من البداهة ان الناس يقبلون على الأول ، لأن المورد العذب كثير الزحام ، و ينفرون من الثاني تلقائيا لغلظته و جفائه . و عليه فلا موجب لأن يحتجب الوالي عن الرعية سواء أكان سخيا ، أم مبتلى بالمنع .

( مع ان أكثر حاجات الناس اليك الخ ) . . أصحاب الحاجات يطلبون منك الحق و العدل ، و أنت تملك القوة الكافية لإحقاق الحق و إنصاف المظلوم ، و لا حرج عليك من وقوف الناس بين يديك ، تستمع لملهوف فتغيثه ، أو مظلوم فتنصفه . . و هذا فضل من اللّه ساقه اليك ، فاشكره بخدمة عباده و عياله ، و كن لهم عونا و ناصرا .


في ظلال نهج البلاغة ـ ج4

بطانة الوالي و حواشيه . . فقرة 24 25 :

ثمّ إنّ للوالي خاصّة و بطانة فيهم استئثار و تطاول ، و قلّة إنصاف في معاملة ، فاحسم مادّة أولئك بقطع أسباب تلك الأحوال .

و لا تقطعنّ لأحد من حاشيتك و حامتك قطيعة . و لا يطمعنّ منك في اعتقاد عقدة تضرّ بمن يليها من النّاس في شرب أو عمل مشترك يحملون مؤونته على غيرهم ، فيكون مهنأ ذلك لهم دونك ،

و عيبه عليك في الدّنيا و الآخرة . و ألزم الحقّ من لزمه من القريب و البعيد ، و كن في ذلك صابرا محتسبا ، واقعا ذلك من قرابتك و خاصّتك حيث وقع . و ابتغ عاقبته بما يثقل عليك منه فإنّ مغبّة ذلك محمودة . و إن ظنّت الرّعيّة بك حيفا فأصحر لهم بعذرك ،

و أعدل عنك ظنونهم بإصحارك ، فإنّ في ذلك رياضة منك لنفسك ،

[ 109 ]

و رفقا برعيّتك ، و إعذارا تبلغ به حاجتك من تقويمهم على الحقّ ( 24 ) .

و لا تدفعنّ صلحا دعاك إليه عدوّك و للّه فيه رضى ، فإنّ في الصّلح دعة لجنودك و راحة من همومك و أمنا لبلادك . و لكن الحذر كلّ الحذر من عدوّك بعد صلحه ، فإنّ العدوّ ربّما قارب ليتغفّل ، فخذ بالحزم و اتّهم في ذلك حسن الظّنّ . و إن عقدت بينك و بين عدوّك عقدة أو ألبسته منك ذمّة فحط عهدك بالوفاء ، و ارع ذمّتك بالأمانة ، و اجعل نفسك جنّة دون ما أعطيت فإنّه ليس من فرائض اللّه شي‏ء النّاس أشدّ عليه اجتماعا مع تفرّق أهوائهم و تشتّت آرائهم من تعظيم الوفاء بالعهود . و قد لزم ذلك المشركون فيما بينهم دون المسلمين لما استوبلوا من عواقب الغدر . فلا تغدرنّ بذمّتك ، و لا تخيسنّ بعهدك ، و لا تختلنّ عدوّك ، فإنّه لا يجترى‏ء على اللّه إلاّ جاهل شقيّ . و قد جعل اللّه عهده و ذمّته أمنا أفضاه بين العباد برحمته و حريما يسكنون إلى منعته و يستفيضون إلى جواره . فلا إدغال و لا مدالسة و لا خداع فيه ( 25 ) .


في ظلال نهج البلاغة ـ ج4

اللغة :

خاصة الرجل و بطانته بمعنى واحد . و التطاول : التعدي . و احسم : اقطع .

و القطيعة : ما يقطع من أرض الخراج ، و القطعة بضم القاف البقعة من الأرض ، و بكسرها الحصة من الشي‏ء . و اعتقاد عقدة : امتلاك ضيعة أي الأرض ذات الغلة . و المغبة : العاقبة . و الدعة بفتح الدال الراحة . و الذمة : العهد .

[ 110 ]

و الجنة : الوقاية . و استوبلوا : وجدوه و بيلا . و لا تخيسن : لا تنكثن . و لا تختلن : لا تغدرن . و أفضاه : نشره و أفشاه . و يستفيضون : يلجأون . و الإدغال :

الإفساد .


في ظلال نهج البلاغة ـ ج4

الإعراب :

الحذر نصب على المصدر أي احذر كل الحذر ، و شي‏ء اسم ليس ، و من فرائض اللّه متعلق بمحذوف حالا مقدما من شي‏ء ، و الناس مبتدأ ، و أشد خبر ،

و الجملة خبر ليس ، و اجتماعا تمييز ، و دون ظرف متعلق بمحذوف حالا من المشركين .


في ظلال نهج البلاغة ـ ج4

المعنى :

( ثم للوالي خاصة الى معاملة ) . للحاكم أذناب و أتباع يرون سلطانه سلطانا لهم ، فيشمخون و يتغطرسون زاعمين بأن لهم أن يصدروا الأوامر ، و ان على الناس أن تسمع و تطيع . . و إذا كان للحاكم شخصية ضعيفة تغلبوا على أمره ،

و اتخذوا مال اللّه دولا ، و عباده خولا ، و الصالحين حربا ، و الفاسقين حزبا ،

كما قال الإمام ، و ملأوا قلوب الرعية عليه حقدا و كراهية ، و حدث له و لهم ما حدث لعثمان و بطانته و الإمام يحذّر عامله من الذين يمتون اليه بسبب من الأسباب ، و يبين له كيف ينبغي أن يعاملهم و يروضهم على العدل .

( فاحسم مادة أولئك بقطع أسباب تلك الأحوال الخ ) . . اقلع أسباب الظلم و الغطرسة في خاصتك و بطانتك ، اقلعها من الجذور ، و ذلك بأن لا تتخذ منهم مستشارا لك ، و لا تسند اليه أو الى أحد أنصاره أي منصب ، و لا تمنحه ضيعة أو قطعة أرض يسي‏ء استعمالها بما يضر الآخرين من المزارعين و المجاورين ( في شرب ) أي في ماء يتغلب عليه و يحتكره لأرضه ( أو عمل مشترك ) كشق طريق زراعية أو قناة أو بناء حائط يدفع الضرر عن أرض المنطقة .

( يحملون مؤونته على غيرهم ) . الضمير في يحملون و في غيرهم يعود الى المزارعين المجاورين ، و ضمير مؤونته يعود الى العمل المشترك ، و المراد بالغير

[ 111 ]

الدولة أو أي محسن ، و المعنى ان الطريق الزراعية أو غيرها من المنافع المشتركة قامت الدولة بنفقاتها على أن يكون النفع عاما للجميع ، و إذا وهبت أيها الوالي قطعة أرض لخاصتك و بطانتك ، و احتكروا المنافع العامة لمصلحتهم دون الآخرين ( فيكون مهنأ ذلك لهم ) أي لخاصة الوالي ( دونك ) أي دون الوالي الذي وهب الأرض لخاصته و بطانته .


في ظلال نهج البلاغة ـ ج4

الديمقراطية عند الإمام :

( و الزم من لزمه الخ ) . . خذ الحق ممن ثبت عليه كائنا من كان ، و لا تأخذك به لومة لائم ، و اذا أوذيت و تضررت في سبيل الحق و نصرته فاصبر و احتسب عند اللّه ، فإن للصابر المحتسب حسن العاقبة دنيا و آخرة ( و ان ظنت الرعية بك حيفا فأصحر لهم بعذرك الخ ) . . صارح الرعية بكل شي‏ء ، و لا تخف عنهم شيئا ، و اذا اتهموك و ظنوا بك الظنون فقدّم لهم الدليل على براءتك ، و الحجة القاطعة على أمانتك . . و بهذه الصراحة المخلصة تطمئن القلوب اليك و تثق بك ،

و بها أيضا تروض نفسك بالتواضع للحق و العدل .

هذا هو رأي الإمام في الحاكم ، انه أجير مؤتمن ، و عليه أن يخلص و يتقن العمل ، و اذا اتهمه المستأجر بالتقصير و المستأجر هنا هو الرعية وجب على الراعي الأجير أن يبرى‏ء نفسه بالحجة و الدليل . و في الخطبة 214 طلب الإمام من رعيته أن يجابهوه بقول الحق ، و قال لهم بصراحة : « لا تتحفظوا مني . . و لا تظنوا بي استثقالا في حق قيل لي . . فلا تكفوا عن مقالة حق . . فإنما أنا و أنتم عبيد مملوكون لرب لا رب غيره » . أبدا لا سلطان إلا للحق وحده يفرضه على الكبير و الصغير و الحاكم و المحكوم .

هذه هي سياسة علي كحاكم ، يتحمل كل التبعات الثقال و غير الثقال ،

و للرعية أن تحاسب و تعارض ، لأن الحق لها تمارسه و تعتصم به ساعة تشاء . . و لا صورة للديمقراطية التي تحلم بها الانسانية إلا هذه الصورة المشرقة ، أما الشعارات الزائفة ، و الانقلابات يدبرها عدو الدين و الوطن ، و الانتخابات تنفق عليها الشركات و حملة الأسهم ، أما هذه فنازية و فاشية لا حرية و ديمقراطية .

[ 112 ]


في ظلال نهج البلاغة ـ ج4

الشرط الأساسي في الصلح :

( و لا تدفعن صلحا دعاك اليه عدوك ، و للّه فيه رضا ) . هذا القيد : « للّه فيه رضا » هو الشرط الأساسي في الصلح ، لأن السارق و القاتل كليهما يطالب بالصلح و السلام على شرطه و منطقه ، و هو أن يمارس مهنته بدعة و أمان بلا بأس و وجع رأس . . و مثل هذا الشرط في وضوحه و بساطته شروط الاستعمار الجديد ،

و تتلخص بوجود حكومة عميلة ، و اقتصاد موجه لمصلحته ، و جهاز اداري و عسكري تابع لإرادته . . و يكتفي الاستعمار الجديد بذلك ، و يتنازل عن كل شي‏ء سواه .

و أعترف بأنه لو لا معرفتي بالاستعمار و شروطه ما فطنت و لا فهمت الهدف الذي رمى اليه الإمام بقوله : « للّه فيه رضا » و من البداهة ان الصلح الذي فيه للّه رضا هو بالذات الصلح الذي فيه خير للناس و صلاح ، من ضمان الأمن و الحرية ، و صيانة الحقوق التي تقطع مادة النزاع و القتال ، و تريح الجنود من الحرب ، و الشعب من الهم و الكرب ، كما أشار الإمام : ( فإن في الصلح دعة لجنودك ، و راحة من همومك ، و أمنا لبلادك ) .

و يستحيل أن يتحقق شي‏ء من ذلك إلا اذا كان الصلح و السلام على أساس مرضاة اللّه أي الحق و العدل .

( و لكن الحذر كل الحذر الخ ) . . لا تثق و تغير بعدوك لمجرد حصول الوفاق بينك و بينه ، و ان كانت الشروط صالحة و مرضية ، فإن الظالم الطامع يترقب الفرص للوثوب و النكث بالعهد ، فاجعل عينك عليه ، و احترز مما يجوز وقوعه منه ، و عامله بالتحفظ شأن الحازم الحكيم .

( و ان عقدت بينك و بين عدوك عقدة الخ ) . . إذا سبق أن قطعت على نفسك عهدا فقد صار وثاقه في عنقك ، و لا مناص لك منه إلا بالوفاء ( و اجعل نفسك جنة دون ما أعطيت ) . قال رسول اللّه ( ص ) : « من كان يؤمن باللّه و اليوم الآخر فليف إذا وعد » و معنى هذا أن من ارتبط مع عبد من عباد اللّه بوعد أو عهد فقد ارتبط مع اللّه بالذات ، و كما يجب الجهاد بالنفس من أجل الوفاء معه تعالى كذلك يجب هذا الجهاد من أجل الوفاء مع عباد اللّه .

( فإنه ليس من فرائض اللّه شي‏ء الخ ) . . الواجبات الإلهية كثيرة ، و قد تهاون الناس فيها ، أو في أكثرها إلا الوفاء بالوعد ، فقد اتفقت العقول قديمها

[ 113 ]

و جديدها على أنه محبوب و مطلوب ، و أن من يخلف به مكروه و مذموم . . اتفقت العقول على ذلك مع اختلافها و تفاوتها في الاستعداد و الاتجاه ( و قد لزم ذلك المشركون فيما بينهم دون المسلمين الخ ) . . أي ان المشركين ، و هم دون المسلمين لأنهم بلا كتاب و دين كانوا يلتزمون الوفاء بالوعد ، و يرون الخلف به قبيحا و وبيلا ، فكيف بالمسلم الذي له نبي و شريعة ؟ ثم أكد الإمام على التزام الصدق و الصراحة و الوفاء حتى مع الأعداء ، و الابتعاد عن الكذب و الخيانة و الغدر و الخداع لأن كل ذلك سي‏ء و قبيح عقلا و شرعا و إجماعا .


في ظلال نهج البلاغة ـ ج4

لا مجتمع بلا نظام :

لا بد لكل مجتمع بالغا ما بلغ أن يسير على نظام يقربه ، و يدافع عنه ،

و يخضع لمبادئه بمحض إرادته . . و هذا النظام هو الباعث على التقارب و التعاون بين أفراد المجتمع ، و الدرع الواقي من البغي ، و هو الذي أنشأ للانسان مدنيته و عمرانه ،

و لولاه لسادت الفوضى ، و عاش الانسان في خوف مستمر ، و بالخصوص الضعيف حيث يصبح غذاء للقوي بلا رادع أو مستنكر . . اذا عرفت هذا اتضح لك ما أراده الإمام بقوله :

( و قد جعل اللّه عهده و ذمته أمنا . . و حريما يسكنون الى منعه . . فلا ادغال و لا مدالسة و لا خداع فيه ) . إن هذه القيم الانسانية قد جعلها اللّه سبحانه أمنا و أمانا لحياة الناس ، و كهفا و ضمانا لحقوقهم و حرياتهم ، فهي الرادع للمعتدي ،

و الملجأ للمعتدى عليه ، و قد أوجب سبحانه صيانة هذه المبادى‏ء على كل قادر وجوبا كفائيا ، و هي المراد من الصراط في قوله تعالى : و هذا صراط ربك مستقيما قد فصلنا الآيات لقوم يذكرون 126 الأنعام .


في ظلال نهج البلاغة ـ ج4

اياك و الدماء . . فقرة 26 :

و لا تعقد عقدا تجوز فيه العلل ، و لا تعوّلنّ على لحن قول بعد التّأكيد و التّوثقة ، و لا يدعونّك ضيق أمر لزمك فيه عهد اللّه إلى

[ 114 ]

طلب انفساخه بغير الحقّ ، فإنّ صبرك على ضيق أمر ترجو انفراجه و فضل عاقبته خير من غدر تخاف تبعته و أن تحيط بك من اللّه فيه طلبة فلا تستقيل فيها دنياك و لا آخرتك . إيّاك و الدّماء و سفكها بغير حلّها ، فإنّه ليس شي‏ء أدعى لنقمة و لا أعظم لتبعة و لا أحرى بزوال نعمة و انقطاع مدّة من سفك الدّماء بغير حقّها . و اللّه سبحانه مبتدى‏ء بالحكم بين العباد فيما تسافكوا من الدّماء يوم القيامة . فلا تقوّينّ سلطانك بسفك دم حرام فإنّ ذلك ممّا يضعفه و يوهنه بل يزيله و ينقله . و لا عذر لك عند اللّه و لا عندي في قتل العمد لأنّ فيه قود البدن . و إن ابتليت بخطا و أفرط عليك سوطك أو سيفك أو يدك بعقوبة فإنّ في الوكزة فما فوقها مقتلة فلا تطمحنّ بك نخوة سلطانك عن أن تؤدّي إلى أولياء المقتول حقّهم ( 26 ) .


في ظلال نهج البلاغة ـ ج4

اللغة :

المراد بالعلل هنا الأسباب الموجبة التي يتشبث بها مجري العقد للخلاص منه .

و لحن القول : ما يقبل التوجيه . و التبعة : المسؤولية . و الطلبة بكسر الطاء و سكون اللام المطالبة . و القود بفتح الواو القصاص . و أفرط : جاوز الحد من جانب الزيادة .


في ظلال نهج البلاغة ـ ج4

الإعراب :

اياك مفعول لفعل محذوف لا يجوز إظهاره ، و التقدير أحذّرك ، و لما حذف

[ 115 ]

الفعل انفصل الضمير ، و قدّر ابن هشام في « أوضح المسالك » المحذوف بما هو أطول و أشكل .


في ظلال نهج البلاغة ـ ج4

المعنى :

( و لا تعقد عقدا تجوز فيه العلل ) اذا أجريت عقدا من أي نوع كان ،

فاختر للإيجاب و القبول ألفاظا واضحة في معناها ، صريحة في دلالتها ، يفهم منها أهل العرف انك قصدت المعنى الظاهر ، و ألزمت به نفسك ، و غرض الإمام من هذه الوصية الابتعاد عن أسباب النزاع و الجدال ( و لا تعولن على لحن قول بعد التأكيد و التوثقة ) اذا أكدت قولك بيمين و ما أشبه فلا تعدل عنه متذرعا بالتورية و إضمار غير ما أظهرت ، فإن هذا رياء و نفاق ، و من ادعاه في المعاملات ترد عليه دعواه ، لأن الظواهر العرفية حجة شرعية ، تلغي احتمال الخلاف ،

او تلغي أثره إلا في الحدود ، لأنها تسقط بالشبهات ، لقول الرسول الأعظم ( ص ) :

« ادرأوا الحدود بالشبهات ما استطعتم . . و لئن يخطى‏ء الإمام في العفو خير من أن يخطى‏ء في العقوبة » .

( و لا يدعونك ضيق أمر الخ ) . . اصدع بالحق و لا تنفر منه ، و ان كان مرا ، فإن الاستهانة به أسوأ مغبة ، و أشد تنكيلا ( و ان تحيط بك من اللّه فيه طلبة ) . ضمير « فيه » يعود الى ضيق الأمر ، و المعنى لا مفر لك من العقاب ان استهنت بالحق سواء ضاق عليك أم اتسع ، كيف ؟ و الى أين المفر و الإله الطالب .

( فلا تستقيل فيها دنياك و لا آخرتك ) ضمير « فيها » يعود الى طلبة ، أي ان اللّه سبحانه يسألك عن الحق ، و يأخذك به ، و لا يقيلك من العذاب على مخالفة الحق و إهماله لا في الدنيا و لا في الآخرة ، فالأولى بك اذن ان تصدع بالحق ،

و تصبر بشجاعة على طاعته مهما كانت الظروف و النتائج ، و في بعض النسخ فلا تستقبل بالباء لا بالياء ، و هو خطأ .

( اياك و الدماء و سفكها الخ ) . . ليس هذا مجرد نهي و بيان لحكم القتل عن عمد ، لأن تحريمه ثابت و معروف بمنطق الحياة و الفطرة ، و يستوي في معرفته العالم و الجاهل ، و المؤمن و الكافر ، و لا يحتاج بعد هذا الى توضيح و بيان . . أما النصوص

[ 116 ]

على تحريمه من السماء و أهل الأرض فهي انعكاس و تعبير عما هو كائن بالفعل ،

لا توجيها الى ما ينبغي ان يكون .

و يجوز القتل لحماية أرواح الناس و مصالحهم أي ان منطق الحياة الذي حرّم القتل هو بالذات يسوّغ قتل من اعتدى على الحياة ، صونا لها و حرصا عليها :

و لكم في القصاص حياة يا أولي الألباب لعلكم تتقون 179 البقرة . و بكلام آخر لا يجوز قتل أحد من الناس إلا بحق و عدل ، و ذلك بأن يباشر الجاني بمل‏ء ارادته السبب الموجب لقتله بحيث يصدق عليه قوله تعالى : و ما ظلمهم اللّه و لكن كانوا أنفسهم يظلمون 33 النحل .

و لا شي‏ء أبغض الى الإمام من سفك الدماء إلا لضرورة قصوى ، و هي استعمال العنف للقضاء على العنف ، و من هنا حذر الإمام عامله أن يأخذ الجاني بعقوبة القتل إلا بعد تقدير الجناية بميزان العدل ، و انها تستوجب القتل حقنا للدماء ، و صيانة للأموال ،

و تحقيقا للأمن و الاستقرار ، و قوله : « بغير حلها » يحمل كل الشروط التي تبرر القتل و توجبه .

( و اللّه سبحانه مبتدى‏ء بالحكم بين العباد الخ ) . . ليس في محكمة اللّه غدا قضاء معجل ، و آخر مؤجل ، و لا مضيقا و موسعا . . كلا ، انه تعالى يكشف الخلائق و أعمالهم و يحكم عليها كلمح البصر : إن اللّه سريع الحساب 4 المائدة و الحكم أيضا ، و عليه يكون مراد الإمام بقوله : « و اللّه سبحانه مبتدى‏ء » مجرد الإشارة الى الاهتمام بالدماء و احترامها ، و ان سفكها من أكبر الكبائر ،

و مثله الحديث القائل : « أول ما ينظر اللّه فيه من عمل العبد يوم القيامة الصلاة » .


في ظلال نهج البلاغة ـ ج4

للحق سلاح لا تراه العيون :

( فلا تقوين سلطانك بسفك دم حرام ) . للوصول الى الحكم أسباب كثيرة ،

منها الوراثة أو النص بولاية العهد ، و منها الانتخاب ، و منها الثورة و قوة السلاح ،

و منها الضغوط و المغريات و التأثير على الآراء و الأفكار بأساليب تعرفها و تمارسها الأحزاب و الشركات و المنظمات الاقتصادية ، أما رسوخ الحكم و استمراره ، و هناؤه

[ 117 ]

و ازدهاره فله سبب واحد فقط لا غير ، و هو رضى الرعية عن الراعي ، و المحكومين عن الحاكم ، و من البداهة انهم لا يرضخون عن رضى و طيب نفس إلا لمن يشعر بآلامهم ، و يجتهد في حل مشاكلهم ، و يحرص كل الحرص على سعادتهم و حريتهم . . و أراد هتلر أن يسيطر بالذبح و النحر فانتحر ، و هذا مصير كل حاكم يرتب حساباته على النار و الحديد و السجن و التشريد . كل هذه المعاني ينطوي عليها قول الإمام : ( فإن ذلك مما يضعفه أي يضعف السلطان و يوهنه ، بل يزيله و ينقله ) .

و قد يتصرف الطاغية بما يهوى واثقا بقوته ، مستصغرا قوة الحق و شأنه . .

و لكن الحق يملك سلاحا لا تراه العيون ، و الشعوب المغلوبة تجدل من قيودها ما تقاتل به كما قيل بل تحقق ذلك بالفعل و رآه كل الناس في فيتنام التي رفضت أن تنحني لأعنف و أشرس وحشية عرفها التاريخ كله ، و تضيق لغات الانسانية مجتمعة أن تترجم عن بشاعتها و فظاعتها . . ألا يدل صمود فيتنام على ان القوة للحق لا لطائرات « ب 52 » الأمريكية ، و ان الايمان بالحق و الاعتصام به حتى النفس الأخير يتفوق على التفجرات النووية ، و الصواريخ العابرة للقارات ؟ .

( و لا عذر لك عند اللّه ، و لا عندي في قتل العمد الخ ) . . القتل منه عمد ،

و منه خطأ محض ، و منه شبه عمد أو شبه خطأ ، عبّر بما شئت ، و حدد الفقهاء العمد بقصد القتل منذ البداية ، و يعبر عنه بالتصميم على القتل ، أو قصد الفعل المؤدي عادة الى القتل ، و إن لم يكن مقصودا بالذات . و هذا النوع من القتل يوجب القصاص إلا ان يعفو أولياء المقتول . قال تعالى : ان النفس بالنفس . .

فمن تصدق به فهو كفارة له 45 المائدة .

( و ان ابتليت بخطأ الخ ) . . بعد الإشارة الى قتل العمد الموجب للقصاص أشار الى القتل الموجب للدية ، و قسّمه الفقهاء الى قسمين : خطأ محض ، و هو ما كان فيه الفاعل مخطئا في قصده و فعله ، كما اذا رمى حيوانا فأصاب انسانا ، و شبه الخطأ كما لو ضربه بما لا يوجب القتل عادة ، و بلا قصد القتل فمات و كلا هذين يوجب الدية دون القصاص ، و الى هذا أشار الإمام بقوله : ( ان تؤدي الى أولياء المقتول حقهم ) و هو الدية . و التفصيل في كتب الفقه .

و تحسن الإشارة الى ان الحقوقيين يبحثون في قتل الخطأ عن السبب الموجب

[ 118 ]

للموت ، و هل كان فعل الجاني سببا تاما له أو أنه جزء من السبب و متمم له ؟ و هل كان المجني عليه مشرفا على الموت لداء مميت ، و الجاني عجّل و أجهز ؟ و فقهاء المسلمين يهملون ذلك تبعا للنص الذي أطلق تحديد الدية من هذه القيود .


في ظلال نهج البلاغة ـ ج4

من شروط القيادة . . فقرة 27 :

و إيّاك و الإعجاب بنفسك و الثّقة بما يعجبك منها و حبّ الإطراء ،

فإنّ ذلك من أوثق فرص الشّيطان في نفسه ليمحق ما يكون من إحسان المحسنين . و إيّاك و المنّ على رعيّتك بإحسانك ، أو التّزيّد فيما كان من فعلك ، أو أن تعدهم فتتبع موعدك بخلفك ، فإنّ المنّ يبطل الإحسان ، و التّزيّد يذهب بنور الحقّ ، و الخلف يوجب المقت عند اللّه و النّاس ، قال اللّه تعالى « كبر مقتا عند اللّه أن تقولوا ما لا تفعلون » . و إيّاك و العجلة بالأمور قبل أوانها ، أو التّسقّط فيها عند إمكانها ، أو اللّجاجة فيها إذا تنكّرت ، أو الوهن عنها إذا استوضحت . فضع كلّ أمر موضعه ، و أوقع كلّ عمل موقعه . و إيّاك و الاستئثار بما النّاس فيه أسوة ، و التّغابي عمّا يعنى به ممّا قد وضح للعيون فإنّه مأخوذ منك لغيرك . و عمّا قليل تنكشف عنك أغطية الأمور و ينتصف منك للمظلوم . املك حميّة أنفك ، و سورة حدّك ، و سطوة يدك ، و غرب لسانك .

[ 119 ]

و احترس من كلّ ذلك بكفّ البادرة ، و تأخير السّطوة حتى يسكن غضبك فتملك الاختيار ، و لن تحكم ذلك من نفسك حتّى تكثر همومك بذكر المعاد إلى ربّك ( 27 ) .


في ظلال نهج البلاغة ـ ج4

اللغة :

التزيد : الزيادة على الحقيقة . و منّ عليه : عدّد ما فعله له . و التسقط :

التهاون . و اللجاجة : التمادي في عناد . و الاستئثار : الاستبداد . و التغابي :

التجاهل . و الحمية : الأنفة . و السّورة : الحدة . و غرب اللسان : حده . و بادرة اللسان : فلتاته .


في ظلال نهج البلاغة ـ ج4

الإعراب :

مقتا تمييز ، و المصدر من أن تقولوا فاعل كبر ، و عما قليل « ما » زائدة .


في ظلال نهج البلاغة ـ ج4

المعنى :

كل ما في هذا المقطع تقدم أكثر من مرة ، و لذا نوجز ما أمكن ( و إياك و العجب بنفسك الخ ) . . تعوّذ من نفسك كما تتعوّذ من الشيطان ، و متى أعجبك شي‏ء منها فاعلم انك وقعت في حبائله . . و من أظهر فضله للناس مقتوه و ذموه ،

و من سكت و تواضع ظهر على حقيقته ، و استوفى حقه كاملا من الاحترام إن كان له أهلا ( و إياك و المنّ الخ ) . . اذا فعلت شيئا من الخير علم به الجميع ،

و عادت اليك ثماره . . و اذن فعلام الإعلان و التبجح و المنّ ؟ . ان المنّ سيئة لا تنفع معه حسنة ، و ان اضطررت و دعتك الحاجة الى التنويه بما فعلت فقل الحق و لا تزد عليه شيئا ، لأن الزيادة الكاذبة تفسد ما أصلحت ، و تهدم ما بنيت .

( و إياك و العجلة الخ ) . . لا تعجل فيما لا تخاف عليه الفوت ، و لا تتوان فيما يفوتك أخذه إن توانيت ( أو اللجاجة فيها اذا تنكرت ) ضمير « فيها »

[ 120 ]

يعود الى الأمور ، و كذلك الضمير المستتر في تنكّرت ، و المراد بتنكرت خفيت بدليل قوله بلا فاصل ( أو الوهن عنها اذا استوضحت ) و المعنى لا تتماد في طلب ما تجهل عاقبته ، و لا تتوان عما تعلم منفعته ( و إياك و الاستئثار بما الناس فيه أسوة ) أي سواء . . على الحاكم أن لا يرى نفسه سيدا ، و الناس عبيدا ، و أن يوفر لهم ما يحتاجون اليه في حياتهم ، و يساوي نفسه و أهله بأضعفهم ، كما قال الإمام في الخطبة 207 فإن اتخذ لنفسه شيئا دون الرعية فهو طاغية ، و عدو للّه و للانسانية .

( و التغابي عما تعنى به الى للمظلوم ) المراد ب « عما تعنى به » عما أنت مسؤول عنه أمام اللّه و الناس ، و المعنى ان حدثت أية مظلمة من موظف او غيره من الرعية ، و علمت بها و تجاهلت فأنت المسؤول عنها ، و المأخوذ بها ،

و المفتضح من أجلها دنيا و آخرة ( املك حمية أنفك ) دع الشموخ و التعالي على الناس لا لشي‏ء إلا لأنك والي ( و سورة حدّك ) املك نفسك عند الغضب ( و سطوة يدك ) كفها عن الأذى ( و غرب لسانك ) لا تطلقه يمينا و شمالا على غير هدى ( حتى يسكن غضبك فتملك الاختيار الخ ) . . اهدأ بلا حراك عند الغضب . .

و لو اندفعت معه لتغلّب الهوى و الجهل على عقلك ، و عاقبت من لا ذنب له ،

و تكلمت بما يشين ، و تجاوزت الحدود ، و أمكنت عدوك من نفسك ، و تذكّر وقوفك بين يدي اللّه للحساب و الجزاء .


في ظلال نهج البلاغة ـ ج4

القدوة الصالحة . . فقرة 28 :

و الواجب عليك أن تتذكّر ما مضى لمن تقدّمك من حكومة عادلة ،

أو سنّة فاضلة ، أو أثر عن نبيّنا صلّى اللّه عليه و آله ، أو فريضة في كتاب اللّه فتقتدي بما شاهدته ممّا عملنا به فيها ، و تجتهد لنفسك في اتّباع ما عهدت إليك في عهدي هذا و استوثقت به من الحجّة لنفسي عليك لكيلا تكون لك علّة عند تسرّع نفسك إلى هواها .

و أنا أسأل اللّه بسعة رحمته و عظيم قدرته على إعطاء كلّ رغبة أن

[ 121 ]

يوفّقني و إيّاك لما فيه رضاه من الإقامة على العذر الواضح إليه و إلى خلقه ، مع حسن الثّناء في العباد و جميل الأثر في البلاد ، و تمام النّعمة و تضعيف الكرامة ، و أن يختم لي و لك بالسّعادة و الشّهادة و إنّا إليه راغبون . و السّلام على رسول اللّه صلّى اللّه عليه و آله الطّيّبين الطّاهرين و سلّم تسليما كثيرا . و السّلام ( 28 ) .


في ظلال نهج البلاغة ـ ج4

اللغة :

يطلق الأثر على الحديث و العادة و بقايا السلف . و استوثقت عليه : أخذت الحجة عليه . و تضعيف الكرامة : من المضاعفة لا من الضعف .


في ظلال نهج البلاغة ـ ج4

الإعراب :

المصدر من أن تتذكر خبر الواجب ، و المصدر من أن يوفقني مفعول اسأل .


في ظلال نهج البلاغة ـ ج4

المعنى :

( و الواجب عليك أن تتذكر الخ ) . . بعد أن كتب الإمام لعامله هذا العهد الذي يصلح دستورا لكل حاكم في كل عصر أمره أن يحرص على العمل به ،

و بكتاب اللّه و سنة نبيه ، و بكل خبر و أثر ينفع الناس ، و أن يسلك نهج الصالحين ممن مضى و بقي ، فإن الاقتداء بالحق و الخير مطلوب و مرغوب ، قال سبحانه :

فاسألوا أهل الذكر إن كنتم لا تعلمون 43 النحل . ( و استوثقت به من الحجة الخ ) . . كتبت لك هذا العهد ، و أوضحت لك فيه ما يطلب منك عمله ،

ليكون حجة عليك ، و عذرا لي عند اللّه تعالى .

( و أنا أسأل اللّه الخ ) . . ختم الإمام كلامه بالابتهال اليه سبحانه ، و سأله برحمته التي وسعت كل شي‏ء ، و قدرته على كل خير أن يوفقه للقيام بحقوقه تعالى

[ 122 ]

و حقوق عباده ، و يكون محمودا عنده و عندهم ، و أن يختم حياته بالشهادة في سبيل اللّه و مرضاته ، و قد استجاب سبحانه لدعاء الإمام حيث استشهد بسيف الغدر ،

و هو في محرابه . أما جميل الذكر فلا تمر ثانية من الدهر إلا و يتردد فيها اسم علي بن أبي طالب بالتعظيم و التقديس نطقا و كتابة منذ كان ، و الى آخر يوم .

و فوق ذلك كله ان الملايين من شيعته في كل عصر و جيل يتقربون الى اللّه بالولاء له و بالثناء عليه لقول الرسول الأعظم ( ص ) : « حب علي براءة من النار » .

نقل هذا الحديث صاحب « فضائل الخمسة » عن كنوز الحقائق للمناوي ص 62 طبعة استامبول سنة 1285 ه . و أيضا نقل عن كتاب « الرياض النضرة » للمحب الطبري ج 2 ص 215 الطبعة الأولى بمطبعة الاتحاد بمصر : ان رسول اللّه ( ص ) قال : « حب علي يأكل الذنوب كما تأكل النار الحطب » . و أيضا ذكر هذا الحديث الخطيب البغدادي في ج 2 ص 194 طبعة 1349 ه . بمصر .

و ليس من شك ان المراد بالحب هنا ما يشمل المتابعة بالعمل ، قال تعالى :

فمن كان يرجو لقاء ربه فليعمل عملا صالحا 110 الكهف . و قال رسول اللّه ( ص ) : « اعملي يا فاطمة ، و لا تقولي : أنا بنت محمد ، فإني لا أغني عنك عند اللّه شيئا » . و قال الإمام : « لا تكن ممن يحب الصالحين و لا يعمل عملهم ،

و يبغض المذنبين ، و هو أحدهم » .

[ 123 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 53 الى طلحة و الزبير :

أمّا بعد فقد علمتما و إن كتمتما أنّي لم أرد النّاس حتّى أرادوني ،

و لم أبايعهم حتّى بايعوني ، و إنّكما ممّن أرادني و بايعني ، و إنّ العامّة لم تبايعني لسلطان غالب و لا لعرض حاضر ، فإن كنتما بايعتماني طائعين فارجعا و توبا إلى اللّه من قريب ، و إن كنتما بايعتماني كارهين فقد جعلتما لي عليكما السّبيل بإظهار كما الطّاعة و إسرار كما المعصية ، و لعمري ما كنتما بأحقّ المهاجرين بالتّقيّة و الكتمان .

و إنّ دفعكما هذا الأمر من قبل أن تدخلا فيه ، كان أوسع عليكما من خروجكما منه بعد إقرار كما به . و قد زعمتما أنّي قتلت عثمان ، فبيني و بينكما من تخلّف عنّي و عنكما من أهل

[ 124 ]

المدينة ثمّ يلزم كلّ امرى‏ء بقدر ما احتمل . فارجعا أيّها الشّيخان عن رأيكما فإنّ الآن أعظم أمركما العار من قبل أن يجتمع العار و النّار . و السّلام .


في ظلال نهج البلاغة ـ ج4

اللغة :

السلطان الغالب : الرهبة . و العرض الحاضر : الرغبة .


في ظلال نهج البلاغة ـ ج4

الإعراب :

طائعين حال ، و كذا كارهين ، و بأحق الباء الزائدة .


في ظلال نهج البلاغة ـ ج4

المعنى :

قال الشريف الرضي : « ذكر أبو جعفر الإسكافي في كتاب « المقامات » ان الإمام أرسل هذه الرسالة الى طلحة و الزبير مع عمران بن الحصين الخزاعي » .

و الاسكافي المذكور من شيوخ المعتزلة ، و له سبعون كتابا ، منها كتاب :

المقامات في مناقب أمير المؤمنين علي بن أبي طالب ، و كان معاصرا للجاحظ ،

و الاسكافي نسبة الى بلده اسكاف بين النهروان و البصرة ، أما عمران بن الحصين فهو من فقهاء الصحابة ، أسلم عام خيبر ، و توفي بعهد معاوية ، كما جاء في :

الاستيعاب لابن عبد البر .

و تقدم معنا ان الناس ضاقوا بسيرة عثمان حتى الأغنياء منهم برغم ما أغدق عليهم من بيت المال ، و ان طلحة و الزبير حرّضا عليه ، و انهما بايعا الإمام مع من بايع ، ثم انقلبا عليه فجأة ، فأرسل اليهما فيما أرسل يقول : ( أما بعد فقد علمتما و إن كتمتما اني لم أرد الناس حتى أرادوني الخ ) . . طلب الصحابة و غيرهم من الإمام أن يتولى الخلافة بعد مقتل عثمان فرفض و قال لهم : « دعوني و التمسوا غيري » كما جاء في الخطبة 90 ، و لما ألحوا قبل الإمام بشرط واحد ،

[ 125 ]

و هو أن لا يستأثر دون أحد بدرهم كما قال الطبري في تاريخه ج 5 على ما نقل عنه .

و قد يبدو هذا الشرط غريبا للوهلة الأولى . . و لكن أراد به أن يفهم الزبير و طلحة انهما اذا بايعاه فلن يؤثرهما على أحد من المسلمين ، لأنه هو لم يؤثر نفسه ، فغيره بطريق أولى ( و انكما ممن أرادني و بايعني ) على شرط المساواة بين جميع المسلمين في الحقوق و الواجبات « فما عدا مما بدا ؟ » كما قال الإمام في الخطبة 31 ( و ان العامة لم تبايعني لسلطان غالب ، و لا لعرض حاضر ) . كل الناس بايعوا الإمام عن ثقة و ايمان لا رهبة من قوة ، و لا رغبة في عطية . ثم احتج الإمام على طلحة و الزبير بما يلي :

( فإن كنتما بايعتماني الى إقرار كما به ) . لماذا أعطيتما العهد لي و البيعة بالخلافة ؟ هل كان ذلك طوعا منكما أو كرها ، و لا فرض ثالث ، فإن كان طوعا فلا مبرر للنكث و لا دافع إلا معصية اللّه ، و دواؤها سهل و هو التوبة و طلب العفو ( فارجعا و توبا الى اللّه ) . و ان كانت البيعة كرها بزعمكما فمن الذي أكره و ضغط ؟ و بأي شي‏ء كان الضغط ؟ و إن ادعيتما التقية في البيعة ، و انكما أسررتما غير ما أظهرتما فما هو الموجب لذلك ؟ و كيف انفردتما دون المسلمين جميعا بهذا الخوف و الاتقاء ، و أنتما في مكان العزة و القوة ؟ و ما كان أغناكما عن الحالين : البيعة و النكث ؟ أما كان الأجدر بكما أن تحجما عن البيعة منذ البداية ؟ .

و بعد فإن بيعتي في عنقكما بظاهر القول و الفعل ، و لا مقاوم لهذا الظاهر ،

و هو امارة شرعية و عرفية ، و حجة بالغة دامغة لي عليكما .

و بالمناسبة ان نفرا تخلفوا عن بيعة الإمام كعبد اللّه بن عمر و ابن أبي وقاص و حسان بن ثابت ، و ما تعرض لهم أحد بسوء ، و قال عمار بن ياسر للإمام :

لو دعوتهم الى بيعتك . فقال له الإمام : لا حاجة لنا فيمن لا يرغب فينا .

و قال الأشتر : لا حق لهم في التخلف . فقال له الإمام : دعهم يعملون برأيهم .

و أذن الإمام لطلحة و الزبير بالخروج من المدينة الى مكة حين سألاه الاذن ، و هو على ريبة بما نوياه ، و قال لهما : « ما العمرة تريدان ، و انما تريدان الغدرة » .

و لو شاء لحبسهما ، و لكنه لم يفعل . و اذن فأين الضغط و الإكراه ، و الموجب للتقية ؟ .

( و قد زعمتما اني قتلت عثمان ) . دافع الإمام عن عثمان ، فيما حرّض عليه طلحة و الزبير ، و لما قتل بايعا الإمام ، و قالا له : اعطنا ثمن البيعة ولاية البصرة و الكوفة .

[ 126 ]

فقال : لا أداهن في ديني ، و لا أطلب النصر بالجور ، فخرجا ثائرين بدم هما سفكاه كما قال الإمام في الخطبة 135 . و تكلمنا عن ذلك في الخطبة المذكورة و الخطبة 172 و الرسالة 1 ( فبيني و بينكم من تخلف الخ ) . . خيّر الإمام الزبير و طلحة لالقاء الحجة عليهما ، خيّرهما بين أمرين : إما القضاء و المحاكمة عند من تخلّف عنه و عنهما ، و لا هوى له معه و لا معهما ، و إما التوبة و الرجوع عن الخطأ .

و اذا كان في الرجوع عن الخطأ عار و شنار في الدنيا فإن عذاب الآخرة أشد و أخزى .

[ 127 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 54 أيضا الى معاوية :

أمّا بعد فإنّ اللّه سبحانه قد جعل الدّنيا لما بعدها ، و ابتلى فيها أهلها ليعلم أيّهم أحسن عملا . و لسنا للدّنيا خلقنا ، و لا بالسّعي فيها أمرنا ، و إنّما وضعنا فيها لنبتلى بها ، و قد ابتلاني اللّه بك و ابتلاك بي فجعل أحدنا حجّة على الآخر ، فعدوت على طلب الدّنيا بتأويل القرآن ، فطلبتني بما لم تجن يدي و لا لساني ، و عصبته أنت و أهل الشّام بي . و ألّب عالمكم جاهلكم ، و قائمكم قاعدكم . فاتّق اللّه في نفسك . و نازع الشّيطان قيادك .

و اصرف إلى الآخرة وجهك فهي طريقنا و طريقك . و احذر أن يصيبك اللّه منه بعاجل قارعة تمسّ الأصل و تقطع الدّابر ،

فإنّي أولي لك باللّه أليّة غير فاجرة لئن جمعتني و إيّاك جوامع الأقدار لا أزال بباحتك « حتّى يحكم اللّه بيننا و هو خير الحاكمين » .

[ 128 ]


في ظلال نهج البلاغة ـ ج4

اللغة :

لنبتلى : لنختبر . و عدوت : و ثبت و تهالكت . بتأويل القرآن : بتحريفه لتشتري به ثمنا قليلا . و عصبته : ربطته . و ألّب : حرّض . و القياد : الزمام .

و القارعة : الداهية . و الدابر : الفرع التابع للأصل . و الأليّة : اليمين . و الباحة :

الساحة .


في ظلال نهج البلاغة ـ ج4

الإعراب :

لما بعدها متعلق بمحذوف مفعولا ثانيا لجعل ، و غير فاجرة صفة لأليّة مثل « اقسم قسما بارا » .


في ظلال نهج البلاغة ـ ج4

المعنى :

كتب الإمام العديد من الرسائل الى معاوية و الزبير و طلحة ، و موضوعها واحد ،

و الغاية وحدة المسلمين و جمع كلمتهم ، و لا تختلف تلك الرسائل إلا بالأسلوب ،

أو بإشارة الى مثلبة تدعو الحاجة الى ذكرها ، و تقدم طرف من الرسائل الى معاوية ، و يأتي بعضها . و التي نحن الآن بصددها أرسلها الإمام الى معاوية ،

و افتتحها بقوله : ( أما بعد فإن اللّه سبحانه جعل الدنيا الى خلقنا ) .

خلق سبحانه الانسان للبقاء و الخلود في دار الآخرة ، أما الدنيا فهي ممر و اختبار لتظهر النوايا و الأفعال التي يستحق بها الثواب و العقاب . و تقدم الكلام عن ذلك في الرسالة 30 وصية الإمام لولده الإمام الحسن ، فقرة : لماذا خلق الانسان ؟ .

( و لا بالسعي فيها أمرنا الخ ) . . أي ما أمرنا بالسعي في الدنيا للدنيا وحدها بل لها و للآخرة . قال تعالى : و ابتغ فيما آتاك اللّه الدار الآخرة و لا تنس نصيبك من الدنيا 77 القصص و قال رسول اللّه ( ص ) : « إن اللّه يبغض العبد البطال ، و يحب المؤمن المحترف . . ما أكل أحد طعاما قط خيرا من عمل يده » .

و قال الإمام : اعمل لآخرتك كأنك تموت غدا ، و اعمل لدنياك كأنك تعيش أبدا .

( و قد ابتلاني اللّه بك ) أي بجهادك و ردعك عن غيك ، و لو أهملت و قصّرت لكنت مسؤولا أمام اللّه ( و ابتلاك بي ) حيث أمرك بطاعتي و الاستجابة لدعوتي

[ 129 ]

لك ، فإنها دعوة الحق و العدل ، فإن أعرضت و نأيت كنت من الهالكين ( فعدوت على الدنيا بتأويل القرآن ) . طلب معاوية السلطان تحت راية قميص عثمان ، و اتخذ من كتاب اللّه ذريعة لغرضه ، و قال : جاء في القرآن من قتل مظلوما فقد جعلنا لوليه سلطانا 33 الإسراء و أنا ولي دم عثمان ، و اذن فأنا السلطان .

و لما حكم معاوية و سيطر لم يأخذ واحدا من قتلة عثمان بجريرته ، بل كان يقرب بعضهم و يجيزه بالمال ، كما أشرنا في شرح الرسالة 36 . و رفع معاوية المصاحف بصفّين حيلة و غيلة لما أيقن بالهلاك ، و كان من ثمار هذه الحيلة انشقاق المسلمين ،

و وجود الخوارج في كل عصر وجيل .

و هكذا كان تلاعب معاوية بآيات القرآن هو الوسيلة لوصوله الى الحكم و استمراره فيه . . و كان من نتيجة أطماعه توزيع المسلمين الى شيع و أحزاب . قال العقاد في كتاب « معاوية » : « لو حاسب التاريخ معاوية حسابا صحيحا لما وصفه بغير مفرق الجماعات . . و لو استطاع معاوية أن يجعل من كل رجل في دولته حزبا منابذا لغيره لفعل » .

( فطلبتني بما لم تجن يدي و لا لساني الخ ) . . من دم عثمان ، و تقدم في الرسالة 36 احتجاج الإمام على معاوية بقوله : « فأما إكثارك اللجاج على عثمان و قتله فإنك نصرت عثمان حيث كان النصر لك ، و خذلته حيث كان النصر له ( و ألّب عالمكم جاهلكم ، و قائمكم قاعدكم ) يشير الإمام بهذا الى العلماء و الخطباء الذين باعوا دينهم لمعاوية كي يكيّفوا له الدين و القرآن وفقا لشهواته و أغراضه .

و في كتاب « الصراع بين الأمويين و مبادى‏ء الاسلام » لنوري جعفر ص 65 طبعة 1965 : ذكر الطبري ان معاوية بذل لسمرة بن جندب مئة ألف ليروي نزول الآية 204 من سورة البقرة في علي بن أبي طالب ، و هي : و من الناس من يعجبك قوله في الحياة الدنيا و يشهد اللّه على ما في قلبه و هو ألد الخصام ، و اذا تولى سعى في الأرض ليفسد فيها و يهلك الحرث و النسل . و أيضا يروي نزول الآية 207 من سورة البقرة في ابن ملجم ، و هي « و من الناس من يشري نفسه ابتغاء مرضاة اللّه » . فرفض سمرة فضاعف له معاوية الرشوة الى أربعمئة ألف فقبضها ، و روى ما أوحى به معاوية » .

بهذا الافتراء و كثير من مثله على اللّه و رسوله أزلفت الدنيا و زينتها لمعاوية ،

و من هنا قال أبناؤها : معاوية سياسي و داهية ، و علي لا يعرف السياسة ، و نحن

[ 130 ]

نقول معهم : إن عليا أبعد الناس عن سياسة الشيطان و أعداء الرحمن . . أراد معاوية الدنيا و ضحّى بالدين من أجلها ، و أراد الإمام الآخرة و مرضاة اللّه و ضحّى بالدنيا و بنفسه ، و قال كل ما أراد : من كان يريد حرث الآخرة نزد له في حرثه و من كان يريد حرث الدنيا نؤته منها و ما له في الآخرة من نصيب 20 الشورى .

( فاتق اللّه في نفسك الى الدابر ) قال سبحانه و تعالى لإبليس و حزبه :

لأملأن جهنم منكم أجمعين 18 الأعراف فقال له ابليس : و أنا أيضا لأتخذن من عبادك نصيبا مفروضا و لأضلنهم و لأمنينهم 119 النساء . و الإمام يخوف « الشيطان » من نار جهنم في الآخرة ، و من سوء العاقبة في الدنيا بقطع الأصل و النسل . . ثم ماذا ؟ . . ( فإني أولي الخ ) . . يقسم الإمام لو أمكنته الفرصة من ابن أبي سفيان لجاهده بكل ما يملك من طاقة ، أما النصر في الدنيا فبيد اللّه وحده . و في الرسالة 38 قال الإمام مخاطبا ابن العاص : « فإن يمكن اللّه منك و من ابن أبي سفيان أجزكما بما قدمتما ، و ان تعجزا فما أمامكما شرّ لكما » .

[ 131 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 55 الى شريح بن هانى‏ء :

اتّق اللّه في كلّ صباح و مساء ، و خف على نفسك الدّنيا الغرور و لا تأمنها على حال . و اعلم أنّك إن لم تردع نفسك عن كثير ممّا تحبّ مخافة مكروه سمت بك الأهواء إلى كثير من الضّرر ، فكن لنفسك مانعا رادعا و لنزوتك عند الحفيظة واقما قامعا .


في ظلال نهج البلاغة ـ ج4

اللغة :

النزوة : السرعة . و الحفيظة : الغضب . و المراد بالقامع و الواقم الرادع القاهر .


في ظلال نهج البلاغة ـ ج4

الإعراب :

مخافة مفعول من أجله لتردع ، و سمت جواب إن لم تردع .


في ظلال نهج البلاغة ـ ج4

المعنى :

شريح هذا من الصحابة . قال ابن عبد البر في « الاستيعاب » : « شريح بن هاني

[ 132 ]

جاهلي اسلامي ، و يكنى أبا المقداد ، و هو من جلة أصحاب علي » . و قال ابن أبي الحديد : كان شريح من جلة أصحاب الإمام ( ع ) شهد معه المشاهد كلها ، و عاش حتى قتل بسجستان في زمن الحجاج . و قال الشريف الرضي :

أرسل الإمام شريحا هذا على مقدمته الى أهل الشام ، و أوصاه بقوله :

( اتق اللّه في كل صباح و مساء الخ ) . . الأمر بتقوى اللّه ، و التحذير من الدنيا و غرورها هو المادة الأولى في كل مرسوم يعيّن به الإمام عاملا من عماله ،

أو قائدا من قادة الجند ( و اعلم انك إن لم تردع نفسك الخ ) . . عالجها بالكبح عن المحرمات ، و روّضها بحلال اللّه و شريعته ، و لا تركب الشهوات فتجمح بك الى المهلكات .

[ 133 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 56 الى أهل الكوفة :

أمّا بعد فإنّي خرجت من حيّي هذا إمّا ظالما و إمّا مظلوما ، و إمّا باغيا و إمّا مبغيّا عليه ، و إنّي أذكّر اللّه من بلغه كتابي هذا لمّا نفر إليّ فإن كنت محسنا أعانني و إن كنت مسيئا استعتبني .


في ظلال نهج البلاغة ـ ج4

اللغة :

نفر من الشي‏ء : جزع و ابتعد ، و الى الشي‏ء : أسرع اليه . و استعتبني :

طلب مني أن أرضيه بما يريد .


في ظلال نهج البلاغة ـ ج4

الإعراب :

هذا عطف بيان لحيّي ، و ظالما حال ، و اللّه مفعول ثان لأذكّر ، و من بلغه مفعول أول ، و لمّا بالتشد بمعنى يد « ألا » .


في ظلال نهج البلاغة ـ ج4

المعنى :

قال الشريف الرضي : أرسل الإمام هذه الرسالة الى أهل الكوفة حين خرج

[ 134 ]

من المدينة المنورة متوجها الى البصرة لقتال أصحاب الجمل ، و المعنى واضح ،

و يتلخص بأن الإمام رغب اليهم أن يسرعوا اليه ظالما كان أم مظلوما ، فإن كان ظالما كفّوه عن الظلم ، و إن كان مظلوما أنصفوه من الظالم .

و ليس هذا شكا من الإمام في أمره . . كلا ، و ألف كلا ، و انما هو إلقاء للحجة على الجميع حتى على من يراه ظالما ، و تذكير بقول الرسول الأعظم ( ص ) :

انصر أخاك ظالما أم مظلوما . و لما قيل له : كيف ننصره ظالما ؟ . قال : « أن تكفوه عن الظلم » . و يدلنا هذا ان المجتمع لن يكون اسلاميا بحق إلا اذا كان انسانيا متماسكا و متعاونا على حياة يسودها الحب و الإخاء ، و يغمرها الأمن و الصفاء .

و من هنا صح القول : لا مجتمع اسلامي بحق اليوم في شرق الأرض و لا في غربها :

كنتم خير أمة أخرجت للناس تأمرون بالمعروف و تنهون عن المنكر 110 آل عمران .

[ 135 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 57 الى أهل الأمصار :

و كان بدء أمرنا أنّا التقينا و القوم من أهل الشّام . و الظّاهر أنّ ربّنا واحد و نبيّنا واحد ، و دعوتنا في الإسلام واحدة . لا نستزيدهم في الإيمان باللّه و التّصديق برسوله صلّى اللّه عليه و آله و لا يستزيدوننا .

الأمر واحد إلاّ ما اختلفنا فيه من دم عثمان و نحن منه براء ، فقلنا تعالوا نداو ما لا يدرك اليوم بإطفاء النّائرة و تسكين العامّة ،

حتّى يشتدّ الأمر و يستجمع ، فنقوى على وضع الحقّ مواضعه ،

فقالوا بل نداويه بالمكابرة ، فأبوا حتّى جنحت الحرب و ركدت و وقدت نيرانها و حمست . فلمّا ضرّستنا و إيّاهم ، و وضعت مخالبها فينا و فيهم ، أجابوا عند ذلك إلى الّذي دعوناهم إليه ، فأجبناهم إلى ما دعوا ، و سارعناهم إلى ما طلبوا حتّى استبانت عليهم الحجّة ،

[ 136 ]

و انقطعت منهم المعذرة . فمن تمّ على ذلك منهم فهو الّذي أنقذه اللّه من الهلكة ، و من لجّ و تمادى فهو الرّاكس الّذي ران اللّه على قلبه ، و صارت دائرة السّوء على رأسه .


في ظلال نهج البلاغة ـ ج4

اللغة :

النائرة : العداوة و الشحناء ، و الثائرة : الضجة و الشغب ، و رويت بهما ،

و المعنى متقارب . و ركدت : تمكنت . و وقدت : التهبت . و حمست : اشتدت .

و ضرستنا : عضتنا بأضراسها . و الراكس : الراسب أو المنقلب . و ران : غطى .

و دائرة السوء : تري الإنسان ما يسوءه .


في ظلال نهج البلاغة ـ ج4

الإعراب :

المصدر من إنّا التقينا خبر كان ، و القوم عطف على « نا » في التقينا ، أما القول : لا يجوز العطف على الضمير المتصل إلا مع تأكيده بضمير منفصل ، أما هذا القول فيرده قوله تعالى : فأنجيناه و أصحاب السفينة 15 العنكبوت .

و بإطفاء الثائرة متعلق بنداو .


في ظلال نهج البلاغة ـ ج4

المعنى :

قال الشريف الرضي : أرسل الإمام كتابا الى الأمصار من أهل دولته يخبرهم بما حدث في صفين جاء فيه : ( و كان بدء أمرنا الى براء ) في الساعة التي التقى الجمعان كان ظاهر الحال من أهل الشام انهم مسلمون ، و ان الاختلاف بينهم و بين الإمام و أصحابه ينحصر في دم عثمان لا في شي‏ء من الدين و أصوله . .

و ليس من شك ان الإمام بري‏ء من دم عثمان ، و ان معاوية يعلم ذلك ، و لكنه يكابر لحاجة في نفسه . قال ابن أبي الحديد : قول الإمام « الظاهر » يومى‏ء الى أنه لم يحكم حكما قاطعا بإسلام معاوية و أصحابه ، و إنما حكم عليه بالإسلام ظاهرا لا واقعا .

[ 137 ]


في ظلال نهج البلاغة ـ ج4

الإمام و القصاص من قتلة عثمان :

( فقلنا تعالوا الى مواضعه ) . قال معاوية للإمام : نريدك أن تقتص من قتلة عثمان . فقال له الإمام : إن إقامة الحد و القصاص إنما تطلب من الإمام المعترف له ، و أنت تنكر بيعتي و إمامتي ، فكيف تطلب مني ما يطلب من الإمام .

فإن كنت صادقا في طلبك هذا و مخلصا لعثمان و دم عثمان « فادخل فيما دخل فيه الناس ، ثم حاكم القوم إليّ أحملك و إياهم على كتاب اللّه تعالى ، و اما تلك التي تريد أي الخلافة فإنها خدعة الصبي عن اللبن في أول الفصال » كما جاء في الرسالة 63 .

هذا أولا ، و ثانيا : ان القصاص من قتلة عثمان لا يدرك الآن و يستجاب ما دامت الفتنة قائمة ، فهلم يا معاوية نعمل يدا واحدة على الأمن و الاستقرار ،

و جمع كلمة المسلمين ، و بذلك يكون الإمام في مركز القوة فيقتص من الجاني ،

و يقيم الحد على من يستحق ، اما ان تعمل أنت و ابن العاص على الشقاق و إيقاظ الفتنة ثم تطالب بالقصاص و القود فإنك بهذا تريد للمسلمين السوء و الشر .

و صادف ان الإمام تحدث في ذات يوم عن أمر القصاص من قتلة عثمان ،

فشهر عشرة آلاف فارس رماحهم ، و قالوا : كلنا قتلة عثمان ، و من شاء القصاص منا فليأت . . و إلى ذلك أشار الإمام بقوله في الخطبة 166 : « كيف لي بقوة و القوم أي قتلة عثمان على شوكة يملكوننا و لا نملكهم الخ ) . . و أحسن من تكلم في هذا الموضوع ، و اعتذر عن الإمام بالمنطق القويم و الحجة البالغة الدامغة هو العقاد في كتاب « عبقرية الإمام » بعنوان « سياسته » .

( فقالوا : بل نداويه بالمكابرة الخ ) . . دعوناهم الى الوفاق و التعاون على الحق ، فأبوا إلا الحرب ، و أرغمونا على خوضها كارهين ، و لما بلغت منهم الغاية و أنهكتهم و أنهكتنا معهم ( أجابوا عند ذلك الى الذي دعوناهم اليه الخ ) . . أي تراجعوا عن المطالبة بدم عثمان ، و رفعوا المصاحف طالبين العدل و الإنصاف . و من البداهة انه لا معنى للعدل هنا إلا ان يدخل معاوية فيما دخل فيه المسلمون ، ثم يحاكم المتهمين بدم عثمان الى الإمام ، و هذه هي دعوة الإمام بالذات ، و لذا أجابهم الى طلبهم ، و لم يبق لهم من عذر يتعللون به .

( فمن تم على ذلك منهم ) أي رضي بالحق ، و أخلص له ، و لم يكذب و يخادع

[ 138 ]

كما فعل معاوية و ابن العاص ( فهو الذي أنقذه اللّه من الهلكة ) . يخطى‏ء كل من يطلق الحكم بالغدر و الخيانة على أمة بأسرها ، أو على حزب أو جيش بكامله ، فإن الكثير من الأتباع يضللهم القادة و المتبوعون ، و يخفون عنهم الحقائق .

و من هنا ترك جماعة الحزب الذي آمنوا به من قبل و تعصبوا له ، و تركوه و قاوموه حين ظهرت لهم خيانة القادة و عمالتهم و سوء مقاصدهم تماما كما يترك الصديق صديقه حين لا يجد عنده الوفاء ، و المريض طبيبه حين لا يجد عنده الشفاء . و عند ما رفع معاوية المصاحف و جرى التحكيم اتضحت لكل واع مخلص نوايا معاوية و ابن العاص ،

و بخاصة بعد أن اشتهرت الصفقة على مصر بين الاثنين ، و التي قال الإمام عنها في الخطبة 26 : « فلا ظفرت يد البائع ، و خزيت أمانة المبتاع » . اتضحت نية السوء و الغدر عند الاثنين ، و علم بها الواعي المخلص فتبرأ منهما « و أنقذه اللّه من الهلكة » كما قال الإمام .

( و من لجّ و تمادى ) في متابعة معاوية و ابن العاص كأكثر أهل الشام ، أو في الإلحاح على المضي في الحرب و نبذ التحكيم الى كتاب اللّه كالخوارج ( فهو الراكس الخ ) . . في الغي و الضلالة ، و عليه تدور دائرة السوء في النهاية .

[ 139 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 58 الى الأسود بن قطيبة :

أمّا بعد فإنّ الوالي إذا اختلف هواه منعه ذلك كثيرا من العدل .

فليكن أمر النّاس عندك في الحقّ سواء فإنّه ليس في الجور عوض من العدل . فاجتنب ما تنكر أمثاله ، و ابتذل نفسك فيما افترض اللّه عليك راجيا ثوابه و متخوّفا عقابه . و اعلم أنّ الدّنيا دار بليّة لم يفرغ صاحبها فيها قطّ ساعة إلا كانت فرغته عليه حسرة يوم القيامة . و أنّه لن يغنيك عن الحقّ شي‏ء أبدا . و من الحقّ عليك حفظ نفسك و الاحتساب على الرّعيّة بجهدك ، فإنّ الّذي يصل إليك من ذلك أفضل من الّذي يصل بك و السّلام .


في ظلال نهج البلاغة ـ ج4

اللغة :

اختلف هواه : لم يثبت على حال . ما تنكر أمثاله : لا تستحسن أمثاله من

[ 140 ]

غيرك . يفرغ صاحبها : بطّال بلا عمل . و المراد بيصل اليك الثواب على عمل الخير ، و المراد بيصل بك نفس العمل المثاب عليه .


في ظلال نهج البلاغة ـ ج4

الإعراب :

كثيرا صفة لمفعول مطلق محذوف أي منعا كثيرا ، و راجيا حال ، و ثوابه مفعول « راجيا » و قط هنا ظرف زمان لاستغراق ما مضى ، و تختص بالنفي .


في ظلال نهج البلاغة ـ ج4

العدل و المساواة و العمل :

وجه الإمام هذه الرسالة الى عامله بحلوان ، و هو الأسود بن قطيبة ، و قال الشيخ محمد عبده : « حلوان إيالة من إيالات فارس » . و الإيالة قطعة من البلاد يحكمها وال . و قال الشيخ الطريحي في مجمع البحرين : « حلوان بلد مشهور ،

و هو آخر مدن العراق من طرف المشرق و القادسية » . و على أية حال فإن المهم ما في الرسالة ، و قد حدد الإمام فيها مهمة الحاكم بإقامة العدل و المساواة ، و الاجتهاد في العمل لحياة أكمل . و فيما يلي البيان :

1 العدل ، و إليه الإشارة بهذه الحكمة : ( فإن الوالي إذا اختلف هواه منعه ذلك كثيرا من العدل ) إذا تقلبت أخلاق الوالي من حال الى حال تبعا لأهوائه و أطماعه ضاعت الحقوق ، و سادت الفوضى و البغي و الفساد ، و استحالت الحياة .

2 المساواة ، و اليها الإشارة بهذا الأمر الذي وجهه الإمام الى عامله : ( فليكن أمر الناس عندك في الحق سواء الخ ) . . ساو بين الجميع في الحقوق و الواجبات بلا تفاضل و امتياز بين لون و جنس ، و غنى و فقر إلا بما يقدم المرء من عمل نافع للفرد أو للمجتمع .

3 العمل لخدمة الحياة ، و هو المراد بقوله : ( و ابتذل نفسك الخ ) . .

اعمل لمنفعة الناس بلا غرور و تبجح ، بل توقع النقص و الخلل في عملك ، و رجاء التمام و الكمال فيه . و اعلم ان البطالة و الإهمال حسرة و ندامة ، و انحطاط و جهالة ،

و اياك أن تقنع من العمل النافع عند حد . و لو لا العمل المتواصل ما بلغ الانسان

[ 141 ]

غاية من أهدافه ، و هل من شي‏ء أحلى مغبة من العمل في سبيل الخير ؟ و هل من أحد بلغ درجة من العلى في الدنيا و الآخرة إلا بالكفاح و العمل ؟ .

( و الاحتساب على الرعية بجهدك ) أي اعمل لمصلحة الناس بكل ما تملك من طاقة . و قيل لملك زال ملكه : ما الذي أزال ملكك ؟ قال : اعجابي بقوتي ،

و إهمالي لرعيتي ( فإن الذي يصل الخ ) . . اذا عملت لحياة الناس و مصالحهم فإنك تأخذ من اللّه و منهم ثوابا أعظم و أجزل مما تعطيهم أضعافا مضاعفة . . اذا زرعت الخير أكلت من زرعك بلا ريب ، و لكن من يزرع حبة واحدة في أرض اللّه سبحانه تعود عليه بسبعمئة كما نطقت الآية 261 من سورة البقرة . و كل من عمل لوجه اللّه و عياله فقد زرع في أرضه .

و بعد ، فإن لكل شي‏ء غاية ، و الغاية من الحكم عند الإمام لا تنحصر بحفظ الأمن ، و اقامة العدل بوفاء الكيل و الميزان ، و فصل الخصومات بالحق ، و إنصاف الظالم من المظلوم ، و ما أشبه ، بل لا بد له مع هذا أن يعمل جاهدا لحياة أفضل و أسعد ، و أن ينطلق الحاكم برعيته من جديد الى جديد أصلح و أنفع ، و من قوة الى قوة أعز و أمنع .

[ 142 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 59 الجيش و المواطنون :

من عبد اللّه عليّ أمير المؤمنين إلى من مرّ به الجيش من جباة الخراج و عمّال البلاد :

أمّا بعد فإنّي قد سيّرت جنودا هي مارّة بكم إن شاء اللّه ،

و قد أوصيتهم بما يجب للّه عليهم من كفّ الأذى و صرف الشّذى . و أنا أبرأ إليكم و إلى ذمّتكم من معرّة الجيش ،

إلاّ من جوعة المضطرّ لا يجد عنها مذهبا إلى شبعه . فنكّلوا من تناول منهم شيئا ظلما عن ظلمهم . و كفّوا أيدي سفهائكم عن مضادّتهم و التّعرّض لهم فيما استثنيناه منهم . و أنا بين أظهر الجيش ، فادفعوا إليّ مظالمكم . و ما عراكم ممّا يغلبكم

[ 143 ]

من أمرهم و لا تطيقون دفعه إلاّ باللّه و بي فأنا أغيّره بمعونة اللّه إن شاء اللّه .


في ظلال نهج البلاغة ـ ج4

اللغة :

الشذى : الأذى . و المعرة : المساءة . و الجوعة : مصدر جاع .


في ظلال نهج البلاغة ـ ج4

الإعراب :

من عبد اللّه متعلق بمحذوف خبرا لمبتدأ محذوف أي هذا الكتاب مرسل من عبد اللّه ، و ظلما صفة لمفعول مطلق محذوف مبين لنوع التناول أي تناولا ظالما ،

لأن التناول و الأخذ يكون بالعدل و بالظلم ، و ليس عطف بيان كما توهم بعض الشارحين .


في ظلال نهج البلاغة ـ ج4

المعنى :

كان معظم الجيش فيما مضى يسير على الأقدام في انتقاله من مكان لآخر حيث لا شاحنات و قاطرات ، و الذين يركبون الخيل من المحاربين أقلاء . . و كان المحارب يحمل سلاحه ، و ما يضطر اليه على ظهره أو عاتقه ، و بطبيعة الحال كان يمر الجيش في طريقه بالمواطنين . و خشي الإمام أن يفسد في الأرض بعض الأفراد من الجيش الزاحف لحرب أصحاب الجمل أو أهل الشام ، و يسي‏ء التصرف مع واحد من الناس كما هو المعتاد فأوصى جنوده بالعدل و حسن السيرة ،

لأنهم القوة الرادعة للمعتدين ، فكيف يبغون و يعتدون ؟ و من البداهة ان الاعتداء أو التقصير من أي موظف أو جندي تقع مسؤوليته على الحاكم أمام اللّه و الناس إلا إذا أخذ المعتدي بجريرته ، و ضرب يده بقوة الحق و العدل .

و أيضا كتب الإمام الى عماله يأمرهم أن يراقبوا أفراد الجند و يردعوا و يؤدبوا

[ 144 ]

كل سفيه يحاول أن يخيف و يسي‏ء الى إنسان حتى و لو كان يهوديا أو نصرانيا ،

و ان عجزوا عن كبح الجاني و تأديبه أعلموه بأمره ، ليأخذه بما يستحق . . و بهذا الحزم و العدل ساغ للإمام أن يتبرأ من كل ظلامة تحدث من أحد جنوده إلا من اضطر الى لقمة عيش ، أو جرعة ماء غير باغ و لا عاد ، فلا اثم عليه بنص الآية 173 من سورة البقرة .

[ 145 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 60 الى كميل بن زياد :

أمّا بعد فإنّ تضييع المرء ما ولّي و تكلفه ما كفي لعجز حاضر و رأي متبّر . و إنّ تعاطيك الغارة على أهل قرقيسيا و تعطيلك مسالحك الّتي ولّيناك ليس بها من يمنعها و لا يردّ الجيش عنها لرأي شعاع . فقد صرت جسرا لمن أراد الغارة من أعدائك على أوليائك ، غير شديد المنكب ، و لا مهيب الجانب ، و لا سادّ ثغرة ، و لا كاسر شوكة ،

و لا مغن عن أهل مصره ، و لا مجز عن أميره .


في ظلال نهج البلاغة ـ ج4

اللغة :

متبّر : مهلك . و قرقيسيا : اسم بلد . و مسالح : أماكن السلاح . و الرأي الشعاع : المتفرق الضعيف . و الشوكة : القوة .


في ظلال نهج البلاغة ـ ج4

الإعراب :

لعجز خبر ان تضييع ، و لرأي خبر ان تعاطيك ، و غير شديد صفة لجسر أو حال من كاف الخطاب .

[ 146 ]


في ظلال نهج البلاغة ـ ج4

المعنى :

كان كميل بن زياد من خاصة الإمام ، و الصفوة من شيعته ، و لما ولي الحجاج طلبه للقتل فهرب منه و اختفى ، فما كان من الحجاج إلا أن منع العطاء عن قومه . .

و لما علم كميل بذلك قال : أنا شيخ كبير ، و قد نفد عمري ، و لا ينبغي أن أكون سببا لحرمان قومي من أقواتهم ، و سلّم نفسه للحجاج ، فلما رآه قال له :

كنت أحب أن أجد عليك سبيلا ، فقال كميل : لا تصرف على أنيابك كالبعير ،

فاقض ما أنت قاض ، فالموعد اللّه ، و بعد القتل حساب و جزاء . فقال الحجاج لجلاوزته : اضربوا عنقه ، فضربت .

و قد ولاّه الإمام على هيت ، فاستضعفه معاوية ، و أرسل اليه المرتزقة يقتلون و ينهبون ، كما هو شأنه ، قال ابن أبي الحديد : « و حاول كميل أن يجبر ضعفه بالغارة على أطراف معاوية مثل قرقيسيا و غيرها ، فأنكر الإمام عليه ذلك » .

و بعد ، فإن الانسان ابن الظروف التي تحيط به ، و كميل انسان له عواطفه و انفعالاته ، و أيضا له حريته و قدرته تماما كأبيه آدم الذي أخرجه اللّه من الجنة جزاء على فعلته . . و ليس المهم أن لا يخطى‏ء الانسان ، و انما المهم أن لا يصر على الخطأ متى ظهر و بان ، و أن يلوم نفسه و لا يعود . . و قد لام كميل نفسه و ندم تماما كما ندم آدم من قبل ، و تاب كما تاب . . و ختم حياته بالشهادة بسيف البغي و الضلال ، فصبر و احتسب حرصا على دينه و ايمانه .

[ 147 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 61 الى أهل مصر :

أمّا بعد فانّ اللّه سبحانه بعث محمّدا صلّى اللّه عليه و آله نذيرا للعالمين و مهيمنا على المرسلين ، فلمّا مضى عليه السّلام تنازع المسلمون الأمر من بعده ، فو اللّه ما كان يلقى في روعي و لا يخطر ببالي أنّ العرب تزعج هذا الأمر من بعده صلّى اللّه عليه و آله عن أهل بيته ، و لا أنّهم منحّوه عنّي من بعده ، فما راعني إلاّ انثيال النّاس على فلان يبايعونه ، فأمسكت يدي حتّى رأيت راجعة النّاس قد رجعت عن الإسلام يدعون إلى محق دين محمّد صلّى اللّه عليه و آله ، فخشيت إن لم أنصر الإسلام و أهله أن أرى فيه ثلما أو هدما تكون المصيبة به عليّ أعظم من فوت ولايتكم الّتي إنّما هي

[ 148 ]

متاع أيّام قلائل يزول منها ما كان كما يزول السّراب ، أو كما يتقشّع السّحاب ، فنهضت في تلك الأحداث حتّى زاح الباطل و زهق ،

و اطمأنّ الدّين و تنهنه . إنّي و اللّه لو لقيتهم واحدا و هم طلاع الأرض كلّها ما باليت و لا استوحشت . و إنّي من ضلالهم الّذي هم فيه ، و الهدى الّذي أنا عليه ، لعلى بصيرة من نفسي و يقين من ربّي . و إنّي إلى لقاء اللّه و حسن ثوابه لمنتظر راج . و لكنّني آسى أن يلي أمر هذه الأمّة سفهاؤها و فجّارها ، فيتّخذوا مال اللّه دولا ، و عباده خولا ، و الصّالحين حربا ، و الفاسقين حزبا ، فإنّ منهم الّذي قد شرب فيكم الحرام ، و جلد حدّا في الإسلام ، و إنّ منهم من لم يسلم حتّى رضخت له على الإسلام الرّضائخ ، فلو لا ذلك ما أكثرت تأليبكم و تأنيبكم ، و جمعكم و تحريضكم ، و لتركتكم إذ أبيتم و ونيتم . ألا ترون إلى أطرافكم قد انتقصت ، و إلى أمصاركم قد افتتحت ، و إلى ممالككم تزوى ، و إلى بلادكم تغزى . انفروا رحمكم اللّه إلى قتال عدوّكم ، و لا تثاقلوا إلى الأرض فتقرّوا بالخسف و تبوءوا بالذّلّ ، و يكون نصيبكم الأخسّ . و إنّ أخا الحرب الأرق . و من نام لم ينم عنه .

و السّلام .

[ 149 ]


في ظلال نهج البلاغة ـ ج4

اللغة :

مهينما : شاهدا . و الروع : القلب و العقل . و البال : الخاطر و التصور .

و راعني : فاجأني أو أفزعني . و راجعة الناس : المنقلبون منهم و المرتدون . و ثلما :

خرقا . و تنهنه : كف الباطل عنه بقوته و مناعته . و طلاع الشي‏ء : ملؤه .

و آسى : أحزن . و دولا : يستأثرون به ، و يتداولونه فيما بينهم دون غيرهم .

و خولا : عبيدا . و الرضائخ : العطايا . و تأليبكم : تحريضكم . و تزوى : تقبض .

و الخسف : الضيم . و الأرق : الساهر .


في ظلال نهج البلاغة ـ ج4

الإعراب :

نذيرا حال من محمد ( ص ) ، و المصدر من ان العرب فاعل يخطر ، و واحدا حال ، و ما باليت جواب القسم ، و لمنتظر خبر اني ، و الى لقاء اللّه متعلق بمنتظر ، و ذلك مبتدأ ، و الخبر محذوف وجوبا أي لو لا ذلك كائن .


في ظلال نهج البلاغة ـ ج4

المعنى :

حين أسند الإمام ولاية مصر الى مالك الأشتر أرسل الى أهلها رسالة مع غير الأشتر حيث أثنى عليه أحسن الثناء ، و قال من جملة ما قال : « فقد بعثت اليكم عبدا من عباد اللّه لا ينام أيام الخوف ، و لا ينكل عن الأعداء » . و تقدمت مع الشرح ، و رقمها 37 ، و في الرسالة 33 التي أرسلها الإمام لمحمد بن أبي بكر ذكر الأشتر و ترحّم عليه ، و قال في وصفه : « كان لنا ناصحا ، و على عدونا شديدا » . أما الرسالة التي نحن بصددها فقد كتبها الإمام لأهل مصر ، و أعطاها للأشتر نفسه ، كما ذكر الشريف الرضي الذي قال : « و من كتاب له ( ع ) الى أهل مصر مع مالك الأشتر لما ولاه امارتها » . و ابتدأها الإمام بقوله :


في ظلال نهج البلاغة ـ ج4

لو لا عمر ما حكم أبو بكر :

( أما بعد ، فإن اللّه سبحانه بعث الى يبايعونه ) . أرسل سبحانه نبيه

[ 150 ]

الكريم محمدا ( ص ) مبشرا من أطاع اللّه بالثواب ، و منذرا من عصاه بالعذاب ،

و شاهدا برسالة من سبقه من المرسلين : يا أيها النبي انا أرسلناك شاهداً و مبشراً و نذيراً و داعياً الى اللّه بإذنه و سراجاً منيراً 45 الأحزاب . و بعد أن انتقل النبي ( ص ) الى الرفيق الأعلى حدث ما حدث من الصحابة حول الخلافة ، و ما كان الإمام يظن ان أحدا من الصحابة يختار سواه لخلافة الرسول ( ص ) و لكنه فوجى‏ء بنبأ حمل اليه : ان عمر اندفع بأبي بكر الى السقيفة ، و بايعه على رغم أنوف الأنصار و غيرهم . و المراد بفلان هنا أبو بكر ، و بالناس عمر و من تابعه في عقد هذه البيعة على ان القرآن أطلق كلمة الناس على الرجل الواحد ، و هو نعيم بن مسعود كما في بعض تفاسير هذه الآية : الذين قال لهم الناس 173 آل عمران . و على أية حال لو لا بيعة عمر ما انعقدت الخلافة لأبي بكر .

فقد جاء بكتاب المواقف و شرحه ، باب الأمانة : « الواحد و الاثنان من أهل الحل و العقد كاف في ثبوت الإمامة و وجوب اتّباع الإمام على أهل الإسلام ،

لأن الصحابة اكتفوا في عقد الإمامة بعقد عمر لأبي بكر ، و عقد عبد الرحمن ابن عوف لعثمان » . و معنى هذا ان بيعة عمر هي السبب الموجب لخلافة أبي بكر ،

و بيعة ابن عوف لخلافة عثمان .

( فأمسكت يدي ) أي اعتزلت في بيتي معرضا عن كل شي‏ء ( حتى رأيت راجعة الناس قد رجعت عن الإسلام الخ ) . . يشير بهذا الى طليحة بن خويلد الأسدي ، و اجتماع المرتدين لغزو المدينة بقيادته ، كما جاء في تاريخ الطبري و ابن الأثير .

و تتلخص حكاية طليحة انه ادعى النبوة في حياة رسول اللّه ( ص ) فوجه الى حربه ضرار بن الأوس ، فأفلت منه ، و لكن ضعف أمره . . ثم قوي بعد وفاة النبي ( ص ) لكثرة المرتدين ، و عزم أن يغزو بهم المدينة و يحتلها . قال ابن الأثير في حوادث سنة 11 ه : « ارتدت العرب ، و تضرمت الأرض نارا بعد وفاة رسول اللّه ( ص ) و ارتدت كل قبيلة عامة أو خاصة إلا قريشا و ثقيفا ، و استغلظ أمر مسيلمة و طليحة » .

و لما علم المسلمون بغزو طليحة المدينة تماسكوا و اتفق الصحابة كلمة واحدة على حربه ، و خرج الإمام من عزلته ، و رابط بنفسه في مكان قريب من المدينة ،

[ 151 ]

و اقتدى به آخرون ، و أغار طليحة على المدينة ليلا ، و كان المسلمون له بالمرصاد ،

فهزموه و فرقوا جمعه و قتلوا العديد من عسكره ، و لم يصب أحد من المسلمين ،

ثم لحقت جيوش الإسلام بطليحة الفار ، فانصرف عنه أصحابه بعد إيقانهم بكذبه ،

و هرب هو الى الشام ، و نزل ببني كلب ، و أظهر التوبة و الإسلام ليسلم من القتل و لما مات أبو بكر و بويع عمر أتاه و بايعه .

( فخشيت ان لم أنصر الإسلام و أهله أن أرى فيه ثلما أو هدما تكون المصيبة به علي أعظم من فوت ولايتكم الخ ) . . الخطاب للمسلمين لا للمصريين فقط ،

و المعنى ان الإمام خاف على دين محمد ( ص ) لو بقي معتزلا في بيته . لذا شارك في حرب الردة ، و دافع عن المدينة كعاصمة للمسلمين ، و عن الخلافة كنيابة عن الرسول ( ص ) و سكت عن حقه حرصا على الدين و مصلحته ، و تعاون مع أبي بكر للغاية نفسها ، لأن الدين فوق الجميع ، و في سبيله ضحى الأنبياء بأنفسهم ، و إذن فبالأولى أن يضحي الإمام بالولاية و الرياسة من أجل الدين .

و قلنا فيما سبق : ان الإمام لا يقيس الخير بالمناصب و كثرة الناس من حوله ،

و بالغنى أو غيره من حطام الدنيا ، و إنما يقيس الخير بمرضاة اللّه و ثواب الآخرة .

و من أقواله في ذلك : « كل نعيم دون الجنة فهو محقور . . الغنى و الفقر بعد العرض على اللّه » . و على هذا الأساس صغّر الدنيا و حقّرها ، و شبهها بعفطة عنز في الخطبة 3 ، و بورقة في فم جرادة في الخطبة 222 و بالسراب في الرسالة التي نحن بصددها .

( فنهضت في تلك الأحداث ) و هي الردة و غيرها من الفتن التي كانت تهدف الى القضاء على دولة الإسلام و بيضته ( حتى زاح الباطل و زهق ، و اطمأن الدين و تنهنه ) بانتشاره في شرق الأرض و غربها ( و اني و اللّه لو لقيتهم واحدا ، و هم طلاع الأرض الخ ) . . ضميرهم يعود الى مثيري الفتن و القلاقل ضد الإسلام كأهل الردة و أهل الشام و أصحاب الجمل ، و المعنى : أنا حرب لمن يضمر السوء للإسلام حتى و لو ملأوا عليّ الأرض رجالا و سلاحا ، و أنا سلم ما سلم الإسلام ،

و لم يكن من حيف و جور إلا عليّ خاصة ، كما قال في الخطبة 72 .

و كان الإمام يعلن في العديد من المواقف أنه أولى من أبي بكر بالخلافة ،

و صارحه بذلك أكثر من مرة . . و مع هذا تعاون معه على مصلحة الإسلام و المسلمين ،

[ 152 ]

أما كان الأجدر بمعاوية و طلحة و الزبير أن يتعاونوا مع الإمام لهذه الغاية بعد أن بايعه الصحابة و المسلمون ، أو يسكتوا على الأقل حقنا للدماء و تجنبا للفتن و امتثالا لقول الرسول : « لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض » ؟

( و اني الى لقاء اللّه لمنتظر الخ ) . . لو اجتمع أهل الأرض على حرب الإمام ما بالى و لا استوحش ، كما قال ، و لماذا ؟ لأمرين : الأول انه على بصيرة من نفسه ، و يقين من ربه . الثاني انه يعشق الشهادة و يتمناها . . أجل ، هناك شي‏ء واحد يحذر منه و يحزن له و هو أن يحدث بعد موته ما أشار اليه بقوله : ( و لكنني آسى أن يلي أمر هذه الأمة سفهاؤها و فجارها ، فيتخذوا مال اللّه دولا و عباده خولا الخ ) . . كما فعل الأمويون بعد أمير المؤمنين . . هذا هو بالذات الذي يخشاه و يأباه . أما الشهادة في نفسها فهي أمنيته .

و فسّر بعض الشارحين قول الإمام : ( و لكنني آسى ان يلي ) فسّره بأن الإمام أحجم عن حرب الخلفاء السابقين خوفا أن يتولى الخلافة بنو أمية مكان أبي بكر و عمر . . و هذا بعيد عن السياق ، لأن الإمام قال بصراحة : انه تعاون مع من سبقه الى الخلافة حرصا على وحدة الكلمة ضد أعداء الاسلام . ثم أشار الى حبه الشهادة ، و قال بلا فاصل : و لكنني آسى الخ . . أي على رغم حبي للشهادة فإني أخاف على الاسلام و المسلمين من بعدي أن يتحكم بهم الأشرار ،

فيسفكوا الدماء ، و ينهبوا الأموال .

( فإن منهم الذي قد شرب فيكم الحرام الخ ) . . ضمير منهم الى بني أمية ،

و المراد بالحرام الخمر . و قال ابن أبي الحديد : « يشير الإمام الى الوليد بن عقبة ، و هو أخو عثمان لأمه ، و قد ولاه الكوفة ، و كان زانيا سكيرا ، شرب الخمر و صلى بالناس جماعة صلاة الصبح أربع ركعات ، و قاء الخمر في محراب المسجد ، و تلى في الصلاة بدلا من القرآن :

علق القلب الربابا
بعد ما شابت
و شابا »

( و ان منهم من لم يسلم حتى رضخت له على الاسلام الرضائخ الخ ) . .

أي العطايا ، قال ابن أبي الحديد : « يشير الإمام الى المؤتلفة قلوبهم الذين رغبوا في الاسلام بعد أن أعطوا الجمال و الشاء ، و هم معروفون ، و منهم معاوية و أخوه يزيد و أبوهما أبو سفيان ، و صفوان بن أمية . . و كان اسلامهم للطمع

[ 153 ]

و أغراض الدنيا ، و لم يكن عن أصل و لا عن علم و يقين » .

( فلو لا ذلك ما أكثرت تأليبكم الخ ) . . أي تحريضكم على قتال أعداء اللّه و دينه كيلا يذلوكم من بعدي و يتحكموا بدمائكم و أموالكم ، و لكن تثاقلتم ، و الآن أعيد القول مؤكدا و مرددا : ( من نام لم ينم عنه ) و تقدم ذلك في العديد من الخطب ، منها الخطبة 27 و 91 و 100 .

[ 154 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 62 الى أبي موسي الأشعري :

من عبد اللّه أمير المؤمنين إلى عبد اللّه بن قيس :

أمّا بعد فقد بلغني عنك قول هو لك و عليك ، فإذا قدم رسولي عليك فارفع ذيلك ، و اشدد مئزرك ، و اخرج من حجرك ،

و اندب من معك ، فإن حقّقت فانفذ ، و إن تفشّلت فابعد . و ايم اللّه لتؤتينّ حيث أنت ، و لا تترك حتّى يخلط زبدك بخاثرك ،

و ذائبك بجامدك ، و حتّى تعجل عن قعدتك ، و تحذر من أمامك كحذرك من خلفك . و ما هي بالهوينى الّتي ترجو ، و لكنّها الدّاهية الكبرى ، يركب جملها و يذلّ صعبها ، و يسهل جبلها . فاعقل عقلك ، و املك أمرك و خذ نصيبك و حظّك ، فإن كرهت فتنحّ

[ 155 ]

إلى غير رحب ، و لا في نجاة ، فبالحريّ لتكفينّ و أنت نائم حتّى لا يقال أين فلان . و اللّه إنّه لحقّ مع محقّ و ما نبالي ما صنع الملحدون . و السّلام .


في ظلال نهج البلاغة ـ ج4

اللغة :

جحرك : مكانك . و أندب : أدع . و حققت : عزمت . و تفشلت : جبنت و تقاعست . و الخاثر : اللبن ، و الزبد خلاصته . و القعدة بكسر القاف هيئة القعود . و الهوينا : تصغير الهونى أي مؤنث الأهون . و اعقل عقلك : اجعله ثقيلا و كبيرا .


في ظلال نهج البلاغة ـ ج4

الإعراب :

و أيم اللّه مبتدأ و الخبر محذوف وجوبا أي و أيم اللّه قسمي ، و أنت مبتدأ و الخبر محذوف أي من حيث أنت في مكانك ، و بالهوينا الباء زائدة ، و الهوينا خبر هي ،

ما صنع الملحدون « ما » مصدرية ، و المصدر المنسبك مجرور بباء محذوفة أي ما أبالي بصنعهم .


في ظلال نهج البلاغة ـ ج4

المعنى :

كان أبو موسى الأشعري واليا على الكوفة حين خرج أصحاب الجمل على الإمام ، و استنفر الإمام أهل الكوفة للجهاد ، كما جاء في الرسالة الأولى من رسائل النهج ، فثبطهم هذا الأشعري ، فكتب اليه الإمام الرسالة التالية :

( أما بعد ، فقد بلغني عنك قول هو لك و عليك ) . ذكر الشارحون في

[ 156 ]

تفسير « هو لك و عليك » ما لا تركن اليه النفس . . و الذي نراه ان الإمام يرد بقوله هذا على خطبة الأشعري في أهل الكوفة مثبطا عن الجهاد مع الإمام بقوله :

« أيها الناس ان أصحاب رسول اللّه ( ص ) الذين صحبوه في المواطن أعلم باللّه و رسوله ممن لم يصحبه . . و ان هذه الفتنة النائم فيها خير من اليقظان ، و القاعد خير من القائم . . فأغمدوا سيوفكم » . . فقال له الإمام : ان قولك هذا « هو لك و عليك » أي فيه حق و باطل ، أما الحق فهو ان أصحاب الرسول أعلم من غيرهم بالدين ، و أما الباطل فهو ان القاعد في هذه الفتنة خير من القائم ، لأن اللّه سبحانه قد أوجب قتال مثيري الفتن بقوله : و قاتلوهم حتى لا تكون فتنة 193 البقرة . و قال : و الفتنة أشد من القتل 191 البقرة . فكيف تنهى يا أشعري عما أمر اللّه به ؟ و هل قولك هذا إلا رضا بالفتنة و تشجيع لها ؟

و هل نسيت قول رسول اللّه ( ص ) : من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه ، فإن لم يستطع فبقلبه ، و ذلك أضعف الايمان ؟ .

( فارفع ذلك و اشدد مئزرك ) . أسرع إلي أنت و من معك بلا تأخير ( فإن حققت فانفذ ) ان عزمت على الطاعة فتوكل على اللّه ( و ان فشلت فابعد ) ان فترت و تراخيت فاذهب الى بيتك و شأنك ( و لا تترك حتى يخلط زبدك بخاثرك الخ ) . . أتظن انك بمنجاة ؟ كلا ، ستؤخذ من مكانك ، و لا تترك إلا و أنت تائه حائر لا تهتدي الى خير ( و حتى تعجل في قعدتك ) . المراد بالقعدة هنا الوظيفة و الولاية أي تطرد منها ( و تحذر من أمامك كحذرك من خلفك ) هذا كناية عن الإحاطة به بلا مناص له و خلاص .

( و ما هي بالهوينا الى جبلها ) ان موقفك أيها الأشعري ليس بالأمر الهيّن كما تظن . . انه صعب و عسير عليك و علينا ، و لكنا نحن نقتحم هذا الصعب و نذلله حتى يسهل بإذن اللّه ، و تبقى أنت في الشدة و الحيرة ( فاعقل عقلك ) تغلّب به على هواك ( و املك أمرك ) و أعصابك ، و لا تتحرك بانفعال و عصبية و إلا كان مآلك الفشل و الخذلان ( و خذ نصيبك و حظك ) احمل نفسك على عمل الخير ، و خذ منه أوفر نصيب ( فإن كرهت الخ ) . . عمل الخير فاعتزل عملنا ، و اذهب الى الشيطان .

( فبالحري لتكفن ) انك لجدير بالإهمال و النسيان ، لأنك لا تغني شيئا ،

[ 157 ]

و لذا نكفيك و نعفيك ( و أنت نائم حتى لا يقال : أين فلان ) متى أهملناك تصبح نكرة لا تعد عند الحضور ، و لا تفقد لدى الغياب ( و اللّه انه لحق الخ ) . . أبدا لا أكترث بما قال و يقول الجاحدون و المثبطون ما دمت على الحق ، و هو يدور معي كيف اتجهت بشهادة من أنطقه اللّه ببيانه و قرآنه .

[ 158 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 63 أيضا الى معاوية :

أمّا بعد فإنّا كنّا نحن و أنتم على ما ذكرت من الألفة و الجماعة ،

ففرّق بيننا و بينكم أمس أنّا آمنّا و كفرتم ، و اليوم أنّا استقمنا و فتنتم . و ما أسلم مسلمكم إلا كرها ، و بعد أن كان أنف الإسلام كلّه لرسول اللّه صلّى اللّه عليه و آله حزبا . و ذكرت أنّي قتلت طلحة و الزّبير ، و شرّدت بعائشة و نزلت بين المصرين ، و ذلك أمر غبت عنه فلا عليك و لا العذر فيه إليك . و ذكرت أنّك زائري في المهاجرين و الأنصار و قد انقطعت الهجرة يوم أسر أخوك ، فإن كان فيك عجل فاسترفه ، فإنّي إن أزرك فذلك جدير أن يكون اللّه إنّما بعثني للنّقمة منك ، و إن تزرني فكما قال أخو بني أسد :

[ 159 ]

مستقبلين رياح الصّيف تضربهم بحاصب بين أغوار و جلمود و عندي السّيف الّذي أعضضته بجدّك و خالك و أخيك في مقام واحد .

و إنّك و اللّه ما علمت . لأغلف القلب المقارب العقل ، و الأولى أن يقال لك إنّك رقيت سلّما أطلعك مطلع سوء عليك لا لك ، لأنّك نشدت غير ضالّتك ، و رعيت غير سائمتك ، و طلبت أمرا لست من أهله و لا في معدنه ، فما أبعد قولك من فعلك . و قريب ما أشبهت من أعمام و أخوال حملتهم الشقاوة و تمنّي الباطل على الجحود بمحمّد صلّى اللّه عليه و آله ، فصرعوا مصارعهم حيث علمت ، لم يدفعوا عظيما ، و لم يمنعوا حريما بوقع سيوف ما خلا منها الوغى و لم تماشها الهوينى . و قد أكثرت في قتلة عثمان فادخل فيما دخل فيه النّاس ثمّ حاكم القوم إليّ أحملك و إيّاهم على كتاب اللّه تعالى .

و أمّا تلك الّتي تريد فإنّها خدعة الصّبيّ عن اللّبن في أوّل الفصال و السّلام لأهله .


في ظلال نهج البلاغة ـ ج4

اللغة :

أنف الشي‏ء : أوله ، و المراد بأنف الإسلام هنا الصحابة السابقون الأولون .

و المصران : الكوفة و البصرة . و استرفه : تنعم . و الحاصب : رياح تحمل الحصى .

[ 160 ]

و أغوار : جمع غور أي ما انحدر و اطمأن من الأرض . و الجلمود : الصخر .

و الأغلف : لا يعي و قالوا قلوبنا غلف 88 البقرة . و الضالة : المفقودة المنشودة . و السائمة : الماشية الراعية . و الوغى : الحرب . و الهوينا : مؤنث الهيّن .


في ظلال نهج البلاغة ـ ج4

الإعراب :

امس ظرف زمان مبني على الكسر اذا أريد به اليوم الذي قبل يومك بليلة ،

و اذا أريد به يوم من الأيام الماضية أو دخلت عليه الألف و اللام أو أضيف فهو معرّب بالإجماع . و المصدر من إنّا آمنا فاعل فرّق ، و كرها في موضع الحال أي مكرها ، و بجدك الباء زائدة ، وجدك مفعول اعضضته ، و ما علمت « ما » اسم موصول خبر انك أي الذي عرفته ، و الأغلف و المقارب عطف بيان و تفسير لاسم الموصول الذي هو خبر انك ، فكأنه قال : انك الأغلف القلب الذي عرفته ،

و قريب خبر مقدم ، و المصدر من ما أشبهت مبتدأ مؤخر أي شبهك قريب من أعمامك و أخوالك .


في ظلال نهج البلاغة ـ ج4

المعنى :

تقدم معنا حتى الآن إحدى عشرة رسالة من الإمام الى معاوية ، و هذه الثانية عشرة ، و تأتي ثلاث ، فالمجموع 15 ، و هي متشابهة ، لوحدة الموضوع و الهدف ،

كما قلنا في شرح الرسالة 54 . . و قد دأب معاوية على تلفيق الاتهامات ضد الإمام بحسد الشيخين تارة ، و بدم عثمان تارات و مرات . . لا لشي‏ء إلا لأن الإمام ما أعطاه الشام طعمة كما جاء في الرسالة 16 ، و الإمام يردّ على اتهاماته و مزاعمه خوفا من تضليل بعض السذج من أهل الشام ، و لا جديد في الرسالة التي نحن بصددها ،

و لذا نحيل على ما سبق ، و نوجز ما أمكن .

( فإنا كنا نحن و أنتم الخ ) . . كان بين بني هاشم و أمية تباين في الطبائع و الأخلاق ،

و تنافس على الزعامة و الصدارة في الجاهلية ما في ذلك ريب . . و نافر أمية هاشما عند الكاهن الخزاعي على خمسين ناقة و الجلاء عن مكة عشر سنوات ، فحكم الكاهن

[ 161 ]

لهاشم على أمية ، و انتهت الخصومة عند هذا الحد بلا حرب و ضرب . و تقدم قول الإمام في الرسالة 16 لمعاوية : « أما قولك : إنّا بنو عبد مناف فكذلك ،

و لكن ليس أمية كهاشم ، و لا المهاجر كالطليق الخ » . . ( ففرق بيننا و بينكم الخ ) . .

الإسلام حيث كنتم عليه حربا و أعداء ، و كنا له جنودا و لواء ، و تقدم مثله في الرسالة 27 ( و ما أسلم مسلمكم إلا كرها ) أسلمتم خوفا من السيف ، و تقدم في الرسالة 16 . قال الشيخ محمد عبده : « إنما أسلم أبو سفيان قبل فتح مكة بليلة خوف القتل » . ( و بعد ان كان أنف الإسلام الخ ) . . أسلمتم حين أظهر اللّه نبيه الكريم على الشرك كله ، و كنتم لذلك كارهين .

( و ذكرت أني قتلت طلحة الخ ) . . تقدم في الرسالة 27 أن معاوية قال للإمام : حسدت الخلفاء ، و ان الإمام أجابه بقوله : « ان يكن ذلك كذلك فليست الجناية عليك فيكون العذر اليك » . و الجواب هناك هو بالذات الجواب هنا . قال ابن أبي الحديد : « أجابه الإمام بكلام مختصر استخفافا بشأنه ، أما الجواب المفصل فهو ان طلحة و الزبير قتلا نفسيهما ببغيهما و نكثهما ، و لو استقاما على الطريقة لسلما » . . هذا مع العلم بأن طلحة قتله مروان بن الحكم أخذا بثأر عثمان ، و الزبير قتله عمرو بن جرموز .

( و ذكرت انك زائري في المهاجرين و الأنصار ) معاوية يهدد عليا بالحرب .

و يتوعده بالمهاجرين و الأنصار ، و ليس معه من الأنصار إلا اثنان فقط : النعمان ابن بشير و مسلمة بن مخلد تبعاه طمعا في دنياه ، كابن العاص . و كان مع الإمام تسعمئة من الأنصار ، و لا نعرف أحدا من المهاجرين كان مع معاوية ، و كان منهم مع الإمام ثماني مئة . و كان في جيش معاوية الأمويون و المنافقون الذين حاربوا رسول اللّه مع أبي سفيان . . و هذا شي‏ء بديهي و طبيعي يفرضه واقع الحال ، لأن الإمام امتداد لرسول اللّه ( ص ) و معاوية امتداد لأبيه أبي سفيان .

( و قد انقطعت الهجرة يوم أسر أخوك ) . قال ابن أبي الحديد في شرحه :

« هذا تكذيب لمعاوية ، لأن أكثر من كان معه ممن رأى رسول اللّه هم أبنا الطلقاء ، و من أسلم بعد الفتح ، و قال النبي ( ص ) : لا هجرة بعد الفتح و إذن فأين الهجرة و قول الإمام يوم الفتح إشارة الى تقريع معاوية و أهله بالكفر و انهم ليسوا من أهل السوابق ، و قد أسر يزيد بن أبي سفيان أخو معاوية في يوم الفتح .

[ 162 ]

و كان قد خرج في نفر من قريش يحاربون رسول اللّه و يمنعونه من دخول مكة :

فقتل منهم قوم ، و أسر يزيد » .

و معاوية و من معه يعلمون انهم كانوا حربا على الإسلام ، و ان عليا و أصحابه هم أنصار الدين و القرآن من قبل و من بعد ، و لكن معاوية يعلم أيضا أنه لن يبلغ ما يريد إلا بالتمويه و التزييف ، و لذا موّه و زيّف تماما كالصحف المأجورة و غيرها من وسائل الإعلام في عصرنا و في كل عصر .

( فإن كان فيك عجل فاسترفه ) ان كنت تتعجل زيارتي حقا فتزود من الدنيا و نعيمها مودعا ، لأنك مفارقها عن قريب ( فإني ان أزرك الخ ) . . ان أتيتك فقد انتهى أجلك ، و ان أتيتني استقبلتك السيوف و الرماح تماما كما تستقبل رياح الصيف من يواجهها بحصبائها ( و عندي السيف الذي اعضضته بجدك ) عتبة ابن ربيعة ( و خالك ) الوليد بن عتبة ( و أخيك ) حنظلة ( في مقام واحد ) و هو يوم بدر حيث ساقهم الإمام بسيفه الى حتفهم زمرة واحدة . و تقدم مثله مع الشرح في الرسالة 10 و 27 .

( و انك و اللّه ما علمت إلا غلف القلب الخ ) . . أنا أعلم بأنك من الذين ران اللّه على قلوبهم بما كسبوا من الحرام و الآثام ( و الأولى أن يقال لك :

انك الخ ) . . تجاوزت حدك ، و عدوت طورك ( و طلبت أمرا لست من أهله الخ ) . .

سيطرت عليك لذة الحكم و شهوة السلطان ، و من أجلها تثير الفتن ، و تستهين بدماء المسلمين و كل القيم . . و قد اعترف معاوية نفسه بذلك ، و نطق به بكل جرأة و صلافة . قال ابن أبي الحديد في شرحه ص 6 من المجلد الرابع الطبعة القديمة : « روى أبو الحسن المدائني أن معاوية بعد صلح الحسن خطب في أهل الكوفة ، و قال : « ما قاتلتكم على الصلاة و الزكاة و الحج ، و إنما قاتلتكم لأتأمر عليكم و على رقابكم » .

هذا هو معاوية ، و هذه هي حقيقته . . قتل و سفك دماء و تخريب و تدمير ،

و سخرية من الصلاة و الزكاة لا لشي‏ء إلا للسيطرة و التحكم بالرقاب . . و من هنا شبهه الإمام بعمته أم جميل حمّالة الحطب ، و خاله الوليد و غيرهما من أرحامه

[ 163 ]

أعداء اللّه و رسوله . . و مع هذا يطلب خلافة الرسول ( ص ) باسم اللّه و رسوله . .

و أي عجب ألسنا نحن في عصر النور و الفضاء ، و الدماء تجري في فلسطين و فيتنام أنهرا باسم العدل و السلام .

( و قد أكثرت في قتلة عثمان الخ ) . . تقدم الكلام عن ذلك مفصلا أكثر من مرة ، و آخرها في الرسالة 57 فقرة « الإمام و القصاص من قتلة عثمان » و نقلنا كلام الإمام من هنا الى هناك و شرحناه بوضوح .

[ 164 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 64 أيضا الى معاوية :

أمّا بعد فقد آن لك أن تنتفع باللّمح الباصر من عيان الامور ،

فقد سلكت مدارج أسلافك بادّعائك الأباطيل ، و إقحامك غرور المين و الأكاذيب ، و بانتحالك ما قد علا عنك ، و ابتزازك لما اختزن دونك ، فرارا من الحقّ و جحودا لما هو ألزم لك من لحمك و دمك ،

ممّا قد وعاه سمعك ، و ملئ به صدرك ، فماذا بعد الحقّ إلاّ الضّلال المبين ، و بعد البيان إلاّ اللّبس . فاحذر الشّبهة و اشتمالها على لبستها ،

فإنّ الفتنة طالما أغدفت جلابيبها ، و أعشت الأبصار ظلمتها . و قد أتاني كتاب منك ذو أفانين من القول ضعفت قواها عن السّلم و أساطير لم يحكها منك علم و لا حلم ، أصبحت منها كالخائض في الدّهاس ،

و الخابط في الدّيماس و ترقّيت إلى مرقبة بعيدة المرام ، نازحة الأعلام

[ 165 ]

تقصر دونها الأنوق ، و يحاذى بها العيّوق . و حاش للّه أن تلي للمسلمين بعدي صدرا أو وردا ، أو أجري لك على أحد منهم عقدا أو عهدا ،

فمن الآن فتدارك نفسك و انظر لها ، فإنّك إن فرّطت حتّى ينهد إليك عباد اللّه أرتجت عليك الأمور و منعت أمرا هو منك اليوم مقبول و السّلام .


في ظلال نهج البلاغة ـ ج4

اللغة :

اللمح الباصر : كناية عن الوضوح و الظهور . و المدارج : المسالك . و الإقحام :

الإدخال بسرعة . و المين : الكذب . و الانتحال : ادعاء ما ليس فيك من صفة أو ما هو لغيرك من قول أو فعل . و الابتزاز : انتهاب و استلاب . و اختزن :

منع . و اللبس و اللبسة و الالتباس بمعنى واحد ، و هو الإبهام و الغموض و الإشكال و الاختلاط . و أغدفت : أرسلت . و الجلابيب : نوع من الثياب . و أساطير :

خرافات . و الدهاس : الأرض اللينة . و الديماس : المكان المظلم . و المرقبة :

المكان السامي الرفيع . و النازحة : البعيدة . و الانوق : من الطيور . و العيوق :

نجم . و ينهد : ينهض . و أرتجت : أغلقت .


في ظلال نهج البلاغة ـ ج4

الإعراب :

المصدر من أن تنتفع فاعل آن ، و فرارا مفعول من أجله لابتزازك ، فماذا هنا بمعنى أي شي‏ء ، و محلها الرفع بالابتداء ، و بعد متعلق بمحذوف خبرا ، و الضلال بدل ، و طالما فعل ماض كفته « ما » الزائدة عن العمل ، و أساطير عطف على أفانين ، و كلاهما مجرور بالفتحة لعدم الصرف .


في ظلال نهج البلاغة ـ ج4

الحوار مطلوب :

هذه الرسالة الثالثة عشرة من الإمام الى معاوية ، و تأتي رسالتان . . و النقاش

[ 166 ]

و الحوار مطلوب ، بل ضرورة ، و لكن كعلاج و وسيلة لحل المشكلات ، و بخاصة الخطير منها ، و الحوار الذي دار بين الإمام و معاوية بعيد عن هذه الغاية ، لأن معاوية كان يساوم و يراوغ و يحرّف بقصد البقاء في الحكم و السيطرة ، و الإمام يعرف ذلك منه ، و ما أجابه إلا ليلقي عليه الحجة ، و يفضح شعاراته الكاذبة ،

و مقاصده الغادرة ، و ينير السبيل لطالب الحق و الهداية ، و في الوقت نفسه يحدد مهمة الحاكم و مسؤوليته عن الرعية . . و من هنا كانت تلك الرسالة بالغة الأهمية ،

و أتمنى لو جمعت في كتاب واحد ، و شرحت بعلم و إنصاف بلا شوائب و نزعات .

( فقد آن لك ان تنتفع باللمح الباصر ) . لماذا تجحد الحق و تعانده ، و أنت تحسه و تراه كوضح النهار ؟ و الى متى الخداع و الرياء ؟ و يحدثنا التاريخ أن معاوية كان يعلم أن الخلافة حق للإمام ، و لكنه يكابر و يساوم . فقد جاء في كتاب « الإمامة و السياسة » ص 95 طبعة 1957 أن معاوية كتب الى الإمام أن يبايعه ،

شريطة أن تكون الشام و مصر جباية له . و في ص 101 أن معاوية كتب الى الإمام يقول : « لو بايعك القوم الذين بايعوك ، و أنت بري‏ء من دم عثمان لكنت كأبي بكر و عمر » . و كل الناس يعلمون ان عليا بري‏ء من دم عثمان حتى معاوية يعلم ذلك ، و لكنه يتجنى ، كما قال له الإمام في الرسالة 6 التي ختمها بقوله :

« فتجن ما بدا لك » .

( فقد سلكت مدارج أسلافك الخ ) . . انك تماري و تخادع ، و تحارب الحق و تناصر الباطل . . و لا بدع فهذه سنة آبائك و أجدادك ( و بانتحالك ما قد علا عنك ) تطمح الى ما هو أعلى منك و أرفع . و أبلغ من هذا قول الإمام لمعاوية في الرسالة 27 : ألا تربع أيها الانسان على ظلعك ، و تعرف قصور ذرعك ،

و تتأخر حيث أخرك القدر ( و ابتزازك لما اختزن دونك الخ ) . . يشير الإمام بهذا الى جرأة معاوية و إقدامه على أخذ البيعة بالخلافة لنفسه من أهل الشام ، و هو يعلم علم اليقين انها حق للإمام لأن الصحابة و جمهور المسلمين بايعوا عليا طائعين لا مكرهين . . و أيضا يعلم معاوية ان أخذ البيعة لنفسه من أهل الشام هي السبيل لتفرق المسلمين و شتاتهم و سفك دمائهم . . و لا بأس في أكثر من ذلك عند معاوية ما دامت الغاية تبرر الواسطة .

( و جحودا لما هو ألزم لك من لحمك و دمك ) قال الشيخ محمد عبده : « الذي هو ألزم لمعاوية من لحمه و دمه البيعة لأمير المؤمنين » . و قال ابن أبي الحديد :

[ 167 ]

« كان معاوية حاضرا يوم الغدير أي حين قال النبي ( ص ) في حق علي : من كنت مولاه فعليّ مولاه و أيضا كان حاضرا يوم تبوك حين قال النبي لعلي :

أنت مني بمنزلة هارون من موسى . . و معاوية يعلم ان النبي قال لعلي : « حربك حربي و سلمك سلمي ، اللهم عاد من عاداه » . . و ليس هذا بشي‏ء و ان سمعته الأذن و رأته العين ما دام القلب تائها عنه و عن الحق و أهله .

( فاحذر الشبهة و اشتمالها على لبستها ) . المراد بالشبهة هنا إلصاق دم عثمان بالإمام كذبا و افتراء ، و باشتمالها ان معاوية تبنى هذه الشبهة الكاذبة و جعلها دينه و ديدنه ، أما « على لبستها » فمعناها ان معاوية تبنى هذه الشبهة على علاتها و آفاتها :

و هكذا يسلك معاوية مدارج أسلافه المشركين الذين تصدوا لرسول اللّه و حاربوه أول ما حاربوه بالإعلام الخادع و الدعاية الكاذبة ، و قالوا : مجنون . . و طالب ملك . . ثم عبأوا الجيوش لحربه . . و نفخ معاوية أكاذيبه و أضاليله ضد الإمام ،

ثم حشد جيوش الشام لحرب المسلمين و الاسلام .

( فإن الفتنة طالما أغدفت جلابيبها ) لبست ثوب النفاق و الرياء ، و ظهرت بغير واقعها و حقيقتها ، و الجلباب في هذه الفتنة هو قميص عثمان ستر به معاوية ما يهدف اليه من شتات المسلمين و سفك دمائهم ، و تعدد آرائهم و أحزابهم ليتسلل من خلال ذلك الى الحكم و السيطرة . . و كلنا يعلم ان اللصوص و قطّاع الطرق لا يصلون الى المناصب إلا اذا تفاقم الانشقاق ، و عمت الفوضى ، و ساد الفساد ( و أغشت الأبصار ظلمتها ) كما ان الفتنة تتخذ من الرياء حجابا فهي أيضا تضع على العيون منظارا أسود يحجبها عن رؤية الحقائق و الوقائع .

( و قد أتاني كتاب منك ذو أفانين ) من الزخرف و التزويق ، و الغرور و الأضاليل ( ضعفت قواها عن السلم الخ ) . . الهاء في قواها يعود الى أفانين القول ، و المعنى ان كتابك كله شر و جهل ، و حمق و غطرسة ، و مع هذا تريد الولاية على الناس .

و هل يصلح الجاهل المخادع للحكم و السلطان ، و كيف تطمح اليه ، و أنت ( كالخائض في الدهاس ) أي في أرض من وطأها غارت رجلاه و خارت قواه ( و الخابط في الديماس ) أي في الظلمات ، يقال : ليل دامس أي مظلم .

( و ترقيت الى مرقبة بعيدة المرام الخ ) . . طلب معاوية من الإمام أن ينص عليه بولاية العهد من بعده ، كما نص هو على ولده يزيد ، فوبخه الإمام و قال له : لست هناك ، فإن الذي تريد هو منك بمكان النجم في السماء ، و الطير في

[ 168 ]

الفضاء . . إنك أصغر و أحقر ان تلي للمسلمين ( صدرا أو وردا ) أي إبراما أو حلا ( أو أجري لك على أحد منهم عقدا و عهدا ) . أبدا لا أدع لك سبيلا على واحد من المسلمين كائنا من كان . . و الغريب ان بعض الشارحين فسّر العقد هنا بعقد البيع و الزواج و الاجارة ، و فسّر العهد بالبيعة و اليمين و الذمة . . و الصواب على فهمنا و عهدتنا ان المراد بالعهد و العقد معا السبيل الذي عناه اللّه سبحانه بقوله : و لن يجعل اللّه للكافرين على المؤمنين سبيلا 141 النساء .

( فمن الآن فتدارك نفسك الخ ) . . ارجع الى رشدك ، و تب الى اللّه و إلا حاربك المسلمون ، و أصابك منهم ما أصاب الخوارج و أصحاب الجمل ( و منعت أمرا هو منك اليوم مقبول ) إن رجعت الى الحق يقبل اللّه منك و يعفو عما سلف و إن عاندت و صممت على الباطل ندمت حيث لا ينفع الندم .

[ 169 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 65 الى عبد اللّه بن عباس :

أمّا بعد فإنّ المرء ليفرح بالشّي‏ء الّذي لم يكن ليفوته و يحزن على الشّي‏ء الّذي لم يكن ليصيبه . فلا يكن أفضل ما نلت في نفسك من دنياك بلوغ لذّة أو شفاء غيظ ، و لكن إطفاء باطل أو إحياء حقّ . و ليكن سرورك بما قدّمت ، و أسفك على ما خلّفت ،

و همّك فيما بعد الموت .


في ظلال نهج البلاغة ـ ج4

المعنى :

قال الشريف الرضي : تقدم ذكره أي ذكر هذا الكتاب بخلاف هذه الرواية أي برواية ثانية ، و الرواية الأولى هي الرسالة رقم 21 التي قال عنها عبد اللّه بن عبّاس : ما انتفعت بكلام بعد كلام رسول اللّه ( ص ) كانتفاعي بهذا الكلام . و لا فرق بين الرسالتين إلا في بعض الألفاظ ، أما المعنى فواحد ،

[ 170 ]

قال الإمام هنا : ( فإن المرء لم ليفرح بالشي‏ء الذي لم يكن ليفوته ) . و قال هناك أي في الرسالة 21 : « فإن المرء قد يسره ما لم يكن ليفوته » . و قال هنا : ( و يحزن على الشي‏ء الذي لم يكن ليصيبه ) . و قال هناك : « و يسوءه فوت ما لم يكن ليدركه » . الى آخر الكلام هناك و هنا . و تقدم الشرح فراجع .

[ 171 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 66 الى قثم بن العباس :

أمّا بعد فأقم للنّاس الحجّ و ذكّرهم بأيّام اللّه ، و اجلس لهم العصرين فأفت المستفتي و علّم الجاهل و ذاكر العالم . و لا يكن لك إلى النّاس سفير إلاّ لسانك ، و لا حاجب إلاّ وجهك . و لا تحجبنّ ذا حاجة عن لقائك بها ، فإنّها إن ذيدت عن أبوابك في أوّل وردها ، لم تحمد فيما بعد على قضائها . و انظر إلى ما اجتمع عندك من مال اللّه فاصرفه إلى من قبلك من ذوي العيال و المجاعة مصيبا به مواضع الفاقة و الخلاّت ، و ما فضل عن ذلك فاحمله إلينا لنقسمه فيمن قبلنا . و مر أهل مكّة أن لا يأخذوا من ساكن أجرا فإنّ اللّه سبحانه يقول : « سواء العاكف فيه و الباد » فالعاكف المقيم به

[ 172 ]

و البادي الّذي يحجّ إليه من غير أهله . وفّقنا اللّه و إيّاكم لمحابّه .

و السّلام .


في ظلال نهج البلاغة ـ ج4

اللغة :

العصر : آخر النهار ، و العصران : الغداة و العشي ، أي الليل و النهار ، و في مجمع البحرين للشيخ الطريحي : « جاء في الحديث : حافظ على العصرين ،

يريد صلاة الفجر و صلاة العصر ، لأن الأولى تقع في طرف النهار و الثانية في طرف الليل » أي القريبة منه . و ذاكر العالم : خض معه في حديث العلم و مسائله .

و قبلك بكسر القاف عندك وجهتك . و الفاقة : الفقر . و الخلات : الحاجات .

و محابه : ما يحب .


في ظلال نهج البلاغة ـ ج4

الإعراب :

سفير اسم يكن ، و الى الناس خبر ، و لسانك بدل من سفير ، و مصيبا حال من فاعل اصرفه ، و مواضع مفعول « مصيبا » .


في ظلال نهج البلاغة ـ ج4

المعنى :

كان قثم بن العباس واليا للإمام على مكة ، كما أشرنا في أول الرسالة 32 التي أرسلها اليه الإمام ، و هذه الرسالة الثانية الى قثم ، و لكن موضوعها غير موضوع الأولى . ( فأقم للناس الحج ) حج بهم على كتاب اللّه و سنّة نبيّه ، و علمهم المناسك و ما يجب فعله و تركه ( و ذكرهم بأيام اللّه ) التي عاقب فيها الأمم الماضية على البغي و الفساد : و خوفهم بذلك لعلهم يتقون ( و اجلس لهم العصرين ) صباحا و مساء ، لتستمع الى مشكلاتهم ، و تسعى في حلها جهدك و مقدرتك ( فافت المستفتي ) أجب عما تسأل عنه من حلال اللّه و حرامه .

( و علم الجاهل ) اقعد للتدريس في حلقة من التلاميذ ، تعلمهم الدين أصولا و فروعا

[ 173 ]

( و ذاكر العالم ) تدارس معه مسائل الدين ، و شؤون البلاد و مصالحها ( و لا يكن لك الى الناس سفير الخ ) . . اختلط بهم ، و قابلهم وجها لوجه ، و اسمع منهم ،

و اسمعهم مباشرة و بلا واسطة تماما كما فعل الأنبياء . و لماذا الحجاب و غلق الأبواب ؟ .

و تقدم مع الشرح قول الإمام للأشتر في الرسالة 52 : ان احتجاب الولاة عن الرعية شعبة من الضيق ، و قلة علم بالأمور .

( فإنها ان ذيدت . . الخ ) الحاجة و منعت أولا ، ثم راجعت نفسك و قضيتها فإن صاحبها لا يحمدك ، و لا يرى لك فضلا ، فالأولى أن تبادر الى قضائها بمجرد عرضها عليك ، فإن اللّه يضاعف لك الأجر ، و صاحبها يضاعف لك الشكر ،

لأن تعجيل الخير من الخير و مضاعفاته ( و انظر ما اجتمع عندك من مال اللّه الخ ) .

فأنفقه على المصالح العامة و المحاويج من أهل البلاد التي جمع منها المال ، فإنها أولى من غيرها ، فإن تبقى منه شي‏ء فأرسله الينا لنوجهه الى وجهته .


في ظلال نهج البلاغة ـ ج4

بيوت مكة و بيعها و ايجارها :

اتفقت المذاهب الاسلامية قولا واحدا ان مواضع النسك في مكة المكرمة لا تباع و لا تؤجر كمحل السعي و الرمي ، و اختلفوا في بيوت مكة : هل تباع و تؤجر ؟ . و عن مالك و أبي حنيفة المنع ، و عن الشافعي الجواز ، و عن أحمد روايتان . قيل : أصحهما المنع . و كما اختلف فقهاء السنة فيما بينهم اختلف كذلك فقهاء الشيعة . قال الشيخ الطوسي : لا يجوز البيع و لا الايجار تماما كما قال مالك و أبو حنيفة . و قال الشهيد الثاني في « المسالك » ما نص بالحرف الواحد : « المشهور الجواز ، و عليه العمل ، و تسمية مكة مسجدا مجاز للحرمة و الشرف و المجاورة » .

و قال صاحب « الجواهر » ، أيضا بالنص الحرفي : « و من هنا كان المتجه الجواز كما هو خيرة جماعة » قال هذا بعد أن مهد له بأنه لم يقف على شي‏ء من طرق الشيعة يدل على المنع . و رواية المنع عن النبي ( ص ) سندها عبد اللّه بن عمرو ابن العاص .

و نحن مع الذين ذهبوا الى الجواز ، و ان سألنا سائل : و ماذا تصنع بقول الإمام هنا لعامله : ( و مر أهل مكة أن لا يأخذوا من ساكن أجرا ) فإنه ظاهر في المنع و عدم الجواز ؟ .

[ 174 ]

قلنا في جوابه : لو ان الإمام قال هذا و سكت دون أن يستدل بقوله تعالى :

« سواء العاكف فيه و الباد » لكان هذا حجة متبعة يجب الأخذ بها . أما و قد استدل بالآية فلا بد من صرف الظاهر عن الحقيقة الى المجاز ، و حمل الأمر على الضيافة المستحبة ، لأن موضوع الكلام مختص بالمسجد الحرام ، و الآية نص فيه ،

ورد على المشركين الذين صدوا الناس عنه ، و التعبد فيه ، و هذه هي الآية كاملة :

« ان الذين كفروا و يصدون عن سبيل اللّه و المسجد الحرام الذي جعلناه للناس سواء العاكف فيه و الباد و من يرد فيه بإلحاد بظلم نذقه من عذاب أليم 25 الحج » .

و المسجد الحرام شي‏ء و بيوت مكة التي هو موضوع الكلام شي‏ء آخر ، و لا صلة بين الاثنين لا موضوعا و لا حكما ، و لا أي شي‏ء سوى علاقة الجوار ، و هي تصلح للاستحباب لا للوجوب ، أي لصرف الظهور عن الحقيقة ، و هي الإلزام ،

الى المجاز ، و هو الرجحان .

[ 175 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 67 الى سلمان الفارسي :

أمّا بعد فإنّما مثل الدّنيا مثل الحيّة ليّن مسّها ، قاتل سمّها ، فأعرض عمّا يعجبك فيها لقلّة ما يصحبك منها ، وضع عنك همومها لما أيقنت من فراقها . و كن آنس ما تكون بها أحذر ما تكون منها . فإنّ صاحبها كلّما اطمأنّ فيها إلى سرور أشخصته عنه إلى محذور .


في ظلال نهج البلاغة ـ ج4

اللغة :

أشخصته : صرفته .


في ظلال نهج البلاغة ـ ج4

الإعراب :

مسها مبتدأ مؤخر ، و لين خبر مقدم ، و اسم كن ضمير مستتر ، و آنس حال منه ، و احذر خبر كن .

[ 176 ]


في ظلال نهج البلاغة ـ ج4

هذه الرسالة :

بعث الإمام بها الى سلمان قبل أيام خلافته ، كما قال الشريف الرضي ، و لا شي‏ء فيها سوى التحذير من الدنيا ، و انها كالحية لينة المسّ قاتلة السم . . و خطب النهج كما رأيت متخمة بذم الدنيا و غدرها ، و التحذير من شرها و ضرها بلا حدود . . و تقدم ذلك عشرات المرات بأساليب شتى ، و شواهد كثيرة ، و كل ما في هذه الرسالة تكرار و توكيد خوف الذهول و الإهمال . . لذا نصرف الكلام عن الشرح الى اشارة موجزة و سريعة عن سلمان ، عليه أفضل التحيات ، و أكمل الصلوات .


في ظلال نهج البلاغة ـ ج4

نسبه :

هو من نسل الملوك ، و جدّ آبائه « منوجهر » مؤسس الدولة الثانية من دول الفرس القديمة ، و لكن سلمان يرفض الانتساب لغير الاسلام ، و كان يقول : أنا ابن الاسلام ، أعتقني اللّه بمحمد ، و رفعني بمحمد ، و أغناني بمحمد ، و صلى اللّه على محمد و آل محمد ، فهذا حسبي و نسبي . و أقره محمد على هذا الحسب و النسب و قال : سلمان منا أهل البيت . و كان يقال له : سليمان المحمدي ، و سلمان الخير ،

و سلمان الحكمة و العلم ، و سلمان باك أي النظيف في لغة الفرس ، و الطيب و الطاهر ،

و صاحب الكتابين : القرآن و الانجيل .


في ظلال نهج البلاغة ـ ج4

مكانته :

كان من رؤوس الصحابة ، و أقطابهم علما و تقى و جهادا ، و كان عند رسول اللّه ( ص ) الخليل الأثير . قال ابن عبد البر في « الاستيعاب » ج 2 ص 56 طبعة 1939 :

« قالت عائشة : كان لسلمان مجلس من رسول اللّه ( ص ) ينفرد به في الليل حتى كان يغلبنا عليه » . . و روى أبو بردة عن أبيه عن النبي انه قال : « أمرني ربي بحب أربعة ، و أخبرني انه يحبهم ، و هم علي و سلمان و أبوذر و المقداد » . و عن الإمام أمير المؤمنين انه قال : أنا سابق العرب ، و سلمان سابق الفرس ، و صهيب سابق الروم ، و بلال سابق الحبش ، و خباب سابق النبط .

[ 177 ]


في ظلال نهج البلاغة ـ ج4

زهده :

كان راتبه من بيت المال في العام خمسة آلاف ، يتصدق بكامله ، و يأكل من كدّ اليمين و يقول : لا أحب أن آكل إلا من عمل يدي عملا بقول نبي الرحمة :

ما أكل أحدكم طعاما قط خيرا من عمل يده ، و كانت له عباءة ، يجعل بعضها غطاء ، و بعضها الآخر وطاء .


في ظلال نهج البلاغة ـ ج4

زوجته و أولاده :

تزوج عربية توفيت في حياته ، فتزوج عجمية و مات عنها ، و له ستة أولاد :

ثلاثة ذكور عبد اللّه و قد أعقب ، و محمد أيضا أعقب ، و من نسله علماء و شعراء ،

و كثير ، و لا يعرف له عقب . و ثلاث بنات : واحدة كانت بأصفهان ، و لها عقب ، و اثنتان كانتا بمصر .


في ظلال نهج البلاغة ـ ج4

وفاته :

انتقل الى ربه سنة 35 ه ، و دفن في البلدة المعروفة بسلمان باك على ضفاف دجلة الشرقي ، و تبعد ثلاثة فراسخ من بغداد ، و يؤم قبره الشريف ألوف الزائرين من كل فج ، و كنت منهم سنة 1964 م .

و كتبت عنه مطولا في كتابي « مع علماء النجف » و أشرت اليه و الى تكوينه النقابة العمالية في شرح الخطبة 160 فقرة « سلمان و النقابات » . أما المصادر التي اعتمدت عليها في إشارتي هذه فهي شرح ابن أبي الحديد ، و الاستيعاب لابن عبد البر ، و سلمان المحمدي للشيخ عبد الواحد المظفر .

[ 178 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 68


في ظلال نهج البلاغة ـ ج4

الى الحارث الهمداني . . فقرة 1 2 :

و تمسّك بحبل القرآن و انتصحه . و أحلّ حلاله و حرّم حرامه ،

و صدّق بما سلف من الحقّ . و اعتبر بما مضى من الدّنيا ما بقي منها فإنّ بعضها يشبه بعضا ، و آخرها لاحق بأوّلها ، و كلّها حائل مفارق . و عظّم اسم اللّه أن تذكره إلاّ على حقّ ، و أكثر ذكر الموت و مات بعد الموت . و لا تتمنّ الموت إلاّ بشرط وثيق . و احذر كلّ عمل يرضاه صاحبه لنفسه و يكره لعامّة المسلمين . و احذر كلّ عمل يعمل به في السّرّ و يستحى منه في العلانية . و احذر كلّ عمل إذا سئل عنه صاحبه أنكره أو اعتذر منه . و لا تجعل عرضك غرضا لنبال القول ، و لا تحدّث النّاس بكلّ ما سمعت فكفى بذلك

[ 179 ]

كذبا ، و لا تردّ على النّاس كلّ ما حدّثوك به فكفى بذلك جهلا .

و اكظم الغيظ و تجاوز عند المقدرة ، و احلم عند الغضب ، و اصفح مع الدّولة تكن لك العاقبة . و استصلح كلّ نعمة أنعمها اللّه عليك .

و لا تضيعنّ نعمة من نعم اللّه عندك ، و لير عليك أثر ما أنعم اللّه به عليك ( 2 ) .


في ظلال نهج البلاغة ـ ج4

اللغة :

استنصحه : عده ناصحا . و حائل : متغير . و العرض بكسر العين ما يصونه الإنسان من نفسه . و المراد بالدولة هنا السلطة و المقدرة .


في ظلال نهج البلاغة ـ ج4

الإعراب :

المصدر من أن تذكره مجرور بباء محذوفة أي عظّم اللّه و اسم اللّه بذكرك له على الحق ، و كفى فعل ماض ، و الباء زائدة ، و ذلك فاعل ، و كذبا تمييز ،

و تكن مضارع مجزوم بجواب الطلب .


في ظلال نهج البلاغة ـ ج4

المعنى :

الحارث الهمداني من أصحاب الإمام المقربين ، و الصفوة من شيعته ، و من ذوي الأقوال و الاجتهاد في الفقه و الفتيا . و قال له الإمام ، كما في سفينة البحار :

« أبشّرك يا حارث ، إنك لتعرفني عند الممات ، و عند الصراط ، و عند الحوض » .

و هذا معنى قوله بمناسبة ثانية : يا حار همدان ، من يمت يرني . و عن الشيخ البهائي أنه قال : هو جدنا .

( و تمسك بحبل القرآن الخ ) . . اعمل بأحكامه ، و اعتبر بمواعظه ، و انتفع

[ 180 ]

بأخباره عن الأمم الماضية و القرون الخالية ، فمنها تقشعر الجلود ، و لها تلين القلوب .

و تقدم الحديث عن القرآن مرات ، منها في الخطبة 181 و الرسالة 46 ( و اعتبر بما مضى الخ ) . . الماضي من الدنيا موت و دمار ، و الآتي كالحاضر ، و الحاضر كالدابر ( و عظّم اسم اللّه الخ ) . . بذكره كشاهد و دليل على حلاله و حرامه ،

و في يمين صادقة ، و عبادة مخلصة ، و حسنة لوجهه الكريم ، عظّمه طاعة لأمره ،

و تقديسا لجلاله ، و ابتعد بذكره عن الكذب و الشر إلا أن تعوذ به من كل سوء تماما كما تلجأ اليه عند الخوف و القلق .

( و لا تموتن إلا بشرط وثيق ) و هو الإسلام ، و العمل به و الإخلاص له و للمسلمين . قال سبحانه : و لا تموتن إلا و أنتم مسلمون 132 البقرة .

( و احذر كل عمل يرضاه صاحبه لنفسه الخ ) . . لا تقس الخير من أفعالك بما اشتهيت و أحببت ، بل بما فيه خدمة للدين و الحياة ، و يتفق مع الصالح العام ،

و لا يضر بإنسان ( و احذر كل عمل الخ ) . . يكون سبة عليك و لعنة دنيا و آخرة ( و لا تحدث الناس بكل ما سمعت ) الخ . . أكثر ما ترى غير نافع ، و جل ما تسمع كذب ، فإن حدثت بكل ما رأيت وقعت في اللغو و العبث ، أو بكل ما سمعت كنت من الكاذبين الا إذا أسندت القول الى قائله .

( و لا ترد على الناس كل ما حدثوك به الخ ) . . اصبر نفسك على كلام الناس جيدا كان أو رديئا ، و لا تمتعضن منه ، و إن كنت على علم به ، و اذا أحسست بثقله و كراهيته فتماسك ، و ان استطعت أن لا يظهر الكلوح و القطوب على وجهك فافعل ( و تجاوز عند المقدرة الخ ) . . عمن أساء ، فإن العفو زكاة الظفر ، و أقرب للتقوى ، و أدعى للصفاء و راحة البال ( و استصلح كل نعمة أنعمها اللّه عليك الخ ) . . بالشكر و التواضع و البذل و الاخلاص ، فإن اللّه سبحانه يحب من عبده أن يحدث له شكرا اذا أحدث له نعمة : ثم لتسألن يومئذ عن النعيم 8 التكاثر .

[ 181 ]


في ظلال نهج البلاغة ـ ج4

الصاحب معتبر بصاحبه . . فقرة 3 4 :

و اعلم أنّ أفضل المؤمنين أفضلهم تقدمة من نفسه و أهله و ماله ،

فإنّك ما تقدّم من خير يبق لك ذخره و ما تؤخّر يكن لغيرك خيره . و احذر صحابة من يفيل رأيه و ينكر عمله فإنّ الصّاحب معتبر بصاحبه . اسكن الأمصار العظام فإنّها جماع المسلمين .

و احذر منازل الغفلة و الجفاء و قلّة الأعوان على طاعة اللّه . و اقصر رأيك على ما يعنيك ، و إيّاك و مقاعد الأسواق فإنّها محاضر الشّيطان و معاريض الفتن ( 3 ) . و أكثر أن تنظر إلى من فضّلت عليه . فإنّ ذلك من أبواب الشّكر . و لا تسافر في يوم جمعة حتّى تشهد الصّلاة إلاّ فاصلا في سبيل اللّه ، أو في أمر تعذر به . و أطع اللّه في جميع أمورك فإنّ طاعة اللّه فاضلة على ما سواها . و خادع نفسك في العبادة ، و ارفق بها و لا تقهرها . و خذ عفوها و نشاطها إلاّ ما كان مكتوبا عليك من الفريضة فإنّه لا بدّ من قضائها و تعاهدها عند محلّها . و إيّاك أن ينزل بك الموت و أنت آبق من ربّك في طلب الدّنيا . و إيّاك و مصاحبة الفسّاق فإنّ الشّرّ بالشّرّ ملحق . و وقّر اللّه و أحبب أحبّاءه . و احذر الغضب فإنّه جند عظيم من جنود إبليس ، و السّلام ( 4 ) .

[ 182 ]


في ظلال نهج البلاغة ـ ج4

اللغة :

التقدمة : البذل و الفداء . و يفيل : يخطى‏ء و يضعف . . و معاريض : جمع معراض نوع من السلاح ، و المراد به هنا مجرد الضرر . و عفوها : فراغها :

و آبق : هارب .


في ظلال نهج البلاغة ـ ج4

الإعراب :

تقدمة تمييز ، و ما تقدم « ما » شرطية تجزم فعلين ، و تقدم فعل الشرط ، و يبق جوابه ، و إياك مفعول لفعل محذوف ، و الأصل أحذرك .


في ظلال نهج البلاغة ـ ج4

مقياس العظمة عند الإمام :

( و اعلم ان أفضل المؤمنين أفضلهم تقدمة الخ ) . . الناس درجات متفاضلات ،

و منازل متفاوتات دنيا و آخرة ، ما في ذلك ريب ، و لكن على أساس العمل الصالح النافع للفرد و المجتمع . . و أيضا الطيبون الصالحون على درجات متفاوتات عالية و أعلى ، و العبرة هنا بمقدار البذل و العطاء من النفس و الأهل و المال ، كما قال الإمام و صرح بقوله : « من نفسه و أهله و ماله » . و يدلنا هذا ان العظمة عند الإمام لا تقاس بمجرد الإيمان و العبادة ، أو بالعلوم و الفلسفات ، أو بمجرد حب الخير ، و لا بالبطولات و الخارقات ، و لا بكثرة المال و الرجال ، بل بالإيمان مع التضحية بالنفس و المال و الأهل من أجل الانسان و خدمة الانسان و حياته و سعادته ،

و ان لكل عند اللّه و الناس بمقدار ما أعطى من جليل و جميل .

( و احذر صحابة من يفيل رأيه ، و ينكر عمله الخ ) . . الفضيلة ضد الرذيلة ،

و عدوها الألد ، فإذا أنت صحبت الخبيث المنحط في أخلاقه ، و ارتاحت اليه نفسك كان معنى هذا انك عدو الخير و الفضيلة ، و ان نفسك لا ترتاح أبدا إلا للخبائث و الرذائل تماما كحشرة القذارات « و الخبيثون للخبيثات » .

( و اسكن الأمصار العظام الخ ) . . اذا سكنت المدن الكبرى رأيت منجزات الحضارة ، و مقدرة الانسان على الاختراع ، و رأيت التفاوت بين الناس في عيشهم و حياتهم من ثراء فاحش الى فقر قاتل ، و من مواخير للدعارة الى صروح للعبادة . .

[ 183 ]

الى كثير من صور الحياة المتنافرة المتناقضة . . فتأخذ درسا نافعا مما ترى على الأقل و تعلم ان وراء دنياك دنيا أعرض و أعمق . . و قرأت لصحفيّ زار جزيرة هونغ كونغ ، و من جملة ما قال في وصفها : فيها أفخم السيارات ، و فيها العربات يجرها الإنسان بدلا عن الحيوان ، و فيها الذهب الأصفر ، و فيها ناس وجوههم كالذهب الأصفر من البؤس ، و فيها الناطحات للسحاب ، و الناطحون للأرض .

( و أقصر رأيك على ما يعنيك ) دع الفضول و التطفل ، و انصرف لشأنك ( و إياك و مقاعد الأسواق الخ ) . . لأن فيها سمسرات و مساومات ، و غشّا و ربا ،

و بذاءات و خصومات على الحقير و اليسير من متاع الدنيا ( و أكثر أن تنظر الى الخ ) . .

من هو دونك لترى نعمة اللّه عليك ، فتشكر و تتواضع . . و لكن كثيرا من الأغنياء إذا رأوا من دونهم مالا أخذتهم العزة بالإثم .


في ظلال نهج البلاغة ـ ج4

التعطيل يوم الجمعة :

( و لا تسافر في يوم جمعة حتى تشهد الصلاة الخ ) . . لا يجب التعطيل في يوم الجمعة ، بل و لا يستحب أيضا إلا عند الصلاة فقط . . و بعدها يستحب العمل و طلب الرزق ، و هو تماما كالصلاة و سائر العبادات من حيث الأجر و الثواب ،

قال تعالى : يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا الى ذكر اللّه و ذروا البيع ذلكم خير لكم ان كنتم تعلمون ، فإذا قضيت الصلاة فانتشروا في الأرض و ابتغوا من فضل اللّه و اذكروا اللّه كثيرا لعلكم تعلمون 10 الجمعة .

أمر سبحانه بترك العمل عند النداء للصلاة و السعي الى ذكر اللّه . . و بعد أداء الصلاة على وجهها أمر بالسعي و تحصيل الرزق و سؤال اللّه من فضله عن طريق العمل ، و معنى هذا ان السعي يوم الجمعة من أجل الحياة مأمور به تماما كسائر الأيام ، بل هو عبادة تماما كالسعي الى الصلاة ، لأن الأمرين معا جاءا جنبا الى جنب في سياق واحد ، و كل منهما نسب الى اللّه : « فاسعوا الى ذكر اللّه . .

و ابتغوا من فضل اللّه » . و هنا تكمن عظمة الاسلام و حقيقة الإسلام حيث أمر بالعمل للمادة و الروح ، لأن الإنسان انسان بهما لا بإحداهما : المال و البنون زينة الحياة الدنيا و الباقيات الصالحات خير عند ربك ثواباً 46 الكهف . .

بنون و مال و عبادة و سعي للحياة و للمعبد ، و الكل من اللّه و للّه ، و لا شي‏ء لقيصر .

[ 184 ]

( و خادع نفسك في العبادة ) اصرفها أو شكّكها فيما تهوى و تميل اليه ، و أغرها بالعمل الصالح ، و قل لها : هو خير لك و أبقى ( و ارفق بها و لا تقهرها الخ ) . .

إلا على الفرائض ، كالصلوات الخمس و الصيام و الحج و الزكاة ، و اترك لها الخيار فيما عدا ذلك ، و تقدم مثله في شرح الرسالة 51 و 52 ( و إياك أن ينزل بك الموت الخ ) . . إلا بشرط وثيق ، كما قال الإمام في هذه الرسالة بالذات ( و إياك و مصاحبة الفساق الخ ) . . فإن الصاحب معتبر بصاحبه ، أيضا كما قال في هذه الرسالة نفسها ( و احذر الغضب فإنه الخ ) . . جمرة الشيطان يوقدها في القلوب ،

ليخرج الناس عن دينهم و عقولهم . و في الحديث : « من كف غضبه ستر اللّه عورته » لأن العيوب تظهر ساعة الغضب .

[ 185 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 69 الى سهيل بن حنيف :

أمّا بعد فقد بلغني أنّ رجالا ممّن قبلك يتسلّلون إلى معاوية فلا تأسف على ما يفوتك من عددهم و يذهب عنك من مددهم . فكفى لهم غيّا و لك منهم شافيا ، فرارهم من الهدى و الحقّ و إيضاعهم إلى العمى و الجهل ، و إنّما هم أهل دنيا مقبلون عليها و مهطعون إليها ، قد عرفوا العدل و رأوه و سمعوه و وعوه ، و علموا أنّ النّاس عنده في الحقّ أسوة ، فهربوا إلى الأثرة ، فبعدا لهم و سحقا . إنّهم و اللّه لم ينفروا من جور و لم يلحقوا بعدل . و إنّا لنطمع في هذا الأمر أن يذلّل اللّه لنا صعبه و يسهّل لنا حزنه إن شاء اللّه . و السّلام .


في ظلال نهج البلاغة ـ ج4

اللغة :

قبلك : عندك . و يتسللون : يهربون . و المدد : العون . و ايضاعهم :

اسراعهم . و مهطعون : مسرعون . و الأترة : الاختيار و الاختصاص . و البعد

[ 186 ]

و السحق : بمعنى و هو الهلاك . و الحزن بفتح الحاء و سكون الزاي ما غلظ من الأرض .


في ظلال نهج البلاغة ـ ج4

الإعراب :

غيا و شافيا نصب على التمييز ، و بعدا و سحقا نصب على المصدرية ، و المصدر من أن يذلل مجرور بفي محذوفة .


في ظلال نهج البلاغة ـ ج4

المعنى :

سهيل بن الحنيف الأنصاري هو أخو عثمان بن حنيف الذي كان واليا للإمام على البصرة حين غزاها أصحاب الجمل ، و نكلوا به و مثلوا ، و سبق الكلام عن ذلك ، و كان سهيل من أجلّ الصحابة المقربين ، قال ابن حجر العسقلاني في كتاب « الإصابة » . « كان سهيل من السابقين ، شهد بدرا ، و ثبت يوم أحد حين انكشف الناس أي انهزموا عن رسول اللّه و بايع يومئذ على الموت ،

و مات بالكوفة ، و صلى عليه الإمام » . و في سفينة البحار : « كان سهيل أحب الناس الى الإمام ، و لما مات خرج في جنازته ، و جزع عليه جزعا شديدا » .

و كان قد بلغ الإمام ان جماعة من أهل المدينة لحقوا بمعاوية طمعا في دنياه ،

و كان سهيل واليا على المدينة ، فأسف و تألم ، فكتب اليه إمامه : ( فلا تأسف على ما يفوتك من عددهم الخ ) . . كان الأنبياء يدعون دعوة الحق ، و يقيمون الأدلة و البراهين على صدقها ، و يدعون الناس إلى الإيمان بها عن علم و قناعة بلا جبر و إكراه : لا إكراه في الدين قد تبيّن الرشد من الغي 256 البقرة .

و هذا أمر طبيعي ، لأن العقيدة و ممارسة الدين لا تكون و لن تكون إلا في ظل الحرية التامة ، و هي حق لكل إنسان ، فإذا اعتدى و أساء استعمالها تحمّل وحده التبعات و المسؤولية .

هذا هو مبدأ القرآن و الرسول و الإمام ، و لذا لم يكره أحدا على بيعته ، و لا صدّ أحدا ممن بايعه عن النكث و الذهاب الى حيث يشاء تماما كما لم يكره النبي الكريم ( ص ) أحدا على الاعتراف بنبوته .

[ 187 ]

( فكفى لهم غيا ) لقد اختاروا لأنفسهم طريق الغي و الضلال ، و آثروه على الحق و الهدى ، و سيجزي اللّه الذين أساءوا بما كانوا يعملون ( و لك منهم شافيا ) أي كفى شفاء لغيظك منهم انهم من الهالكين ، و عبّر الإمام عن الهلاك بقوله :

( فرارهم من الهدى و الحق ، و إيضاعهم الى العمى و الجهل ) لأن الفرار من الحق الى الباطل من أقوى أسباب العذاب .

( و إنما هم أهل الدنيا للخ ) . . تركونا لأنّا نعدل في الرعية ، و نقسم بالسوية ، و ذهبوا الى الدنيا و الجور . . و ما يضرون إلا أنفسهم . . فعلام تذهب نفسك عليهم حسرات ؟ ( و انّا لنطمع في هذا الأمر الخ ) . . أي الخلافة ،

و هي بيد اللّه تعالى ، و نحن لا نيأس من رحمته تعالى ، و في الوقت نفسه نرضى بقضائه ، و نصبر على بلائه .

[ 188 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 70 الى المنذر بن الجارود :

أمّا بعد فإنّ صلاح أبيك غرّني منك ، و ظننت أنّك تتّبع هديه و تسلك سبيله ، فإذا أنت فيما رقّي إليّ عنك لا تدع لهواك انقيادا ،

و لا تبقي لآخرتك عتادا ، تعمر دنياك بخراب آخرتك ، و تصل عشيرتك بقطيعة دينك . و لئن كان ما بلغني عنك حقّا لجمل أهلك و شسع نعلك خير منك . و من كان ، بصفتك فليس بأهل أن يسدّ به ثغر ، أو ينفذ به أمر ، أو يعلى له قدر أو يشرك في أمانة ، أو يؤمن على خيانة فأقبل إليّ حين يصل إليك كتابي هذا إن شاء اللّه .


في ظلال نهج البلاغة ـ ج4

اللغة :

هديه : سيرته . و رقّي : رفع . . و العتاد : الذخيرة . و شسع النعل : ما يدخل بين اصبعين من النعل العربي .

[ 189 ]


في ظلال نهج البلاغة ـ ج4

الإعراب :

اذا فجائية ، و أنت مبتدأ ، و جملة لا تدع خير ، و فيما رقي متعلق بتدع ،

و لئن اللام للتوطئة ، و لجمل اللام في جواب القسم الذي دلت عليه الواو ، و اسم ليس ضمير مستتر يعود الى من كان و أهل خبر ليس ، و الباء زائدة ، و المصدر من أن يسد مجرور بلام محذوفة ، و يؤمن على خيانة على حذف مضاف أي على دفع خيانة .


في ظلال نهج البلاغة ـ ج4

المعنى :

تحدّث التاريخ عن عدل الإمام ، و شدته في الحفاظ على أموال الدولة . . و أيضا تحدث هو نفسه حيث دعت الحاجة حين حاسب عامله عثمان بن حنيف على حضور وليمة ، و قال ، و هو يعظه و يخوفه : « إن إمامكم اكتفى من دنياه بطمريه ،

و من طعمه بقرصيه . . و ما أخذ من المال إلا كقوت أتان دبرة » كما جاء في الرسالة 44 . و أقام الدنيا و لم يقعدها على رأس ابنته السيدة ام كلثوم ، لأنها تجملت بعقد من بيت المال كعارية مضمونة مردودة بعد ثلاثة أيام ، و قال للخازن ابي رافع الذي أعارها العقد : أتخون المسلمين ؟ .

و اذا كان هذا دأبه مع نفسه و أهله فهل يتسامح مع عماله ؟ . بلغه عن عامله على اذربيجان بعض الشي‏ء فأرسل يهدده كما في الرسالة 5 ، و مثلها الرسالة 39 و 42 و 44 و الرسالة التي نحن بصددها ، و التي أرسلها للمنذر بن الجارود ،

و كان واليا للإمام على بعض الأعمال و قال له :

( فإن صلاح أبيك غرني منك ) كان أبو المنذر ، و هو الجارود بن خنيس ،

نصرانيا ، فأسلم على يد رسول اللّه ( ص ) و لما قبض الرسول ، و ارتد كثير من العرب حذّر الجارود قومه من الارتداد ، و قال لهم : استمسكوا بدينكم ، و كان فيهم مطاعا ، فاستمعوا له ، و عملوا بنصحه . و من هنا قال الإمام لولده المندر : ان صلاح أبيك غرني منك ( و ظننت انك تتبع هديه الخ ) . . فخاب الظن ، و انقطع الأمل بعد أن سمعت انك لا تملك هواك ، و انك تبيع دينك بدنياك ( فإن كان ما بلغني عنك حقا لجمل أهلك و شسع نعلك خير منك ) . ان صح ما قيل عنك فقد أفسدت دينك و نفسك ، و اخترت لها الذل و الهوان ، و لا يجديك نفعا كرم الأجداد و مروءة الآباء .

[ 190 ]

( و من كان بصفتك الخ ) . . من الخيانة ، فما هو بأهل لأيسر الأمور و أحقرها ( فأقبل إليّ حين يصل اليك كتابي هذا ) للتحقيق و نقاش الحساب . و قال الشريف الرضي : و المنذر هذا هو الذي قال فيه أمير المؤمنين ( ع ) : ( انه لناظر في عطفيه مختال في برديه ) أي ينظر جنبيه يمينا و شمالا إعجابا بنفسه و ثيابه كالطاووس يتصفح ذنبه و جناحيه ( تفّال في شراكه ) يغسل حذاءه ببصاقه ليعتز به كما اعتز ببرديه . . و هكذا كل سخيف مجوّف يسد ما في نفسه من فراغ بحذاء يلمع ، أو ثوب يخدع .

[ 191 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 71 أيضا ابن عباس :

أمّا بعد فإنّك لست بسابق أجلك و لا مرزوق ما ليس لك .

و اعلم بأنّ الدّهر يومان : يوم لك و يوم عليك ، و أنّ الدّنيا دار دول ، فما كان منها لك أتاك على ضعفك ، و ما كان منها عليك لم تدفعه بقوّتك .


في ظلال نهج البلاغة ـ ج4

المعنى :

( لست بسابق أجلك الخ ) . . لكل أجل كتاب ، ما في ذلك ريب ، و مع ذلك علينا أن نحترس و لا نلقي بأيدينا الى التهلكة . . و أيضا الرزق مكتوب ،

و لكن عن طريق العمل و التدبير ، و سبق الكلام عن ذلك مرات و مرات . . و آمن الناس على نفسه أكثرهم مسالمة للناس ، و أبعدهم عن الشر و الأذى ، و أوسعهم

[ 192 ]

غنى اقنعهم بما أوتي . و تقدم الكلام عن مثله في الخطبة 112 و الرسالة 21 ،

و قال ابن أبي الحديد : « تقدم شرح مثل هذا الكلام ، و هو معنى مطروق ،

و قال الناس فيه فأكثروا » . أجل ، و لكن ذم الدنيا و التحذير منها عند الإمام عبادة تماما كالصلاة .

[ 193 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 72 أيضا الى معاوية :

أمّا بعد فإنّي على التّردّد في جوابك و الاستماع إلى كتابك لموهن رأيي و مخطّى‏ء فراستي . و إنّك إذ تحاولني الأمور و تراجعني السّطور كالمستثقل النّائم تكذبه أحلامه . أو المتحيّر القائم يبهظه مقامه .

لا يدري أله ما يأتي أم عليه . و لست به ، غير أنّه بك شبيه .

و أقسم باللّه إنّه لو لا بعض الاستبقاء لوصلت إليك منّي قوارع تقرع العظم و تهلس اللّحم . و اعلم أنّ الشّيطان قد ثبّطك عن أن تراجع أحسن أمورك و تأذن لمقال نصيحتك .


في ظلال نهج البلاغة ـ ج4

اللغة :

التردد : الترداد . و تحاولني : تطالبني أو تحاول أن ألبيك . و يبهظه : يثقله .

و القوارع : الشدائد . و تهلس : تضعف . و ثبطك : أخرك أو منعك .

[ 194 ]


في ظلال نهج البلاغة ـ ج4

الإعراب :

رأيي مفعول موهن ، و فراستي مفعول مخطّى‏ء ، و السطور منصوبة بنزع الخافض أي بالسطور ، و كالمستثقل خبر انك ، و أله ما يأتي ، « له » خبر مقدم و « ما » مبتدأ مؤخر ، و غير نصب على الاستثناء .


في ظلال نهج البلاغة ـ ج4

المعنى :

عدنا الى أجوبة الإمام عن رسائل معاوية « و عادت حاله الراكدة » و هذه الرسالة الرابعة عشرة ، و لكن لا حياة لمن تنادي ، و لذا كتب اليه جوابا عن بعض ما سطر : ( فإني على التردد في جوابك الخ ) . . لقد أكثرت من قراءة الكلام في جواب رسائلك ، و أراني مشتبها في ذلك ، لأني أخاطب جدارا بلا قلب و سمع .

و بتعبير ابن أبي الحديد : « ألوم نفسي ، و أستضعف رأيي حيث جعلتك نظيرا تكتب و أجيب ، و تجيب و أكتب ، و كان الأولى أن لا أجيبك لهوانك » .

( و انك إذ تحاولني الأمور الى شبيه ) . المراد بالأمور هنا ولاية الشام ،

و النص عليه بولاية العهد ، و المعنى انك يا معاوية تلف و تدور ، و تكتب السطور لعلك تجد عندي أمنيتك ، و قد زجرتك و حذرتك فلم تيأس . . و إن دل هذا على شي‏ء فإنما يدل على ان شهوة السيطرة و الحكم قد أعمت قلبك و حطمت أعصابك حتى صرت كالنائم نوما عميقا ، و قد رأى في منامه انه نال ما تمنى . . حتى اذا استيقظ لم يجد شيئا فطار صوابه ، و فقد رشده ، أو كالقلق التائه المضروب على رأسه يقول و يفعل ، و لا يدري : هل الذي حدث منه خير أو شر ، لعنة عليه أو رحمة له ؟ ( و لست به غير انه بك شبيه ) أي ما أنت كذلك حقيقة ، و لكنك شبيه بالنائم و المتحير .

( و أقسم باللّه الخ ) . . لو أردت القضاء عليك لفعلت ، ولدي أكثر من وسيلة لهذه الغاية ، و لكن أدع الأمور تأخذ مجراها ( و اعلم ان الشيطان قد ثبطك الخ ) . .

تقمص روحك و جسمك ، و لم يبق فيك أي أمل للخير و الهداية . و لا تضر بذلك أحدا سواك .

[ 195 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 73 بين ربيعة و اليمن :

هذا ما اجتمع عليه أهل اليمن : حاضرها و باديها ، و ربيعة :

حاضرها و باديها ، أنّهم على كتاب اللّه يدعون إليه و يأمرون به و يجيبون من دعا إليه و أمر به . لا يشترون به ثمنا و لا يرضون به بدلا ، و أنّهم يد واحدة على من خالف ذلك و تركه . أنصار بعضهم لبعض ، دعوتهم واحدة . لا ينقضون عهدهم لمعتبة عاتب و لا لغضب غاضب ، و لا لاستذلال قوم قوما و لا لمسبّة قوم قوما .

على ذلك شاهدهم و غائبهم ، و حليمهم و سفيههم و عالمهم و جاهلهم .

ثمّ إنّ عليهم بذلك عهد اللّه و ميثاقه إنّ عهد اللّه كان مسؤولا .

و كتب عليّ بن أبي طالب .

[ 196 ]


في ظلال نهج البلاغة ـ ج4

اللغة :

الحاضر : ساكن الحضر . و البادي : ساكن البادية . و المعتبة : الملامة .


في ظلال نهج البلاغة ـ ج4

الإعراب :

هذا مبتدأ ، و ما اجتمع خبر ، و المصدر من انهم على كتاب اللّه بدل من « ما » و على كتاب اللّه متعلق بمحذوف خبرا لأنهم ، و بعضهم مبتدأ مؤخر ،

و أنصار خبر مقدم ، و لبعض متعلق بأنصار ، و أصل الكلام بعضهم أنصار لبعض .


في ظلال نهج البلاغة ـ ج4

المعنى :

( هذا ما اجتمع عليه أهل اليمن حاضرها و باديها ، و ربيعة حاضرها و باديها الخ ) .

كل البطون التي تنتهي الى قحطان بن عامر تسمى اليمن ، و التي تنتسب الى ربيعة بن نزار تسمى ربيعة ، و كان بينهما حروب و أضغان في الجاهلية ، فألف بينهما الإسلام ، و تأكدت هذه الألفة على يد الإمام ، و كتب بينهم هذا العهد ،

و مضمونه أن يكونوا يدا واحدة في نصرة الاسلام ، و الدعوة اليه ، و العمل به ، و أن يقفوا صفا واحدا بقلوبهم و سيوفهم مع من يدعو الى الاسلام و الحق و يأمر به و يدافع عنه كما قال : ( و يجيبون من دعا اليه ) و كأنه يعني بهذا نفسه الشريفة ، لأنها أظهر و أكمل من ينطبق عليه هذا الوصف بعد رسول اللّه ( ص ) .

( لا يشترون به ثمنا الخ ) . . قليلا و لا كثيرا ، و يتعاونون على الوفاء بهذا العهد ، و يقدسونه قولا و عملا حتى و لو عتب واحد منهم على الآخر ،

أو غضب عليه ، أو ظلمه ، لأن هذه الأمور تحدث بين الأرحام و الأصدقاء ،

و يتعذر الاجتناب عنها في الغالب و يمكن تسويتها بالحب و السلم بلا حرب

[ 197 ]

و ضرب ( على ذلك شاهدهم و غائبهم الخ ) . . هذا العهد يعم و يشمل الجميع بلا استثناء . . و ليس للغائب أن يرد ، و للجاهل أن يختار ، و للعالم أن يتأول ،

و للحليم أن يتجاهل ( ثم ان عليهم بذلك عهد اللّه و ميثاقه ) هذا العهد في عنقهم ، و هم وحدهم المسؤولون عن الوفاء به أمام اللّه و الناس ، و لا يسمع عذر من متعلل .

[ 198 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 74 أيضا الى معاوية :

من عبد اللّه عليّ أمير المؤمنين إلى معاوية بن أبي سفيان :

أمّا بعد فقد علمت إعذاري فيكم و إعراضي عنكم حتّى كان ما لا بدّ منه و لا دفع له . و الحديث طويل ، و الكلام كثير ، و قد أدبر ما أدبر و أقبل ما أقبل ، فبايع من قبلك و أقبل إليّ في و فد من أصحابك .


في ظلال نهج البلاغة ـ ج4

المعنى :

هذه هي الرسالة الخامسة عشرة و الأخيرة بالنسبة الى ترتيبها و تدوينها في « نهج البلاغة ، و قد كتبها الإمام يوم بويع بالخلافة ، و ابتدأها بقوله : ( من عبد اللّه علي أمير المؤمنين الى معاوية بن أبي سفيان ، أما بعد فقد علمت اعذاري فيكم ) أيام عثمان بالنصح له أن يرجع عن أخطائه ، و بالدفاع عنه حين حوصر بنفسي و بولديّ الحسن و الحسين ( و اعراضي عنكم ) أي عن إساءاتكم المتكررة إليّ و الى غيري .

( حتى كان ما لا بد منه ) من قتل عثمان ( و لا دافع له ) من إجماع الصحابة

[ 199 ]

على مبايعتي بالخلافة و معهم جمهور المسلمين إلا من شذّ ، و أنت و كل الناس يعلمون أني رفضت و مانعت ، و قلت لهم فيما قلت : دعوني و التمسوا غيري فأبوا و أصروا . و تقدم مع الشرح في الخطبة 90 ( و الحديث طويل ، و الكلام كثير ) فيكم و في عثمان يا بني أمية ( و قد أدبر ما أدبر ) و لا جدوى من الكلام عما أصبح في خبر كان ، فلندع حسابه للّه وحده ( و أقبل ما أقبل ) المهم الحاضر و المستقبل ، و إصلاح المسلمين و القضاء على الفتن باجتماع الشمل و توحيد الكلمة .

و ذلك بأن تبايعني ، و تأخذ لي البيعة من أهل الشام كما فعل الصحابة و جمهور المسلمين حتى نعمل يدا واحدة بما للّه فيه رضى ، و لهذه الأمة خير و صلاح ( و أقبل إليّ في وفد من أصحابك ) بروح صادقة لا غش فيها و لا طمع ، و نية خالصة للّه و عباده . قال ابن أبي الحديد : « كيف يبايع معاوية و عينه طامحة الى الملك و الرياسة منذ أمّره عمر على الشام ؟ » .

و ليس من شك ان محمدا ( ص ) لو كان مكان علي ، و معاوية في وضعه من أهل الشام الذين هم أطوع اليه من نعله على حد تعبير ابن أبي الحديد لفعل نفس الشي‏ء الذي فعله مع علي بن أبي طالب . . بل سبق أن فعلها هو و أبوه مع رسول اللّه ( ص ) في بدر و أحد و الأحزاب .

[ 200 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 75 أيضا لابن عباس :

سع النّاس بوجهك و مجلسك و حكمك ، و إيّاك و الغضب فإنّه طيرة من الشّيطان . و اعلم أنّ ما قرّبك من اللّه يباعدك من النّار ،

و ما باعدك من اللّه يقرّبك من النّار .


في ظلال نهج البلاغة ـ ج4

المعنى :

حين أسند الإمام ولاية البصرة الى عبد اللّه بن عباس أوصاه بقوله : ( سع الناس بوجهك ) أي ابسط لهم وجها رحبا لا عبوس فيه و لا قطوب ( و مجلسك ) تواضع في جلوسك كما تتواضع في مشيك و جميع حركاتك ( و حكمك ) أي اعدل في حكمك ( و إياك و الغضب ) إلا للّه و الحق ( فإنه طيرة من الشيطان ) و الطيرة بكسر الطاء الخفة و عدم الثقل و الوزن ، و المعنى ان الإنسان عند الغضب يصير ألعوبة بيد الشيطان يملكه و يتمكن منه ، و لا يدع له قوة و لا عقلا و لا إرادة ( ان ما قربك من اللّه يباعدك من النار ) . و هذا من البداهة بمكان تماما كقولك : كلما تقدمت في العلم بعدت عن الجهل ، و لا يحتاج إثباته الى قياس مؤلف من صغرى و كبرى ، كما فعل بعض الشارحين .

[ 201 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 76 أيضا لابن عباس :

لا تخاصمهم بالقرآن فإنّ القرآن حمّال ذو وجوه تقول و يقولون ،

و لكن حاججهم بالسّنّة فإنّهم لن يجدوا عنها محيصا .


في ظلال نهج البلاغة ـ ج4

المعنى :

في شرح الخطبة 40 فقرة « موقف الإمام من الخوارج » تكلمنا عنهم و عن أهدافهم ، و أيضا تعرضنا لهم في شرح الخطبة 123 و غيرها . و كان الإمام يأبى قتال الخوارج إلا بعد اليأس ، و آثر أن يلقاهم مجادلا ، لا مجالدا ، و خرج اليهم في ذات يوم ، و قال لهم : اختاروا رجلا يسألني و أنا أجيب ، و من لزمته الحجة اعترف و تاب . فاختاروا إمامهم ابن الكوّاء ، فكواه الإمام و ألقمه حجرا ، و لكنهم أصروا على العناد ، و أيضا بعث اليهم ابن عباس ليناظرهم و يأخذ عليهم بالحجة و قال له :

( لا تخاصمهم بالقرآن ، فإن القرآن حمال ذو وجوه ) ظاهره أنيق ، و باطنه عميق لا تنقضي عجائبه ، و لا تفنى غرائبه ، كما وصفه الإمام في الخطبة 18 و قد رأينا جماعة من شيوخ الفقه و مذاهبه يستدلون بآية من آي الذكر الحكيم على وجوب

[ 202 ]

فعل من الأفعال ، و آخرين يستدلون بالآية نفسها على عدم الوجوب ، كالآية السادسة من سورة المائدة الواردة في الوضوء ، و الآية 24 من سورة النساء الواردة في تحريم الزواج بالنسب و المصاهرة و الرضاعة ، الى غير هاتين من الآيات .

( و لكن حاججهم بالسنة فإنهم لن يجدوا عنها محيصا ) أي مهربا . قال ابن أبي الحديد : « أشار بهذا ليحتج عليهم بحديث علي مع الحق ، و الحق مع علي يدور معه حيثما دار . و حديث : اللهم وال من والاه ، و عاد من عاداه ،

و نحو ذلك من الأخبار التي سمعها الصحابة من فم رسول اللّه ( ص ) و قد بقي منهم جماعة تثبت بهم الحجة » .

و حديث علي مع الحق رواه الترمذي في صحيحه ج 2 ص 298 طبعة بولاق سنة 1292 ه كما في كتاب « فضائل الخمسة » و عبد الرحمن بن الجوزي في « صيد الخاطر » ص 385 مطبعة السعادة دار الكتب الحديثة بمصر . أما حديث من كنت مولاه . فهو من المتواترات عند الشيعة و السنة ، و منهم الترمذي و ابن ماجة و ابن حنبل و النسائي و غيرهم . أنظر كتاب « الغدير » للأميني .

[ 203 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 77 الى أبي موسى الأشعري :

فإنّ النّاس قد تغيّر كثير منهم عن كثير من حظّهم فمالوا مع الدّنيا و نطقوا بالهوى ، و إنّي نزلت من هذا الأمر منزلا معجبا اجتمع به أقوام أعجبتهم أنفسهم ، فإنّي أداوي منهم قرحا أخاف أن يكون علقا ، و ليس رجل فاعلم أحرص على جماعة أمّة محمّد صلّى اللّه عليه و آله و ألفتها منّي ، أبتغي بذلك حسن الثّواب و كرم المآب . و سأفي بالّذي و أيت على نفسي ، و إن تغيّرت عن صالح ما فارقتني عليه ، فإنّ الشّقيّ من حرم نفع ما أوتي من العقل و التّجربة ، و إنّي لأعبد أن يقول قائل بباطل ، و أن أفسد أمرا قد أصلحه اللّه ، فدع ما لا تعرف فإنّ شرار النّاس طائرون إليك بأقاويل السّوء و السّلام .

[ 204 ]


في ظلال نهج البلاغة ـ ج4

اللغة :

معجبا : يدعو للتعجب . و قرحا : جرحا . و علقا : دما غليظا و فاسدا .

و المآب : المرجع . و وأيت : وعدت و تعهدت . و أعبد : آنف .


في ظلال نهج البلاغة ـ ج4

الإعراب :

أحرص خبر ليس ، و اعلم جملة معترضة ، و مني متعلق بأحرص .


في ظلال نهج البلاغة ـ ج4

المعنى :

رشح الإمام للتحكيم عبد اللّه بن عباس ، فقال معاوية : كلا ، ان له قرابة قريبة من علي . . هذا مع العلم ان ابن العاص شريك في الغنيمة مع معاوية ، ذهب الى التحكيم و في جيبه صك بمصر من معاوية . . و لا أدري كيف سكت أصحاب الإمام عن ذلك ؟ . . اللهم إلا أن يكون بعض الرؤوس متآمرين مع معاوية . .

و مهما يكن فقد رفض أصحاب الإمام ابن عباس ، و أكرهوا إمامهم على ترشيح الأشعري الذي يريده معاوية ، و لا يرضى بغيره .

و يقال : إن البعض ذكر اسم أبي الأسود الدؤلي للتحكيم كبدل عن ابن عباس و الأشعري ، و لكن تم الاتفاق على أبي موسى . و روي عن الشعبي انه قال :

« ما كان أعف أطراف أبي الأسود و أحضر جوابه . دخل على معاوية يوما بعد أن استقام له الأمر ، فقال له : أكنت ذكرت للحكومة ؟ . قال : نعم .

قال : ما كنت صانعا ؟ قال : كنت أجمع ألفا من المهاجرين و أبنائهم ، و ألفا من الأنصار و أبنائهم ، ثم أقول : يا معشر من حضر أرجل من المهاجرين أحق أم رجل من الطلقاء ؟ . فقال له معاوية : الحمد للّه الذي كفاك .

و بعد اجتماع الأشعري و ابن العاص و قبل اعلان الحكم كتب الإمام لأبي موسى الأشعري يقول : ( فإن الناس قد تغير كثير منهم عن كثير من حظهم ) أي من دينهم ، و المراد بالناس هنا الصحابة ، و منهم الأشعري ، و قول الإمام :

« تغير كثير منهم » يشير الى ما رواه البخاري في الجزء التاسع من صحيحه

[ 205 ]

كتاب الفتن : إن رسول اللّه ( ص ) يقول يوم القيامة : أي ربي أصحابي .

فيقول له : لا تدري ما بدلوا بعدك . فيقول النبي ( ص ) : سحقا سحقا لمن بدل بعدي .

( و اني نزلت من هذا الأمر منزلا معجبا ) المراد بهذا الأمر الخلافة ، و معجبا أي يدعو للتعجب ، و ذلك لأنه قد ( اجتمع به أقوام أعجبتهم أنفسهم ) أي كان المفروض ، و أنا خليفة المسلمين ، اني إذا أبرمت أمرا أن يطيعوني فيه . و لكن اللّه سبحانه قد ابتلاني بأصحاب مغرورين لا تعجبهم إلا آراؤهم ، فيعترضون كلما رأيت رأيا ، كما حدث حين اخترت ابن عباس للتحكيم ، فأبوا إلا أبا موسى الأشعري .

( فإني أداوي منهم قرحا أخاف أن يكون علقا ) أنا حائر في أمر هؤلاء الأصحاب لا أدري كيف أعالجهم من غرورهم ؟ فالحسنى لا تجدي معهم نفعا ،

و القوة تزيدهم فسادا و عنادا ، و تشتت جمعهم . . ان حالي معهم تماما كحال الطبيب الذي يحاول أن يعالج جرحا ، و في الوقت نفسه يخشى إذا حرّك منه ساكنا أن يتحول الى علق يسمم البدن بكامله .

( و ليس رجل الى المآب ) لا استعمل القوة مع أصحابي خوفا من الفتنة و اختلاف الكلمة بين المسلمين ، و أنا حريص على الألفة و التعاون على الصالح العام طلبا لمرضاة اللّه و ثوابه .

( و سأفي بالذي و أيت على نفسي ) رضيت بك مكرها يا أبا موسى و مع ذلك سأفي لك ، و لا أغيّر و أبدّل إلا إذا غيّرت أنت و انحرفت ( و ان تغيّرت عن صالح ما فارقني عليه ) من يقظتك و حذرك من كيد ابن العاص و مكره ،

و وقوفك الى جانب الحق و أهله ( فإن الشقي من حرم الخ ) . . ان خدعك ابن العاص فأنت أشقى من عليها لأنك ، و هذه هي حالك ، تكون بلا عقل و علم ، و أضحوكة و ألعوبة لابن العاص . . و قد حدث ما قاله الإمام ، و أصبح أبو موسى مثلا للبلاهة و الجهالة مدى الدهر .

( و اني لأعبد أن يقول قائل بباطل ) أنا أكره الباطل من غيري ، فكيف أفعله و لا أنكره من نفسي ؟ ( و أن أفسد أمرا قد أصلحه اللّه ) اذا أنت أخلصت للّه ، و توخيت صلاح المسلمين يا أبا موسى فأنا أول المقرين لعملك و الشاكرين

[ 206 ]

لفضلك ، و كيف أرفض الصلح و الصلاح للمسلمين ، و فيه رضى للّه و رسوله ( فدع ما لا تعرف ) الى ما تعرف أي لا تتفوه بكلمة ، أو تأتي بحركة إلا و أنت على يقين من صوابها و رضى اللّه بها ، و مثله دع ما يريبك الى ما لا يريبك ( فإن شرار الناس طائرون اليك بأقاويل السوء ) المراد بشرار الناس هنا ابن العاص و أضرابه ، و المعنى ان هؤلاء يوسوسون في صدرك بالأكاذيب و الأضاليل فاحذرهم .

[ 207 ]


في ظلال نهج البلاغة ـ ج4

الرسالة 78 الى أمراء الجند :

أمّا بعد فإنّما أهلك من كان قبلكم أنّهم منعوا النّاس الحقّ فاشتروه ،

و أخذوهم بالباطل فاقتدوه .


في ظلال نهج البلاغة ـ ج4

المعنى :

يقول الإمام للقادة مخوّفا و محذّرا : ان اللّه سبحانه أخذ القادة الأقوياء من الأمم الماضية ، أخذهم بغتة بالنكال لأمرين : الأول انهم كانوا يحولون بين الحق و صاحبه ، و لا يمكّنونه منه إلا إذا دفع رشوة . . حتى كأنّ الحق لهم ، و هو يشتريه بما يفرضون عليه من الثمن .

الثاني ان القادة كانوا يفعلون المنكر و يأمرون الناس بفعله ، فيستجيبون و يستسلمون ،

و كان عليهم أن يرفضوا و يثوروا . لذلك يضع سبحانه غدا التابع و المتبوع في مستوى واحد : و قالوا أي التابعون ربنا إنّا أطعنا ساداتنا و كبراءنا فأضلونا السبيل ، ربنا آتهم ضعفين من العذاب و العنهم لعناً و بيلاً 68 الأحزاب .

فقال سبحانه في آية ثانية : لكلٍ ضعفٌ و لكن لا تعلمون 38 الأعراف .

أي كان على المستضعفين أن يثوروا و لا يستسلموا . . و لما رضوا بالقعود أذاقهم سبحانه ما كانوا يكسبون .

و هو ، جلت كلمته ، المسؤول أن يهدينا سواء الصراط بمحمد و آله صلوات اللّه عليهم أجمعين .

[ 209 ]


في ظلال نهج البلاغة ـ ج4

جوامع الكلم و المعاني الكبار في الكلمات القصار

[ 211 ]


في ظلال نهج البلاغة ـ ج4

تمهيد


في ظلال نهج البلاغة ـ ج4

حقائق انسانية :

ينقسم نهج البلاغة بمجموعه الى ثلاثة أقسام : خطب ، و رسائل ، و حكم ،

و انتهى شرح القسم الأول و الثاني بتوفيق اللّه و عونه ، و بقي القسم الثالث ، و هو أكثر صلة بالحياة من السابقين ، لأن كلماته مرآة صافية تعكس حقيقة الانسان و تجاربه و أفعاله من حيث هو انسان بلا حد من زمان أو مكان ، أو قيد بحادثة و واقعة معينة ، كواقعة الجمل أو صفّين ، و غيرهما من الوقائع التي تكرر الحديث عنها في الخطب و الرسائل . . إن الحكم الآتية حقائق يتمثلها كل انسان في نفسه ،

و يحياها في سلوكه و أفعاله ، و ينفعل بها روحا و جسما .


في ظلال نهج البلاغة ـ ج4

العلوم و هذه الحكم :

و لهذه الحكم صلة وثيقة بطائفة من العلوم ، لأنها تتعلق بالانسان من حيث هو ، كما أشرنا ، و الانسان يبحث عنه في علم التاريخ و علم الطب و وظائف الأعضاء ، و علم النفس و الأخلاق و الاجتماع ، و الفقه و الفلسفة ، و غير ذلك من العلوم . و على سبيل المثال من هذه الحكم قوله ( ع ) : « قد تكذب العيون أهلها ، و لا يغش العقل من استنصحه » يشير الى سبب المعرفة ، و هو من مباحث الفلسفة ، و قوله : « اذا أضرت النوافل بالفرائض فارفضوها » يدخل في علم الفقه ، و قوله : « ينظر الانسان بشحم ، و يتكلم بلحم ، و يسمع بعظم ،

و يتنفس من خرم » يدخل في علم وظائف الأعضاء ، و قوله : « امش بدائك

[ 212 ]

ما مشى بك » يدخل في علم الطب ، و قوله في الغوغاء : « اذا اجتمعوا ضروا ،

و اذا تفرقوا نفعوا » يدخل في علم الاجتماع . . و كل حكمة تتعلق بالنفس و العقل تدخل في علم النفس ، و كل ما يتعلق بمبدأ و قانون سلوكي يدخل في علم الأخلاق


في ظلال نهج البلاغة ـ ج4

ثلاثة علوم :

و أكثر حكم الإمام في النهج و غيره تدخل في علوم ثلاثة : الاجتماع ، و النفس و الأخلاق ، و تشترك هذه الثلاثة في انها علوم انسانية ، و يفترق كل واحد منها عن الآخر بجهة خاصة ، فعلم النفس يبحث عن غرائزها و صفاتها ، و سلامتها و مرضها ، و عن أسبابها : هل هي ذاتية ، أو أتت اليه بالوراثة ، أو من التربية و البيئة ، و يبحث عن تاريخ الصفات : هل ولدت بولادة الانسان ، أو بعد الولادة بسنة أو أكثر ، و أيضا يبحث آثارها و نتائجها في سلوكه و أفعاله . و بكلمة يبحث علم النفس عن عناصرها و حياتها فاعلة و منفعلة ، و عن أسباب تلك العناصر و تاريخها و آثارها .

و يبحث علم الاجتماع في أحوال المجتمعات الانسانية و أوضاعها و قوانينها ،

و الأسباب التي نشأت عنها المعيشة الاجتماعية .

أما علم الأخلاق فلا يبحث عن النفوس و الطبائع ، و الغرائز و الشمائل كعلم النفس ، و لا عن المجتمعات كعلم الاجتماع ، بل يضع القانون الخلقي ، و يحدد المثل الأعلى الذي ينبغي أن يحتذيه الانسان في سلوكه و أفعاله تماما كالفقه يحلل و يحرم . و من هنا كان علم الأخلاق من العلوم المعيارية التي يقاس بها حسن الشي‏ء و قبحه .

و بهذا يسهل علينا التمييز بين الحكم الآتية من حيث عدّها و اعتبارها من مسائل هذا العلم أو ذاك .

[ 213 ]

المعاني الكبار في الكلمات القصار


في ظلال نهج البلاغة ـ ج4

1

كن في الفتنة كابن اللّبون : لا ظهر فيركب ، و لا ضرع فيحلب .


في ظلال نهج البلاغة ـ ج4

المعنى

اللبون من الإبل و الشاء هي ذات اللبن قلّ أو كثر . و ابن اللبون فصيل الناقة قبل أن يقوى ظهره للركوب ، أو يصلح ضرعها للحليب ، و ظهر بالرفع اسم « لا » العاملة عمل ليس على مذهب الحجازيين ، و خبرها محذوف ، و التقدير لا ظهر صالحا للركوب ، و لا ضرع صالحا للحليب ، و الفعل المضارع هنا منصوب بأن مضمرة بعد الفاء لوقوعها بعد النفي المحض مثل ما أعرف دارك فأزورك أي كي أزورك .

و المراد بالفتنة هنا الباطل ، و المعنى إذا رأيت باطلا فلا تدخل فيه ، و احذر من أهله أن يخدعوك و يستغلوك في أغراضهم و مآربهم . . و سكت الإمام في حكمته هذه عن الحق و أهله ، و ليس معنى سكوته عنه و عنهم أنه ينهى عن الدخول في شأن المحقين و مناصرتهم ، و انه يساوي بينهم و بين المبطلين . . كلا ، و ألف كلا ،

لأن مثل هذا الكلام يقتصر فيه على دلالة المنطوق دون المفهوم . . هذا ، الى أن كلمات الإمام و وصاياه بنصرة الحق و أهله تجاوزت حد الإحصاء ، من ذلك قوله لولديه الحسن و الحسين : « كونا للظالم خصما ، و للمظلوم عونا » . كما جاء في الرسالة 46 ، و ذمه للذين لم يحاربوا معه الناكثين بأنهم لم ينصروا الحق ،

و لم يخذلوا الباطل .

[ 214 ]

و خفي المعنى المراد من هذه الحكمة على كثير من الشارحين ، و خبطوا فيه ،

و فهموا منه أن الإمام أمرنا بأن نسكت أيام الفتنة ، و نعتزل إذا رأينا باطلا يتبعه قوم و يعارضه آخرون ، و حتى ان بعض الشارحين قال : « أراد الإمام أن يكون الإنسان أيام الفتنة ضعيفا غير مستكثر من المال » . و لا أعرف السبب الموجب لحشر المال هنا و حاشا للّه و للإمام الذي أوقف نفسه للحق ، و ضحى بها في سبيله أن يأمر بالفرار من جهاد الباطل و الفساد .

و بعد ، فكلنا نحن أبناء الهيئة العلمية الدينية نحفظ هذه الحكمة عن ظهر قلب تماما كما نحفظ سورة الإخلاص ، و نرويها و نوصي بها ، و لكن ما لها في أعمالنا أو أعمال معظمنا من نصيب . . فهذا يؤيد زعيما طاغية و يقول : أريد أن أعيش ، و ذاك يوقّع عريضة مسمومة ملغومة إرضاء لشهوة رئيس أو متزعم ،

و آخر يزيف و يحرف بوحي الشركات و مكاتب الاستخبارات ، و رابع إمّعة يستجيب لكل ناعق و شاهق . . و هنا يكمن السر في أننا نسير من ضعف الى ضعف ،

و يكثر فينا أهل الجهل و الدجل .


في ظلال نهج البلاغة ـ ج4

2

أزرى بنفسه من استشعر الطّمع ، و رضي بالذلّ من كشف عن ضرّه ، و هانت عليه نفسه من أمّر عليها لسانه .


في ظلال نهج البلاغة ـ ج4

المعنى

الطمع ضد القناعة ، و لكن كثر استعماله ضد المروءة و الورع حتى صار حقيقة فيه ، أما حكمه فيقاس بآثاره و نتائجه ، ان خيرا فخير ، و ان شرا فشر .

و قول الإمام من استشعر الطمع معناه من اتخذه دينا له و ديدنا بحيث لا يلتزم بشي‏ء إلا على أساس منفعته الخاصة . و من كان كذلك فقد حقر نفسه بنفسه ،

لأن الإنسان يقاس بأهدافه و أمانيه . و من كانت همته بطنه كانت قيمته ما يخرج منها كما قال الإمام .

و قد يبتلى الإنسان بمرض أو فقر أو غيرهما من الآفات . و ما من شك ان المرض بلاء ، و الفقر مصيبة ، و لكن الكشف و الإعلان عنهما و عن أية آفة

[ 215 ]

فضيحة . و قديما قيل : الشكوى لغير اللّه ذل . . و أية جدوى من الشكوى الى الناس ما دامت لا تدفع ضرا ، و لا تجلب نفعا ، و تسوء المحب ، و تسر المبغض ؟

و أيضا لا جدوى من أمر المبتلى و حثه على الصبر و كتمان العلة إلا إذا كان ذا عقل رزين ، لأن الصبر على قدر العقل .

و الشكوى من مقولة الكلام و صفاته ، و لذا عقبها الإمام بالإشارة الى اللسان ،

و مر الحديث عنه في شرح الخطبة 94 فقرة « السكوت » و غيرها . و قال مجرب حكيم : يتنازع لسانك عقلك و هواك ، فإن غلب الأول فهو لك ، و ان غلب الثاني فهو عليك ، فلا تطلق لسانك حتى تعلم ان كلامه لك لا عليك .


في ظلال نهج البلاغة ـ ج4

3

البخل عار . و الجبن منقصة . و الفقر يخرس الفطن عن حجّته . و المقلّ غريب في بلدته . و العجز آفة ، و الصّبر شجاعة . و الزّهد ثروة . و الورع جنّة .


في ظلال نهج البلاغة ـ ج4

المعنى

البخل يخطط لصاحبه منهجا يسير عليه في تفكيره و سلوكه ، و لا يحيد عنه بحال ، و هذا المنهج يرفض بطبعه التعاون على الخير و مصلحة الفرد و الجماعة ،

و يهدي الى القسوة و عدم الاكتراث بالناس و مشاكلهم . . و من لا يهتم بهموم الناس فليس منهم و لا من الانسانية في شي‏ء . و نعطف على ذلك ما جاء في الآثار من أن البخيل يعيش في الدنيا عيش الفقراء ، و يحاسب في الآخرة حساب الأغنياء ،

و انه كالخنزير لا ينتفع به إلا بعد موته حيث تنهشه الكلاب ، و ان البخل يفسد الرأي ، و يمنع صاحبه عن رؤية الحقيقة ، لأنه ينظر الى الأشياء من خلال ذاته الشحيحة الشاحبة .

و اذا كان الإمساك رذيلة فالبذل و التضحية فضيلة في كل زمان و مكان ، و لكن إطعام الطعام قد بلغ الغاية و النهاية من التقديس عند القدامى ، و بخاصة العرب الذين اعتبروه سببا رئيسيا من أسباب السيادة و القيادة ، و ملأوا الدنيا في المديح و الثناء نظما و نثرا على صاحب الخوان ، و كنّوا عنه بجبان الكلب و كثير الرماد و النيران . . و وضع الجاحظ كتابا في البخلاء ، و أفرد الكثير من المؤلفين بابا طويلا

[ 216 ]

في كتبهم لذم البخل و البخلاء ، و مدح الجود و الأجواد .

و السر العسر و المعيشة الضنكى في ذاك العصر حيث الجائعون من كل بلد بالآلاف أو بالمئات . . هذا ، الى ان المسافرين كانوا يسيرون أياما أو أشهرا على الأقدام أو على الحيوان ، و لا مطاعم و فنادق ، فلا بدع اذا كان لإطعام الطعام شأنه و وزنه ، و من هنا ساوى رسول اللّه ( ص ) بينه و بين السلام في قوله : « أفضل الأعمال إفشاء السلام ، و إطعام الطعام » .

حتى الماء كان لباذله أجر و فضل على قدر عطش الظمآن و لهفته ، لتعذر الوصول الى مجرى الماء و مصدره . . أما الآن ، و قد غيّر العلم الأرض و من عليها و خطا بالبشرية خطوات يسرت لها العسير ، و قربت لها البعيد ، و حققت الكثير من مطالبها ، أما الآن فلم يعد لإطعام الطعام و نحوه ذاك الوزن و الأثر الذي كان له من قبل . . و ليس معنى هذا ان الكرم قد تحول عن طبيعته و نزل عن مرتبته ،

و إنما يعني ان مظاهر الكرم قد تغيّرت و انتقلت من التعاون الفردي الى التعاون الاجتماعي ، من إطعام الرغيف الى بناء دار للأيتام ، و مستشفى للمعوزين ،

و مدارس للمتعلمين ، و من سقي الظمآن الى ري الأراضي ، و تحويل الصحراء الجرداء الى جنات و عيون ، و معنى هذا أن معنى الكرم قد عمّ و اتسع بعد أن كان ضيقا و محدودا ، و ان اسم الكريم قد تطور الى اسم المصلح و المنقذ .

( و الجبن منقصة ) لأن الجبان يرى المنكر فيتعامى عنه ، و يسمع دعوة الجهاد في سبيل اللّه و الحق فيصد عنها ، و إذا شكا اليه مظلوم أدار له ظهره ، و إذا أراد أن يتكلم خاف من النقد . . و هكذا يسلبه الخوف ما يملك من طاقات ،

و يعيش حبيسا بين جدران الهواجس و الأوهام بلا شخصية و إرادة ، و لا زهرة أو ثمرة إلا الهدير و الثرثرة . . و هل علمت أو سمعت أن للجبان شأنا أو تاريخا ؟ .

( و الفقر يخرس الفطن عن حجته ) لأن الفقر يضغط على العقل ، و يسد أمامه منافذ الرؤية . . اللهم إلا إذا كان للفقير هدف أعلى يضحي بحياته من أجله ،

و ينسى معه نفسه و بؤسه ، كطلب العلم أو الحرية لوطنه ، كما حدث لكثير من الفقراء المناضلين الأحرار . و تقدم الكلام عن الفقر مرات و يأتي أيضا .

( و المقل غريب في بلدته ) و مثله قول الإمام : « الغنى في الغربة وطن ،

و الفقر في الوطن غربة » لأن من شأن الوطن أن يسهل لك العسير ، و يستجيب

[ 217 ]

لحاجتك و أمنيتك ، و المال قاضي الحاجات ، و الفقر أصل الويلات ، و من هنا كان الفقر غربة في الوطن ، و الغنى وطنا في الغربة .

( و العجز آفة ) و كلمة العجز تعم و تشمل و باء الفقر و المرض و الجهل ، و هذه الأوباء الثلاثة آفة الإنسانية بكاملها ، و منها تنبع القبائح و الرذائل ، و بخاصة الفقر فإنه السبب القريب و البعيد لأكثر الآفات و المشكلات .

( و الصبر شجاعة ) و جهاد . و حين يتحدث الإمام عن الصبر و فوائده فإنه يتحدث عن علم و تجربة ، فلقد رأى و شاهد صبر رسول اللّه ( ص ) و الصحابة على الأذى و التنكيل في سبيل الإسلام ، و ثباتهم عليه مستهينين بكل شي‏ء ، و هذا الصبر هو الأصل و الأساس لحياة الإسلام و انتشاره ، و على صخرته تحطم الكفر و الشرك ، و لو لا هذا الصبر و الثبات ما كانت الهجرة و لا بدر و أحد و الأحزاب ،

و بالتالي ما كان للإسلام عين و لا أثر .

( و الزهد ثروة ، و الورع جنة ) المراد بالزهد التورع عن الحرام ، و بالورع الكف عنه ، و عليه يكون العطف للبيان و التفسير ، و المعنى أن العفيف النزيه في غنى عن الناس ، و أمان من شرهم ، لأنه بعفته و نزاهته يرضى و يقنع بالميسور ،

و يكف أذاه عن الآخرين ، و القناعة كنز ، و كف الأذى حصن و صيانة . و تقدم الكلام عن ذلك مرارا و تكرارا مفصلا و مجملا . انظر شرح الخطبة 189 فقرة « التقوى » .


في ظلال نهج البلاغة ـ ج4

4

نعم القرين الرّضى . و العلم وراثة كريمة . و الآداب حلل مجدّدة . و الفكر مرآة صافية .


في ظلال نهج البلاغة ـ ج4

المعنى

( نعم القرين الرضى ) عليك أن تسعى جهدك للرزق ، و لا تتكل على القدر ،

و إذا سعيت و نلت من الحلال دون ما أمّلت فارض بما تيسر و لا ترفضه و تتبرم به . و قديما قيل لا يترك الميسور بالمعسور ، كيف و الحرمان أقل منه ، و بعض الشر أهون من بعض ؟ خذ ما تيسّر ، و انتظر الفرصة الى ما هو أفضل ، و لا تتعجل الشي‏ء قبل أوانه ، فإن الأمور مرهونة بأوقاتها . . و لا أظن مخلوقا حقق

[ 218 ]

كل ما ينشد من سعادة إلا من روّض نفسه على التسليم و الرضا بما لا سبيل الى سواه ، و لا يقول لشي‏ء لم يكن : ليته كان ، أو لما كان : ليته لم يكن .

و الرضا بمنطق الواقع هو الذي عناه الإمام ، و أثنى عليه بقوله : « نعم القرين الرضا » لأنه يحرر صاحبه من الحيرة و القلق ، و التبرم و السخط بلا جدوى .

و بالاختصار ان تعاسة الإنسان قد تأتي من داخله لا من خارجه ، و من صنع يده لا من صنع القدر ، لأنه يرفض الانسجام مع ظروفه الخاصة التي تمسه في الصميم ،

و تؤثر عليه و على شؤونه ، و لا يجني من معاندتها إلا الآهات و الحسرات . . و رأيت من الشباب الجامعي من يأنف و يحتقر بعض الأعمال ، لأنها بزعمه عيب يمس بكرامته ، و يطمح الى وظائف الأغوات و أبناء الذوات ، فيبحث و يلهث وراء كل متزعم حتى اذا يئس عاد الى ما استنكف عنه من قبل ، و طلبه بلهفة . .

و لكن بعد فوات الفرصة التي لا سبيل الى مردها . . فقعد كسيحا خاسرا ، لأنه أراد القفز أكثر مما تستطيع عضلاته .

و هكذا قضت حكمة الخالق جلّ و علا أن يعاقب بالحرمان من استنكف عن رزقه المكتوب .

و أيضا رأيت كثيرا من الشباب الجامعي يستسلمون لمنطق الواقع ، و لا يأنفون من وظيفة كاتب بسيط ، و بعضهم من حملة الدكتوراه ، و مع الصبر و الأيام صار أحدهم مديرا عاما ، و آخر استاذا جامعيا ، أو رئيسا لمصلحة ، أو قاضيا مرموقا . . و لا سر فيما أعتقد إلا الرضا و الصبر الذي هو من مظاهر الحمد و الشكر ، فأنجز لهم سبحانه قوله و وعده : لئن شكرتم لأزيدنكم 7 ابراهيم .

حمدا للّه و شكرا .

( و العلم وراثة كريمة ) قال ابن أبي الحديد في شرحه : « كل عالم يأخذ العلم من استاذه فكأنه ورث العلم عنه » و تبعه ميثم في هذا التفسير و قال : « العلم وراثة عن العلماء » و قال شارح ثالث : « أخطأ الاثنان ، و الحق في التفسير ان العلم يؤخذ بلا عوض تماما كالإرث » . . و لو تنبه هؤلاء الشارحون لقول الإمام في الحكمة رقم 147 لأراحوا و استراحوا من هذا التكلف و التعسف . قال الإمام في هذه الحكمة من جملة ما قال : « العلم يكسب الانسان جميل الأحدوثة بعد وفاته » و هذا بالذات هو مراد الإمام بقوله : « و العلم وراثة كريمة » فإن كلام

[ 219 ]

الإمام يفسر بعضه بعضا ، لأن مصدره واحد . . و كلنا يعلم ان الناس يذكرون الانسان بعد وفاته بأفعاله و صفاته ، و ان العلم من الصفات الجلّى .

( و الآداب حلل مجددة ) . الحلل المجددة كناية عن البهجة و الزينة الدائمة ،

و المراد بالآداب هنا الصفات الحميدة عند العقل و العقلاء ، كالبلاغة و الذكاء و حسن السلوك ، و ما إلى ذاك من الفضائل الشخصية و الاجتماعية . . نقول هذا مع العلم ان تحديد المفاهيم و معاني الألفاظ من أدق الأشياء و أصعبها . . و لكن هذا ما فهمناه من سياق الكلام ، أو منطق الواقع ، فإن كان هذا ما أراده الإمام من كلامه هنا فذاك ، و إلا فإن الإمام لا يرفض المعنى الذي فهمناه لأنه حق في نفسه و من حيث هو .

( و الفكر مرآة صافية ) المراد بالفكر هنا القوة المدركة العاقلة التي اذا أعملها الإنسان بعيدا عن الهوى و المحاكاة دلت على الحق و الصواب ، و كنّى الإمام عن هذه الدلالة الصادقة بالمرآة الصافية التي تعكس الشي‏ء كما هو في واقعه . و أخذنا هذا التفسير من قول الإمام في الرسالة 30 : « من تفكّر أبصر » و قوله في الحكمة 113 « لا علم كالتفكير » أي ان العلم بلا تفكير أكثر خطورة من التفكير الذي لا يدعمه علم ، كما قال كونفوشيوس .


في ظلال نهج البلاغة ـ ج4

5

صدر العاقل صندوق سرّه . و البشاشة حبالة المودّة .

و الاحتمال قبر العيوب ( أو ) و المسالمة خباء العيوب . و من رضي عن نفسه كثر السّاخط عليه .


في ظلال نهج البلاغة ـ ج4

المعنى

( صدر العاقل صندوق سره ) بعض الحاجات لا يستقيم قضاؤها إلا بالكتمان ،

و من الجهل و الحمق إفشاؤها و إذاعتها . . و كان النبي ( ص ) إذا أراد غزوا ورّى .

و من ضاق بسره فلا يلومن من أفشاه . و الحق خاص بصاحبه ، و على كل إنسان أن يحترم هذا الحق و يقدسه ، و يحرم التجسس عليه . . و لكن الغرب قد انتهك هذا الحق ، و اخترع للتجسس على الشعوب و البيوت و الأفراد آلات مذهلة شديدة الدقة ، و قد هددت حرية الإنسان و أصبحت حياته و أسراره مشاعا للذين يملكون

[ 220 ]

هذه الآلات ، و يبيعونها كالسلعة لمن يدفع الثمن ، و فتحوا بنوكا و حوانيت لبيعها علانية و على علم من السلطة التي تصون الأمن الحريات .

و هكذا حوّلوا العلم من العمل لصالح الإنسان و خدمته الى الإضرار به و الاعتداء عليه و القضاء على حريته ، و فرضوا عليه لونا جديدا من الضغط لا نظير له حتى في عصور الجهل و التخلف .

( و البشاشة حبالة المودة ) اذا خرجت الابتسامة من القلب دخلت في القلب تماما ككلمة الصدق و الإخلاص ، أما ابتسامة المكر فهي و كلمة النفاق سواء ، تخرج من الحناجر و لا تتجاوز الآذان .

( و الاحتمال قبر العيوب ) المراد بالاحتمال هنا الصبر على كلمة تافهة أو حركة نابية من زوجة أو ولد أو جار أو أي سفيه ، و المراد بقبر العيوب أن هذا الصبر فضيلة تشفع في بعض العيوب ، أو تسترها على الأقل و أية جدوى من إظهار الغيظ و الغضب إلا البغضاء و الشحناء .

( و من رضي عن نفسه كثر الساخط عليه ) . كثرة الادعاء تدل على كثرة العيوب ، و من استطال على الناس بما فيه أو بزور يدعيه فقد فتح عليه أبواب الذم و الطعن و السخرية و الاستهزاء و المقت و الكراهية . . و العالم حقا يتواضع و يتوقع الخطأ من نفسه ، و الدعي اللصيق بأهل العلم يرى نفسه مصدر الحق و الصواب . .

و لاحظت من تتبعي لأقوال العلماء و آرائهم ان العالم بحق يعرض رأيه بحذر ، أما الضعيف في معرفته فيؤكد أقواله جازما بأنها الحق الذي لا ريب فيه ، و ان غيرها هراء و هباء . و السر أن القوي بعلمه يعتمد على العقل ، و الضعيف يثق بعاطفته ، و يقول بوحي منها ، و يظن أنه يقول بإملاء العقل و الوجدان . و هذا هو الجهل المركب .


في ظلال نهج البلاغة ـ ج4

6

الصّدقة دواء منجح . و أعمال العباد في عاجلهم نصب أعينهم في آجلهم .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالصدقة هنا كل معونة تسد حاجة من حاجات الحياة خاصة كانت

[ 221 ]

كإغاثة الملهوف ، أم عامة كبناء ميتم يأوي المشردين ، أم مصنعا ينتج الغذاء و الكساء و الدواء للمحتاجين . و أي دواء أكثر نفعا من خدمة الإنسان و سد حاجاته ؟

و ليست هذه الصدقة أو المعونة تجيب دعوة المضطر و كفى ، بل هي أيضا دواء و خلاص من عذاب الحريق لمن ضحى و أعان يوم الحساب و الجزاء .

و يأتي قريبا قول الإمام : « من كفارة الذنوب العظام إغاثة الملهوف ، و التنفيس عن المكروب » . هذا إذا كان الملهوف و المكروب واحدا ، فكيف بإغاثة الأجيال و الألوف ؟

( و اعمال العباد في عاجلهم الخ ) . . من عمل في دنياه لمنفعة الآخرين يجد ثواب عمله مجسما نصب عينيه في آخرته .


في ظلال نهج البلاغة ـ ج4

7

اعجبوا لهذا الإنسان ينظر بشحم ، و يتكلّم بلحم ،

و يسمع بعظم ، و يتنفّس من خرم .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالشحم هنا غير اللحم كالجلد الشفاف الذي يغطي شبكة العين و نحوه ،

أما العظم فالمراد به الغضروف ، و هو عظم طري .

أشار الإمام الى أربعة أعضاء : البصر و اللسان و السمع و الأنف . و للعين مهمتان الأولى انها نافذة الى القلب تتسرب اليه منها ما تراه في الخارج . المهمة الثانية انها مرآة تعكس في كثير من الأحيان ما هو مودع في القلب من حب و بغض ،

و فطنة و بلادة ، و خير و شر ، و معنى هذا ان العين تعطي القلب و تأخذ منه ،

تؤثر فيه ، و يؤثر فيها . و أيضا معنى هذا ان كل ما في العين لا بد أن يكون رقيقا شفافا يحكي عما وراءه ، و نقيا صافيا ينعكس فيه ما تقع عليه العين ، و من البداهة أن في اللحم غلظة و كثافة ، و ان كان اللحم أقل كثافة من العظم ،

و الشحم أخف و أرق من اللحم ، و هو أشبه ب « النيلون » .

أما اللسان فهو أكثر الأعضاء حركة و قبضا و بسطا . . تجري حركته بسرعة بلا تعب و كلال عند الكلام و الشراب و الطعام ، و عند ابتلاع الريق أو قذفه ،

بل يتحرك عند السكوت و ترك الطعام و الشراب . . فاستدعى ذلك أن يكون لحما

[ 222 ]

رطبا بلا عظم و عصب ، و أن يكون في الفم بمنزلة الصدر للقلب صونا له من العوارض الخارجية .

و أما الأذن فهي الأداة اللاقطة للصوت ، و الصوت يحمله الهواء ، و لا يدخل الى الأذن إلا بعد انكسار حدته ، فجعلها سبحانه عضوا لينا لا لحما مسترخيا ،

و لا عظما صلبا بل عظما طريا متماسكا .

أما التنفس في الإنسان فيقول أهل الاختصاص أن له عضلات كثيرة ، و أهمها الأنف ، و به يستغنى عن الفم لاستنشاق الهواء ، و قد جعل سبحانه تجويفه بقدر الحاجة ، و لو كان أوسع مما عليه لدخل الى الجوف من الهواء أكثر من المطلوب ،

أو أضيق لدخل دون القدر اللازم ، و أيضا جعل التجويف مستطيلا لينحصر فيه الهواء و تنكسر حدته قبل أن يصل الى الدماغ ، و إلا صدمه بقوته و أوقفه عن الحركة .

فسبحان الذي خلق فسوى ، و قدّر فهدى .


في ظلال نهج البلاغة ـ ج4

8

إذا أقبلت الدّنيا على أحد أعارته محاسن غيره . و إذا أدبرت عنه سلبته محاسن نفسه .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بإقبال الدنيا على الإنسان أن ينال منها ما يغبط عليه أو يحسد ، و المراد بإعارته محاسن غيره أن يرفع فوق منزلته ، كمن ساد ، و ما هو بأهل للسيادة .

و ليس من الضروري أن تنسب اليه فضائل الآخرين ، كما توهم الشارحون ، بل قد يكون ذلك ، و قد لا يكون ، و المعيار أن يقدر بأكثر من ثمنه . و المراد بسلبته محاسن نفسه أن تبخس أشياؤه ، و يبهظ حقه و مقامه . و الأمثلة على ذلك لا تحصى كثرة ، منها ان يؤلف شهير كتابا ، فيقبل عليه الناس و يشتروه بأغلى الأثمان ، و يكيلوا له المديح بلا حساب ، و يستشهدوا بكلماته كدليل على الحق .

و لو نسب هذا الكتاب بالذات الى مغمور مجهول لأعرضوا عنه . . و ربما سخروا منه .

و في الخطبة 107 أوضح الإمام السبب الموجب و بيّنه بقوله : « فهو عبد لها أي للدنيا و لمن في يده شي‏ء منها حيثما زالت زال اليها ، و حيثما أقبلت أقبل

[ 223 ]

عليها » . انه يقبل و يدبر بوحي من دنياه و مصلحته ، و هو يظن أنه ما فعل و ما ترك إلا بإملاء الحق و العدل .


في ظلال نهج البلاغة ـ ج4

9

خالطوا النّاس مخالطة إن متّم معها بكوا عليكم ، و إن عشتم حنّوا إليكم .


في ظلال نهج البلاغة ـ ج4

المعنى

فرق بعيد بين النفاق و حسن المعاشرة ، فالنفاق أن تضمر البغض و تظهر الحب ،

أما حسن المعاشرة فهي أن تحسن و لا تسي‏ء ، و تحب و لا تكره ، و تعين و لا تخذل . . و بهذا تكون محبوبا عند الناس يبكون عليك ان مت ، و يحنون عليك ان غبت . قال سبحانه : و قولوا للناس حسناً 83 البقرة . و قديما قيل :

أحبب لغيرك ما تحب لنفسك . . و لا خير فيمن لا يألف و لا يؤلف . و من أقوال الإمام : أسوأ الناس حالا من لم يثق بأحد لسوء ظنه ، و لم يثق به أحد لسوء فعله . و قال : القريب من قربته الأخلاق ، و الغريب من لم يكن له حبيب .

و تقدم ذلك في الرسالة 30 .


في ظلال نهج البلاغة ـ ج4

10

إذا قدرت على عدوّك فاجعل العفو عنه شكرا للقدرة عليه .


في ظلال نهج البلاغة ـ ج4

المعنى

علمتني التجربة و تكرارها أشياء ، منها أن من فرّ الى اللّه و قرع بابه مخلصا أغاثه و شمله بعنايته ، و منها أن من شكر القليل من فضله تعالى زاده أضعافا ،

و من رفضه و تبرم به طلبا للكثير عاقبه بالحرمان ، و ان من أبى إلا القصاص بيده ممن أساء اليه تركه سبحانه و شأنه يشفي غيظه من عدوه ان استطاع ، و ان من عفا عن حقه الخاص لوجه اللّه كان له ناصرا ، و عوّض عليه أضعافا مضاعفة .

و يأتي قول الإمام : أولى الناس بالعفو أقدرهم على العقوبة . و قوله : أول عوض الحليم من حلمه ان الناس انصاره على الجاهل .

[ 224 ]


في ظلال نهج البلاغة ـ ج4

11

أعجز النّاس من عجز عن اكتساب الإخوان ، و أعجز منه من ضيّع من ظفر به منهم .


في ظلال نهج البلاغة ـ ج4

المعنى

قالوا في تعريف الصديق و صفاته و أكثروا . و الوصف الداخل في ماهيته أو اللازم لها هو أن الصديق حقا و واقعا يرفض الشائعات عن صديقه حتى و لو كان على جهل بمصدرها . و هذا الصديق ثروة و عدة في الدين و الدنيا ، قال تعالى حكاية عن أهل النار : فما لنا من شافعين و لا صديق حميم 101 الشعراء .

و قيل لحكيم قديم : ما أفضل ما يقتنيه الإنسان ؟ فقال : « الصديق المخلص » .

و إذا كان الإخوان أفضل قوة و ثروة يقتنيها الإنسان فمن العجز أن تعيش بلا أصدقاء ، و ان ضيعت واحدا منهم بعد الظفر به فأنت أخسر الفاشلين ، كما قال الإمام .

و قال بعض الشارحين : للصداقة طرق و أسباب ، و عدّ منها « الملاقاة بالبشر و الطلاقة » . و الحق ان السبب الوحيد للصداقة هو التوافق في الطباع حتى الطيور على أشكالها تقع . و اشتهر عن نبي الرحمة ( ص ) : الأرواح جنود مجندة ما تعارف منها ائتلف ، و ما تناكر منها اختلف . و تقدم الكلام عن الصداقة في الرسالة 30 و فيها يقول الإمام : و لا تضيعن حق أخيك اتكالا على ما بينك و بينه .

و بعد ، فلا متعة أعذب و أطيب من حديث تنفض به عن قلبك غبار الآلام و الأشجان أمام صديق يصغي اليك بروح زاكية تطمئن اليها ، و عاطفة دافئة تلجأ اليها . . و من فقد متعة الإحساس بالصداقة فقد حرمه اللّه أجمل ما في الحياة ،

و ان كان بيته مترفا و مزخرفا .


في ظلال نهج البلاغة ـ ج4

12

إذا وصلت إليكم أطراف النّعم فلا تنفروا أقصاها بقلّة الشّكر .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بأطراف النعم أوائلها أو القليل منها ، و بأقصاها نموها و زيادتها ، و المعنى ان اللّه سبحانه إذا أحدث لك نعمة فاحفظها و عظّمها بالشكر و التدبير ، من أي

[ 225 ]

نوع كانت و تكون ، و ان حقرتها و قصرت في حفظها و شكرها سلبها اللّه منك ،

و حرمك من غيرها . و تقدم في الرسالة 68 قول الإمام : « و استصلح كل نعمة أنعمها اللّه عليك ، و لا تضيعن نعمة من نعم اللّه عندك » .

و قد منّ سبحانه على المسلمين بدولة كريمة فلم يشكروها بالجهاد و الإخلاص و أضاعوها بالخلافات و اتباع الشهوات ، فسيموا الخسف جزاء وفاقا .


في ظلال نهج البلاغة ـ ج4

13

من ضيّعه الأقرب أتيح له الأبعد .


في ظلال نهج البلاغة ـ ج4

المعنى

لا تيأس إذا أصابك شر من الأقارب و الأرحام فأبواب الخير و النجاح عند اللّه لا يبلغها الإحصاء ، فإن أغلق دونك باب منها فتح اللّه عليك ما هو خير و أجدى . .

و من توكل عليه كفاه حتى و لو كاد له أهل السموات و الأرض و من بينهن .


في ظلال نهج البلاغة ـ ج4

14

ما كلّ مفتون يعاتب .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالمفتون هنا من فعل ما لا ينبغي فعله ، و المعنى اذا رأيت شذوذا من إنسان فلا تبادر الى لومه و عتابه قبل أن تعرف السبب الموجب ، فابحث و انظر ، فإن كان السبب مشروعا كمن أكل من الميتة أو سرق رغيفا لسد الجوعة فهو معذور إذا انحصر سبب الحياة بذلك ، أو كان جاهلا بلا تقصير ، و ان كان لمجرد الهوى و اللامبالاة بالدين و القيم فهو مأزور ، و عليك أن ترشده بالحسنى . .

اللهم إلا مع اليأس من صلاحه و إصلاحه كابن عمر و ابن وقاص و ابن مسيلمة حيث أحجموا عن بيعة الإمام ، و لم ينصروا حقا ، و يخذلوا باطلا .


في ظلال نهج البلاغة ـ ج4

15

تذلّ الامور للمقادير حتّى يكون الحتف في التّدبير .


في ظلال نهج البلاغة ـ ج4

المعنى

يحذّر الإمام بهذا من المخبآت و المفاجآت التي لا تراها العيون ، و لا تومى‏ء إليها القرائن من قريب أو بعيد ، يحذّر كل إنسان من ذلك كي يحتاط و يحترس . .

[ 226 ]

على ان الوقاية من الهلاك قد تكون هي السبب الموجب له ، كالطبيب يصف نوعا من الدواء لمريضه بقصد الشفاء ، فيقضي عليه ، أو يتحصن الجيش من عدوه في مكان ملغوم ، أو يفر من الجهاد طلبا للسلامة فيقع فيما هو أدهى و أمر .


في ظلال نهج البلاغة ـ ج4

16

سئل عليه السّلام عن قول الرّسول صلّى اللّه عليه و سلّم « غيّروا الشّيب و لا تشبّهوا باليهود » فقال عليه السّلام :

إنّما قال صلّى اللّه عليه و آله ذلك و الدّين قلّ ، فأمّا الآن و قد اتّسع نطاقه و ضرب بجرانه فامرؤ و ما اختار .


في ظلال نهج البلاغة ـ ج4

المعنى

الدين قلّ أي لم ينتشر بين الناس و يكثر أتباعه . و النطاق : الحزام . و الجران مقدم البعير يضرب به الأرض إذا استراح ، و كان النبي ( ص ) قد أمر الشيوخ من أصحابه أن يستروا الشيب عن العدو بالخضاب ليظهروا أمامه في هيئة الأقوياء .

فقال الإمام : ذاك حيث كان الإسلام ضعيفا بقلة أتباعه ، أما اليوم و قد ظهر على الدين كله فلم يبق لهذا الحكم من موضوع ، فمن شاء فليترك الخضاب ، و من شاء فليخضب . و بهذا القصد ألغى عمر سهم المؤلفة قلوبهم .

و تسأل : ألا يتنافى هذا مع الحديث المشهور عن رسول اللّه ( ص ) : حلال محمد حلال الى يوم القيامة ، و حرامه حرام الى يوم القيامة ؟ .

الجواب :

ان الأحكام الشرعية الإسلامية على نوعين : الأول منهما يرتبط بطبيعة الإنسان و فطرته من حيث هو إنسان ، و هذا النوع من الأحكام لا يتغير و لا يتبدل تماما كنظام الكون و الأفلاك في حركاتها الدائبة ، و لو اختل شي‏ء منه لانهار الكون بما فيه . و هذا النوع هو المقصود بالحديث المشهور . و النوع الثاني يرتبط بالحياة الاجتماعية ، و هذا تتغير أحكامه تبعا لتغير المجتمع من حال الى حال حيث يتغير موضوع الحكم و سببه الموجب ، و خضاب الشيب أو عدم خضابه من هذا النوع و تقدم الكلام عن ذلك في شرح الخطبة 174 فقرة « التحليل و التحريم بين الإسلام و المسيحية » .

[ 227 ]


في ظلال نهج البلاغة ـ ج4

17

خذلوا الحقّ و لم ينصروا الباطل .


في ظلال نهج البلاغة ـ ج4

المعنى

ضمير الجماعة في خذلوا و لم ينصروا يعود الى الذين لم يبايعوا الإمام ، و لم يحاربوا ضده و لا معه كابن وقاص و ابن عمر . قال ابن أبي الحديد : يدل هذا القول من الإمام أنه راض عنهم . أما ميثم فقال : يجري هذا الكلام مجرى العذر عنهم .

أما نحن فلا نرى ذما أوجع و أقذع من هذا . . كيف و قد تهيأت لهم الأسباب الكافية الوافية لمناصرة الحق و خذلان الباطل ؟ و مع هذا تجاهلوا و أحجموا . .

و في الخطبة 29 و بخ الإمام المتقاعسين عن القتال معه و قرعهم بقوله : « لا يدرك الحق إلا بالجد . . و مع أي إمام بعدي تقاتلون ؟ » . و قال سبحانه : فقاتلوا التي تبغي حتى تفي‏ء الى أمر اللّه 9 الحجرات . و قال الرسول الأعظم ( ص ) :

الساكت عن الحق شيطان أخرس . . الى كثير من الآيات و الروايات .


في ظلال نهج البلاغة ـ ج4

18

من جرى في عنان أمله عثر بأجله .


في ظلال نهج البلاغة ـ ج4

المعنى

كل الأعمال بالآمال ، و لو لا الأمل لبطل العمل . و المذموم هو أن تطلق العنان لأملك في الدنيا و حطامها ، و تزاحم الآخرين ، و تعلن الحرب من أجلها غير مكترث بواجب أو حرام ، و لا بدين و شريعة . و من كان هذا شأنه نسي الموت و ما بعده ، و اختطفه على حين غرة ، و ذهب به الى خالقه بلا زاد و استعداد .


في ظلال نهج البلاغة ـ ج4

19

أقيلوا ذوي المروءات عثراتهم فما يعثر منهم عاثر إلاّ و يد اللّه بيده يرفعه .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بذوي المروءات كل من يأنف من القبيح ، و ينزه نفسه عما يشين ،

و يتغافل عن زلل الاخوان ، و قال بعض السلف : رأيت المعاصي مذلة ، فتركتها

[ 228 ]

مروءة . أما العثرات فالمراد بها بعض الهفوات و السقطات التي لا يخلو منها إلا من عصم ربّك ، و المعنى تجاهلوا هفوة من كريم . . و أي الرجال المهذب ؟ . و لا يقيم الحد من كان للّه عليه حد ، كما قال الإمام أمير المؤمنين ، و قال السيد المسيح :

من كان منكم بريئا فليرمها بحجر . يريد الزانية .

( و يد اللّه بيده يرفعه ) أي انه تعالى يتداركه برحمته ، و ذلك بأن يهيى‏ء له أسباب التكفير عن هفوته و عثرته بالتوبة أو بأية فضيلة من الفضائل : إن الحسنات يذهبن السيئات 114 هود .


في ظلال نهج البلاغة ـ ج4

20

قرنت الهيبة بالخيبة ، و الحياء بالحرمان . و الفرصة تمرّ مرّ السّحاب فانتهزوا فرص الخير .


في ظلال نهج البلاغة ـ ج4

المعنى

الخوف من اللّه حتم ، و هو مقام الربانيين ، و الخوف من القول و الفعل بلا علم حسن و جميل ، و هو من صفات العلماء و المتقين ، و كل خوف ما عدا هذين فهو جبن و خور .

فأقدم على ما يطمئن اليه قلبك ، و ان قال الناس و قالوا . . و ان أحجمت خوفا من قيلهم و قالهم عشت حياتك سلبيا فاشلا . . على أنك لا تسلم من ألسنة الناس و ان حذرت منها و منهم . . و أحمد اللّه سبحانه الذي عافاني من هذا الداء ، و لو شاء لفعل . و تقدم الكلام عن ذلك في الحكمة رقم 2 عند شرح قوله : « الجبن منقصة » .

( و الحياء بالحرمان ) . الحياء من فعل ما لا يقره عقل و لا دين ، و تأباه الكرامة و المروءة هو من الدين في الصميم ، و سنّة من سنن الأنبياء و المرسلين ،

و خلق من خلق الأباة و السراة ، أما الحياء من الحلال ، و بخاصة ما ينفع الناس فهو عجز و خوف ، و خنوع و استكانة ، و خلق من خلق الضعفاء و الجبناء .

و هذا النوع من الخوف هو مراد الإمام ، و من أقواله : « تكلموا تعرفوا » و من الأمثال العامة : « لا ينجب أولادا من يستحي من زوجته » .

و بهذه المناسبة نشير الى ما قيل في تفسير هذا الحديث : « مما ادرك الناس من كلام النبوة : إذا لم تستح فافعل ما شئت » . قيل في تفسيره : إذا لم تستح

[ 229 ]

من اللّه و الناس فافعل ما بدا لك من حلال و حرام ، و حسن و قبيح . و هذا المعنى معروف بين الناس . و قيل : معناه إذا لم يكن في الفعل ما تستحي منه فافعله ،

و لا بأس عليك . و كل من المعنيين صحيح يتحمله لفظ الحديث .

أما فرص الخير فإنها تمر من السحاب ، كما قال الإمام ، و اغتنامها سعادة و كرامة ، و فواتها حسرة و ندامة . و لا أرى مثيلا لمن أضاع الفرصة إلا منكر الجميل . هذا أخذ و لم يشكر ، و ذاك رفض ما يستوجب الشكر ، و كل مقصر .

و تقدم الكلام عن ذلك في الرسالة 30 .


في ظلال نهج البلاغة ـ ج4

21

لنا حقّ فإن أعطيناه و إلاّ ركبنا أعجاز الإبل و إن طال السّرى .


في ظلال نهج البلاغة ـ ج4

المعنى

الراكب اعجاز الإبل هو الرديف أي الراكب خلف الراكب . و السرى :

سير الليل ، و المراد به هنا طول الأمد . و لا خلاف بين أحد في ان الإمام كان يرى أنه أحق بالخلافة من جميع الصحابة دون استثناء ، و انه احتج لحقه هذا بالحسنى ،

و أقواله في النهج و غير النهج صريحة في ذلك . و قال هنا : ان أعطي هذا الحق عن رضا و طيب نفس فذاك ، و إن زاحمه عليه مزاحم صبر و لا يثير حربا حتى و لو جاء رديفا ، بل و رابعا ، و طال الأمد سنوات و سنوات . . لا لشي‏ء إلا حرصا على مصلحة الاسلام و المسلمين ، و خوفا من الفتنة و انشقاق الكلمة . و هذا ما حدث بالفعل .

و قيل : يجوز أن يكون مراد الإمام انه اذا لم يحصل على حقه في الخلافة ركب الصعاب من أجله . و هذا المعنى قريب من دلالة اللفظ ، و بعيد عن الواقع ،

لأن الإمام ما زاد شيئا عن النقاش و الجدال بالتي هي أحسن . أما تفسير الشريف الرضي بالذل فأبعد من بعيد ، لأن اللّه و رسوله يأبى الذلة لأهل البيت .


في ظلال نهج البلاغة ـ ج4

22

من أبطأ به عمله لم يسرع به نسبه .


في ظلال نهج البلاغة ـ ج4

المعنى

ليست الفضيلة بالمال و الأنساب ، بل بالعلم و العمل . و لا فرق بين أعمى بصر

[ 230 ]

يعتمد على عصا ، و أعمى بصيرة يعتمد على عظام المقابر . و صدق اللّه العظيم :

إن أكرمكم عند اللّه أتقاكم 13 الحجرات .


في ظلال نهج البلاغة ـ ج4

23

من كفّارات الذّنوب العظام إغاثة الملهوف و التنفيس عن المكروب .


في ظلال نهج البلاغة ـ ج4

المعنى

التنفيس عن المكروب عطف تفسير على إغاثة الملهوف . و الصدقة عامة و خاصة كما أشرنا في شرح الحكمة 6 و كلام الإمام هنا عن الخاصة ، و من أمثلة الملهوف مريض لا يملك أجرة الطبيب و ثمن الدواء ، و ذو عيال و أطفال يعجز عن قوتهم و نفقتهم ، و مدين لا سبيل له الى الوفاء ، و مظلوم لا يجد المعين على ظالمه إلا اللّه .

و لكل واحد من هؤلاء و من اليه كبد حرى لاهفة تائهة لا تدري ما الحيلة و الوسيلة ؟ فمن رد لهفتها ، و رحم حيرتها صفح اللّه تعالى العظيمات من سيئاته و كان في عونه دنيا و آخرة . و في الحديث : من لا يرحم لا يرحم . و قال الإمام : كما تدين تدان ، و كما تزرع تحصد .


في ظلال نهج البلاغة ـ ج4

24

يا ابن آدم إذا رأيت ربّك سبحانه يتابع عليك نعمه و أنت تعصيه فاحذره .


في ظلال نهج البلاغة ـ ج4

المعنى

تكرر هذا المعنى في كلام الإمام بأساليب شتى ، و أيضا يأتي قوله : « كم من مستدرج بالإحسان اليه ، و مغرور بالسّتر عليه » . و القصد الأول و الأخير التحذير من معصية اللّه و الركون الى الدنيا و زينتها .

و تسأل : لقد رأينا الكثير يزدادون طغيانا كلما ازدادوا مالا و جاها ، و مع هذا يمضون بلا مؤاخذة . . و لا يتفق هذا مع التخويف من العقوبة ؟ .

الجواب : المراد هنا التحذير من عذاب الآخرة ، و هي أشد و أخزى من آلام الدنيا و ضرباتها . قال سبحانه : انما يؤخرهم ليوم تشخص فيه الأبصار 42 ابراهيم . و بكلمة : ان اللّه يمهل و لا يهمل .

[ 231 ]


في ظلال نهج البلاغة ـ ج4

25

ما أضمر أحد شيئا إلاّ ظهر في فلتات لسانه و صفحات وجهه .


في ظلال نهج البلاغة ـ ج4

المعنى

للتعبير عما في النفس العديد من الوسائل ، منها اللفظ و الكتابة و الإشارة ،

و منها الرقص و الرسم و الألحان ، و منها نظرات العين ، و ابتسام الفم و صفحات الوجه و العبوس و الدموع ، حتى الميني جوب و شعر الخنافس بل و الصمت أيضا بعض الأحيان من وسائل التعبير . . و بالأولى فلتات اللسان .

و قال أديب شهير : يستحيل إخفاء الحقيقة ، لأن قانون الفعل يقابله قانون رد الفعل ، و ان هذا القانون يطبق في المجال النفسي كما يطبق في المجال الميكانيكي ،

و عليه فإن فعل الإخفاء يصطدم برد فعله ، و هو الإظهار بأسلوب أو بآخر ،

و بالتالي من وضع ستارا على الواقع هتكه رد فعله لا محالة .


في ظلال نهج البلاغة ـ ج4

26

إمش بدائك ما مشى بك .


في ظلال نهج البلاغة ـ ج4

المعنى

اذا أحسست بفتور أو ألم فلا تسرع الى الطبيب ، أو تخلد الى الفراش ، بل اصبر و تجلد ما استطعت و امض في عملك ، فربما كان الحادث طارئا لا يلبث أن يزول ، و متى عجزت عن الحركة فاخلد الى الراحة و خفف الطعام ، و لا تلجأ الى الطبيب إلا عند الضرورة . . و معنى هذا ان الإمام لا يشير باستعمال الدواء إلا للمضطر الذي لا يجد وسيلة الى الشفاء إلا به ، لأن الدواء ان أفاد من جهة أضر من جهة ثانية . و تقدم قوله في الرسالة 30 : « ربما كان الدواء داء » . و في مستدرك النهج ، عن الإمام انه قال : لا يتداوى المرء حتى يغلب مرضه صحته . و قرأت عن المعمرين أن أكثرهم لا يعرف طبيبا و لا دواء .

و قال بعض الشارحين : أوصى الإمام في حكمته هذه بالصبر على كل مكروه ما دام الصبر ممكنا و الرضا بمنطق الواقع حسن ، و لكن بعد الجهاد و إفراغ الوسع .

[ 232 ]


في ظلال نهج البلاغة ـ ج4

27

أفضل الزّهد إخفاء الزّهد .


في ظلال نهج البلاغة ـ ج4

المعنى

في الخطبة 79 حدد الإمام الزهد بقوله : « الزهادة قصر الأمل ، و الشكر عند النعم ، و التورع عن المحارم » . و في الخطبة 32 قسم الناس إلى أصناف ،

منهم من طلب الدنيا فنفرت منه ، و بعد اليأس تحلى باسم القناعة ، و تزين بلباس الزهادة . و إذا عطفنا قوله هنا : أفضل الزهد إخفاء الزهد ، عطفناه على ما تقدم نتج معنا أن الزاهد حقا و صدقا هو الذي أرادته الدنيا فأعرض عنها ، و اذا أخفى ذلك عن الناس فقد أضاف فضلا الى فضل ، و زاده اللّه أجرا على أجر .

أما طريق الإخفاء فهو أن يلبس للناس المألوف لأمثاله ، و لا يتحدث عن زهده ، و ان حضر مائدة فيها ما لذ و طاب ، أكل كأحد الحاضرين دون أن يشعروا أنه من الزاهدين .


في ظلال نهج البلاغة ـ ج4

28

إذا كنت في إدبار و الموت في إقبال فما أسرع الملتقى .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالإدبار هنا مضي الأيام من العمر ، و بإقبال الموت أنه آت في أجله لا يتقدم عليه ، و لا يتأخر عنه ، و المعنى أنت مسرع الى الموت فاستعد له .

و في الرسالة 30 « من كانت مطيته الليل و النهار يسار به و ان كان واقفا ، و يقطع المسافة و ان كان مقيما » .


في ظلال نهج البلاغة ـ ج4

29

الحذر الحذر ، فو اللّه لقد ستر حتّى كأنّه قد غفر .


في ظلال نهج البلاغة ـ ج4

المعنى

الى متى تتمادى في غيك أيها العاصي أتظن أنك مهمل و مغفول عنك ،

أو مغفور لك ؟ كلا ، انه تعالى يمهل و لا يهمل ، و ما سكت عنك إلا امتحانا لك ، و رحمة بك عسى أن تثوب الى رشدك و عقلك . و تقدم مثله مرارا ، و آخرها في الحكمة 24 .

[ 233 ]


في ظلال نهج البلاغة ـ ج4

الإيمان :

30

الإيمان على أربع دعائم : على الصّبر و اليقين و العدل و الجهاد .

و الصّبر منها على أربع شعب : على الشّوق و الشّفق و الزّهد و التّرقّب .

فمن اشتاق إلى الجنّة سلا عن الشّهوات ، و من أشفق من النّار اجتنب المحرّمات ، و من زهد في الدّنيا استهان بالمصيبات ، و من ارتقب الموت سارع إلى الخيرات . و اليقين منها على أربع شعب :

على تبصرة الفطنة ، و تأوّل الحكمة ، و موعظة العبرة ، و سنّة الأوّلين . فمن تبصّر في الفطنة تبيّنت له الحكمة ، و من تبيّنت له الحكمة عرف العبرة ، و من عرف العبرة فكأنّما كان في الأوّلين .

و العدل منها على أربع شعب : على غائص الفهم و غور العلم ،

و زهرة الحكم ، و رساخة الحلم . فمن فهم علم غور العلم ، و من علم غور العلم صدر عن شرائع الحكم ، و من حلم لم يفرّط في أمره و عاش في النّاس حميدا . و الجهاد منها على أربع شعب : على الأمر بالمعروف ، و النّهي عن المنكر ، و الصّدق في المواطن ،

و شنآن الفاسقين ، فمن أمر بالمعروف شدّ ظهور المؤمنين ، و من نهى عن المنكر أرغم أنوف المنافقين ، و من صدق في المواطن قضي ما عليه ، و من شنى‏ء الفاسقين و غضب للّه غضب اللّه له و أرضاه يوم القيامة .


في ظلال نهج البلاغة ـ ج4

المعنى

[ 234 ]

كل من قال : أشهد أن لا إله إلا اللّه و ان محمدا رسول اللّه يسمى مسلما ،

و تجري عليه أحكام الاسلام ، كالإرث و الزواج و الدية سواء أنطق بهذه الشهادة عن علم أم جهل ، و عن صدق أم نفاق . . و في صدر الاسلام كانت كلمتا :

المؤمن و المسلم مترادفتين أو متقاربتين في المعنى ، و قد أطلق القرآن كلمة المؤمنين على المسلمين ، و خاطب الجميع بيا أيها الذين آمنوا في العديد من آياته .

و هناك آية تشترط في المؤمن الحق معرفة القلب ، و خشوعه لذكر اللّه ، و خوفه منه ، و توكله عليه مع إقامة الصلاة و إيتاء الزكاة ، و هي قوله تعالى : انما المؤمنون الذين اذا ذكر اللّه وجلت قلوبهم و اذا تليت عليهم آياته زادتهم ايماناً و على ربهم يتوكلون الذين يقيمون الصلاة و مما رزقناهم ينفقون أولئك هم المؤمنون حقاً لهم درجات عند ربهم و مغفرة و رزق كريم 4 الأنفال . و في معنى هذه الآية أو قريب منه قول الإمام : الايمان معرفة بالقلب ، و إقرار باللسان ،

و عمل بالأركان .

و وجه الجمع بين هذه الآية و غيرها من الآيات التي أطلقت كلمة المؤمن على كل من نطق بالشهادتين هو ان هذا الناطق يعامل في الدنيا معاملة المسلم لمجرد النطق و كفى ، و في الآخرة يعامل على أساس القول و العمل معا ، و لا يكتفى منه بمجرد النطق . و مهما يكن فإن الإمام هنا لا يتكلم عن الايمان من حيث هو و على وجه العموم و الشمول ، بل عن ايمان خاص يأتي بعد العصمة من غير فاصل بدليل انه جعل العدل من دعائمه ، و ليس من شك ان الايمان أعم ، و العدل أخص .

و هذا الايمان الذي يتكلم عنه الإمام يقوم على أربع دعائم ، و هي :

1 الصبر ، و له أربع علامات : الأولى الشوق الى رحمة اللّه و جنته . و من البداهة أن من تطلعت نفسه الى نعيم الآخرة انصرف بجميع كيانه عن الدنيا و زينتها .

الثانية الشفق أي الخوف من عذاب النار ، و من خاف من شي‏ء ابتعد عما يؤدي اليه . العلامة الثالثة اللامبالاة بالدنيا و أشيائها ، أقبلت أم أدبرت ، سالمت أم حاربت . الرابعة العدة و التأهب للموت بالتقوى و العمل الصالح .

2 اليقين الصادق الثابت ، و أيضا له أربع علامات : الأولى الثقة بكل ما يصدر عنه ، كما قال الإمام في الرسالة 61 : « اني لعلى بصيرة من نفسي و يقين من ربي » . و في الخطبة 4 : « ما شككت في الحق مذ أريته » . الثانية معرفة

[ 235 ]

الحقائق على وجهها ، كتنزيه الباري عن المادة و الزمان و المكان و التشبيه و التعطيل و الجهل و الظلم ، و كالعلم بالشريعة و أسرارها و بالبدع و آثارها . العلامة الثالثة الاتعاظ بالعبر و الانتفاع بالنذر . الرابعة العمل بسنة السلف الصالح .

3 العدل ، و علاماته أربع : الأولى ( غور العلم ) أي أسراره و دقائقه .

الثانية ( غائص الفهم ) أي تطبيق العلم على موارده ، و لا يكفي مجرد الحفظ و الاطلاع ، و القدرة على الجدل و استخدام البراهين . العلامة الثالثة ( زهرة الحكم ) و هي وضوحه لكل الناس في الفصل بين الحق و الباطل . الرابعة ( رساخة الحلم ) بحيث إذا غضب العادل فلا يخرجه الغضب من الحق و لا يدخله في الباطل .

4 الجهاد ، و له أربع علامات : الأمر بالمعروف ، و النهي عن المنكر ،

و الصبر و الثبات في ميدان القتال ، و كراهية الظلم و الفساد .

و كل هذه الدعائم التي ذكرها الإمام ، و العلامات لكل دعامة تدل دلالة قاطعة على أنه يتحدث عن الإيمان الكامل المتاخم للعصمة ، كما أشرنا .


في ظلال نهج البلاغة ـ ج4

الكفر و الشك :

31

الكفر على أربع دعائم : على التّعمّق و التّنازع و الزّيغ و الشّقاق ، فمن تعمّق لم ينب إلى الحقّ و من كثر نزاعه بالجهل دام عماه عن الحقّ . و من زاغ ساءت عنده الحسنة و حسنت عنده السّيّئة و سكر سكر الضّلالة . و من شاقّ و عرت عليه طرقه و أعضل عليه أمره ، و ضاق عليه مخرجه . و الشّكّ على أربع شعب : على التّماري و الهول و التّردّد و الاستسلام ، فمن جعل المراء ديدنا لم يصبح ليله . و من هاله ما بين يديه نكص على عقبيه . و من تردّد في

[ 236 ]

الرّيب وطئته سنابك الشّياطين . و من استسلم لهلكة الدّنيا و الآخرة هلك فيهما .


في ظلال نهج البلاغة ـ ج4

المعنى

للكافر عند المسلمين أصناف ، منها أن يجحد الخالق من الأساس ، أو يؤمن به و ينكر اليوم الآخر ، أو يؤمن بهما معا و ينكر نبوة محمد ( ص ) . و منها أن يجعل مع اللّه إلها آخر ، أو ينسب اليه صاحبة و ولدا ، و منها أن يغالي في مخلوق و ينعته بصفة من صفات الخالق ، أو ينصب العداء لأهل بيت الرسول ( ص ) ،

و منها أن ينكر ضرورة دينية ثبتت بإجماع المسلمين ، كوجوب الصوم و الصلاة ،

و تحريم القتل و السلب و النهب . و أشار الإمام الى أصناف الكافر بقوله : ( الكفر على أربع دعائم ) و هي .

1 ( التعمق ، ) و المراد به اقتحام السدود المضروبة دون الغيب كالبحث عن ذات اللّه سبحانه و كنهه ، و تقدم ذلك في شرح الخطبة 89 ، و جاء فيها : « إن الراسخين في العلم هم الذين أغناهم عن اقتحام السدود المضروبة دون الغيوب الإقرار بجملة ما جهلوا تفسيره من الغيب المحجوب ، فمدح اللّه اعترافهم بالعجز عن تناول ما لم يحيطوا به علما ، و سمى تركهم التعمق فيما لم يكلّفهم البحث عن كنهه رسوخا » .

2 ( التنازع ، ) أي الجدال في اللّه بغير علم و لا هدى و لا كتاب منير ، كما في الآية 8 من سورة الحج .

3 ( الزيغ ، ) و هو الانحراف عن الحق الذي يشمل الجحود باللّه و النصب و المغالاة .

4 ( الشقاق ، ) أي إنكار الحق عنادا و مكابرة ، و يصدق هذا فيما يصدق على منكر الضرورة .

( فمن تعمق لم ينب الى الحق ) المراد بلم ينب لم يرجع ، و المعنى من بحث عن ذات اللّه و كنهه يبقى حائرا مدى عمره ، و لا يرجع الى رشده إطلاقا ، لأن المحدود لا يدرك غير المحدود ( و من كثر نزاعه بالجهل دام عماه عن الحق ) لا شي‏ء وراء الجدال و النقاش بالجهل إلا الحيرة و الضلال ، أما الجدال مع العلم بالحق و إخفائه فهو نفاق و كذب متعمد ( و من زاغ الخ ) . . عن طريق الهدى

[ 237 ]

رأى الخير شرا ، و الشر خيرا ( و من شاقّ الخ ) . . أي تمرد على الحق فقد ركب الصعب و سلك مسالك التهلكة ، و لن يجد فرجا و لا مخرجا .

( و الشك على أربع شعب ) : الأولى التماري ، و معناه الجدال بلا تعمق ،

و المراد به هنا السفسطة و اللعب بالألفاظ البرّاقة التي تريك المستحيل ممكنا ، و الممكن مستحيلا . الثانية الهول ، أي الخوف من الوقوع في الخطأ ، و الخائف ينفر من خياله ، و يحسبه عدوا جاء لاغتياله . الثالثة التردد في العزم و النية ، و من كان هذا حاله لا يأتي بخير . الرابعة الاستسلام لكل راكب و قائد الى الهلاك و الدمار .


في ظلال نهج البلاغة ـ ج4

32

فاعل الخير خير منه ، و فاعل الشّرّ شرّ منه .


في ظلال نهج البلاغة ـ ج4

المعنى

كل ما فيه جهة صلاح للناس بلا ضرر على أحد فهو خير ، و كل ما فيه جهة فساد بلا نفع أو كان ضره أكثر من نفعه فهو شر . و ليس من شك ان الفاعل علة للفعل ، و العلة أقوى و أكمل من المعلول ، لأن لها من الصفات الذاتية ما لا يظهر و لا يمكن أن يظهر في المعلول أي أن في العلة ما في المعلول و زيادة .

و غير بعيد أن يكون مراد الإمام مجرد الحث على فعل الخير و ترك الشر ، و ليس من قصده التفاضل بين الفعل و فاعله .


في ظلال نهج البلاغة ـ ج4

33

كن سمحا و لا تكن مبذّرا . و كن مقدّرا و لا تكن مقتّرا .


في ظلال نهج البلاغة ـ ج4

المعنى

المبذر : ينفق المال فيما لا ينبغي ، و المقدر : يقدر العواقب ، فينفق دون ما يكسب ، و يدخر الفاضل لوقت الحاجة ، و على الأقل قدرا بقدر . و المقتر :

يضيّق في النفقة على نفسه و عياله بلا ضرورة ، و السمح هو السهل اللين لا يقتر و لا يبذر ، و يضع كل شي‏ء في محله ، و المعنى : كن بين بين ، كما نطقت الآية 29 من سورة الإسراء : « و لا تجعل يدك مغلولة الى عنقك و لا تبسطها كل البسط فتقعد ملوما محسورا » .

[ 238 ]


في ظلال نهج البلاغة ـ ج4

34

أشرف الغنى ترك المنى .


في ظلال نهج البلاغة ـ ج4

المعنى

كل إنسان يتمنى أن تكون له زوجة صالحة و ولد بار ، و أن يكون عالما عاقلا ، و سليما معافى ، و غنيا عن الناس . و هذا النوع من التمني لا يوصف بخير و لا بشر ، لأنه لازم قهري لطبيعة الإنسان و فطرته ، أما الذي يتمنى العفو و الرحمة من اللّه ، و الخير لكل الناس ، و ان يمحق اللّه الظلم و أهله فهو من الطيبين الأخيار . و ليس من شك ان النبي و عليا و صالح المؤمنين تمنوا الهداية للناس اجمعين .

و عليه فالإمام يتكلم عن التمني الذي هو بالحمق أشبه ، كالطمع في غير مقبل .

و على أية حال فإن التمني لا يجلب نفعا ، و لا يدفع ضرا . و قد يخدع الشهوات و يخدرها الى حين ، كما قال المتنبي :

منى ان تكن حقا تكن أحسن المنى
و إلا فقد عشنا بها زمنا رغدا


في ظلال نهج البلاغة ـ ج4

35

من أسرع إلى النّاس بما يكرهون قالوا فيه بما لا يعلمون .


في ظلال نهج البلاغة ـ ج4

المعنى

من أساء الى الآخرين ذموه بالحق و بالباطل ، و اتخذ منهم أعداء لنفسه ، و البادي أظلم ، بل من ادعى ما ليس فيه مقته الناس ، و ذموه بأكثر مما يستحق .


في ظلال نهج البلاغة ـ ج4

36

من أطال الأمل أساء العمل .


في ظلال نهج البلاغة ـ ج4

المعنى

الأمل هو الطاقة المحركة لحياة الانسان ، و القوة الدافعة له على العمل . فالتاجر يفتح حانوته أملا بالربح ، و الفلاح يزرع أملا بالحصاد ، و الطالب يجد و يجتهد أملا بالنجاح . . و هكذا ، و من هنا قال الإمام : طول الأمل ، و لم يقل الأمل .

و ليس من شك ان طوله ينسي الموت ، و ان الانسان في طريقه الى الرحيل ،

و من نسي هذا المصير تحدى جميع القيم ، و تعالى على الحق و العدل عنادا و استكبارا .

[ 239 ]


في ظلال نهج البلاغة ـ ج4

37

و اللّه ما ينتفع بهذا أمراؤكم . و إنّكم لتشقون به على أنفسكم في دنياكم . و تشقون به في آخرتكم ، و ما أخسر المشقّة وراءها العقاب . و أربح الدّعة معها الأمان من النّار .


في ظلال نهج البلاغة ـ ج4

المعنى

قال الشريف الرضي : مرّ الإمام في طريقه الى حرب معاوية بمكان من بلاد العراق يسمى الأنبار ، و لما رآه زعماء الفلاحين نزلوا عن خيولهم و أسرعوا بين يديه ، فاستنكر ذلك و قال : ما هذا الذي صنعتموه ؟ قالوا : خلق منّا نعظم به أمراءنا . فقال : و أية جدوى لكم و لأمرائكم بهذا التقليد البغيض ؟ انه تعب و نصب عليكم في الدنيا ، و شقاء و إرزاء في الآخرة .

( و ما أخسر المشقة وراءها عقاب ) . أخسر الناس صفقة من أتعب نفسه في دنياه ، و شقي في آخرته ( و اربح الدعة معها الأمان من النار ) . النعمة الكبرى أن تعيش دنياك في هدوء و طمأنينة ، و أن تأمن في آخرتك من عذاب النار و غضب الجبار . . اللهم إنا في هذه النعمة لراغبون ، و أنت الوسيلة اليها وحدك لا شريك لك .


في ظلال نهج البلاغة ـ ج4

38

يا بنيّ احفظ عنّي أربعا و أربعا لا يضرّك ما عملت معهنّ :

أغنى الغنى العقل . و أكبر الفقر الحمق . و أوحش الوحشة العجب .

و أكرم الحسب حسن الخلق . يا بنيّ إيّاك و مصادقة الأحمق فإنّه يريد أن ينفعك فيضرّك . و إيّاك و مصادقة البخيل فإنّه يبعد عنك أحوج ما تكون إليه ، و إيّاك و مصادقة الفاجر فإنّه يبيعك بالتّافه .

و إيّاك و مصادقة الكذّاب فإنّه كالسّراب يقرّب إليك البعيد و يبعد عليك القريب .


في ظلال نهج البلاغة ـ ج4

المعنى

[ 240 ]

و تسأل : لماذا قال : أربعا و أربعا ، و لم يقل : ثماني وصايا ؟ .

و أجاب بعض الشارحين بأن الأربع الأولى تعود الى ذات الانسان من حيث هو ، و الثانية من حيث سلوكه مع الناس . . و هذا مجرد حدس و تكهن ،

و الأقرب حمل الكلام على التوكيد و التحقيق ، و مهما يكن فالمعنى واحد ، و الوصايا الثمانية هي :

1 العقل ، و ليس المراد به هنا عقل اينشتاين و اديسون و غيرهما من العقول الرياضية ، بل المراد العقل الذي يقدر العواقب ، و يدفع بصاحبه الى التواضع و فعل الخيرات ، و يبتعد به عن الرذائل و المهلكات كالكذب و الظلم و العجب ، و ما الى ذلك .

2 الحمق ، و هو ضد العقل الذي أشرنا اليه ، و الأحمق أفقر الفقراء ، لا ينتفع بعظة ، و لا يستفيد من تجربة ، و يتعجل الأمور بلا روية ، و لا يدرك عواقبها إلا بعد الفوات .

3 العجب ، و هو جهل و صلافة ، و المعجب بنفسه ثقيل على كل قلب ،

و لذا يعيش غريبا بين قومه . قال الإمام في الرسالة 30 : الغريب من لم يكن له حبيب .

4 حسن الخلق ، و أساسه الصبر و الرفق و سعة الصدر ، و البعد عما يشين الكرام و أهل المروءات .

5 مصادقة الأحمق ، لأنها تضر و لا تنفع . . انه ينصحك بصدق و إخلاص و لكن بلا عقل و لا علم .

6 مصادقة البخيل ، لأنه ضنين بالحق و الوفاء . . يأخذ منك و لا يعطيك إلا التجاهل و الخذلان .

7 مصادقة الفاجر ، لأنه لا يعرف و لا يتعرف إلا على صكوك البيع و الشراء و يعقد الصفقات مع الشيطان على دينه و وطنه ، فلا بدع اذا باع صديقه بأبخس الأثمان .

8 مصادقة الكذاب ، لأنها نفاق و رياء ، و تلبيس و تضليل تريك الممكن مستحيلا ، و المستحيل ممكنا .

[ 241 ]


في ظلال نهج البلاغة ـ ج4

39

لا قربة بالنّوافل إذا أضرّت بالفرائض .


في ظلال نهج البلاغة ـ ج4

المعنى

النافلة يرجح فعلها و يجوز تركها ، و الفريضة يجب فعلها و يحرم تركها ، فإن أمكن الجمع بين الاثنتين فذاك . و كلام الإمام منصرف عن هذه الحال ، لأنها من الوضوح بمكان ، و إن تعذر الجمع و لم تسنح الفرصة إلا لواحد دون الآخر كما هو الفرض فالواجب أولى و أهم ، و مثال ذلك في العبادة أن يتسع الوقت للفريضة فقط فتقدم على النافلة بلا ريب ، و مثاله في غير العبادة أن لا يتسع المال إلا لوفاء الدّين فيقدم على الصدقة . هذه هي القاعدة كمبدأ و منهج ،

و على المجتهد أن يفرع و يطبق . و التفصيل في كتب الفقه .


في ظلال نهج البلاغة ـ ج4

40

لسان العاقل وراء قلبه ، و قلب الأحمق وراء لسانه .


في ظلال نهج البلاغة ـ ج4

المعنى

اللسان ترجمان القلب و انعكاس عنه ، و وظيفة المترجم أن يصغي و يعقل عن المترجم عنه ، ثم يحكي و يروي ما سمع و وعى بالحرف الواحد ، فإن غيّر و بدّل فقد خان ، و إن سبق و نطق قبل أن يسمع و يتدبر فهو مجنون ، لأن الغيب للّه وحده . . و هكذا يسرع الأحمق و يتعجل القول قبل أن يتدبره في عقله و قلبه ،

و قبل أن يعرف العواقب ، أما العاقل فيخزن لسانه ، و لا يقول إلا بعد الروية و التفكير و العلم بالعاقبة و انها له لا عليه . و تقدم مثله في الخطبة 174 و لكن الإمام ذكر هناك المؤمن مكان العاقل هنا ، و المنافق مكان الأحمق . و يومى‏ء هذا الى ان الإيمان لا يستقيم إلا مع العقل . و في الحديث الشريف : أصل ديني العقل .


في ظلال نهج البلاغة ـ ج4

41

جعل اللّه ما كان من شكواك حظّا لسيّئاتك ، فإنّ المرض لا أجر فيه و لكنّه يحطّ السّيّئات ، و يحتّها حتّ الأوراق .

و إنّما الأجر في القول باللّسان و العمل بالأيدي و الأقدام . و إنّ

[ 242 ]

اللّه سبحانه يدخل بصدق النّيّة و السّريرة الصّالحة من يشاء من عباده الجنّة .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالشكوى هنا المرض . و كان بعض أصحاب الإمام مريضا فقال له :

( جعل اللّه ما كان من شكواك الخ ) . . يستحق الإنسان الأجر و الثواب على خير يؤديه و يفعله مختارا ، لا على ما يحدث له قهرا كالمرض ، فإنه تماما كالطول و القصر . . أجل ، قد يكون المرض مع الرضا بقضاء اللّه سببا للتخفيف من وطأة الذنوب أو زوال أثرها و العذاب عليها ، لأن المرض ضرب من العذاب .

هذا عن الثواب الذي كتبه اللّه تعالى على نفسه ، و جعله حقا لفاعل الخيرات ،

أما الثواب تفضلا وجودا و كرما فيجوز للمريض و لمن كف أذاه عن الناس ،

و لكل ذي نية صادقة ، و غاية صالحة ، و لذا استدرك الإمام و قال : ( و ان اللّه سبحانه يدخل بصدق النية و السريرة الصالحة من يشاء من عباده الجنة ) تفضلا منه و كرما ، لأنه أهل العفو و المغفرة ، و الجود و الرحمة .


في ظلال نهج البلاغة ـ ج4

42

يرحم اللّه خبّاب بن الأرتّ فلقد أسلم راغبا ، و هاجر طائعا ، و قنع بالكفاف ، و رضي عن اللّه و عاش مجاهدا .


في ظلال نهج البلاغة ـ ج4

المعنى

قال ابن عبد البر في الاستيعاب : اختلفوا في نسب خباب ، و الصحيح انه تميمي النسب ، خزاعي الولاء ، لحقه سباء في الجاهلية ، فاشترته امرأة من خزاعة و أعتقته ، و كان حدادا يعمل السيوف ، و فاضلا قديم الإسلام ، و ممن عذّب في اللّه ، و صبر على دينه ، و من المهاجرين الأولين ، شهد بدرا و ما بعدها من المشاهد مع رسول اللّه ( ص ) . و قال ابن حجر في الإصابة : روي أنه أسلم سادس سنة ، و نزل الكوفة و مات بها سنة سبع و ثلاثين . و قال ابن أبي الحديد :

صلى عليه أمير المؤمنين ( ع ) و دفن في ظهر الكوفة ، و شهد مع الإمام صفين و نهروان . و ابنه عبد اللّه قتله الخوارج ، فاحتج الإمام عليهم به و طالبهم بدمه .

[ 243 ]

و أثنى عليه الإمام بهذه الصفات : ( أسلم راغبا ) عن بصيره و يقين ، و صدق و إخلاص ، و أوذي بالكثير من عتاة قريش في سبيل الإسلام ، من ذلك أنهم أوقدوا النار على ظهره كي يرتد عن دينه ، فثبت و صبر . . و لا جهاد أعظم من الصبر على التنكيل و الأذى من أجل الحق و نصرته . و جاء يوما الى رسول اللّه ( ص ) و قال له : ألا تستنصر لنا ؟ ألا تدعو لنا ؟ فقال له : قد كان من قبلكم يؤخذ فيحفر له ، ثم يؤتى بالمنشار فيوضع على رأسه ، فيجعل نصفين ، و يمشط بأمشاط الحديد ما دون لحمه و عظمه ما يصده ذلك عن دينه . و اللّه ليتمن اللّه هذا الأمر حتى يسير الراكب الى حضر موت فلا يخاف إلا اللّه . . و لكنكم تستعجلون .

( و هاجر طائعا ) . نشأ الإسلام في مكة فتألب عليه صناديد الشرك و الطغيان ،

و ساموا أهله سوء العذاب ، و هم لا يملكون أية قوة سوى الصبر و الثبات ، و بعد 13 سنة من صبر الأحرار على البلاء هاجر النبي ( ص ) بالإسلام ليكوّن قوة رادعة لأهل الضلال ، و حلقة جديدة من النضال و التضحية و الفداء ، فهاجر معه لهذه الغاية جماعة من الصحابة ، منهم خباب ، و أنشأوا معسكرا للدفاع عن الدين و حماية المستضعفين ، و تأديب المعتدين . فصدق عليهم قوله تعالى : ان الذين آمنوا و الذين هاجروا و جاهدوا في سبيل اللّه أولئك يرجون رحمة اللّه 218 البقرة .

( و قنع بالكفاف ) رضي من الرزق بما يكفيه و يغنيه عن الناس بلا زيادة ،

و هذه فضيلة من أعظم الفضائل ، لأنه بهذا الرضا قدّم خباب خدمة كبرى للإنسانية بعامة ، و للمعوزين بخاصة حيث ساواهم بنفسه ، و لو أخذ الزائد عن سد حاجته ،

و تمتع به لكان قد حرم المحتاجين قوتهم الضروري ، و صدق عليه قول الإمام في الحكمة الآتية : « فما جاع فقير إلا بما متع به غني » .

( و رضي عن اللّه ) أي فرح بجزائه و ثوابه ( و عاش مجاهدا ) يقاتل دفاعا عن الدين ، و صيانة لأرواح المستضعفين ، و ضمانا لحريتهم و كرامتهم .


في ظلال نهج البلاغة ـ ج4

43

طوبى لمن ذكر المعاد ، و عمل للحساب ، و قنع بالكفاف ،

و رضي عن اللّه .


في ظلال نهج البلاغة ـ ج4

المعنى

[ 244 ]

المراد بذكر المعاد هنا الإيمان بالبعث . و من لم يؤمن به فلا يجديه الإيمان باللّه شيئا ، لأن الإيمان باللّه حقا يدخل في مفهومه الإيمان بكل ما يليق به من صفات الكمال و الجلال كالعلم و القدرة على إحياء العظام و هي رميم ، و من كفر بهذه القدرة فقد كفر باللّه من حيث يريد أو لا يريد . . أما دعواه بأنه يؤمن باللّه فهي خيال و سراب ، لأنه يؤمن بكائن عاجز ، و العاجز لا يكون إلها ، بحكم البديهة . قال الإمام الصادق : ربما توهمت انك تدعو اللّه و أنت تدعو سواه .

( و عمل للحساب ) . و أيضا مجرد الإيمان باللّه و البعث معا لا يجدي نفعا إلا مع العمل الذي ينال عليه العامل أجرا يوم تجد كل نفس ما عملت من خير محضَراً و ما عملت من سوء 30 آل عمران . و بكلمة الإمام جعفر الصادق ( ع ) :

« الإيمان عمل كله » . ( و قنع بالكفاف ، و رضي عن اللّه ) تماما كخباب الذي تحدثنا عنه قبل قليل في الحكمة 42 .


في ظلال نهج البلاغة ـ ج4

44

لو ضربت خيشوم المؤمن بسيفي هذا على أن يبغضني ما أبغضني . و لو صببت الدّنيا بجمّاتها على المنافق على أن يحبّني ما أحبّني . و ذلك أنّه قضي فانقضى على لسان النّبيّ الأمّيّ صلّى اللّه عليه و آله أنّه قال : « يا عليّ لا يبغضك مؤمن و لا يحبّك منافق . »


في ظلال نهج البلاغة ـ ج4

المعنى

قال ابن أبي الحديد : « الخيشوم أقصى الأنف ، و الجمّات جمع جمة مكان يجتمع فيه الماء ، و مراد الإمام إذكار الناس بحديث : « يا علي لا يبغضك مؤمن ،

و لا يحبك منافق » .

و بلغ هذا الحديث عن رسول اللّه ( ص ) حد التواتر المفيد للقطع ، فلقد نقل بعشرات الطرق و الأسانيد في العديد من الكتب ، ذكر منها صاحب كتاب :

الفضائل الخمسة من الصحاح الستة ج 2 ص 207 و ما بعدها ، ذكر من كتب السنة حوالي 16 كتابا ، منها صحيح مسلم طبعة بولاق سنة 1290 ه و صحيح

[ 245 ]

الترمذي ج 2 ص 301 طبعة بولاق سنة 1292 و صحيح النسائي ج 2 ص 271 طبعة مصر سنة 1312 و مسند أحمد ج 1 ص 84 طبعة مصر سنة 1313 و مستدرك الصحيحين ج 3 ص 129 طبعة حيدر آباد سنة 1324 و الاستيعاب ج 2 ص 464 طبعة حيدر آباد سنة 1336 .


في ظلال نهج البلاغة ـ ج4

45

سيّئة تسوءك خير عند اللّه من حسنة تعجبك .


في ظلال نهج البلاغة ـ ج4

المعنى

كل منا يخطى‏ء و يسي‏ء ، و العصمة لأهلها . . و الفرق ان بعض الأفراد يصر على الخطأ بعد بيانه ، و يرفض النقد ، بل يزداد إصرارا اذا نبه الى خطئه و إساءته . . و ليس شك في انه مجنون ، قال الإمام : « الحدة ضرب من الجنون ،

لأن صاحبها يندم ، فإن لم يندم فجنونه مستحكم » . و قال أيضا : أشد الذنوب ما استهان به صاحبه » .

و المنصف العاقل يجابه الواقع بصمود و شجاعة ، و يعترف بالخطأ ، و يصدق مع نفسه و مع الآخرين . و بهذا تصير سيئته من الحسنات ، قال سبحانه عن التوابين :

فأولئك يبدل اللّه سيئاتهم حسنات 70 الفرقان . و قال رسول اللّه ( ص ) :

« من رأى أنه مسي‏ء فهو محسن » و العكس صحيح أي : من رأى انه محسن فهو مسي‏ء ، لأنه أفسد إحسانه بالعجب و التيه . و رب كلمة أفسدت الإيمان و قوضته من الأساس .


في ظلال نهج البلاغة ـ ج4

46

قدر الرّجل على قدر همّته . و صدقه على قدر مروءته و شجاعته على قدر أنفته . و عفّته على قدر غيرته .


في ظلال نهج البلاغة ـ ج4

المعنى

كثيرا ما تطلق الكلمات من غير قياس و تحديد ، و بالخصوص في عالم الأخلاق و القيم ، فيؤدي ذلك الى الخلط و سوء الفهم و التفاهم بين الناس . . و أشار الإمام هنا الى المقياس الصحيح الذي يجب أن يقاس به قدر الرجل و صدقه و شجاعته و عفته :

[ 246 ]

1 ( قدر الرجل على قدر همته ) و ثقته بأنه يملك من الطاقات ما يغير بها مجرى الطبيعة و الحياة ، و انه بالعلم و العمل يصل الى ما هو أفضل و أروع . .

و كل من يؤمن بهذه الحقيقة ، و يعمل بموجبها يجب ان يقاس بها تقديره و تكريمه أي يحترم و يعظم لعلمه و عمله الى ما هو أتم و أكمل . و كأن الإمام يومى‏ء بهذا الى نفسه ، لأنه المثل الأعلى لبعد الهمة و علوها ، فلقد كان في سن العاشرة حين قال لرسول اللّه ( ص ) : أنا يا رسول اللّه ، يوم دعا الرسول الى مائدته صناديد قريش ، و قال لهم فيما قال : أيكم يوازرني على هذا الأمر على أن يكون أخي و وصيّي و خليفتي فيكم . قال علي : انا ، و ما هاب و ارتاع من الرؤوس الكبار الذين يملكون الجاه و المال ، و استخف بهم و بهزئهم و سخريتهم ، و هو لا يملك إلا همته و مواهبه . و في كتاب « عبقرية الإمام » علّق العقاد على ذلك بقوله : « فما منعته الطفولة و سن العاشرة أن يعلم أنه قوة لها جوار يركن اليها المستجير » .

2 ( و صدقه على قدر مروءته ) و معنى المروءة يجمع بين الإيجاب بفعل ما يستوجب المدح و الثناء ، و بين السلب بترك ما يستدعي اللوم و الذم ، أما الصدق هنا فليس المراد به مطابقة الكلام للواقع بحسب اعتقاد المتكلم و كفى ، بل المراد به حسن السلوك الذي لا يشاب بعيب و نقص ، و هو بهذا المعنى مرادف للمروءة أو لازم لها ، و لذا يستدل على الصدق بالمروءة ، و بها عليه .

3 ( و شجاعته على قدر أنفته ) و الشجاعة تشمل الصمود في القتال ، و تحمل المسؤوليات ، و مواجهة الصعاب بقلب ثابت ، و أيضا تشمل الاعتراف بالخطأ .

و الأنفة استنكاف عن الجبن و العار ، و اذن الشجاعة من لوازم الأنفة ، و كل واحدة منهما تدل على أختها .

4 ( و عفته على قدر غيرته ) و العفة تشمل نزاهة اليد و اللسان ، و البطن و الفرج ، و لكن المراد بها عفة الفرج فقط لمكان كلمة الغيرة . و يقال : غار الرجل على امرأته أي أنف أن يشاركه الغير فيها ، و من كان كذلك ينبغي له أن لا يعتدي على أعراض الآخرين ، و من هنا قيل : ما زنا غيور قط ، و معنى هذا ان الزاني لا يكون عفيفا و لا غيورا ، و انه بحكم الديوث الذي يدخل الرجال على زوجته . و يروى ان جماعة من أهل الجاهلية تركوا الزنا لهذه الغاية .

[ 247 ]


في ظلال نهج البلاغة ـ ج4

47

الظّفر بالحزم . و الحزم بإجالة الرّأي . و الرّأي بتحصين الأسرار .


في ظلال نهج البلاغة ـ ج4

المعنى

يشير الإمام بهذا الى أن التخطيط شرط أساسي للظفر و النجاح ، و ان أي عمل من غير تصميم و تخطيط يذهب سدى ، و ربما كان ضررا محضا . و هذه الحقيقة سمة العصر الحديث في المجتمعات الاشتراكية و الرأسمالية على السواء ، إنهم يخططون لكل شي‏ء ، للانتاج و الخدمات و المواصلات . . حتى الحمل في بطن امه يخططون له ، بل الكذب في صورة دعاية ، أيضا له عندهم تخطيط و دراسة .

و الشرط الأساسي في التخطيط الحزم ، و فسّره الإمام بإجالة الرأي أي بالدراسة العلمية على ان تبقى هذه الدراسة طي الكتمان ، لا يعلن عنها إلا بعد التجربة و النجاح التام ، لأن الإعلان قبل العلم بالنتيجة حماقة و تنبؤ قبل الأوان ، و متى تمت الدراسة ، و نجحت التجربة أعلنت على الجميع ليستفيد منها القاصي و الداني ،

و لا يجوز إخفاؤها بقصد الربح و الاحتكار ، كما هو شأن المستغلين و المستعمرين في هذا العصر و كل عصر .


في ظلال نهج البلاغة ـ ج4

48

احذروا صولة الكريم إذا جاع و اللّئيم إذا شبع .


في ظلال نهج البلاغة ـ ج4

المعنى

تتمثل كرامة الكريم في تواضعه للفقراء إذا استغنى ، و تيهه على الأغنياء إذا افتقر ، و في تحمله الكلمة الموجعة من أهل الضعف و القلة و صفحه عند المقدرة ،

و في ثورته و غضبه حين تمس كرامته من قريب أو بعيد ، لأنها لقلبه أشد الجروح إيلاما . أما اللئيم فعلى العكس . . إذا استغنى بطر و طغى ، و ربما ترفّع عن رد السلام الواجب على الفقراء ، و إذا افتقر ذل و وهن . . و لا يبالي بما يقال له و لا بما يفعل به

« من يهن يسهل الهوان عليه
ما لجرح بميت إيلام »


في ظلال نهج البلاغة ـ ج4

49

قلوب الرّجال وحشيّة فمن تألّفها أقبلت عليه .


في ظلال نهج البلاغة ـ ج4

المعنى

[ 248 ]

و مثله الحكمة الآتية : « التودد نصف العقل » . و قال رسول اللّه ( ص ) :

« تحبب الى الناس يحبوك . . ثلاث يصفين ود المرء لأخيه : يلقاه بالبشر ، و يوسع له في المجلس ، و يدعوه بأحب الأسماء اليه » شريطة أن لا يكون ذلك نفاقا .


في ظلال نهج البلاغة ـ ج4

50

عيبك مستور ما أسعدك جدّك .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالجد هنا الغنى و إقبال الدنيا ، و هي تستر العيوب و تغفر الذنوب عند أبنائها حيث ينظرون الى الأشياء من خلالها لا من خلال العقل ، فمن كان في يده شي‏ء منها ستر عن أعينهم هذره و جهله ، و جبنه و بخله ، و ربما رأوا الجهل منه عقلا ، و الضعف حلما ، و الهذر بلاغة . و تقدم مع الشرح قول الإمام في الحكمة 8 : إذا أقبلت الدنيا على أحد أعارته محاسن غيره .


في ظلال نهج البلاغة ـ ج4

51

أولى النّاس بالعفو أقدرهم على العقوبة .


في ظلال نهج البلاغة ـ ج4

المعنى

تقدم مثله مرارا ، آخرها في الحكمة 10 : إذا قدرت على عدوك فاجعل العفو شكرا للقدرة عليه . و لا جديد عندنا نضيفه و نعطفه على ما قلناه هناك .


في ظلال نهج البلاغة ـ ج4

52

السّخاء ما كان ابتداء ، فأمّا ما كان عن مسألة فحياء و تذمّم .


في ظلال نهج البلاغة ـ ج4

المعنى

التذمم : الفرار من الذم ، و التأثم : الفرار من الإثم ، و التحرج : الفرار من الحرج أي الشدة و الضيق ، و المعنى ان العطاء من غير سؤال كرم و سخاء بالطبع ،

و هو عن مسألة تكلف و تطبّع لسبب أو لآخر . و في رأينا أن كل عطاء يسد الحاجة و الإعسار فهو خير عند اللّه طبعا كان أم تطبّعا .

[ 249 ]


في ظلال نهج البلاغة ـ ج4

53

لا غنى كالعقل . و لا فقر كالجهل . و لا ميراث كالأدب و لا ظهير كالمشاورة .


في ظلال نهج البلاغة ـ ج4

المعنى

لا جدوى من مال و لا سلطان بلا عقل . . ان العقل مصدر العلم و المال و الجاه و كل خيرات الدنيا و الآخرة . و قال الإمام جعفر الصادق ( ع ) : العقل ما عبد به الرحمن ، و اكتسب به الجنان . فقيل له : و الذي عند معاوية ؟ قال : تلك النكراء أي الدهاء تلك الشيطنة . و لا يعرف التاريخ دينا كالإسلام أشاد بالعقل ، و اعتمد عليه في مبادئه و تعاليمه ، و قد جاء ذكر العقل و العلم و مشتقاتهما في القرآن الكريم 880 مرة للدلالة على إحقاق الحق و إبطال الباطل . . هذا ما عدا الآيات المشتملة على ذكر الهدى و النور . و هنا يكمن السر في تقدم المسلمين و حضارتهم التاريخية ، و إذا انحطوا و تخلفوا ، اليوم ، فلأنهم تركوا الجهاد المقدس الذي أمرهم به الإسلام ، و انقسموا على أنفسهم ، فالذنب ذنبهم لا ذنب الإسلام .

( و لا فقر كالجهل ) لأنه أصل كل رذيلة ، و انه يلحق الإنسان بالحيوان .

و في أصول الكافي قال رسول اللّه ( ص ) : « يا علي لا فقر أشد من الجهل ،

و لا مال أعود من العقل . . إذا رأيتم كثير الصلاة كثير الصيام فلا تباهوا به حتى تنظروا كيف عقله » .

( و لا ميراث كالأدب ) المراد بالميراث ما يتركه المرء من الأحدوثة ، و بالأدب حسن السيرة ( و لا ظهير كالمشاورة ) الظهير : المعين ، و المراد بالمشاورة مشاورة العاقل الناصح . قال رسول اللّه ( ص ) : ما يمنع أحدكم إذا ورد عليه ما لا قبل له به أن يستشير عاقلا له دين و ورع . و قال الإمام جعفر الصادق ( ع ) للمشورة حدود : الأول أن يكون المشير عاقلا . الثاني أن يكون متورعا . الثالث أن يكون صديقا . الرابع أن تطلعه على سرك حتى يكون علمه به كعلمك بنفسك .

فإن كان عاقلا انتفعت بمشورته ، و ان كان متورعا جهد نفسه في النصيحة ،

و ان كان صديقا كتم سرك ، و إذا أطلعته على سرك كملت النصيحة . و تقدم الكلام عن ذلك في الرسالة 52 فقرة « المشورة » .

[ 250 ]


في ظلال نهج البلاغة ـ ج4

54

الصّبر صبران : صبر على ما تكره ، و صبر عمّا تحبّ .


في ظلال نهج البلاغة ـ ج4

المعنى

و من أمثلة الصبر الأول : جائع لا يجد الى القوت سبيلا ، و مريض لا يملك ثمن الدواء ، و سجين لا عم له و لا خال . و من أمثلة الصبر الثاني فلاّح زرع و اجتهد أملا بالحصاد ، و لما استوى الزرع على سوقه أتت عليه آفة ، فأصبح هشيما تذروه الرياح . و الصبر ممدوح و حسن إذا كان وسيلة لغاية نبيلة كالصبر في الجهاد المقدس ، و في طلب العلم و قوت العيال ، أما الصبر على الفقر مع القدرة على العمل ، و الصبر على الاضطهاد بلا مقاومة فهو مذموم و قبيح شرعا و عقلا .

و روي أنه كان في العصور الخالية أسرة في الصين عاشت في بيت واحد ،

و انها كانت تضم جدا و عشرات الأولاد و الأحفاد ذكورا و إناثا ، و مر عليها أمد غير قصير و ما كدّر صفوها كلمة و لا حركة من واحد من أبنائها و أفرادها حتى كان يضرب المثل بسعادتها و هنائها ، و لما سأل امپراطور الصين الجد الأعلى عن سبب هذه السعادة كرر في جوابه كلمة الصبر مئة مرة .


في ظلال نهج البلاغة ـ ج4

55

الغنى في الغربة وطن . و الفقر في الوطن غربة .


في ظلال نهج البلاغة ـ ج4

المعنى

كلمة الوطن توحي بالقوة و الأهل و جمع الشمل ، و بالمتعة و الراحة و الطمأنينة .

و الغني الواجد تتوافر له هذه الأوصاف ، لأن المال قوة و متعة ، و به تطمئن النفس و ترتاح ، و الى صاحبه تتودد الرجال و إخوان الزمان . . أما كلمة الغربة فإنها توحي بالضعف و الوحدة و الوحشة ، و بالألم و الخوف و الضياع ، و معنى هذا أن الغنى وطن بذاته سواء أكان في مكان الولادة أم في غيره ، و أن الفقر غربة و سجن و تشريد أينما كان و يكون حتى في مسقط الرأس ، بل هو كفر أيضا كما قال الرسول ( ص ) ، و الموت الأكبر كما قال الإمام في الحكمة الآتية ، و الوصف بالأكبر يومى‏ء الى ان الفقر أقسى و أشد من الموت المعتاد . و تقدم الكلام عن ذلك في الحكمة 3 .

و لا بد من الإشارة الى ان مراد الإمام بالغنى أن يملك المرء من أسباب العيش

[ 251 ]

ما فيه الكفاية له و لعياله مع الكرامة أيضا ، و ليس المراد به الذهب و الفضة و الديباج و الرياش .


في ظلال نهج البلاغة ـ ج4

56

القناعة مال لا ينفد .


في ظلال نهج البلاغة ـ ج4

المعنى

القناعة أن ترضى بما تيسر من الحلال ، و تيأس عما في أيدي الناس . و من البداهة أن من رأى الثروة فيما تيسر له من حلال يستحيل أن تنفد ثروته ،

لأن المفروض ان الميسور هو الثروة بالذات ، و ان غير الميسور لم ينظر اليه على الاطلاق . و كان النبي ( ص ) في طعامه لا يردّ موجودا و لا يتكلف مفقودا . و في شرح ابن أبي الحديد : إن رجلا قال لسقراط ، و هو يأكل العشب : لو خدمت الملك ما احتجت الى هذا الحشيش . فقال له سقراط : و أنت لو أكلت الحشيش ما احتجت خدمة الملك .


في ظلال نهج البلاغة ـ ج4

57

المال مادّة الشّهوات .


في ظلال نهج البلاغة ـ ج4

المعنى

و كلمة الشهوات هنا تشمل شهوة البطن و الفرج ، و حب التعالي و التباهي ،

و الرغبة في الانتقام و السيطرة ، و غير ذلك . و ليس من شك ان المال مطية و وسيلة لإشباع هذه الرذائل و القبائح ، و متى شبعت بغت و طغت على العقل و القيم الانسانية ، و أصبح الانسان مسيّرا لها لا يملك من أمره شيئا ، و قد ثبت بالحس و المشاهدة ان الانسان كلما أسرف في الماديات و الشهوات ازداد بعدا عن الروحيات .

و عن ابن عباس انه قال : أول درهم و دينار ضربا في الأرض وضعهما ابليس على عينيه ، و قال : قرة عيني أنّما ، لا أبالي الآن أن يعبد بنو آدم صنما و وثنا .

حسبي أن يعبدوا الدرهم و الدينار .

و كتب مصطفى صادق الرافعي مقالا بعنوان « الدينار و الدرهم » جاء فيه :

الفقيه الذي يتعلق بالمال هو فقيه فاسد ، يفسد الحقيقة التي يتكلم بها . . فلقد رأيت فقهاء يعظون الناس في الحلال و الحرام و نصوص الكتاب و السنة . . و تسخر منهم

[ 252 ]

الحقيقة بذات الأسلوب الذي يسخر به لص يعظ لصا آخر ، و يقول له : إياك أن تسرق » .

و بالمناسبة قال الاشتراكيون في ردهم على النظام الرأسمالي بأنه يفتح الطريق للأغنياء أن يسيطروا على رجال الدولة و الحكم و يخضعوا السياسة لمصالحهم الخاصة و إلا حاربوهم بالأموال . و الضحية الشعب و المستضعفون . و من أحب التفصيل فليرجع الى كتابنا « فلسفة التوحيد و الولاية » ، فصل « بين الشيوعية و الرأسمالية » .


في ظلال نهج البلاغة ـ ج4

58

من حذّرك كمن بشّرك .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالتحذير النصح بعلم و إخلاص ، و التخويف من سوء العاقبة باتباع الشهوات ، و المراد بالبشارة الإخبار بالخير و الهناء ، و المعنى : من حذرك من الشر فقد بشّرك بالخير لو سمعت و أطعت . و مثله رحم اللّه من أهدى إلي عيوبي .


في ظلال نهج البلاغة ـ ج4

59

اللّسان سبع إن خلّي عنه عقر .


في ظلال نهج البلاغة ـ ج4

المعنى

اللسان كثير الحركات و العثرات ، و لا بد من مراقبته و سجنه و إلا أهلك و دمر .

و تقدم الكلام عنه في الخطبة 174 و 231 و الحكمة 39 .


في ظلال نهج البلاغة ـ ج4

60

المرأة عقرب حلوة اللّبسة .


في ظلال نهج البلاغة ـ ج4

المعنى

قال بعض الشارحين : المراد باللبسة اللسعة . و قال الشيخ محمد عبده : اللبسة هنا من اللباس سوى ان المرأة تلبس دون العقرب . و هذا القول أقرب الى الآية 187 من سورة البقرة : هنّ لباس لكم و أنتم لباس لهنّ » .

و المرأة و الرجل من طبيعة واحدة و طينة واحدة ، و الفرق ان لكل منهما وظيفة تخصه . . و شبّهها الإمام بالعقرب لأنها تسرع الى الغضب على الرجل ، و تجحد

[ 253 ]

معروفه لأمر تافه ، و قد تؤذيه بكلمة موجعة و حركة نابية بلا سبب موجب و معقول ، فأوصاه الإمام بأن يصبر عليها ، و يتحملها على علاتها ، لأنها مهما تكن فهي أخف و خير من العقرب التي لا يمكن معها العيش بحال . . أقول هذا تعبيرا عن فهمي لا تفسيرا لقول الإمام ( ع ) .


في ظلال نهج البلاغة ـ ج4

61

الشّفيع جناح الطّالب .


في ظلال نهج البلاغة ـ ج4

المعنى

المعنى واضح ، و هو أن الشفيع يوصل الطالب الى مطلبه ، تماما كالجناح بالنسبة الى الطائر . . و أعظم شفيع عند اللّه التوبة ، و التوسل به إليه تعالى ، و لا واسطة في دين الإسلام بين العبد و ربه . و قرأت من جملة ما قرأت أن رجلا قال لكريم : أنت الذي أحسنت إليّ فيما مضى . فقال له : « مرحبا بمن توسل بنا الينا و قضى حاجته » . . و هكذا كل جواد كريم . . أما الشفيع عند ناس هذا الزمان فهو النفاق و الرشوة و الخيانة .


في ظلال نهج البلاغة ـ ج4

62

أهل الدّنيا كركب يسار بهم و هم نيام .


في ظلال نهج البلاغة ـ ج4

المعنى

و مثله ما جاء في الرسالة 30 : من كانت مطيته الليل و النهار فإنه يسار به و إن واقفا ، و يقطع المسافة و ان كان مقيما و ادعا . و تقدم البيان و الشرح .


في ظلال نهج البلاغة ـ ج4

63

فقد الأحبّة غربة .


في ظلال نهج البلاغة ـ ج4

المعنى

الحب بين اثنين صورة من صور التعامل و التعاقد بين الأرواح على تبادل الصفاء و الإخلاص ، و العطف و الحنان ، و الإنس و السرور ، و الرضا و الاطمئنان . و من فقد هذه الثروة عاش غريبا و أعزل من كل سلاح . و تقدم مع الشرح في الرسالة 30 : الغريب من لم يكن له حبيب .

[ 254 ]


في ظلال نهج البلاغة ـ ج4

64

فوت الحاجة أهون من طلبها إلى غير أهلها .


في ظلال نهج البلاغة ـ ج4

المعنى

مهما كان الصبر مرا و ثقيلا فإنه أخف و أحلى من اللجوء الى لئيم . . و النفوس الطيبة الأبية تؤثر ألم العوز و الصبر على منة اللئيم و تعنيفه . . انه بطبعه لا يعطي إلا الأذى و الإساءة ، و ان أعطى قليلا عن رغبة أو رهبة عنف و تعالى ، و لا يحتمل هذا منه إلا خسيس وضيع .


في ظلال نهج البلاغة ـ ج4

65

لا تستح من إعطاء القليل فإنّ الحرمان أقلّ منه .


في ظلال نهج البلاغة ـ ج4

المعنى

الوجود ، و ان قل ، خير من العدم ما في ذلك ريب . . هذا ، الى أن الأشياء تقاس بعواقبها ، و رب جرعة ماء أو لقمة عيش أحيت نفسا زكية . و يأتي قول الإمام : افعلوا الخير و لا تحقروا شيئا منه ، فإن صغيره كبير ، و قليله كثير .


في ظلال نهج البلاغة ـ ج4

66

العفاف زينة الفقر ، و الشّكر زينة الغنى .


في ظلال نهج البلاغة ـ ج4

المعنى

العفاف زينة و فضيلة للفقير و الغني و أيضا للملوك . . و خص الإمام الفقر بالذكر لأنه منقصة عند الناس ، و العفاف يكفّر عنه . و أيضا الشكر زينة و فضيلة من كل الناس ، بل هو واجب عام ، من كل حسب طاقته . و ذكر الإمام الغنى بالخصوص لأنه في الغالب يبعث على الكبرياء و الطغيان ، فإذا شكر الغني و تواضع فمعنى هذا انه من الطيبين الأخيار . و يأتي قول الإمام : ما أحسن تواضع الأغنياء للفقراء طلبا لما عند اللّه ، و أحسن منه تيه الفقراء على الأغنياء اتكالا على اللّه .


في ظلال نهج البلاغة ـ ج4

67

إذا لم يكن ما تريد فلا تبل ما كنت .


في ظلال نهج البلاغة ـ ج4

المعنى

فلا تبل أي لا تبال من المبالاة بمعنى الاكتراث ، و حذفت الألف للتخفيف ،

[ 255 ]

و المعنى لا تأسف على ما فات مهما كانت ظروفك و أحوالك ، لأن الحزن لا يرجع ما فات ، و الفرح لا يبقي ما هو آت . و قال واحد من الزاهدين : « ما أصنع بدنيا ان بقيت لها لم تبق لي ، و ان بقيت لي لم أبق لها ؟ » . و اذن فعلام التأسف و التلهف ؟ .


في ظلال نهج البلاغة ـ ج4

68

لا ترى الجاهل إلاّ مفرطا أو مفرّطا .


في ظلال نهج البلاغة ـ ج4

المعنى

مفرط : مقصر مهمل ، و مفرّط . مسرف متجاوز للحدود في جميع أموره لا يعرف معنى القصد ، و لا يهتدي الى رشد . و مثل الجهل أو أسوأ علم بلا دين و عمل . و تقدم الكلام عن ذلك مرات ، آخرها في الحكمة 53 .


في ظلال نهج البلاغة ـ ج4

69

إذا تمّ العقل نقص الكلام .


في ظلال نهج البلاغة ـ ج4

المعنى

و وجه الملازمة بين تمام العقل و قلة الكلام ان العقل من العقال ، فإذا قوي و تم تغلّب على اللسان و أمسكه عن اللغو و العبث ، و لا يطلقه إلا فيما ينفع ، فإذا نقص العقل و ضعف انطلق اللسان من عقاله ، و جرى على غير هدى هابطا و صاعدا . . و قد رأينا الجاهل يثرثر بغير حساب ، و يخبر بما لا يسأل عنه ، و يحدّث من لا يصدقه و يضيق به و بحديثه . و تكلم رجل أمام الأحنف فأكثر ، و لما سكت قال له : يا هذا ما ستر اللّه منك أعظم . و تقدم مثله و يأتي أيضا .


في ظلال نهج البلاغة ـ ج4

70

الدّهر يخلق الأبدان ، و يجدّد الآمال ، و يقرّب المنيّة ،

و يباعد الأمنيّة ، من ظفر به نصب ، و من فاته تعب .


في ظلال نهج البلاغة ـ ج4

المعنى

( الدهر يخلق الأبدان ) . كلما تقدمت بنا الحياة و هن العظم ، و اشتعل الرأس شيبا ( و يجدد الآمال ) . اذا امتدت الحياة بالانسان في هذه الدنيا قويت العلاقة

[ 256 ]

و الإلفة بينه و بينها ، و ازداد بالدنيا أملا و تعلقا ، و قد شاع و ذاع : « اذا شاب المرء شابت معه خصلتان : الحرص و طول الأمل » . ( و يقرب المنيّة ) لأن العمر في إدبار ، و الموت في إقبال ، كما في الحكمة 28 ( و يباعد الأمنية ) لقرب المنية ( من ظفر به نصب ، و من فاته تعب ) . الهاء في « به وفاته » تعود الى مال الدهر و متاعه ، و المعنى من نال شيئا من مال الدهر غرق في الغرس و التعمير و التجارة و التثمير ، و إن حرمه الدهر كدح و اجتهد سعيا وراء المال . . و اذن هو في تعب دائم معدما و مثريا .

و الخلاصة ان الإمام يقول للشيخ العجوز : بالأمس عملت لدنياك ، فتقاعد عنها الآن ، و اعمل لآخرتك فقد أزف الرحيل .


في ظلال نهج البلاغة ـ ج4

71

من نصب نفسه للنّاس إماما فليبدأ بتعليم نفسه قبل تعليم غيره . و ليكن تأديبه بسيرته قبل تأديبه بلسانه .

و معلّم نفسه و مؤدّبها أحقّ بالإجلال من معلّم النّاس و مؤدّبهم .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالإمام هنا المرشد و المعلم . . و لمرشد السوء علامات ، منها أن يعظ و يتصرف بعكس ما يقول ، و منها أن يطلب الدنيا بالدين ، و يخالط السلطان و أهل اليسار طلبا للعزة و الجاه ، و منها أن يكون الكلام أحب اليه من الاستماع الى العلم ،

و ان نبّه الى خطئه أنف و ثار . . الى غير ذلك مما رأيناه و شاهدناه من كثير من المتسمين بسمة الدين و أهله .

إن الإرشاد يستهدف العمل قبل كل شي‏ء ، فإذا كان المرشد مناقضا لنفسه و دينه تابعا لأهوائه و ميوله ذهب إرشاده مع الريح . . و ربما أحدث ردة فعل عند بعض السامعين و قال : لو كان الدين كما يصفه هذا الواعظ لظهر أثره في سلوكه .

و غير بعيد أن يكون الوعظ مكروها ممن يعلم بأن المستعين اليه على علم بفسقه و انه يعظ و لا يتعظ . . و مهما يكن فإن العقلاء يستقبحون دعوة الصلاح من الفاسد ،

[ 257 ]

و الإخلاص من العميل الخائن . و في الحديث : ان اللّه سبحانه أوحى الى عيسى ( ع ) :

عظ نفسك ، فإن اتعظت فعظ الناس و إلا فاستح مني .

و بعد ، فينبغي للواعظ أن يكون عالما بالدين و أحكامه ، و عاملا بعلمه ، و مخلصا في قصده ، و فصيحا يواتيه لسانه على بيان ما يريد ، و ذا رؤية نافذة يضع الكلام في مواضعه ، و جريئا في الحق لا يخشى فيه لومة لائم .


في ظلال نهج البلاغة ـ ج4

72

نفس المرء خطاه إلى أجله .


في ظلال نهج البلاغة ـ ج4

المعنى

كل نفس من أنفاسك يدفع بك الى حفرة موحشة مظلمة ، و يعظك قائلا بلسان الحال : أنت الآن على ظهر الأرض ضيف مؤقت ، و غدا في جوفها ،

و هو مقرك الأخير ، فانسجم مع نفسك ، و تزود من دار الضيافة لدار القرار .


في ظلال نهج البلاغة ـ ج4

73

كلّ معدود منقض و كلّ متوقّع آت .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالمعدود هنا كل كائن ممكن الحدوث و هو الذي لا يحدث بنفسه ، بل بسبب خارج عنها ، لأن طبيعته بما هي لا تحمل السبب الكافي لوجوده ، و المعنى ان كل ما عدا اللّه سبحانه فهو فان لا محالة ( و كل متوقع آت ) المراد بالمتوقع ما لا مفر من وقوعه و حدوثه في المستقبل القريب أو البعيد ، كالموت و البعث و النشر ، و عليه تكون كلمة « آت » لمجرد التوضيح . و مثله كل آت قريب .


في ظلال نهج البلاغة ـ ج4

74

إنّ الأمور إذا اشتبهت اعتبر آخرها بأوّلها .


في ظلال نهج البلاغة ـ ج4

المعنى

الأشياء تقاس بنتائجها ، فالاقتصاد و التدبير خير و حسن لأن نتيجته صيانة المال و الراحة في المستقبل و الاستغناء عن الناس ، و التبذير و الإسراف شر و قبيح لأن نتيجته الفقر و ضياع الثروة . . و أيضا البداية تدل على النهاية ، و المقدمة تبشر بالنتيجة ،

[ 258 ]

فالتدبير يدل على حسن العاقبة ، و التبذير على سوئها . و كلام الإمام يشير الى ذلك و يقول : كل عاقل يستطيع التنبؤ بما سيحدث غدا من الوضع الحاضر ،

فكسل التلميذ الآن يدل على رسوبه في الامتحان ، و نشاطه على نجاحه ، و تخاذل العرب و ضعف الثقة بأنفسهم دلالة قاطعة على هزيمتهم أمام كل غاز و طامع .


في ظلال نهج البلاغة ـ ج4

75

يا دنيا يا دنيا إليك عنّي ، أبي تعرّضت ، أم إليّ تشوّقت .

لا حان حينك هيهات غرّي غيري . لا حاجة لي فيك .

قد طلّقتك ثلاثا لا رجعة فيها . فعيشك قصير ، و خطرك يسير ، و أملك حقير . آه من قلّة الزّاد ، و طول الطّريق ،

و بعد السّفر ، و عظيم المورد .


في ظلال نهج البلاغة ـ ج4

المعنى

قال الشريف الرضي و الذين شرحوا النهج من بعده : ان ضرار بن ضمرة كان من أصحاب الإمام أمير المؤمنين و خاصته ، و بعده دخل على معاوية فقال له :

يا ضرار صف لي عليا ، قال : أعفني . قال معاوية : لا اعفيك . قال ضرار :

ما اصف منه ، كان و اللّه شديد القوى بعيد المدى ، يتفجر العلم من جوانبه ،

و الحكمة من أرجائه ، حسن المعاشرة ، سهل المباشرة ، خشن المأكل ، قصير الملبس ، غزير العبرة ، طويل الفكرة ، يقلب كفه و يخاطب نفسه ، و كان فينا كأحدنا يجيبنا إذا سألناه ، و يبتدئنا إذا سكتنا ، و نحن مع تقريبه لنا أشد ما يكون صاحب لصاحب هيبة ، لا نبتدئه الكلام لعظمته ، يحب المساكين ، و يقرب أهل الدين ، و أشهد لقد رأيته في بعض مواقفه ، و قد أرخى الليل سدوله و هو قائم في محرابه قابض على لحيته يتململ تململ السليم ، و يبكي بكاء الحزين ، و يقول :

( يا دنيا يا دنيا اليك عني الخ ) . . هذا هو نهج علي . . وضعه هو لنفسه ،

و عاشه بعمله ، و استهان بالموت من أجله . . أبدا لا دنيا تذوق منه و يذوق منها .

انها محرمة عليه تحريما أبديا لا حل لها و لا محلل . . و معنى لا دنيا لا شهوة و هوى ،

و لا متعة و لذة ، و لا فردية و أنانية ، و لا سعادة لحظة واحدة ، بل عناء قائم ،

[ 259 ]

و بلاء دائم . . و هكذا كانت حياة عليّ لا لشي‏ء إلا لأنه طلق الدنيا ثلاثا ، و لكنه تقبل هذه الحياة عن رضا و طيب نفس . . و اذا طلق الدنيا ثلاثا لا رجعة فيها ،

و هجر حلاوتها و زينتها فكيف يمكن الجمع و التوفيق بينه و بين أهلها و محبّيها ؟

و من الذي يجمع بين الضرة و شريكتها ؟ . و هنا يكمن السر في نقمة الناقمين على ابن أبي طالب ، و ثورة الناكثين و الفاسقين و المارقين ، و في عزلة المعتزلين عن بيعته و نصرته ، و في قول من قال : علي لا يعرف السياسة . . و من قبلهم قال المشركون لمحمد ( ص ) : يا أيها الذي نزل عليه الذكر انك لمجنون 6 الحجر .


في ظلال نهج البلاغة ـ ج4

76

ويحك لعلّك ظننت قضاء لازما و قدرا حاتما . و لو كان كذلك لبطل الثّواب و العقاب ، و سقط الوعد و الوعيد . إنّ اللّه سبحانه أمر عباده تخييرا ، و نهاهم تحذيرا ، و كلّف يسيرا و لم يكلّف عسيرا ، و أعطى على القليل كثيرا . و لم يعص مغلوبا ، و لم يطع مكرها ، و لم يرسل الأنبياء لعبا ، و لم ينزل الكتب للعباد عبثا ،

و لا خلق السّموات و الأرض و ما بينهما باطلا « ذلك ظنّ الّذين كفروا فويل للّذين كفروا من النّار » .


في ظلال نهج البلاغة ـ ج4

المعنى

روى جماعة ، منهم الكليني في « أصول الكافي » ، و أبو الحسين في كتاب « الغرر » ، و الشريف الرضي : إن رجلا شاميا حارب مع الإمام في صفّين ،

و بعد منصرفه منها سأل الإمام : هل كان مسيرنا الى حرب أهل الشام بقضاء من اللّه و قدره ؟ . فقال له : ما وطئنا موطئا ، و لا هبطنا واديا إلا بقضاء اللّه و قدره .

فقال السائل : عند اللّه أحتسب عناي . . ما أرى لي أجرا . فقال له الإمام :

مه ، لقد عظّم اللّه أجركم في مسيركم و في منصرفكم ، و لم تكونوا في شي‏ء من حالاتكم مكرهين و لا مضطرين . فقال السائل : كيف و قد ساقنا القضاء و القدر ؟ .

فقال الإمام : ( ويحك لعلك ظننت الخ ) . . و فيما يلي البيان .

[ 260 ]


في ظلال نهج البلاغة ـ ج4

القضاء و الاختيار :

هناك مواضيع ثلاثة متشابهة متشابكة ، الأول : القضاء و القدر . الثاني : الجبر و الاختيار . و الثالث : الهدى و الضلال . و تكلمنا عن كل منها مفصلا في كتاب « فلسفة التوحيد و الولاية » . و نشير هنا بإيجاز الى معنى القضاء و القدر و الاختيار بحكم الموضوع الذي نحن بصدده .

لكل من القضاء و القدر معان . و أوضح معاني القضاء انه البت و الإمضاء الذي لا مرد له . و أوضح معاني القدر انه التقدير . قال الإمام الكاظم نجل الإمام الصادق : القدر هو تقدير الشي‏ء من طوله و عرضه ، و القضاء هو إمضاء لا مرد له . و قال الإمام الرضا حفيد الإمام الصادق : القدر هندسة ، و القضاء إبرام .

أما مسألة الجبر و التفويض فالذي عليه الشيعة الإمامية هو « لا جبر و لا تفويض بل أمر بين الأمرين » . و معنى الجبر ان الانسان لا أثر له إطلاقا في أفعاله ،

و انما هي بالنسبة اليه تماما كجريان الدم في عروقه ، و خروج النفس من أنفه .

و معنى التفويض ان اللّه أمر العبد و نهاه ، و أعطاه القدرة على الطاعة و المعصية ،

ثم فوض اليه أمر هذه القدرة يفعل بها ما يشاء ، و قطع سبحانه كل علاقة بينه و بين هذه القدرة بحيث أصبح اللّه بالنسبة الى قدرة العبد بعيدا عنها تماما كالبائع الذي باع سلعته للمشتري يفعل بها ما يريد بلا مزاحم و معارض .

و معنى « أمر بين الجبر و التفويض » ان اللّه بعد أن أمر العبد و نهاه منحه القدرة و لم يحرمه اياها كما زعم الجبريون ، و لكنه تعالى لم يعرض كلية عن هذه القدرة و يقطع العلاقة بينه و بينها كما ادعى المفوضية ، بل بقيت قدرة العبد في قبضة خالقها و تحت سلطته ينزعها من العبد متى شاء ، و العبد لا يستطيع أن يرفض هذه القدرة ، و يقول للّه : لا أريدها ، و أيضا لا يستطيع ابقاءها اذا أراد سبحانه أن ينزعها منه ، و بهذا الاعتبار يكون العبد مسيّرا لا مخيّرا ، و أيضا بالقدرة التي منحها اللّه له يستطيع أن يفعل و يترك ، و يكون من هذه الجهة مخيرا لا مسيرا ،

و معنى هذا ان العبد مسير من جهة ، و مخير من جهة ، هذا هو معنى بين بين ،

و أمر بين أمرين .

و للتوضيح نقدم هذا المثال : أب قوي مسيطر على ولده أعطاه مالا ، و قال

[ 261 ]

له : اتجر به ، فأخذ الولد المال لأنه لا يستطيع رفضه بحال ، و أيضا لا يستطيع الاحتفاظ به اذا أراد الوالد نزعه منه ، و لكنه قادر على الاتجار به وفقا لارادة أبيه ، و أيضا هو قادر أن يجمد المال و لا يتاجر ، و معنى هذا انه مسير في رفض المال و ابقائه ، و مخير في التجارة و عدمها . و هكذا القدرة التي منحها اللّه للإنسان ،

انها في الانسان يفعل بها و يترك ، و لكنها في الوقت نفسه في قبضة اللّه أيضا تماما كالمال الذي أعطاه الوالد لولده . و من أراد المزيد فليرجع الى كتاب « فلسفة التوحيد و الولاية » .

و بعد هذا التمهيد المفيد إن شاء اللّه نشرع بإيجاز بتفسير الكلمات ( و لو كان ذلك كذلك ) أي لو كان الانسان مسيرا كما يقول الجبريون ( لبطل الثواب و العقاب ) حيث يكون الانسان ، و الحال هذه ، تماما كريشة في مهب الريح ، و فعله كالثمرة على الشجرة ( و سقط الوعد ) على الطاعة ( و الوعيد ) على المعصية ، لأن الوعد و الوعيد فرع عن وجود الثواب و العقاب .

( ان اللّه سبحانه أمر عباده تخييرا ) أي ما أمرهم أن يفعلوا إلا لأنهم قادرون و مخيّرون ، و لو كانوا مسيّرين ما كلفهم بشي‏ء . كيف و هو القائل : لا يكلف اللّه نفساً إلا وسعها لها ما كسبت و عليها ما اكتسبت 286 البقرة .

( و نهاهم تحذيرا ) من غضبه و عقابه ، و من البداهة انه لا معنى من التحذير إلا مع القدرة و الاختيار ( و كلف يسيرا ) و سهلا يستطيع الإنسان أن يسمع و يطيع بلا عسر و حرج قال سبحانه : ما يريد اللّه ليجعل عليكم من حرج 6 المائدة . ( و لم يكلف عسيرا ) عطف تفسير على « كلف يسيرا » تماما كقوله تعالى : يريد اللّه بكم اليسر و لا يريد بكم العسر 185 البقرة فإن اليسر بطبعه يستدعي نفي العسر .

( و أعطى على القليل كثيرا ) أعطى الثواب الكثير على العمل اليسير الذي فعله الإنسان بمل‏ء إرادته و تمام قدرته ( و لم يعص مغلوبا ) إذا عصى الإنسان فليس معنى هذا ان اللّه عاجز عن ردعه عن المعصية . . كلا ، انه على كل شي‏ء قدير ،

و لكن يترك للإنسان حريته لأنه لا إنسانية بلا حرية ( و لم يطع مكرها ) و أيضا لو أراد أن يمنعه عن الطاعة لفعل ، و لكنه لا يفعل لأنه عادل و حكيم ، لا تتناقض أقواله مع أفعاله ( و لم يرسل الأنبياء لعبا ) بل ليرشدوا الخلق الى الحق ( و لم

[ 262 ]

ينزل الكتاب للعباد عبثا ) عطف تفسير ، لأن الحكمة من إرسال الرسل و إنزال الكتب واحدة ( و لا خلق السموات و الأرض و ما بينهما باطلا ) بل لتتجلى فيها قدرته و علمه و جلاله و كماله .


في ظلال نهج البلاغة ـ ج4

77

خذ الحكمة أنّى كانت ، فإنّ الحكمة تكون في صدر المنافق فتلجلج في صدره ، حتّى تخرج فتسكن إلى صواحبها في صدر المؤمن .


في ظلال نهج البلاغة ـ ج4

المعنى

الحكمة عصارة أفكار العقلاء المجربين ، و من شأنها أن تهدي للتي هي أقوم .

و فيما مضى كان النفاق نعتا لمن يضمر الكفر و يظهر الإيمان ، و اليوم يوصف به كل من أضمر شرا ، و أعلن خيرا ، و معنى قول الإمام هو ان المنافق يمارس الحياة و يجربها كغيره من المجربين و العارفين ، و يستخرج الحكمة و الحقيقة من تجاربه كأي عاقل ، و ينطق بها من حيث يريد أو لا يريد ، لأن الحقيقة في حركة دائبة لا تستقر في مكان ، و المراد بالمؤمن هنا من يبحث عن الحق لوجه الحق ، هذا المؤمن رائده الحقيقة و الحكمة يأخذها أنّى كانت و تكون ، حتى من الملحد و المنافق ، و ينتفع بها في سلوكه ، أما المنافق فإنه يحسها و ينطق بها ، و لكن لا تنفعه في كثير أو قليل ، لأنه يقول و لا يفعل ، و يفعل ما لا يقول ، و لا يتحرك و يتصرف إلا في الاتجاه المعاكس للحق و الواقع .

و المنافقون في عصرنا لا يحصون كثرة ، و منهم الذين حوّلوا أقوات الخلائق الى أسلحة الهلاك و الموت بالجملة ، و هم يتسترون بكلمات الدفاع عن الحرية و صيانة السلم و المدينة ، و يصنعون سفن الفضاء للتجسس على الشعوب و يقولون : هي لمنفعة الإنسان و سعادته ، و لقضاء شهور العسل في القمر و الزهرة ، و أيضا يقتلون الأحرار باسم القصاص من العناصر التي يسمونها « هدّامة » ، و يعتدون على الشعوب دفاعا عن الحدود الآمنة و لكن الحقيقة تخرق بقوتها الأسوار ، و تدور في الآفاق معلنة عن نفسها ، و يسمعها و يراها القريب و البعيد .

[ 263 ]


في ظلال نهج البلاغة ـ ج4

78

الحكمة ضالّة المؤمن ، فخذ الحكمة و لو من أهل النّفاق .


في ظلال نهج البلاغة ـ ج4

المعنى

الحكمة رائد كل عاقل مؤمنا كان أم ملحدا ، و إنما خص المؤمن بالذكر للإشارة الى ان من طلب الحق لوجه الحق ينبغي أن يكون مؤمنا باللّه و اليوم الآخر ، لأن هذا الإيمان حق و عدل ، و العلم يؤدي الى الحق و الحقيقة ، و الذي يناقض هذا الإيمان هو الفسق و الانحلال ، و الخيانة و الاستغلال ( و لو من أهل النفاق ) و منهم المسيطرون على وسائل الإعلام في هذا العصر . و سبق الكلام عن الحكمة في الرقم السابق بلا فاصل ، و بعض الشارحين جمع بين الرقمين لوحدة الموضوع و الهدف .


في ظلال نهج البلاغة ـ ج4

79

قيمة كلّ امرى‏ء ما يحسنه .


في ظلال نهج البلاغة ـ ج4

المعنى

يشير الإمام بهذا الى معيار التقويم للأشخاص و الأفراد في المجتمع ، و ان الفرد لا ينبغي أن يقدّر و يعتبر لنسبه و لقبه ، و لا لماله و منصبه ، و لا لفصاحته و انتصاراته في ميادين القتال و المباريات الرياضية ، و لا لعلمه و ما يحمل من شهادات و أوسمة ،

بل لما يحسنه أي ينتجه و يسديه لأخيه من نفع و إحسان . و عن النبي الكريم :

« إن من الذنوب ذنوبا لا يكفّرها صوم و لا صلاة و لا حج و انما يكفرها سعي الرجل على عياله » فكيف اذا سعى لعيال اللّه سبحانه من المحاويج و البائسين ؟ .

و في حديث آخر : « إن للّه عبادا في الأرض يسعون في حوائج الناس هم الآمنون يوم القيامة » . و يومى‏ء هذا الحديث الى الصلة الوثيقة بين الآخرة و الدنيا ، و ان من كان في هذه أعمى فهو في تلك أعمى و أضل سبيلا .

و قد ينادي مخادع ماكر بأماني الناس ، و يتلاعب بأحلامهم ، فيقدمون له بعض التضحيات عن سذاجة و براءة حتى اذا بلغ منهم ما يريد قلب لهم ظهر المجن . و هذا من المنافقين الذين سبقت الإشارة اليهم قبل قليل .

[ 264 ]


في ظلال نهج البلاغة ـ ج4

80

أوصيكم بخمس لو ضربتهم إليها آباط الإبل لكانت لذلك أهلا . لا يرجونّ أحد منكم إلاّ ربّه ، و لا يخافنّ إلاّ ذنبه . و لا يستحينّ أحد إذا سئل عمّا لا يعلم أن يقول لا أعلم . و لا يستحينّ أحد إذا لم يعلم الشّي‏ء أن يتعلّمه . و عليكم بالصّبر فإنّ الصّبر من الإيمان كالرّأس من الجسد ، و لا خير في جسد لا رأس معه ، و لا في إيمان لا صبر معه .


في ظلال نهج البلاغة ـ ج4

المعنى

أوصى الإمام في حكمته هذه بخمس وصايا :

1 ( لا يرجون أحد منكم إلا ربه ) المراد بالرجاء هنا السؤال و طلب الحاجة ،

و هو بطبعه يستدعي الخضوع و المذلة . و قديما قيل : السؤال ذل و لو أين الطريق ؟

و التذلل للّه سبحانه عز و إباء ، و لغيره خسة و دناءة ، لأنه خضوع محتاج الى محتاج ، و تحمّل للمنة من معدم على معدم . . قال الإمام زين العابدين ( ع ) في بعض مناجاته : اللهم ان و كلتني الى نفسي عجزت ، و ان وكلتني الى خلقك تجهموني ، و ان ألجأتني الى قرابتي حرموني ، و ان أعطوا أعطوا قليلا ، و ملّوا طويلا ، و ذموا كثيرا .

و الشرط الرئيسي في الرجاء طاعة اللّه في السعي و العمل و الثقة بالنفس مع الإيمان بأن وراءها و وراء كل شي‏ء قوة عليا تعين و تمهد لبلوغ المطلوب .

2 ( و لا يخافن إلا ذنبه ) . كل ما يجري عليه حساب و عقاب فهو اثم و ذنب ، و ما عداه لا حساب عليه و لا عقاب ، و إذن فلا موضوع و مبرر للخوف من العذاب و العقاب على غير الذنوب و الآثام . . أما الخوف من حدوث مكروه كالفقر و المرض و فقد حبيب أو قريب فهو طبيعة و غريزة ، و قصد الإمام بعيد عن ذلك ، و مراده الأول التحذير من معصية اللّه ، و التخويف من عذابه و غضبه .

و تقدم مثله مرارا .

3 ( و لا يستحين أحد منكم إذا سئل عما لا يعلم أن يقول : لا أعلم )

[ 265 ]

و من ترك هذا القول أصيبت مقاتله ، كما قال الإمام في الحكمة الآتية . و قال لولده الإمام الحسن : ما أكثر ما تجهل ، و قال سبحانه لنبيّه الكريم : و قل ربي زدني علماً 114 طه . و من استقلّ ما لديه من علم سعى و اجتهد في طلب المزيد ، و من ادعى كثرة العلم تحول علمه الى جهل ، و قد عرفت و بلوت أشخاصا يحسبون كل ما يخطر في قلبهم من وهم و خيال وحيا و علما حتى كأن علمهم عين ذاتهم ، و معنى هذا في واقعه أنهم يدعون الربوبية من حيث لا يشعرون .

4 ( و لا يستحين أحد إذا لم يعلم الشي‏ء ان يتعلمه ) و يسهر الليالي في العلم و تحصيله ،

و يتحمل المشقة في سبيله ، و من استخف بطلب العلم فقد استخف بنفسه و حقرها .

5 ( و عليكم بالصبر الخ ) . . . و من لم يحمل نفسه على الصبر فلا يتم له دين و لا عقل و لا عمل . . . ان الصبر هو الأساس و الركن الركين لكل خير و فضيلة لا للدين و الإيمان فقط ، و من الصبر ترك الشكوى و إخفاء الضر و البلوى ، و أية جدوى من الجزع و القلق إلا مضاعفة المصاب و تراكمه ؟ . و بالصبر خرج يوسف من البئر و صار عزيز مصر ، و بترك الصبر و عدم العزم خرج آدم من الجنة و لاقى هو و ذريته من العذاب و الأوصاب في الحياة الدنيا ما يفوق التصور .


في ظلال نهج البلاغة ـ ج4

81

أنا دون ما تقول و فوق ما في نفسك .


في ظلال نهج البلاغة ـ ج4

المعنى

أفرط بعضهم في الثناء على الإمام ، و كان له متهما فقال : ( أنا دون ما تقول الخ ) . . . كان الإمام يكره الثناء و يأباه بطبعه ، و هذا حتم و ضرورة لمن عظم الخالق في نفسه . . . و عاتب الإمام بعض أصحابه على الإطراء و قال : كرهت أن يجول بخاطركم اني أحب الإطراء . . فلا تثنوا عليّ بجميل ، و لا تكلموني بما تكلّم به الجبابرة ، و لا تخالطوني بالمصانعة ، و لا تظنوا بي التماس إعظام لنفسي . .

إلى آخر ما جاء في الخطبة 214 .

و في كتاب « الحكمة الخالدة » ان الإمام قال : « احذر من يطريك بما ليس فيك ، فيوشك ان يبهتك بما ليس فيك » . و لا أدري ماذا قال هذا المتهم للإمام ، لأن ما لدي من المصادر لم يشر الى ذلك من قريب أو بعيد . و ربما

[ 266 ]

أطراه بما هو فيه أو دون ذلك ، و لكن المطري كان في قلبه مرض ، كما يشعر جواب الإمام .


في ظلال نهج البلاغة ـ ج4

82

بقيّة السّيف أبقى عددا و أكثر ولدا .


في ظلال نهج البلاغة ـ ج4

المعنى

نقل ابن أبي الحديد عن شيخه أنه قال : « ليت الإمام ذكر العلة لذلك » و أرجح ما قرأت في التعليل قول الشيخ محمد عبده : « بقية السيف هم الذين يبقون بعد الذين قتلوا في حفظ شرفهم و دفع الضيم عنهم ، و فضلوا الموت على الذل ، فيكون الباقي شرفاء نجباء ، و عددهم أبقى ، و ولدهم أكثر بخلاف الأذلاء ، فإن مصيرهم الى المحو و الفناء » . و يتفق هذا التفسير تماما مع قول الإمام في الخطبة 51 : « الموت في حياتكم مقهورين ، و الحياة في موتكم قاهرين » و قول ولده سيد الشهداء : لا أرى الموت إلا سعادة ، و الحياة مع الظالمين إلا برما .


في ظلال نهج البلاغة ـ ج4

83

من ترك قول لا أدري أصيبت مقاتله .


في ظلال نهج البلاغة ـ ج4

المعنى

تقدم الكلام عن ذلك قبل قليل . أنظر الحكمة 80 و في كتاب « الحكمة الخالدة : « تعلّم قول لا أدري . فإنك ان قلت لا أدري علّموك حتى تدري .

و إن قلت اني أدري سألوك حتى لا تدري . و ما أحد من أصحاب رسول اللّه ( ص ) :

قال سلوني إلا علي بن أبي طالب عليه السّلام » .


في ظلال نهج البلاغة ـ ج4

84

رأي الشّيخ أحبّ إليّ من جلد الغلام .


في ظلال نهج البلاغة ـ ج4

المعنى

الشيوخ المجرّبون للرأي و التخطيط ، و الشباب للشجاعة و العمل ، و ليس من شك ان العمل و الشجاعة بلا تخطيط فوضى و مجازفة . و تقدم الكلام عن ذلك في شرح الحكمة 46 عند قول الإمام : « و الحزم بإجالة الرأي » .

[ 267 ]


في ظلال نهج البلاغة ـ ج4

85

عجبت لمن يقنط و معه الاستغفار .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالقنوط هنا اليأس من عفو اللّه و رحمته ، و بالاستغفار التوبة . و يشير الإمام بهذا الى قوله تعالى : قل يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة اللّه إن اللّه يغفر الذنوب جميعا انه هو الغفور الرحيم 53 الزمر » .


في ظلال نهج البلاغة ـ ج4

86

كان في الأرض أمانان من عذاب اللّه و قد رفع أحدهما فدونكم الآخر فتمسّكوا به . أمّا الأمان الّذي رفع فهو رسول اللّه صلّى اللّه عليه و سلّم . و أمّا الأمان الباقي فالاستغفار قال اللّه تعالى : وَ مَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَ أَنْتَ فِيهِمْ وَ مَا كانَ اللَّهُ مُعَذَّبَهُمْ وَ هُمْ يَسْتَغْفِروُنَ .


في ظلال نهج البلاغة ـ ج4

المعنى

هذه الآية الكريمة رقمها 33 في سورة الأنفال ، و للمفسرين فيها تأويلات و أقوال تترك القارى‏ء في ظلمات ليس بخارج منها ، و الذي نفهمه نحن ان ضمير الغائبين في ليعذبهم يعود الى أهل مكة ، و ان المراد بالاستغفار هنا الإسلام ،

لأنه نجاة من عذاب اللّه ، و المعنى ان اللّه لا يعذب أهل مكة ما دام فيهم رسول اللّه ( ص ) إكراما و تعظيما لشأنه و مقامه . و أيضا هو سبحانه لا يعذبهم من بعده شريطة أن يؤمنوا برسالته . و قول الإمام : « دونكم الآخر فتمسكوا به » معناه تمسكوا بالإسلام قولا و فعلا ، و دافعوا عنه بكل ما تستطيعون ، و الذي يؤيد إرادة هذا المعنى قوله في الخطبة 150 : « الإسلام اسم سلامة » و السلامة و الأمان كلمتان مترادفتان .


في ظلال نهج البلاغة ـ ج4

87

من أصلح ما بينه و بين اللّه أصلح اللّه ما بينه و بين

[ 268 ]

النّاس و من أصلح أمر آخرته أصلح اللّه له أمر دنياه .

و من كان له من نفسه واعظ كان عليه من اللّه حافظ .


في ظلال نهج البلاغة ـ ج4

المعنى

( من أصلح ما بينه و بين اللّه الخ ) . . إذا أردت أن تكسب قلوب الناس و ولاءهم نحوك فلا بد قبل كل شي‏ء أن تكفّ أذاك عنهم يدا و لسانا ،

و أن تعمل لصالحهم قدر جهدك ، و أن تكون مستعدا لتقبل الصدمات منهم و من غيرهم و الصبر عليها ، و متى توافرت فيك هذه الصفات كنت مرضيا عند اللّه لطاعتك له ، و عند الناس لجهادك من أجلهم .

( و من أصلح أمر آخرته الخ ) . . ليست الآخرة مجرد نظرية كمثل أفلاطون ،

و لا قيمة إنسانية تهدف الى الترغيب و الترهيب و كفى ، كما يظن . . كلا ، ان الإسلام لا يعنى أبدا بالنظريات المجردة ، و لا بالقيمة في ذاتها . . انه دين علم و عمل ، و الآخرة عنده و في الواقع عالم خارجي يحس و يلمس ، فيه طعام و شراب ،

و نعيم و عذاب تماما كعالمنا هذا ، و الفرق أن الدنيا يعمل فيها ، و الآخرة يعمل لها ، و العمل الأهم في الدنيا من أجل الآخرة هو الصدق و الأمانة ، و الإخلاص في العمل و النضال لخدمة الإنسان و حل مشاكله و استصلاح أحواله . . و كما ان العمل في هذا الميدان سبب للفوز بسعادة الآخرة فهو أيضا سبب للنجاح و الرفعة في الحياة الدنيا . قال سبحانه : و من كان في هذه أعمى فهو في الآخرة أعمى و أضل سبيلاً 72 الإسراء . و كل باحث منصف مسلما كان أم غير مسلم يعترف بأن أول دين ربط بين الدنيا و الآخرة ، و جعل تلك مطية لهذه هو دين الإسلام .

( و من كان له من نفسه الخ ) . . ان الوظيفة الأولى للعقل السليم هي وقاية صاحبه من المجازفة . و من البداهة ان من كان له هذا الحصن الحصين عاش في أمن و أمان من المهالك و المخاوف . و عبّر الإمام عن هذا العقل الواقي بالواعظ من النفس و الداخل . و فيه ايماء الى ان المواعظ الخارجية لا تجدي نفعا إلا اذا تركت أثرا طيبا في النفس و العقل . و سبق الكلام عن ذلك عند قول الإمام في الحكمة 37 :

« أغنى الغنى العقل » .

[ 269 ]


في ظلال نهج البلاغة ـ ج4

88

الفقيه كلّ الفقيه من لم يقنّط النّاس من رحمة اللّه ، و لم يؤيسهم من روح اللّه ، و لم يؤمنهم من مكر اللّه .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بكل الفقيه ، الفقيه الكامل الذي توافرت فيه صفات الهادي و المرشد ،

و المعنى ان للّه سبحانه جنة و نارا ، و المؤمن العاقل يصدر بأقواله و أفعاله عن خوف من هذه و طمع في تلك . و المرشد العارف بحقيقة الإسلام يسلك بالناس هذه السبيل ، فإذا خوّفهم من النار فتح لهم باب الأمل و الرجاء في الجنة ، و اذا رغبهم في الجنة خوّفهم من النار ، كما هو شأن القرآن الكريم : و اعلموا ان اللّه شديد العقاب ، و ان اللّه غفور رحيم 98 المائدة . و سبق الكلام عن ذلك بنحو من التفصيل في شرح الخطبة 158 فقرة « فلسفة الرجاء و الخوف » .


في ظلال نهج البلاغة ـ ج4

89

إنّ هذه القلوب تملّ كما تملّ الأبدان ، فابتغوا لها طرائف الحكم .


في ظلال نهج البلاغة ـ ج4

المعنى

كل ما في الطبيعة من روعة و جمال هو من حكمة اللّه الخالدة التي أعطت الكون و الانسان ما أعطت ، و لا تنحصر الحكمة بخصوص الأمثال و الكلمات القصار في مدح الزهد و التقوى كما فهم ابن أبي الحديد و غيره من الشارحين ، لأن الإمام أراد بالحكم هنا ما يذهب عن القلب الملل و السأم ، و عليه فمطلع الفجر و حدائق الزهر و الصفصاف على ضفاف النهر ، و كل ما فيه عظمة الإعجاز الإلهي ،

و يرضي النفس و يوقظ فيها الحياة و الأمل فهو من الحكمة ، و علينا أن ننشده و نتمتع به كلما أحسسنا بالتعب و الفتور ليعود الينا النشاط و الأمل ، و نستأنف الجهاد و النضال .


في ظلال نهج البلاغة ـ ج4

90

أوضع العلم ما وقف على اللّسان ، و أرفعه ما ظهر في الجوارح و الأركان .

[ 270 ]


في ظلال نهج البلاغة ـ ج4

المعنى

جوارح الإنسان أعضاؤه التي يستعين بها على العمل ، و العضو الرئيسي في جسد الإنسان يطلق عليه الركن . و العلم فهم و دراية ، لا حفظ و رواية ، و من وثق بالكلام و اكتفى به عن الوعي و العمل فهو اسطوانة و شريط مسجل . . و الفرق ان هذا الشريط يتكلم و لا يسمع ، أما الحافظ فإنه يتكلم و يسمع ، و أيضا يحب الاستماع الى صوته . . و العالم حقا هو الذي لا يهتم بالحفظ و التفوق بالجدال على الأقران ،

بل ينظر الى الألفاظ كوسيلة ، و العمل النافع هو الغاية في نظره .

قال فيلسوف صيني : « ان حب الإنسان للكلمات هي الخطوة الأولى في طريق جهله و عدم وعيه » ذلك بأن الحقيقة لا تتخلى عن الحياة و العمل ، و الخرافة وحدها هي التي لا تتصل بالحياة من قريب أو بعيد . و يأتي قول الإمام : « العلم مقرون بالعمل ، فمن علم عمل ، و العلم يهتف بالعمل ، فإن أجابه و إلا ارتحل عنه » .

و باختصار إن العالم الكامل هو الذي يجعل الحياة أكثر خصبا و عدلا و أمنا .


في ظلال نهج البلاغة ـ ج4

91

لا يقولنّ أحدكم اللّهمّ إنّي أعوذ بك من الفتنة لأنّه ليس أحد إلاّ و هو مشتمل على فتنة ، و لكن من استعاذ فليستعذ من مضلاّت الفتن ، فإنّ اللّه سبحانه يقول : وَ اعْلَمُوا أَنَّما أَمْوَالُكُمْ وَ أَوْلاَدُكُمْ فِتْنَةٌ . و معنى ذلك أنّه يختبرهم بالأموال و الأولاد ليتبيّن السّاخط لرزقه و الرّاضي بقسمه ، و إن كان سبحانه أعلم بهم من أنفسهم ، و لكن لتظهر الأفعال الّتي بها يستحقّ الثّواب و العقاب ،

لأنّ بعضهم يحبّ الذّكور و يكره الإناث ، و بعضهم يحبّ تثمير المال و يكره انثلام الحال .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالفتنة هنا الامتحان و الاختبار بالمال و الجاه و البنين ، و المراد بمعضلات الفتن الطغيان بسبب المال و الولد و ما أشبهه ، و المعنى لا تتعوذ من الفتنة بوجه العموم ،

[ 271 ]

فإن منها زينة الحياة الدنيا و الطيبات من الرزق التي أحلها سبحانه لعباده ، بل تعوذ من إغراء الفتنة و حبائلها ، لأن الدنيا و زينتها كثيرا ما تصرف الإنسان عن دينه و ضميره . . و قد شاهدنا الإنسان يبتعد عن الخير كلما أمعن في المادة و الترف .

( و معنى ذلك انه يختبرهم الخ ) . . ان اللّه سبحانه يعلم من عباده ما فعلوا و ما سيفعلون من خير أو شر ، و لكن سبق في عدله و قضائه أن لا يحاسب أحدا على ما يعلم منه ، و ما ينطوي عليه صدره و سره ، بل يحاسبه و يجازيه على ما ظهر منه بالفعل بعد أن وهبه القدرة و العقل و الإرادة ، و رزقه من الخيرات و الطيبات ، و أمره و نهاه ، فإن خالف و عصى قامت عليه الحجة و استحق المؤاخذة و العقاب .


في ظلال نهج البلاغة ـ ج4

92

ليس الخير أن يكثر مالك و ولدك ، و لكن الخير أن يكثر علمك و يعظم حلمك ، و أن تباهي النّاس بعبادة ربّك فإن أحسنت حمدت اللّه ، و إن أسأت استغفرت اللّه .

و لا خير في الدّنيا إلاّ لرجلين : رجل أذنب ذنوبا فهو يتداركها بالتّوبة ، و رجل يسارع في الخيرات .


في ظلال نهج البلاغة ـ ج4

المعنى

المال من حيث هو لا يحمد و لا يذم ، لأنه حجر أو ورق ، و انما ينظر اليه من حيث أثره و مفعوله ، إن خيرا فخير ، و إن شرا فشرّ ، قال سبحانه كمثال على الشر : إن الذين كفروا ينفقون أموالهم ليصدوا عن سبيل اللّه فسينفقونها ثم تكون عليهم حسرة 36 الأنفال . و قال كمثال على الخير :

مثل الذين ينفقون أموالهم في سبيل اللّه كمثل حبة أنبتت سبع سنابل في كل سنبلة مئة حبة و اللّه يضاعف لمن يشاء 261 البقرة و قال الرسول الأعظم ( ص ) :

« نعم المال الصالح للرجل الصالح » و كذلك الولد هو خير إن كان صالحا ،

و شرّ إن كان طالحا ، و العلم خير كله ان جعل الحياة أكثر خصبا و أمنا و عدلا ،

و شرّ إن قتل الآدميين و روّع الآمنين .

[ 272 ]

و تسأل : اذا كان كل المال و الولد و العلم يحمد من حيث هو خير ، و يذم من حيث هو شرّ فلماذا نفى الإمام الخير عن المال و الولد دون العلم ، مع أن الجميع من فصيلة واحدة ؟ .

الجواب : لا يريد الإمام بقوله هنا ان يوازن بين المال و الولد من جهة ،

و العمل من جهة ثانية ، بل هدفه الرد على من يرى الخير كل الخير في الأموال و الأولاد ، و لا يرى خيرا في غيرهم إطلاقا علما كان أم حلما . و من قبل قال المترفون : نحن أكثر أموالاً و أولاداً و ما نحن بمعذبين 35 سبأ .

( و أن تباهي الناس بعبادة ربك ) . ليس المراد بالتباهي هنا التفاخر ، بل المراد أن لا ترى نفسك شيئا مذكورا بالمال و الولد ، بل بالعلم و الحلم و طاعة اللّه و حسن السلوك ( فإن أحسنت حمدت اللّه ) الذي هداك الى عمل الخيرات ( و ان أسأت استغفرت اللّه ) من سيئاتك ، و تداركتها بالتوبة و المسارعة الى الصالحات ( و لا خير في الدنيا الخ ) . . الشي‏ء الأعظم في كل عمل في الدنيا هو ما ينفعك في الآخرة كالتوبة من الذنب ، و العمل لخدمة الإنسان .


في ظلال نهج البلاغة ـ ج4

93

لا يقلّ عمل مع التّقوى . و كيف يقلّ ما يتقبّل .


في ظلال نهج البلاغة ـ ج4

المعنى

التقوى أن تتقي غضب اللّه سبحانه ، و لا تتعدى حدوده و شريعته . . و أيضا من التقوى اتقاء الشبهات و التورّع عما لا تدري أحلال هو أم حرام ، و المراد بالعمل القليل هنا الاقتصار على ما وجب بلا زيادة و نقصان ، و من وفّق لذلك فقد زحزح عن النار ، و من زحزح عنها فقد فاز . و كفى بهذا الفوز فضيلة و سعادة .


في ظلال نهج البلاغة ـ ج4

94

إنّ أولى النّاس بالأنبياء أعلمهم بما جاءوا به . ثمّ تلا « إنّ أولى النّاس بإبراهيم للّذين اتّبعوه و هذا النّبيّ و الّذين آمنوا » .

[ 273 ]


في ظلال نهج البلاغة ـ ج4

المعنى

[ 273 ]

المراد بأولى الناس بالأنبياء الولاية عنهم ، و يعبر عنها بالخلافة ، و هي علاقة إلهية طبيعية بين النبي و خليفته ، و لا تكون هذه الخلافة أو الولاية و لن تكون إلا لعالم برسالة النبي عامل بها و مناصر له في جميع مواقفه . و يشير الإمام بهذا الى نفسه و انه أولى الناس برسول اللّه ( ص ) لأنه امتداد له علما و أخلاقا .

و تجدر الإشارة الى ان الاسلام يورّث العبد من سيده اذا كان قد أعتقه تبرعا و لا وارث سواه ، و يسمى في اصطلاح الفقهاء الإرث بالولاء . فكيف اذا اجتمعت القرابة و الولاية معا ، كما هي الحال بين محمد و علي ؟ .


في ظلال نهج البلاغة ـ ج4

95

إنّ وليّ محمّد من أطاع اللّه و إن بعدت لحمته ، و إنّ عدوّ محمّد من عصى اللّه و إن قربت قرابته .


في ظلال نهج البلاغة ـ ج4

المعنى

اللحمة بضم الحاء القرابة ، و الإمام يردّ بهذا على الذين احتجوا من قريش على الأنصار يوم السقيفة ، و زعموا انهم أولى بالخلافة لقرابتهم من رسول اللّه . . فقال الإمام : إن اللّه سبحانه لا يتعامل مع أحد من خلقه بمنطق قبلي أو شخصي ، فالكل عنده سواء إلا من ابتغى اليه الوسيلة بالطاعة و التقوى . و أيضا لا ولاية و لا قرابة بين محمد ( ص ) و غيره إلا على هذا الأساس من غير فرق بين قرشي و حبشي ، و بهذا نطقت الآيات و الروايات ، قال سبحانه : إن أكرمكم عند اللّه أتقاكم 13 الحجرات و قال النبي ( ص ) : « يا فاطمة بنت محمد اني لا أغني عنك من اللّه شيئا » . و هذا معروف و مشهور عن دين الاسلام عند كل الأمم و الطوائف . و تقدم الكلام عنه مرات .


في ظلال نهج البلاغة ـ ج4

96

نوم على يقين خير من صلاة في شكّ .


في ظلال نهج البلاغة ـ ج4

المعنى

قال الإمام هذا حين سمع رجلا من الخوارج يتهجد أي يصلي و يتعبد في الليل .

و اليقين أن تؤمن باللّه كأنك تراه ، و من بلغ ايمانه الى هنا لم يقم في وجهه أي

[ 274 ]

حاجز عن العمل بمرضاة اللّه ، و يستهين بالموت في هذه السبيل ، و تاريخ الشهداء هو تاريخ هذا اليقين ، و هو بنفسه عبادة ، بل هو المصدر و المنبع الذي تفيض منه العبادات و الصالحات ، و اذن فلا عجب اذا كان صاحب هذا اليقين عابدا قانتا في نومه ، و كان الشاك عاصيا ضالا في صلاته .


في ظلال نهج البلاغة ـ ج4

97

إعقلوا الخبر إذا سمعتموه عقل رعاية لا عقل رواية فإنّ رواة العلم كثير و رعاته قليل .


في ظلال نهج البلاغة ـ ج4

المعنى

الفرق بين الرعاية و الرواية كالفرق بين من بنى صرحا بعلمه و يده ، و من رأى هذا الصرح بعينه ، و أخبر عنه بلسانه . . على ان الإخبار عن الإعيان الخارجية لا يحتاج الى العلم و الدرس ، و رواية العالم لها تماما كرواية الجاهل ما دام كل منهما ثقة في النقل ، أما القيم الروحية كالخير فلا تعرفها و تدركها إلا عقول الراسخين في العلم ( فإن رواة العلم كثير ) و هم الذين ينقلون و يروون عن العلماء . و قال قائل من الرواة : « أنا أحفظ لأهل البيت ثلاثمئة ألف حديث » . و هذا الراوي وحده يعادل عشرات الرواة ، و مثله كثير ( و رعاته قليل ) أي العلماء بحق .


في ظلال نهج البلاغة ـ ج4

98

( و سمع رجلا يقول : إنّا للّه و إنا إليه راجعون ، فقال عليه السّلام ) : إنّا قولنا : إنّا للّه ، إقرار على أنفسنا بالملك .

و قولنا : و إنّا إليه راجعون ، إقرار على أنفسنا بالهلك .


في ظلال نهج البلاغة ـ ج4

المعنى

من أقر على نفسه بالملك حرم عليه التصرف بشي‏ء منها إلا بترخيص المالك ،

و من تصرف بلا اذن و ترخيص منه تعالى فهو غاصب ظالم . و أيضا من أقر بالموت فعليه أن ينسجم مع نفسه و اعترافه ، و لا يعمل عمل الخالدين .

[ 275 ]


في ظلال نهج البلاغة ـ ج4

99

( و مدحه قوم في وجهه فقال ) : اللّهمّ إنّك أعلم بي من نفسي و أنا أعلم بنفسي منهم ، اللّهمّ اجعلنا خيرا ممّا يظنّون ،

و اغفر لنا ما لا يعلمون .


في ظلال نهج البلاغة ـ ج4

المعنى

يستصغر الإمام كل شي‏ء في جنب اللّه ، و ليس نفسه فقط ، و هذه هي نظرة العارفين و لغتهم ، و هذا دأبهم و طبعهم ، و لذا لا يثني الإمام على نفسه إلا لضرورة كما قال يوسف : اني حفيظ عليم 55 يوسف . و أيضا يكره الإمام الثناء من غيره . و لذا دعا بهذا الدعاء حين سمع المديح و الإطراء . . و قال قائل ، و هو يشرح هذه الحكمة : « طلب الإمام من ربه المغفرة على ترك الأولى لا على فعل الذنب » . و قد صار هذا « الترك » مأوى العاجزين يفرون اليه لسبب و غير سبب حتى و لو قال المعصوم : استغفر اللّه . . و نسوا ان هذه هي لغة الأنبياء و الصدّيقين .


في ظلال نهج البلاغة ـ ج4

100

لا يستقيم قضاء الحوائج إلاّ بثلاث : باستصغارها لتعظم ،

و باستكتامها لتظهر ، و بتعجيلها لتهنؤ .


في ظلال نهج البلاغة ـ ج4

المعنى

الفرق بين التعاون و قضاء الحاجة ان التعاون تكامل ، و الهدف منه مصلحة الجميع ، أما قضاء الحاجة فهو مساعدة ثنائية من فرد لآخر ، و لكنه من الفضائل و مكارم الأخلاق ، لأن الساعي في حاجة أخيه يبرّد كبده ، و يرد لهفته ، هذا إن عجّل الحاجة و كتمها و استصغرها ، أما اذا أجلّ و أعلن و استكثر فإنه يكدر صفو الحاجة ، و يذهب نورها و أجرها .

و اللام في « لتظهر » للعاقبة مثل لدوا للموت و ابنوا للخراب ، لأن مسدي المعروف اذا تجاهله أعلن عنه المسدى اليه ، و أثنى عليه أمام الناس ، و هم بدورهم يتحدثون ، و يتخذون منه مثلا يحتذى .

[ 276 ]


في ظلال نهج البلاغة ـ ج4

101

يأتي على النّاس زمان لا يقرّب فيه إلاّ الماحل ، و لا يظرّف فيه إلاّ الفاجر ، و لا يضعّف فيه إلاّ المنصف . يعدّون الصّدقة فيه غرما . و صلة الرّحم منّا . و العبادة استطالة على النّاس .

فعند ذلك يكون السّلطان بمشورة النّساء و إمارة الصّبيان و تدبير الخصيان .


في ظلال نهج البلاغة ـ ج4

المعنى

أخبر رسول اللّه ( ص ) عن الأجيال الآتية بأفعالها و أوصافها ، و دوّن أهل الحديث ذلك في كتبهم . و من قرأها لا يجد أي اختلاف بينها و بين ما يجري في عصرنا ، و ما جرى فيما سلف ، و مما أخبر به ( ص ) قوله : « يأتي على الناس زمان وجوههم وجوه الآدميين ، و قلوبهم قلوب الشياطين كالذئاب الضواري سفاكون للدماء لا يتناهون عن منكر فعلوه » . و كل الناس يعرفون من هم الذين يسفكون اليوم دماء الأبرياء بالألوف ، و يقيمون القواعد العسكرية في البحر و البر و الجو لغزو الشعوب المستضعفة و تدميرها و تشريد أهلها . و الذي أشار اليه الإمام هنا هو غيض من فيض رسول اللّه ( ص ) قال ابن أبي الحديد : « هذا من الإخبار بالغيب الذي اختص بها دون الصحابة » أي ان النبي خصّه بهذا العلم دون غيره .

( لا يقرب فيه إلا الماحل ) أي النمام الناكر ، فله وحده الدرجات العلى في بيئة الضلال و الفساد ( و لا يظرّف فيه ) لا يعد ظريفا لطيفا ( إلا الفاجر ) و هو الخليع الفاسق ( و لا يضعّف فيه ) أي يهجر و يهمل ( إلا المنصف ) القائل العامل بالحق و العدل ، و في الحديث النبوي : « المؤمن فيما بينهم مستضعف » .

( يعدون الصدقة غرما ) ضريبة جائرة ( و صلة الرحم منّا ) إنعاما يمنون به على المحروم ، و هو حق له بنص القرآن الكريم في الآية 24 من سورة المعارج .

( و العبادة استطالة على الناس ) يمنون على الناس بصومهم و صلاتهم ، و اللّه يقول :

لا تمنوا علي إسلامكم بل اللّه يمن عليكم أن هداكم للإيمان ان كنتم صادقين 17 الحجرات .

( فعند ذلك يكون السلطان بمشورة النساء ) أي يسيطرن على الحاكمين ، و يطمعن

[ 277 ]

في إدارة البلاد ، و يشفعن بالمجرمين و من يهدي اليهن النفيس و الثمين . و مما قاله الرسول الأعظم ( ص ) عن الأجيال من بعده : « بطونهم آلهتهم ، و نساؤهم قبلتهم ، و دنياهم دينهم ، و شرفهم متاعهم » . ( و إمارة الصبيان ) يشير الى الملوك الذين يعهدون بالإمارة من بعدهم الى الأولاد و الأطفال ( و تدبير الخصيان ) أمثال المرتزقة و أعوان الظلمة في زماننا الذين يصفقون و يهتفون للحاكمين و المتزعمين نفاقا و رياء .


في ظلال نهج البلاغة ـ ج4

102

و رؤي عليه إزار خلق مرقوع فقيل له في ذلك فقال :

يخشع له القلب ، و تذلّ به النّفس ، و يقتدي به المؤمنون . إنّ الدّنيا و الآخرة عدوّان متفاوتان و سبيلان مختلفان ، فمن أحبّ الدّنيا و تولاّها أبغض الآخرة و عاداها . و هما بمنزلة المشرق و المغرب و ماش بينهما ، كلّما قرب من واحد بعد من الآخر ، و هما بعد ضرّتان .


في ظلال نهج البلاغة ـ ج4

المعنى

( يخشع له القلب ، و تذل به النفس ) الضمير في « له » يعود الى الإزار المرقوع . و سبق في آخر الخطبة 158 قول الإمام : « لقد رقعت مدرعتي هذه حتى استحييت من راقعها » . و تكلمنا عن هذه المدرعة في شرح الخطبة المذكورة بعنوان « مدرعة علي تنص عليه » و لو تساوى الناس في العيش ما كان للفقر و الزهد من موضوع و لا معنى ، و لوجب حذف هذه الكلمة و ما رادفها من قواميس اللغة ، أما و قد وجد الفقر فلا بد و ان تلحقه آثاره و لوازمه ، و منها حسرات المحروم و آلامه ، و تعاظم المترف و طغيانه . . و الإمام قادر على لبس الجديد و أكل الطيبات دون أن يطغى و يتعالى ، بل يستحيل في ذلك في حقه ، و لكنه ،

و هو الإمام المعصوم يقدّر نفسه بضعفة الناس كيلا يهيج بالفقير فقره فيهلك ، كما قال في الخطبة 206 . و قوله هنا : « يخشع له القلب ، و تذل به النفس » تقريع و توبيخ لمن يطغيه الغنى و يبطره .

[ 278 ]

( ان الدنيا و الآخرة عدوان الخ ) . . المراد بالدنيا هنا دنيا الحرام كالعيش على حساب الآخرين ، و التي تؤدي الى الحرام ، كالكبرياء و السيطرة بغير الحق ،

أما دنيا الحلال و العيش بكدّ اليمين و عرق الجبين فهي خير محض ، و من الآخرة في الصميم ( فمن أحب الدنيا و تولاها أبغض الآخرة و عاداها ) . و كلمة « تولاها » تدل بوضوح أنه انصرف بكلّه الى الدنيا ، و اتخذها دينا و معبودا ، و ليس من شك ان من كان هذا شأنه كره الآخرة و العمل لها .

( و هما بمنزلة المشرق و المغرب ) هذا دليل آخر على أن المراد بالدنيا دنيا البغي و الفساد ، و الفجور و الضلال ، و لو كان بين الدنيا و الآخرة هذا البعد و التضاد ما كانت الدنيا مطية و وسيلة للآخرة ( و ماش بينهما كلما قرب من واحد بعد من الآخر ) كل ما جاوز الحد انقلب الى الضد ، و كل من أسرف في الماديات ابتعد عن الروحيات ، و من قرب من الرذائل بعد عن الفضائل .

( و هما بعد ضرتان ) في بعض الحالات ، و ذلك بأن يكون عمل الإنسان كله لدنياه ، و لا يقدم شيئا لآخرته ، أما إذا عمل لهذه و تلك فهما شقيقتان متحابتان لا ضرتان متباغضتان . قال رسول اللّه ( ص ) : ليس خيركم من ترك الدنيا للآخرة ، و لا الآخرة للدنيا ، و لكن خيركم من أخذ من هذه لهذه .


في ظلال نهج البلاغة ـ ج4

103

طوبى للزّاهدين في الدّنيا الرّاغبين في الآخرة . أولئك قوم اتّخذوا الأرض بساطا ، و ترابها فراشا ، و ماءها طيبا ، و القرآن شعارا ، و الدّعاء دثارا . ثمّ قرضوا الدّنيا قرضا على منهاج المسيح .

يا نوف إنّ داود عليه السّلام قام في مثل هذه السّاعة من اللّيل فقال :

إنّها ساعة لا يدعو فيها عبد إلاّ استجيب له إلاّ أن يكون عشّارا أو عريفا أو شرطيّا أو صاحب عرطبة .


في ظلال نهج البلاغة ـ ج4

المعنى

كان نوف البكالي من أصحاب الإمام و شيعته و المقربين اليه . و قال نوف هذا :

[ 279 ]

رأيت أمير المؤمنين ( ع ) ذات ليلة ، و قد خرج من فراشه ، فنظر في النجوم و قال : ( طوبى للزاهدين في الدنيا الخ ) . . و هم الذين يقنعون بما تيسر . .

لا يردون موجودا ، و لا يتكلفون مفقودا ، و ان دعت الضرورة الى النوم على الأرض ناموا عليها غير ساخطين و لا حاسدين .

( و ماءها طيبا ) من الطيبات لا من الطيب الذي كان يحبه رسول اللّه ( ص ) ( و القرآن شعارا ) يحرصون على تلاوته و العمل بأحكامه ( و الدعاء دثارا ) يواظبون على الدعاء خوفا و طمعا . و قيل : الشعار كناية عن تلاوة القرآن سرا ، لأن أصل الشعار ما يلي البدن من اللباس ، و الدثار كناية عن الدعاء جهرا ، لأنه ما ظهر من الثياب ( ثم قرضوا الدنيا قرضا ) و ما خضموها خضما ، و الفرق بين القرض و الخضم أن القرض أكل بأطراف الأسنان ، و الخضم أكل بالفم كله ،

و المعنى ان الزاهدين أخذوا من الدنيا قوت من لا يموت .

( في مثل هذه الساعة من الليل ) أي بعد نصف الليل ، كما يتبادر الى الفهم من السياق ، و هي ساعة عزلة و هدوء و تأمل ، يستطيع الإنسان في هذا الوضع أن يتجه الى خالقه سبحانه ، و يدعوه بإخلاص ، و هو سبحانه يستجيب كما وعد في الآية 186 من سورة البقرة : « و إذا سألك عبادي عني فإني قريب أجيب دعوة الداعي إذا دعان فليستجيبوا لي » . فمتى استجاب العبد لربه و أطاعه استجاب الرب لعبده و أرضاه . و أشار الإمام الى هذا الشرط بقوله : ( الا ان يكون عشارا أو عريفا أو شرطيا أو صاحب عرطبة ) . و بكلمة أن يكون مطيعا لا عاصيا ،

أما ذكر العشار و ما بعده فهو من باب الإشارة الى الشي‏ء ببعض مصاديقه و أفراده ،

و العشّار الجابي ، و العريف : المراقب . و الشرطي معروف ، و عرطبة فسّرها الشريف الرضي بالطنبور ، و هو آلة موسيقية طويلة العنق ذات أوتار . و أظنها العود .


في ظلال نهج البلاغة ـ ج4

104

إنّ اللّه افترض عليكم الفرائض فلا تضيعوها ، و حدّ لكم حدودا فلا تعتدوها ، و نهاكم عن أشياء فلا تنتهكوها ، و سكت لكم عن أشياء و لم يدعها نسيانا فلا تتكلّفوها .

[ 280 ]


في ظلال نهج البلاغة ـ ج4

المعنى

اللّه سبحانه عادل و حكيم ، لا يؤاخذ أحدا من عباده على فعل أو ترك إلا مع القدرة في العبد ، و البيان منه تعالى أمرا أو نهيا . هذا هو حكم العقل و العقلاء و الكتاب و السنّة . قال تعالى : لا يكلّف اللّه نفساً إلا وسعها 286 البقرة .

و قال نبي الرحمة : « رفع عن أمتي ما لا يعلمون » . و قال الإمام الصادق :

إن اللّه احتج على الناس بما آتاهم و عرّفهم . . و قد آتاهم القدرة ، و عرفهم ما أراد على لسان رسله ، و جعل لمراده منهم حدا ، و جعل على من اعتدى و تعدى ذلك الحد حدا .

و إذن لماذا البحث و السؤال عما لا نسأل عنه يوم الحساب و الجزاء ، و لا جدوى لنا من بحثه في الحياة الدنيا ؟ كالبحث في حقيقة الملائكة ، و شجرة آدم ،

و لون ناقة صالح و لبنها ، و طول سفينة نوح و عرضها . و سمعت قائلا يقول :

قرأت في بعض الكتب تحديدا دقيقا لذكر عوج بن عنق طولا و عرضا .

و قول الإمام : ( و سكت لكم عن أشياء الخ ) . . رد واضح و صريح على أهل القياس الذين يلحقون حكم غير المنصوص عليه بحكم المنصوص لا لشي‏ء إلا لما يخطر على قلوبهم من صورة العلة المشتركة بين الاثنين .


في ظلال نهج البلاغة ـ ج4

105

لا يترك النّاس شيئا من أمر دينهم لاستصلاح دنياهم إلاّ فتح اللّه عليهم ما هو أضرّ منه .


في ظلال نهج البلاغة ـ ج4

المعنى

و أوضح مثال لهذه الحكمة أو الحقيقة المسلمون في هذا العصر . . تركوا الجهاد و هو من أقدس واجبات الاسلام و أهمها ، تركوه و عاشوا عزلا من كل سلاح يرهبون به الذئاب الضارية و الوحوش الكاسرة التي تحيط بهم من كل ناحية ، تركوا دينهم و تاريخهم بترك الجهاد و استسلموا للترف و الكسل ، و الكلام الفارغ ، فأضاعوا بلادهم ، و وأدوا حريتهم و كرامتهم . و اتبع الذين ظلموا ما أترفوا فيه و كانوا مجرمين و ما كان ربك ليهلك القرى بظلم و أهلها مصلحون 117 هود .

فالرؤوس المترفة المفسدة هي الداء ، و لا علاء إلا بتحطيمها أو طردها من القيادة على الأقل .

[ 281 ]


في ظلال نهج البلاغة ـ ج4

106

ربّ عالم قد قتله جهله و علمه معه لا ينفعه .


في ظلال نهج البلاغة ـ ج4

المعنى

لهذا العالم الجاهل العديد من الصور و المظاهر ، منها أن يحفظ كلمات العلماء بلا بصيرة ، و منها أن يبعث العلم في نفسه الزهو و الغرور ، و منها أن يتخذ من علمه أداة للصوصية ، و هذا أسوأ أثرا من الجاهل دنيا و آخرة ، و منها أن لا يحترز من علمه بعقله ، و مثاله أن يستطيل بعلمه على الأكفاء ، أو يشارك عالما في حديثه و يتغلب عليه بالكلام ، أو يسبق الى الجواب قبل السؤال ، أو يكون غيره المسؤول ،

و هو يجيب عنه ، أو يناقش معاندا يحتقره و يستخف به ، أو يحدّث بالعلم من لا يفهمه ، و لا يحب الإصغاء اليه ، و يثقل على نفسه أن يرى العلم في غيره . .

و نحو ذلك .


في ظلال نهج البلاغة ـ ج4

107

لقد علّق بنياط هذا الإنسان بضعة هي أعجب ما فيه ،

و ذلك القلب . و له موادّ من الحكمة و أضداد من خلافها . فإن سنح له الرّجاء أذلّه الطّمع . و إن هاج به الطّمع أهلكه الحرص .

و إن ملكه اليأس قتله الأسف . و إن عرض له الغضب اشتدّ به الغيظ . و إن أسعده الرّضى نسي التّحفّظ . و إن ناله الخوف شغله الحذر . و إن اتّسع له الأمن استلبته الغرّة . و إن أفاد مالا أطغاه الغنى . و إن أصابته مصيبة فضحه الجزع . و إن عضّته الفاقة شغله البلاء . و إن جهده الجوع قعد به الضّعف . و إن أفرط به الشّبع كظّته البطنة فكلّ تقصير به مضرّ و كلّ إفراط له مفسد .

[ 282 ]


في ظلال نهج البلاغة ـ ج4

العناصر العقلية و العاطفية :

لكي يتضح المقصود من كلمات الإمام نمهد بهذه الإشارة : ان في داخل الإنسان العديد من العناصر و الغرائز ، و هي بمجموعها على قسمين : الأول ، عقلية فكرية ، و تسمى بالمنطق العقلي ، و عن هذا المنطق يصدر العلم و المعرفة . و القسم الثاني عناصر قلبية عاطفية ، و تسمى بالمنطق العاطفي ، و عنه تصدر الشهوة و الميول . و كثيرا ما يقع الصراع و التصادم بين المنطقين لاجتماعهما في جسم واحد و نفس واحدة . و في الأعم الأغلب تنتصر العاطفة على العقل ، و يصاب بالشلل ، و يتعطل عن التأثير و العمل في الجهة التي غلب فيها على أمره .

و أكثر أفعال الإنسان و حركاته تصدر عن العاطفة لا عن العقل ، و الذين يحفظون التوازن بين المنطقين دون أن يطغى أحدهما على الآخر هم أقل من القليل ، لأن عملية التعادل هنا عسيرة و شائكة ، و لا يلقّاها إلا ذو حظ عظيم من العقل و الصبر .

و نحن مكلفون بكبح العاطفة عن الشر ، و الصبر عند المصيبة ، و مسؤولون عن معصية اللّه و العقل ، و معاقبون على الاندفاع مع الشهوة و حب السيطرة ، و على الجزع الذي يتجاوز الحد و يقود الى التهلكة ، و كلام الإمام هنا يختص بالمنطق العاطفي ، و أشار الى بعض مظاهره و أفراده ، و ان الواحد منها قد يتولد منه ما هو أسوأ أثرا و أكثر ضررا . قال :

( لقد علق بنياط هذا الانسان الخ ) . . النياط : عرق علّق به القلب ،

و البضعة بفتح الباء القطعة من اللحم ( و ذلك القلب ، و له موارد من الحكمة الخ ) . . ليس المراد بالحكمة هنا الفضائل كالشجاعة و الجود كما فهم ابن أبي الحديد و تابعه ميثم . . كلا ، بل المراد بدلالة السياق الشؤون العاطفية كالرجاء و الغضب و الجزع ، و ما الى ذلك مما أشار اليه الإمام و كل ما يقابل الشؤون العقلية . و أطلق الإمام عليها كلمة الحكمة ، لأن اللّه سبحانه ما خلقها في القلب عبثا ، بل لحكمة بالغة .

( فإن سنح له الرجاء أذلّه الطمع ) ان توقع معروفا من مخلوق تذلل له و تضرع ، و باعه دينه و ضميره ، و كذب و نافق في الثناء عليه ، و صرف مساوءه الى محاسن ، فجعل بلادته حلما ، و جبنه عقلا ، و هذيه بلاغة . و المؤمن العاقل في غنى عن هذه الخسة و الضعة ، لأنه يتوقع قضاء حوائجه بالسعي و التعاون المتبادل

[ 283 ]

مع الناس ، و بالتوكل على اللّه و التوفيق منه تعالى ( و ان هاج به الطمع أهلكه الحرص ) . الرجاء يولد الطمع ، و الطمع يولد الحرص ، و الحريص دائم الخوف و التعب ، يخاف على ما في يده ، و يكدح ليل نهار طلبا للمزيد .

( و ان ملكه اليأس قتله الأسف ) . أسرف في الطمع و تجاوز الحد لبلوغ الأمل ، فإذا خسر الصفقة و ملكه اليأس قتلته الصدمة بعنفها و شدتها . . و لو اعتدل و تحفّظ منذ البداية لهان عليه الأمر ، و بقيت له باقية تخفف عنه ( و ان عرض له الغضب اشتد به الغيظ ) و هو لهيب الغضب و فورانه ، و قد وصف سبحانه به نار جهنم في الآية 8 من سورة الملك : « تكاد تميّز من الغيظ » . و الغيظ مفتاح كل شر إلا من جاهده بعقل كبير ، و كتمه بصبر و جلد . . و لا شي‏ء أحلى و أجدى عاقبة من تجرع الغيظ و كتمانه .

( و ان أسعده الرضا ) و نال من الدنيا ما أراد ( نسي التحفظ ) و أطلق العنان لشهواته و أهوائه ، و ذهل من العواقب و المفاجآت ( و ان ناله الجنوف شغله الحذر ) إذا خاف حذر من كل شي‏ء حتى من خياله ، و هذا هو الجنون و الداء القاتل ،

لأنه يبعث على الجمود و العزلة ، و يمنع عن الحركة و العمل . و الحذر المحمود هو المحرك على الكفاح النافع الواقي ( و ان اتسع له الأمن استلبته الغرة ) أي الغفلة .

و المعنى إذا أمن على نفسه و ماله اطمأن كل الاطمئنان ، و ذهل عن المفاجآت و المخبآت ، فهو أبدا و دائما مسرف و مفرط ، ان خاف كانت حياته كلها حذرا في حذر ، و ان أمن كانت جميع أيامه غفلة و ذهولا . . و العاقل يحذر عند الخوف ،

و لكن لا على حساب ما يملك من طاقات ، و ما يستطيعه من عمل ، و أيضا ترتاح نفسه عند الأمن ، و مع هذه الراحة يحترس من العواقب و يحذر .

( و ان أفاد مالا أطغاه الغنى ) و أخذته العزة بالإثم بدلا من التواضع و الشكر للّه على إنعامه و تفضله ( و ان أصابته مصيبة فضحه الجزع ) الذي لا يجديه نفعا ،

بل يزيد النار تأججا ، و يحوّل أجر المصيبة الى إثم و وزر ( و ان عضته الفاقة شغله البلاء ) ان افتقر سيطر عليه الحزن ، و صرفه عن السعي و التفكير في طريق الخلاص ، و حكم على نفسه بالموت و هو يعيش بين الأحياء ( و ان جهده الجوع قعد به الضعف ) كما هو شأن من ضربت عليه الذلة و المسكنة ، أما البطل فيثور و يخلق القوة من الضعف ، و يجاهد بكل كيانه حتى الموت ، أو التحرر من الذل

[ 284 ]

و البؤس . . و اشتهر عن الصحابي الجليل أبي ذر قوله : عجبت لمن جاع كيف لا يخرج شاهرا سيفه .

( و ان أفرط به الشبع كظته البطنة ) . كظته : آلمته ، و البطنة : التخمة .

و هي داء الجسم و الروح ، و من كان أسيرا لبطنه ألحق بالحيوان ( فكل تقصير به مضر ، و كل إفراط له مفسد ) . التوازن و التعادل حسن في كل شي‏ء حتى بين الميول و الغرائز ، فإن بغت إحداهما على الأخرى أضرت و أفسدت .


في ظلال نهج البلاغة ـ ج4

108

نحن النّمرقة الوسطى بها يلحق التّالي ، و إليها يرجع الغالي . و ندع الكلام هنا للشيخ محمد عبده وحده الذي قال بإيجاز و إعجاز : « النمرقة بضم فسكون فضم ففتح الوسادة ، و آل البيت أشبه بها للاستناد اليهم في أمور الدين ، كما يستند الى الوسادة لراحة الظهر و اطمئنان الأعضاء ، و وصفها بالوسطى لاتصال سائر النمارق بها ، فكأن الكل يعتمد عليها ، إما مباشرة و إما بواسطة ما بجانبه ، و آل البيت على الصراط الوسط العدل ، يلحق بهم من قصر ،

و يرجع اليهم من غلا و تجاوز » .

و كل شرح دون هذا الشرح فضول ، و كل عطف عليه نافلة .


في ظلال نهج البلاغة ـ ج4

109

لا يقيم أمر اللّه سبحانه إلاّ من لا يصانع و لا يضارع و لا يتّبع المطامع .


في ظلال نهج البلاغة ـ ج4

المعنى

لا يقيم أمر اللّه أي لا يتولى الحكم على الناس ، و أضافه الإمام الى اللّه سبحانه ،

لأنه من المصالح العامة و أهمها . و لا يصانع : لا يداري . و لا يضارع : لا يشبه المبطلين في شي‏ء من أحكامه و أعماله . و قيل : معنى لا يضارع لا يخضع و يضرع .

و مهما يكن فإن الغاية من حكم الحاكم إقامة الحق و العدل ، و العمل لسعادة المحكومين

[ 285 ]

فإذا اتبع أهواءه في حكمه ، أو أهواء الطامعين عم الفساد و البغي ، و انتقض الغرض من وجود الحكم و الحاكم ، قال سبحانه : و لو اتبع الحق أهواءهم لفسدت السموات و الأرض و من فيهن 71 المؤمنون » . و هكذا تأتي حكم الإمام عامرة بمعاني الوحي و القرآن الكريم .


في ظلال نهج البلاغة ـ ج4

110

لو أحبّني جبل لتهافت .


في ظلال نهج البلاغة ـ ج4

المعنى

تهافت : تساقط و تصدع . قال الشريف الرضي : توفي سهل بن حنيف بالكوفة بعد مرجعه من صفّين ، و كان أحب الناس الى الإمام فقال : « لو أحبني جبل لتهافت » . ثم قال الرضي : و هذا مثل قوله :


في ظلال نهج البلاغة ـ ج4

111

من أحبّنا أهل البيت فليستعدّ للفقر جلبابا .


في ظلال نهج البلاغة ـ ج4

المعنى

يريد الإمام من هذه الجملة و التي قبلها أن من أحب أهل البيت تراكمت عليه المصائب ، و سكت عن بيان السبب لوضوحه ، و هو ان الولاء لأهل البيت ولاء للّه و الحق ، إذ لا شي‏ء عندهم إلا العلم و الإيمان ، و الإخلاص و الجهاد في حرب الباطل و أهله ، و من سلك هذه السبيل تظاهرت عليه قوى الشر و الباطل و على الذين يتبعونه بإحسان ، و أعدت له و لهم كل ما تستطيعه من قوة ، و الأمثله على ذلك من كل عصر و قطر لا تحصى كثرة ، و تكفي الإشارة الى بعض ما لاقاه خاتم النبيين ( ص ) فقد حوصر في الشّعب أمدا غير قصير ، و اضطر بعد رجوعه من الطائف أن يدخل مكة في جوار كافر ، و هو مطعم بن عدي ، ثم خرج منها خائفا يترقب .

و اشتهر عن الإمام قوله : « ما ترك الحق لي صاحبا » و إذا عاش من عاش بلا أعداء فاعلم بأنه مغمور ، أو إمعة ، أو منعزل لا يساهم في شي‏ء من حياة المجتمع و يمارسها بحلوها و مرها .

[ 286 ]


في ظلال نهج البلاغة ـ ج4

112

لا مال أعود من العقل . و لا وحدة أوحش من العجب .

و لا عقل كالتّدبير . و لا كرم كالتّقوى . و لا قرين كحسن الخلق .

و لا ميراث كالأدب . و لا قائد كالتّوفيق . و لا تجارة كالعمل الصّالح . و لا ربح كالثّواب . و لا ورع كالوقوف عند الشّبهة .

و لا زهد كالزّهد في الحرام . و لا علم كالتّفكّر . و لا عبادة كأداء الفرائض . و لا إيمان كالحياء و الصّبر . و لا حسب كالتّواضع .

و لا شرف كالعلم و لا مظاهرة أوثق من المشاورة .


في ظلال نهج البلاغة ـ ج4

المعنى

أشار الإمام هنا الى طرف من مجامع الخير و طرق النجاح دنيا و آخرة ، و هي :

1 ( لا مال أعود من العقل ) المراد بالمال هنا الوسيلة التي تؤدي بالانسان الى غايته . و أعود : أنفع . . و كل ذي لب عالما كان أم جاهلا يحس و يلمس نعمة العقل و منافعه ، يحسها في طعامه و شرابه ، و مسكنه و ملبسه ، و في كل خطوة من خطواته . . فمن أعطاني هذا القلم الذي أسطر به ، و القرطاس الذي أكتب عليه ، و الكلمات التي أصوغها ، و مصباح الكهرباء التي أتحرك في ضوئها . .

الى ما لا نهاية ، أما أثر العقل في الصناعة فقد تجاوز الأرض الى القمر و غيره من الكواكب .

و بالاختصار لو لا العقل لم يكن الانسان انسانا ، و أنى اتجه به أتاه بالخوارق و المعجزات ، فأي مال و أي شي‏ء يساوي فضل العقل و عظمته اذا استعمل في رشده ،

و صرف الى الخير لا الى الشر ، و من أخطأه العقل ظهرت حيوانيته ، و من انحرف به الى الشر ظهرت سمومه و قسوته .

2 ( لا وحدة أوحش من العجب ) لأن الناس يمقتون المعجب بنفسه ،

و يتباعدون من قربه ، فيصبح وحيدا غريبا . و تقدم مثله في الحكمة 30 .

3 ( و لا عقل كالتدبير ) و يشمل هذا التدبير صيانة المال و استثماره و الرفق

[ 287 ]

في الإنفاق . و قال بعض الشيوخ : و من التدبير أن يترك الشيخ النكاح ، لأنه ينفق جوهرا ثمينا لا يحصل على مثله أبدا .

4 ( و لا كرم كالتقوى ) المراد بالكرم هنا الإكرام و الكرامة ضد الهوان و الإهانة ، مثل قوله تعالى : إن أكرمكم عند اللّه أتقاكم 13 الحجرات .

و تقدم الكلام عن التقوى مرات ، منها في الخطبة 189 فقرة : التقوى .

5 ( و لا قرين كحسن الخلق ) المراد به أن يكون الانسان حسن السيرة و المعاملة في علاقاته مع الناس . و ليس من الضروري أن يكون عالما أو بطلا أو مخترعا ، و المهم أن لا يخشى أحد من شره و غدره . و في الحكمة 38 « أكرم الحسب حسن الخلق » .

6 ( و لا ميراث كالأدب ) تقدم بالحرف في الحكمة 53 .

7 ( و لا قائد كالتوفيق ) و هو الهداية و العناية من اللّه الذي لا حول و لا قوة إلا به و منه . و اني اؤمن بالتجربة و الممارسة انه لا شي‏ء على الإطلاق إلا و للّه فيه تدبير ، و كلما قرأت و سمعت فلسفات تناقض هذه الحقيقة ازددت بها إيمانا كإيماني بوجودي لا كإيمان العجائز الذي سدّت فيه منافذ العقل . و أيضا اؤمن بأن لهذا التوفيق أسبابا لا بد منها ، و أهمها السعي و حب الخير لكل الناس بلا استثناء .

8 ( و لا تجارة كالعمل الصالح ) و هو أن يترك أثرا ينتفع به الانسان ،

و هذه هي التجارة الرابحة الناجحة دنيا و آخرة و أما ما ينفع الناس فيمكث في الأرض 17 الرعد . و قال نبي الرحمة ( ص ) : خير الناس أنفع الناس للناس .

9 ( و لا ربح كالثواب ) من اللّه تعالى ، و هو لا يثيب و لا يغفر إلا لمن تاب و آمن و عمل صالحا ثم اهتدى .

10 ( و لا ورع كالوقوف عند الشبهات ) . و كثير منهم يقف و يتورع في الوضوء و الطهارة و تكبيرة الاحرام ، و لا يتورع عن التصرف في أموال الفقراء و المساكين و تبذيرها في شهوات نسائه و أبنائه ، ثم يترك ما تبقى ميراثا للابن و الزوجة و الصهر و البنت .

[ 288 ]

11 ( و لا زهد كالزهد في الحرام ) لأن في ترك القادر عليه طاعة للّه و رضوانه ، و أفضل من هذا عند اللّه من ترك الرزق الحلال لمن هو أحوج اليه منه ، أما الزهد في الحلال بلا جدوى تعود على المعوزين فهو جائز شرعا ، و لكنه أشبه بالعبث و التعب بلا جدوى .

12 ( و لا علم كالتفكير ) و العلم بلا تفكير أكثر خطرا من التفكير بلا علم ،

و أية جدوى من حفظ المتون و ما يرد عليها من أشكال و الجواب في الشروح و الحواشي ؟ أية جدوى من حفظ الكلام بلا وعي و معرفة بفوائده و مدى أثره في الحياة ؟ و قال قائل : ان حفظ الأقوال و ما يرد من أشكال يرهف العقل و يغذي الملكات . و نقول في جوابه : و أية جدوى من العقول و الملكات إذا بقيت في عالم المغيبات و لم تعالج شأنا من شؤون الحياة ؟ . . أبدا لا شي‏ء يطلب لذاته حتى الإيمان باللّه يهدف الى طاعته و العمل بمرضاته . و تقدم مثله في الحكمة 90 .

13 ( و لا عبادة كأداء الفرائض ) اذا أديت ما عليك من واجبات فأنت من أسعد الخلق و أعبدهم ، و تقدم مرارا أن من زحزح عن النار فقد فاز .

14 ( و لا إيمان كالحياء و الصبر ) الحياء مما لا يقره عقل و لا دين خير و فضيلة ، و اذا أدى الحياء الى الحرمان من طيبات الآخرة أو الدنيا فهو ضعف وجبن . و تقدم الكلام عنه في الحكمة 20 و عن الصبر في الحكمة 55 و 82 .

15 ( و لا حسب كالتواضع ) و حدّه في كلمات أهل البيت « أن يعرف المرء قدر نفسه و ينزلها منزلتها بقلب سليم أي بلا تصنع و لا يأتي الى أحد إلا بمثل ما يحب أن يؤتى اليه » . و لا شك أن من يؤت هذا الخلق فقد أوتي خيرا كثيرا ، و ارتفع شأنه عند اللّه و الناس .

16 ( و لا شرف كالعلم ) النافع ، و لا خير في علم لا ينفع ، و الضار جحيم و حميم .

17 ( و لا عز كالحلم ) عن سفيه أو وضيع بدرت منه كلمة جارحة ، أو حركة نابية ، و ما الى ذاك مما يترفع الكريم عن أقذاره . أما السكوت عن الذين يفسدون في الأرض فهو تشجيع و إقرار للفساد ، و التشجيع و الإقرار ضرب من العمل .

18 ( و لا مظاهرة أوثق من المشاورة ) تقدم مثله في الحكمة 54 .

[ 289 ]


في ظلال نهج البلاغة ـ ج4

113

إذا استولى الصّلاح على الزّمان و أهله ثمّ أساء رجل الظنّ برجل لم تظهر منه خزية فقد ظلم . و إذا استولى الفساد على الزّمان و أهله فأحسن رجل الظّنّ برجل فقد غرّر .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بحسن الظن هنا الثقة بالشخص و الاعتماد على صدقه في أقواله و عهوده ،

و المراد بسوء الظن مجرد التحفظ منه و الكف عن معاملته ، و لا يجوز بحال الإساءة اليه بقول أو فعل حتى مع التهمة . و الخزية : فعل ما يخزي و يفضح . و غرر بنفسه : عرّضها للخطر ، و المعنى اذا جهلت أخلاق واحد من الناس ، و شككت :

هل يفي بالعهود أو يغدر ؟ فمعيار الثقة به أن يكون فردا من مجتمع صالح صادق فيما يقول و يفعل ، و معيار التهمة و عدم الركون اليه أن يكون من مجتمع فاسد يسوده الغدر و النفاق .


في ظلال نهج البلاغة ـ ج4

الأنبياء و تطور المجتمع :

و قد أثبت علم الاجتماع و دراسة التاريخ ان الانسان ابن المجتمع الذي يعيش فيه ، و الظروف التي تحيط به ، و انه يتغير بتغيرها شاء أم أبى . . حتى الجماد يتأثر و يتبدل بتبدل البيئة ، و ان الفولاذ يتحول الى بخار اذا كانت البيئة ملائمة .

و قد أدرك الأنبياء و الرسل هذه الحقيقة بوحي من اللّه سبحانه ، فأرسلهم بشريعة تغيّر الأوضاع من جذورها ، و تنتقل بهم الى الوضع الأفضل و الأكمل . . و حول هذا التغير و التطور كان يدور النقاش و الجدال بين الأنبياء المجدّدين ، و بين المترفين المحافظين ، و آيات القرآن صريحة في ذلك ، منها قوله تعالى : و كذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة و إنا على آثارهم مقتدون قال أو لو جئتكم بأهدى مما وجدتم عليه آباءكم قالوا إنا بما أرسلتم به كافرون 23 الزخرف » .


في ظلال نهج البلاغة ـ ج4

114

كيف نجدك يا أمير المؤمنين ، فقال عليه السّلام :

[ 290 ]

كيف يكون من يفنى ببقائه ، و يسقم بصحّته ، و يؤتى من مأمنه .


في ظلال نهج البلاغة ـ ج4

المعنى

لكل حادث داعية و سبب ، فسبب الغدر مثلا الثقة و الاطمئنان . و مع التحفظ و الحذر لا موضوع للغدر ، و سبب الخيبة الأمل و الطمع ، و لا خيبة بلا أمل سابق ، و سبب الموت الحياة . قيل لبعضهم : لماذا مات أخوك و هو في زهرة الشباب ؟ قال : لأنه حي ( من يفنى ببقائه ) أي بحياته . و سبب السقم الصحة ،

و هل يعرض العطب لغير السليم ؟ . و سبب الأمن الخوف ( و يؤتى من مأمنه ) أي من حيث لا يحتسب انه يموت في الساعة التي مات فيها .


في ظلال نهج البلاغة ـ ج4

115

كم من مستدرج بالإحسان إليه ، و مغرور بالسّتر عليه . و مفتون بحسن القول فيه . و ما ابتلى اللّه أحدا بمثل الإملاء له .


في ظلال نهج البلاغة ـ ج4

المعنى

أكثر الناس أو الكثير منهم يستجيبون لتصوراتهم و أوهامهم ، و يتعاملون معها كحقيقة لا تقبل الشك و الريب . و لا يستمعون لواعظ ناصح ، أو يعتبرون بحادثة من الحوادث ، فإذا كذب في مدحهم منافق قالوا هذا وحي السماء ، و اذا ملكوا شيئا من الحطام قالوا : هنا القوة و المنعة . . و مع الأيام يتبين لهم و لغيرهم ان الذي كانوا يحسبونه خيرا لهم هو شر محض ، و العاقل الفطن لا يعتز و ينخدع بإقبال الدنيا عليه ، بل يزداد حذرا من العواقب ، و يحتاط لها جهده . و تقدم مع الشرح في الخطبة 112 قول الإمام : « كم من منقوص رابح ، و مزيد خاسر » .


في ظلال نهج البلاغة ـ ج4

116

هلك فيّ رجلان محبّ غال و مبغض قال .


في ظلال نهج البلاغة ـ ج4

المعنى

و فسره الإمام بقوله في الخطبة 125 : « سيهلك فيّ صنفان : محب مفرط

[ 291 ]

يذهب به الحب الى غير الحق ، و مبغض مفرط يذهب به البغض الى غير الحق ،

و خير الناس فيّ حالا النمط الأوسط فالزموه » . و اشتهر هذا المعنى في حديث رسول اللّه ( ص ) . ( أنظر ج 2 ص 246 ) .


في ظلال نهج البلاغة ـ ج4

117

إضاعة الفرصة غصّة .


في ظلال نهج البلاغة ـ ج4

المعنى

و في معناه قولهم : « الفوت أشد من الموت » ذلك بأن المفوّت و المضيع هو الذي أساء الى نفسه ، و حرمها الخير و الهناء . و تقدم الكلام عن ذلك في الرسالة 30 و الحكمة 20 .


في ظلال نهج البلاغة ـ ج4

118

مثل الدّنيا كمثل الحيّة ليّن مسّها و السّمّ النّاقع في جوفها .

يهوي إليها الغرّ الجاهل و يحذرها ذو اللّبّ العاقل .


في ظلال نهج البلاغة ـ ج4

المعنى

ذم الإمام للدنيا لا نهاية له . . فهي فناء و بلاء ، و مصاب و عذاب ، و حية ورزية . . الى آخر ما تقدم و تكرر . و مما قيل فيها : اذا أردت أن تعرف الدنيا فانظر عند من هي .


في ظلال نهج البلاغة ـ ج4

119

و سئل عن قريش فقال : أمّا بنو مخزوم فريحانة قريش نحبّ حديث رجالهم و النّكاح في نسائهم . و أمّا بنو عبد شمس فأبعدها رأيا و أمنعها لما وراء ظهورها . و أمّا نحن فأبذل لما في أيدينا ، و أسمح عند الموت بنفوسنا . و هم أكثر و أمكر و أنكر .

و نحن أفصح و أنصح و أصبح .

[ 292 ]


في ظلال نهج البلاغة ـ ج4

المعنى

كان العرب يهتمون بالأنساب ، و يتفاخرون بها و يتكاثرون ، أما الذي يعرفها و يحفظ أسماء الأموات و العتاة فهو من أكثر الناس علما و فضلا . و لا بدع فهذا شأن المجتمعات البدائية التي تعيش على الطبيعة و الماشية ، و لا تعرف إلا حياتها و أشياءها .

و قوّض الإسلام بنيان هذا العلم ، و قال عنه رسول اللّه ( ص ) : لا ينفع من علمه ، و لا يضر من جهله . و قال سبحانه : ان أكرمكم عند اللّه أتقاكم 13 الحجرات . و قال : فلا أنساب بينهم يومئذ 101 المؤمنون .

و مع هذا بقي من حب العلم بالأنساب رواسب و آثار ، منها هذا السؤال ، و أجاب عنه الإمام مماشاة مع السائل . و تقدم قوله مع الشرح في الحكمة 22 : « من أبطأ به نسبه لم يسرع به حسبه » .

( أما بنو مخزوم الخ ) . . فمنهم أبو جهل الذي نزل فيه : « أرأيت الذي ينهى عبدا إذا صلى . . أرأيت ان كذب و تولى . . لئن لم ينته لنسفعا بالناصية ناصية كاذبة خاطئة . . العلق » . و منهم الوليد نزل فيه : « ذرني و من خلقت وحيدا . . سأصليه صقر . . لا تبقي و لا تذر . . المدثر » .

( و أما بنو عبد شمس الخ ) . . فمنهم بنو أمية ، و سيّدهم أبو سفيان الذي جيّش الجيوش و حزّب الأحزاب على الإسلام و نبيّ الإسلام ، و ابنه معاوية الذي فرّق أمة محمد ( ص ) شيعا شيعا كما قال العقاد ، و ابنه يزيد الذي قتل الحسين ،

و أباح مدينة الرسول ، و رمى الكعبة بالمنجنيق ، و فيهم نزل : و الشجرة الملعونة في القرآن 60 الإسراء .

( و أما نحن الخ ) . . فمنا محمد و علي و الحسن و الحسين ، و فينا نزل : إنما يريد اللّه ليذهب عنكم الرجس أهل البيت و يطهركم تطهيرا 33 الأحزاب .

و قوله تعالى الفصل ، و حكمه العدل .

و إذا ابتعدنا في الشرح عن الأصل فقد قربنا من الحق و الواقع و ثواب اللّه و رضوانه . و هو سبحانه المسؤول أن يشغل قلوبنا و ألسنتنا بشكره ، و بمدح أحبائه و أوليائه ، و بالبراءة من أعدائهم و أعدائه .

[ 293 ]


في ظلال نهج البلاغة ـ ج4

120

شتّان ما بين عملين : عمل تذهب لذّته و تبقى تبعته ،

و عمل تذهب مؤونته و يبقى أحره .


في ظلال نهج البلاغة ـ ج4

المعنى

ما من عمل إلا و فيه جانب إيجاب و جانب سلب ، لذة و ألم ، راحة و تعب ،

خير و شر ، و الفرق بين عمل و آخر هو اختلاف النسبة بين الجانبين ، فأي عمل غلب فيه جانب الخير على الشر فهو خير ، و أي عمل غلب فيه جانب الشر على جانب الخير فهو شر . هذا ما يقرره العقل ، و قد باركه القرآن الكريم ، و ضرب له مثلا بالخمر و الميسر و قال : فيهما إثم كبير و منافع للناس و اثمهما أكبر من نفعهما 219 البقرة .

و قارن الإمام في هذه الحكمة بين عملين : أحدهما فيه لذة زائلة فانية تعقبها لوعة دائمة باقية ، و العمل الآخر فيه لذة دائمة باقية يسبقها تعب و جهد يذهب مع الأيام . و الأول يغلب شرّه على خيره فيجب أن يترك ، و الثاني يغلب خيره على شرّه فيجب أن يتبع . و أي عاقل إذا خيّر بين الحياة الكريمة مع الكفاح و الصبر على العوز و المشاق ، و بين حياة الذل و الهوان مع الراحة و امتلاء المعدة ،

أي عاقل يختار و يفضل شيئا على حريته و كرامته ؟ و هل الخير كل الخير في المعدة . . حتى مع الأسر و العبودية ؟ .


في ظلال نهج البلاغة ـ ج4

121

و تبع جنازة فسمع رجلا يضحك فقال عليه السّلام كأنّ الموت فيها على غيرنا كتب . و كأنّ الحقّ فيها على غيرنا وجب و كأنّ الّذي نرى من الأموات سفر عمّا قليل إلينا راجعون ،

نبوّئهم أجداثهم و نأكل تراثهم ثمّ قد نسينا كلّ واعظ و واعظة و رمينا بكلّ جائحة .

[ 294 ]


في ظلال نهج البلاغة ـ ج4

المعنى

السفر بفتح السين و سكون الفاء المسافرون جمع مسافر كصحب جمع صاحب . و الجائحة : البلية و التهلكة ( و كأنّ الحق على غيرنا وجب الخ ) . .

هذا كناية و توبيخ لعدم الشعور بالمسؤولية ، و معنى الكلام بجملته : مالك أيها الضاحك الجاهل و أنت ترى الموت و جنازته ؟ أنسيت أنك مسؤول عن واجبات كثيرة أمام اللّه و أمام ضميرك و مجتمعك ؟ و أن عليك أن تبصر و تعرف ما هو مطلوب منك ، و تنهض به على خير وجه ممكن بلا تقصير و تفريط ، و أنك إذا قصّرت و تهاونت فمصيرك الى الهلاك و سوء العذاب .

( ثم قد نسينا كل واعظ و واعظة ) حتى عظة الموت الذي نحسه و نؤمن به ،

و سبق مع الشرح في الخطبة 186 قوله « كفى واعظا بموتى عاينتموهم حملوا الى قبورهم غير راكبين ، و أنزلوا فيها غير نازلين » . ( و رمينا بكل جائحة ) و منها نسيان الموت الذي يرد عنا ذكره و تذكره عن الاعتداء و الأسواء .


في ظلال نهج البلاغة ـ ج4

122

طوبى لمن ذلّ في نفسه و طاب كسبه و صلحت سريرته و حسنت خليقته و أنفق الفضل من ماله ، و أمسك الفضل من لسانه ، و عزل عن النّاس شرّه ، و وسعته السّنّة ، و لم ينسب إلى البدعة .


في ظلال نهج البلاغة ـ ج4

المعنى

( طوبى لمن ذل في نفسه ) لا يدعي ما ليس فيه ، و لا يغتر و يعتز بما عنده ،

و يلين الجانب لمن هو دونه ( و طاب كسبه ) و الكسب الطيب ما كان بكد اليمين و عرق الجبين . و في الحديث ان رجلا صافح رسول اللّه ( ص ) بيد خشنة من أثر العمل فقال : « هذه يد يحبها اللّه و رسوله . . هذه يد محرمة على النار » .

( و صلحت سريرته ) بحب الخير لكل الناس ، و الوقوف مع كل محق و مظلوم ،

و ضد كل مبطل و ظالم ، و في الحديث : « كف الأذى عن الناس صدقة يتصدق بها الإنسان على نفسه » و معنى هذا أن ترك الشر خير في الإسلام .

( و حسنت خليقته ) أي طبيعته ، و حسنها أن يأمن الناس شره ، و يرجوا

[ 295 ]

خيره ، و يثقوا بأقواله ( و أنفق الفضل من ماله ) أدى ما فيه من حق للّه و للفقراء ( و أمسك الفضل من لسانه ) و لا يطلقه إلا فيما ينفع . و قال الحكماء : « تعرف خساسة المرء بكثير كلامه فيما لا يجدي ، و في إخباره بما لا يسأل عنه و لا يراد منه » . و مثله أو أسوأ من اشتغل بتزويق الكلام و زخرفته ، و تجاهل المعنى و فائدته ( و عزل عن الناس شره ) عطف تفسير على حسنت خليقته ( و وسعته السنة ، و لم ينتسب الى البدعة ) لا يتجاوز بقول أو فعل حدود ما نص عليه كتاب اللّه و سنّة نبيه من الحلال و الحرام .

و من دعاء الرسول الأعظم ( ص ) : اللهم اني أعوذ بك من كل عمل يخزيني ،

و صاحب يؤذيني ، و أمل يلهيني ، و فقر ينسيني ، و غنى يطغيني .


في ظلال نهج البلاغة ـ ج4

123

غيرة المرأة كفر و غيرة الرّجل إيمان .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالكفر هنا مجرد المعصية في مقابل الإيمان الذي يدعو الى الطاعة . .

و المرأة تغار من ضرتها و شريكتها في الزوج بحكم الغريزة و الفطرة ، فإن هي صبرت و عاتبت بالحسنى بل و منّت بفضلها على الزوج دون أن تغضب اللّه في شي‏ء ،

فلا بأس عليها و لا إثم في غيرتها و حرقتها ، بل هي مأجورة و مشكورة عند اللّه و الناس ، و إن قامت و لم تقعد و تعدّت حدود اللّه سبحانه فهي مجرمة آثمة . أما غيرة الرجل على المرأة فهي من الإيمان لأنها نهي عن المنكر أي التهتك و الفجور شريطة أن لا تتعدى الغيرة حدها المعقول ، و تقدم قول الإمام في الرسالة 30 :

إياك و التغاير في غير موضع غيرة .


في ظلال نهج البلاغة ـ ج4

124

لأنسبنّ الإسلام نسبة لم ينسبها أحد قبلي . الإسلام هو التّسليم . و التّسليم هو اليقين . و اليقين هو التّصديق .

و التّصديق هو الإقرار . و الإقرار هو الأداء . و الأداء هو العمل الصّالح .

[ 296 ]


في ظلال نهج البلاغة ـ ج4

المعنى

المسلم عند الفقهاء من نطق بالشهادتين حيث يجرون عليه ما يجرونه على المسلمين زواجا و ميراثا ودية و قصاصا ، أما المسلم عند اللّه فهو الذي يستسلم للحق ، و يؤمن به ، و يعلنه قولا ، و يجسّده عملا ، فالإقرار باللسان شرط ، لأنه جزء من العبادة . . بالإضافة الى ان اللسان ترجمان القلب ، و انه أكثر الأعضاء حركة ،

فوجب أن يعبد اللّه بالذكر و الإقرار كما على سائر الأعضاء أن تعبده بالركوع و السجود .

و قول الإمام : « لم ينسبها أحد قبلي » يريد به أن ما من أحد سبقه الى الفرق بين معنى المسلم الذي تجري عليه أحكام الإسلام في الحياة الدنيا و يكون له ما للمسلمين و عليه ما عليهم ، و بين المسلم عند اللّه سبحانه الذي تجري عليه أحكام الآخرة حسابا و ثوابا .


في ظلال نهج البلاغة ـ ج4

125

عجبت للبخيل يستعجل الفقر الّذي منه هرب ، و يفوته الغنى الّذي إيّاه طلب . فيعيش في الدّنيا عيش الفقراء . و يحاسب في الآخرة حساب الأغنياء . و عجبت للمتكبّر الّذي كان بالأمس نطفة و يكون غدا جيفة . و عجبت لمن شكّ في اللّه و هو يرى خلق اللّه . و عجبت لمن نسي الموت و هو يرى الموتى . و عجبت لمن أنكر النّشأة الأخرى و هو يرى النّشأة الأولى . و عجبت لعامر دار الفناء و تارك دار البقاء .


في ظلال نهج البلاغة ـ ج4

المعنى

تقدم الكلام عن البخل في الحكمة 3 و يتلخص كلام الإمام عن البخيل هنا انه طلب المال ليتحرر من الفقر الذي هو الموت الأكبر ، و لما حصل على المال أمسكه و أبى إلا العيش في سجن الفقر و أسره ، و ناقض بهذا نفسه بنفسه ، و عاش في الدنيا محروما من زرعه و غرسه ، و معذبا في الآخرة على الإمساك و الحرمان ،

و معنى هذا ان غير البخيل من الأغنياء يحاسب على ما أصاب من الدنيا و زينتها ،

[ 297 ]

أما البخيل فيحاسب عليها مع حرمانه منها و من لذتها ، و معناه أيضا ان الفقر للبخيل خير من الغنى و أفضل .

( و عجبت للمتكبر الخ ) . . الكبر داء ، و دواء المتكبر الاحتقار و الازدراء .

و يروى أن عابدا رأى أميرا يزهو و يتبختر ، فتجاهله و احتقره فقال له الأمير :

أما تعرفني ؟ . فقال : بلى ، أو لك نطفة ، و آخرك جيفة ، و مررت بمجرى البول مرتين ، و فوق ذلك أنت تحمل العذرة . و في الحديث : إن اللّه يقبل الصلاة ممن تواضع له ، و لم يتعاظم على أحد من خلقه .

( و عجبت لمن شك في اللّه ، و هو يرى خلق اللّه ) و آياته في كل شي‏ء . .

و نصيحتي لمن لم يقتنع بهذه الآيات أن يقرأ أدلة الجاحدين ، و أنا ضامن و كفيل لإيمانه و هدايته ، و من أدلتهم هذه قول « نيتشه » : « لو كان هناك إله لكنت أنا الإله ، و كيف أستطيع أن لا أكون إلها ؟ . . و لهذا فليس ثمة إله » . أنظر الصفحة 290 من كتاب « السلطان » للفيلسوف الانكليزي الشهير « برتراند راسل » ترجمة خيري حماد الطبعة الأولى سنة 1962 .

و قال آخر : إن الانسان خلق بشكله و عقله من العفونات و تفاعل العناصر الطبيعية . . و عرضنا الأدلة على وجود اللّه تعالى في العديد من المناسبات التي أشار اليها الإمام ، منها في شرح الخطبة 153 ج 2 ص 395 .

( و عجبت لمن نسي الموت ، و هو يرى الموتى ) أي ترك العمل و الاستعداد للموت ، و هو يعلم انه ملاقيه لا محالة . و أعجب منه هؤلاء الوعاظ في عصرنا يحذّرون من نسيان الموت و لا يحذرون ، و يقولون ما لا يفعلون .

( و عجبت لمن أنكر النشأة الأخرى ، و هو يرى النشأة الأولى ) . من كفر باللّه ، و هو يرى خلقه و آياته فأمره عجيب ، و من آمن به لأنه رأى خلقه و آثاره ثم كفر باليوم الآخر فأمره أعجب و أغرب ، لأن الذي بدأ الخلق قادر على أن يعيده ، و هو أهون عليه : أو لا يذكر الانسان إنا خلقناه من قبل و لم يك شيئا 67 مريم . و من أنكر البعث فقد أنكر وجود اللّه من حيث يريد أو لا يريد ، لأن إنكار البعث معناه إنكار القدرة عليه ، و هذا الإنكار إنكار للّه بالذات . و تقدم الكلام عن البعث مرارا .

( و عجبت لعامر دار الخ ) . . أبدا لا فرق بين ظلك في المرآة و وجودك في هذه الحياة ، كلاهما الى زوال ، و الفرق في طول المدة و قصرها ، و كل آت

[ 298 ]

قريب . و قيل لحكيم : ان فلانا في النزع . قال : « هو في النزع منذ ولد » أي ان الموت أقرب الأشياء الى الإنسان ، و انه في طريقه الى دار الخلود ، و لكن أكثر الناس يعملون كل شي‏ء للممر ، أما المقر فلا شي‏ء له .


في ظلال نهج البلاغة ـ ج4

126

من قصّر في العمل ابتلي بالهمّ ، و لا حاجة للّه فيمن ليس للّه في ماله و نفسه نصيب .


في ظلال نهج البلاغة ـ ج4

المعنى

قد يصاب المرء بصحته أو ماله و أهله قضاء و قدرا ، فإذا صبر و احتسب ضاعف اللّه له الأجر و العوض ، و هان عليه ما حل به . أما من تنزل به نازلة من تقصيره و صنع يده فهو مهموم و مذموم عند اللّه و الناس حتى و لو صبر ، لأنه هو الذي أساء الى نفسه ، و أوقعها في الهم و الغم بسوء اختياره و إرادته . . و قد عرفت أفرادا يأنفون من بعض الأعمال ، لأنها لا تليق بالذوات و الشخصيات ،

و لكنهم لا يأنفون من العيش عبئا على الآخرين محمولين غير حاملين حتى أنفسهم .

( و لا حاجة للّه الخ ) . . أي أنه تعالى يهملهم و يعرض عنهم ، كما في الآية 67 من سورة التوبة « نسوا اللّه فنسيهم » . و نصيب اللّه في المال هو حق الفقراء الذي صرحت به الآية 25 من سورة المعارج : « و الذين في أموالهم حق معلوم للسائل و المحروم » . و نصيبه تعالى في الأنفس هو الجهاد لنصرة الحق و خذلان الباطل ، و المعنى ان الذين يبخلون و لا يضحّون بأموالهم و أنفسهم أولئك لا خلاق لهم و لا يكلمهم اللّه و لا ينظر اليهم يوم القيامة و لا يزكيهم و لهم عذاب أليم 77 آل عمران .


في ظلال نهج البلاغة ـ ج4

127

توقّوا البرد في أوّله ، و تلقّوه في آخره فإنّه يفعل في الأبدان كفعله في الأشجار . أوّله يحرق و آخره يورق .


في ظلال نهج البلاغة ـ ج4

المعنى

يتكيف جسم الإنسان تبعا للجو و أحواله برودة و حرارة و اعتدالا . و هذا شأن

[ 299 ]

كل جسم حي نباتا كان أم حيوانا . و أخبر الإمام بهذه الحقيقة ، و نصح بالوقاية من أول البرد دون آخره كأي عالم مخبر و ناصح .


في ظلال نهج البلاغة ـ ج4

128

عظم الخالق عندك يصغّر المخلوق في عينك .


في ظلال نهج البلاغة ـ ج4

المعنى

يعجب الناس العادلون إذا فوجئوا بشي‏ء من الطبيعة ، أو من آثار العقل و إبداعه ما كانوا يعرفونه من قبل ، كما عجبوا و ذهلوا حين اكتشف العلماء الخلايا في جسم الإنسان و العديد من الكواكب و غيرها ، و حين انتقل الإنسان من عصر الشراع الى عصر البخار ، و منه الى الكهرباء ، ثم الى عصر الذرة و الفضاء .

أما الصفوة و أهل المعرفة باللّه و عظمته فإنهم لا يعجبون من أي جديد يظهر من غرائب الكون ، أو يكتشفه الإنسان مهما كبر ، لأنهم يعلمون بأن قدرة اللّه تعالى لا حد لها و لا نهاية ، و ان هذا الجديد و فوقه بملايين الملايين هو أقل من القليل بالقياس الى فيض القدرة الإلهية التي تقول للشي‏ء : كن فيكون . و تقدم مع الشرح قول الإمام في الخطبة 191 : « عظم الخالق في أنفسهم فصغر ما دونه في أعينهم » .


في ظلال نهج البلاغة ـ ج4

129

قال و قد رجع من صفّين فأشرف على القبور بظاهر الكوفة :

يا أهل الدّيار الموحشة ، و المحالّ المقفرة ، و القبور المظلمة . يا أهل التّربة . يا أهل الغربة ، يا أهل الوحدة ، يا أهل الوحشة أنتم لنا فرط سابق و نحن لكم تبع لاحق . أمّا الدّور فقد سكنت . و أمّا الأزواج فقد نكحت . و أمّا الأموال فقد قسمت . هذا خبر ما عندنا فما خبر ما عندكم ؟ ( ثمّ التفت إلى أصحابه فقال ) : أما لو أذن لهم في الكلام لأخبروكم أنّ خير الزّاد التّقوى .

[ 300 ]


في ظلال نهج البلاغة ـ ج4

المعنى

المحال : جمع محل ، و في بعض النسخ المجال بالجيم ، و هو خطأ ، و مقفرة :

خالية ، و الفرط بفتح الفاء و الراء المتقدم . و الكلام واضح يدل بنفسه على معناه و لا يحتاج الى تفسير ، و لا يتعظ به و يعتبر إلا « من خشي الرحمن بالغيب و جاء بقلب منيب 33 ق » .

أما قول الإمام : ( لو أذن لهم في الكلام لأخبروكم ) فهو تماما مثل قول النبي ( ص ) لقتلى المشركين يوم بدر : « يا أهل القليب ، يا عتبة بن ربيعة ، يا شيبة ابن ربيعة ، يا أمية بن خلف ، يا أبا جهل بن هشام ، هل وجدتم ما وعد ربكم حقا ؟ فإني وجدت ما وعدني ربي حقا . فقال المسلمون يا رسول اللّه أتنادي قوما جيّفوا ؟ قال : ما أنتم بأسمع لما أقول منهم ، و لكنهم لا يستطيعون أن يجيبوني » .

و تسأل : ألا يتنافى هذا مع قوله تعالى : « و ما أنت بمسمع من في القبور ؟ .

الجواب : كلا ، لأن القصد من هذه الآية توبيخ المشركين الذين لم يستجيبوا لدعوة رسول اللّه تماما كما لم يستجب أهل القبور ، و يدل على ذلك قوله تعالى في الآية : « و ما يستوي الأحياء و لا الأموات » .

و أغرب ما قرأته في هذا الباب نقلا عن قصة « الحضارة » الجزء الثاني من المجلد الأول ص 30 : إن السومريين و الاسرائيليين يعتقدون بأن الحياة الآخرة حق لا ريب فيه ، و لكن لا حساب فيها و لا عقاب ، و لا أي فرق بين الأخيار و الأشرار .


في ظلال نهج البلاغة ـ ج4

130

( و قال عليه السّلام و قد سمع رجلا يذمّ الدّنيا ) : أيّها الذّامّ للدّنيا المغترّ بغرورها ، المخدوع بأباطيلها ثمّ تذمّها . أتغترّ بالدّنيا ثمّ تذمّها . أنت المتجرّم عليها أم هي المتجرّمة عليك ؟

متى استهوتك أم متى غرّتك ؟ أبمصارع آبائك من البلى ؟ أم بمضاجع أمّهاتك تحت الثّرى ؟ كم علّلت بكفّيك . و كم مرّضت

[ 301 ]

بيديك . تبغي لهم الشّفاء و تستوصف لهم الأطبّاء . لم ينفع أحدهم إشفاقك و لم تسعف فيه بطلبتك . و لم تدفع عنهم بقوّتك . قد مثّلت لك به الدّنيا نفسك و بمصرعه مصرعك . إنّ الدّنيا دار صدق لمن صدقها ، و دار عافية لمن فهم عنها ، و دار غنى لمن تزوّد منها ، و دار موعظة لمن اتّعظ بها . مسجد أحبّاء اللّه ،

و مصلّى ملائكة اللّه ، و مهبط وحي اللّه و متجر أولياء اللّه . اكتسبوا فيها الرّحمة ، و ربحوا فيها الجنّة . فمن ذا يذمّها و قد آذنت ببينها ،

و نادت بفراقها ، و نعت نفسها و أهلها . فمثّلت لهم ببلائها البلاء ،

و شوّقتهم بسرورها إلى السّرور راحت بعافية و ابتكرت بفجيعة .

ترغيبا و ترهيبا ، و تخويفا و تحذيرا ، فذمّها رجال غداة النّدامة ،

و حمدها آخرون يوم القيامة . ذكّرتهم الدّنيا فتذكّروا ، و حدّثتهم فصدّقوا ، و وعظتهم فاتّعظوا .


في ظلال نهج البلاغة ـ ج4

المعنى

لكل إنسان دنياه ، و هي أيام حياته على وجه الأرض ، فإذا مات قامت قيامته ، و أدبرت دنياه ، و أقبلت آخرته ، و لذا قيل : الموت أول منزل من منازل الآخرة ، و آخر منزل من منازل الدنيا . . و كل عمل للإنسان في دنياه هو واحد من ثلاثة : عمل لا صلة له بآخرة العامل و وقوفه غدا لنقاش الحساب ،

كهوايته بجمع الطوابع و تنسيق الأزهار . و عمل آخر له أطيب الأثر في آخرته و سعادته ، كخدمة الانسان و حل مشاكله و مشاركته في آلامه . و عمل ثالث يجر على صاحبه أسوأ الآثار في آخرته ، كالفساد و العدوان على العباد .

[ 302 ]

و اللّه سبحانه و جميع رسله و أوليائه ذموا الدنيا بالنظر الى هذا القسم الثالث .

و مدحها الإمام في كلامه هنا بالنظر الى القسم الثاني الذي يؤدي الى رحمة اللّه و جنته ، و كلامه صريح في ذلك : ( اكتسبوا فيها الرحمة ، و ربحوا فيها الجنة ) بإرادتهم و حسن اختيارهم « و هديناه النجدين » : طريق الطاعة و المعصية ، الحسنة و السيئة : من جاء بالحسنة فله عشر أمثالها و من جاء بالسيئة فلا يجزى إلا مثلها و هم لا يظلمون 160 الأنعام . و اذن فالذنب ذنبنا ، و لا ذنب للدنيا ،

و بهذا نجد تفسير قول الإمام : ( أنت المتجرم عليها أم هي المتجرمة عليك ؟ ) .

( أتغتر بالدنيا ثم تذمها ؟ ) . أكثر الإمام من ذم الدنيا و هو زاهد فيها ،

و نذمها و نحن لها عابدون ( متى استهوتك ، أم متى غرتك ؟ الخ ) . . أنبأ اللّه و رسله بمساوى‏ء الدنيا ، و حذروا منها . و أيضا تكشفت هي عن كل ما فيها ،

و لم تخف شيئا ، فأين الخداع و التغرير ؟ ( إن الدنيا دار صدق لمن صدقها الخ ) .

المراد بصدق الدنيا إعلان ما فيها من عبر و عظات ، و قد صرح الإمام بذلك في الخطبة 221 : « ما الدنيا غرتك . . لقد كاشفتك العظات ، و آذنتك على سواء » أما الذي صدقها فهو الذي انتفع بعبرها ، و اعتبر بمواعظها . و يأتي قول الإمام :

« ما أكثر العبر في الدنيا و أقل الاعتبار » أي المعتبرين و المتعظين .

( و دار غنى لمن تزود منها ) كل من جاهد و ناضل لنصرة الضعيف و إنصافه من القوي فقد أخذ من دنياه ثروة لا حد لها و لا عد ( و دار موعظة الخ ) . .

عطف تفسير على دار صدق ( و قد آذنت ببينها الخ ) . . أعلمت و أخبرت أهلها بلسان الحال انهم الى فناء و زوال ، و ما بعد هذه الجمله عطف تفسير عليها ( فمثلت لهم ببلائها البلاء ) تكشفت عن مساوئها حتى رأوها بالحس و العيان .

( و شوقتهم بسرورها الى سرور ) رغبّتهم في كل عمل ينتهي بهم الى جنة اللّه و رضوانه ( راحت بعافية ، و ابتكرت بفجيعة الخ ) . . راحت : من الرواح أي العشي ، و ابتكرت : من البكرة أي الغداة . و العافية : النعمة ، و الفجيعة :

النقمة . و المعنى ان الدنيا تمسي بخير ، و تصبح بشرّ ( ترغيبا ) في طاعة اللّه و ثوابه ( و ترهيبا ) من معصيته و عقابه ( فذمها رجال غداة الندامة ) و هم الذين قصروا في العمل ، و ندموا عند نقاش الحساب ، و كان الأولى بهم أن يذموا أنفسهم ، لأن الدنيا كشفت لهم عن عورتها بلا تضليل و حياء ( و حمدها آخرون الخ ) . .

و هم الذين أخذوا منها ما فيه الكفاية لنجاتهم يوم الفزع الأكبر .

[ 303 ]


في ظلال نهج البلاغة ـ ج4

131

إنّ للّه ملكا ينادي في كلّ يوم : لدوا للموت ، و اجمعوا للفناء ، و ابنوا للخراب .


في ظلال نهج البلاغة ـ ج4

المعنى

هذه سنّة اللّه في خلقه « و لن تجد لسنة اللّه تبديلا » . و قد يكون المراد بالملك هنا العقل و العيان ، أو طبيعة الحال و إلا فأية جدوى من صوت لا يسمع ؟ .


في ظلال نهج البلاغة ـ ج4

132

الدّنيا دار ممرّ إلى دار مقرّ . و النّاس فيها رجلان :

رجل باع فيها نفسه فأوبقها ، و رجل ابتاع نفسه فأعتقها .


في ظلال نهج البلاغة ـ ج4

المعنى

الأول من الرجلين باع نفسه و دينه للشيطان بلذة زائلة ، فأهلك نفسه ، و خسر دينه ، و لقي ربه مذموما مخذولا . و الرجل الثاني حرر نفسه من الشيطان و حبائله و احتفظ بدينه ، فعاش في الدنيا حرا كريما ، و في الآخرة راضيا مرضيا . . و في سائر الأحوال فلا خير في نفس ما عرفت الكفاح ، و لا حملت الأثقال ، و لا ذاقت مر الحياة و قسوتها .


في ظلال نهج البلاغة ـ ج4

133

لا يكون الصّديق صديقا حتّى يحفظ أخاه في ثلاث :

في نكبته و غيبته و وفاته .


في ظلال نهج البلاغة ـ ج4

المعنى

قال الناس في الصداقة فأكثروا شعرا و نثرا ، قديما و حديثا ، و ألّف « التوحيدي » كتابا ضخما في الصداقة و الصديق ، و الشرط الأساسي في الصديق الوفاء ، و معناه ان تشارك صديقك في آلامه ، و تساويه بنفسك ، و أن تدافع عنه في غيبته و تحفظه في أهله ، و أن تذكره بالخير حيا و ميتا ، و تنوب عنه في الصالحات بعد وفاته .

و تقدم الكلام عن ذلك في شرح الرسالة 30 ، و عن الوفاء في شرح الخطبة 41 .

[ 304 ]


في ظلال نهج البلاغة ـ ج4

134

من أعطي أربعا لم يحرم أربعا : من أعطي الدّعاء لم يحرم الإجابة و من أعطي التّوبة لم يحرم القبول ، و من أعطي الاستغفار لم يحرم المغفرة ، و من أعطي الشّكر لم يحرم الزّيادة و تصديق ذلك في كتاب اللّه تعالى قال اللّه عزّ و جلّ في الدّعاء « ادعوني أستجب لكم » و قال في الاستغفار « و من يعمل سوءا أو يظلم نفسه ثمّ يستغفر اللّه يجد اللّه غفورا رحيما » . و قال في الشّكر « لئن شكرتم لأزيدنّكم » . و قال في التّوبة « إنّما التّوبة على اللّه للّذين يعملون السّوء بجهالة ثمّ يتوبون من قريب فأولئك يتوب اللّه عليهم و كان اللّه عليما حكيما » .


في ظلال نهج البلاغة ـ ج4

المعنى

و الأربع هي :

1 ( من أعطي الدعاء لم يحرم الإجابة ) . قال سبحانه : أدعوني استجب لكم 60 غافر . و أيضا قال : و إذا سألك عبادي عني فإني قريب أجيب دعوة الداعِ إذا دعانِ فليستجيبوا لي 186 البقرة . و إذا عطفنا إحدى الآيتين على أختها نستخرج منهما معا أن اللّه سبحانه يستجيب الدعاء ممن سمع و أطاع ، و يؤخذ هذا المعنى من قوله تعالى لموسى و هرون : قد أجيبت دعوتكما فاستقيما و لا تتبعا سبيل الذين لا يعلمون 89 يونس . و تومى‏ء هذه الآية الى أنه إذا لم يستقيما على سبيل الذين يعلمون فلا تستجاب لهما دعوة ، و تقدم الكلام عن الدعاء في شرح الرسالة 30 . و الكلمة الأخيرة : أفضل أنواع الدعاء ترك الذنوب .

2 ( و من أعطي التوبة لم يحرم القبول ) . أودع سبحانه في الإنسان ميولا و رغبات تقوده و تتجه به نحو المعصية و اقتراف الذنوب ، و هو لا يملك نفسه في

[ 305 ]

كل حين ، فاقتضت حكمة اللّه و عدالته أن يفتح للعاصي من عباده باب التوبة ،

فإذا استجاب و تاب عفا عنه و أثابه من فضله ، و ان أصر قامت عليه الحجة و استحق العقاب . قال سبحانه : ثم تاب عليهم ليتوبوا 118 التوبة أي فتح لهم باب التوبة ليدخلوا منه الى مغفرته . . و أية حجة أقوى من هذه و أبلغ ؟ .

و بعد ، فإن المعصية داء ، و التوبة دواء ، و هي واجبة على الفور و بلا تأجيل إجماعا و كتابا و سنّة ، بل وجوب التوبة ثابت بضرورة الدين تماما كوجوب الصوم و الصلاة . و تقدم الكلام عن ذلك بشتى المناسبات .

3 ( و من أعطي الاستغفار لم يحرم المغفرة ) . الاستغفار أعم و أشمل من التوبة ، لأنه مطلق بلا قيد ، أما التوبة فمن شروطها العزم على ترك الذنوب و المعصية ، و عليه يكون ذكره بعد التوبة من باب ذكر العام بعد الخاص مثل قوله تعالى : و ما أُوتي موسى و عيسى و النبيون 84 آل عمران .

4 ( و من أعطي الشكر لم يحرم الزيادة ) و كل ما رأى أن من به نعمة صغرت أم كبرت هي من اللّه وحده لا شريك له فهو من الشاكرين الذاكرين .

و من النعم العافية من البلاء . قال الإمام جعفر الصادق ( ع ) : « من أنعم اللّه عليه بنعمة فعرفها بقلبه فقد أدى شكرها » . و أفضل أنواع الشكر ترك المحرمات .


في ظلال نهج البلاغة ـ ج4

135

الصّلاة قربان كلّ تقيّ . و الحجّ جهاد كلّ ضعيف ، و لكلّ شي‏ء زكاة ، و زكاة البدن الصّيام ، و جهاد المرأة حسن التّبعّل .


في ظلال نهج البلاغة ـ ج4

المعنى

إذا صلى المتقي أقبل على اللّه بقلبه و كيانه ، لقوة شعوره بالحاجة الى اللّه و رحمته ، و إذا صلى غير المتقي فإنه يصلي لمجرد أداء الفريضة و الخروج من المسؤولية و كفى .

و الحج من الجهاد أو شبيه به يوم كان الحجاج يقطعون الصحراء على الدواب و الجمال ، و يعانون آلام البرد و الحر ، و الجوع و العطش ، و الخوف على النفس و المال : أما اليوم فالحج نزهة و ترفيه .

[ 306 ]

و زكاة الأموال تسد حاجة المعوزين ، ( و زكاة الأبدان الصيام ) للثبات و الصبر على الجوع و الظمأ . و تقدم الكلام عن هذه العبادات في الخطبة 108 و غيرها .

( و جهاد المرأة حسن التبعل ) . البعل : الزوج . قال تعالى : و بعولتهن أحقّ بردّهن 228 البقرة . و تبعلت المرأة : صارت ذات بعل ، و حسن تبعلها الطاعة و العفة ، و التدبير و القناعة بالميسور ، و ترك المنة على الزوج و معاتبته ،

و ان توافقه فيما يرضي اللّه ، و تجمل في الغيرة . . و نحو ذلك مما يسد منافذ الهموم و الغموم و الظنون .


في ظلال نهج البلاغة ـ ج4

136

استنزلوا الرّزق بالصّدقة .


في ظلال نهج البلاغة ـ ج4

المعنى

يريد الإمام بهذا أن يجعل الإحسان و المساعدة عقيدة دينية يقوى بها المجتمع ،

و تعود عليه خيراتها و ثمراتها . . و ليس من شك ان هذا الأسلوب من أجدى الأساليب في نجاح الدعوة الى الخير ، و من هذا الباب قوله تعالى : الشيطان يَعدكم الفقر و يأمركم بالفحشاء و اللّه يعدكم مغفرة منه و فضلاً 268 البقرة و المراد بالفضل هنا الغنى في مقابل الفقر الذي وعد به الشيطان . و قال تعالى شأنه :

ان تُقرضوا اللّه قرضاً حسناً يضاعفه لكم 17 التغابن . و مثله كثير في القرآن الكريم و السنّة النبوية . و بهذه العقيدة تسد المنافذ على الوسوسة و الأوهام ان البذل في سبيل اللّه و الخير يوجب الفقر ، و يستفد المال ، و الدليل على ان الإمام أراد المعنى الذي أشرنا اليه قوله فيما يلي .


في ظلال نهج البلاغة ـ ج4

137

من أيقن بالخلف جاد بالعطيّة .


في ظلال نهج البلاغة ـ ج4

المعنى

الخلف بفتح الخاء و اللام البدل و العوض ، و المعنى واضح ، و مظاهره كثيرة ، و أظهرها الرشوات التي تبذل بسخاء في عصرنا لمجرد الظن بالوصول الى المناصب العليا كالنيابة و نحوها ، فكيف مع العلم و اليقين ؟ .

[ 307 ]


في ظلال نهج البلاغة ـ ج4

138

تنزل المعونة على قدر المؤونة .


في ظلال نهج البلاغة ـ ج4

المعنى

كثرة العيال تبعث على التفكير و بذل الجهد الى أقصى حد ، لسد حاجة العيال و الأطفال ، و اللّه سبحانه مع المعوزين المناضلين يمدّهم بالعون و التوفيق ، و يمهد لهم السبيل ، و الأمثلة كثيرة على ذلك ، و منها هذه النادرة الطريفة :

قال صاحب « الأغاني » و غيره : إن أعشى قيس كان من أعلام الشعر في الجاهلية ، و أوفرهم حظا ، ما مدح قوما إلا رفعهم ، و ما هجا قوما إلا وضعهم ،

و كان في عصره رجل مملق و مغمور ، اسمه المحلّق الكلابي ، و له العديد من البنات ، و ما طلبهن أحد لفقره ، فألهم اللّه زوجته أن تشير عليه بالتصدي للأعشى فيستضيفه و يكرمه ، عسى أن يقول فيه أبياتا من الشعر فيرغب الناس في بناته .

قال صاحب الأغاني : لما سمع المحلق هذا من زوجته قال لها : ويحك ما عندي إلا ناقتي ، و عليها الحمل . قالت اللّه يخلفها عليك . فقال لها : و كيف بالشراب و الطيب ؟ قالت : عندي منه ذخيرة . و لعلي أن أجمعه . فتعرض المحلق للأعشى ، و أخذه الى خيمته ، و نحر له ناقته ، و كشط له عن سنامها و كبدها ،

و سقاه ، و أحاطت به بنات المحلق يخدمنه و يمسحنه بالطيب ، فقال الأعشى :

ما هذه الجواري ؟ قال المحلق : بنات أخيك ، و هن ثمان ما تزوجت منهن واحدة . و لما خرج الأعشى من عنده أنشد فيه قصيدة فسارت و شاعت ، و ما مضى أمد قصير حتى زوّج جميع بناته .


في ظلال نهج البلاغة ـ ج4

139

ما أعال من اقتصد .


في ظلال نهج البلاغة ـ ج4

المعنى

ما أعال : ما افتقر الى الناس و ان كثر عياله ، و اقتصد اعتدل و لم يسرف في الإنفاق ، و وضع كل شي‏ء في موضعه . و نقل عن سقراط انه قال : الجواد من أعطى من دنياه لآخرته ، و البخيل لا يعطي دنياه و لا آخرته ، و المسرف يعطي دنياه دون آخرته ، و المقتصد يعطي كل واحدة نصيبها .

[ 308 ]


في ظلال نهج البلاغة ـ ج4

140

قلّة العيال أحد اليسارين .


في ظلال نهج البلاغة ـ ج4

المعنى

و اليسار الثاني وجود المال و كثرته ، و تلتقي هذه الحقيقة مع النظرة القائلة :

ان سبب الجوع هو تضخم السكان ، و ان الناس ينتجون من الأطفال أكثر مما ينتجون من الطعام ، و ان تحديد النسل هو سبيل التوازن بين الإنتاجين . و كلام الإمام منصرف كلية عن تحديد النسل ، و إنما هو مجرد انعكاس عن الواقع .

و في رأينا ان الإسلام لا يكره أحدا على الزواج و لا يلزمه به إذا أمن الوقوع في الحرام ، لأن الإسلام دين الحرية لا إكراه فيه و لا إرغام ، و أيضا يترك الإسلام الخيار لكل من المرء و المرأة في النسل و تقديره بأي سبب من الأسباب إلا الإجهاض و استئصال الرحم أو غيره من الأعضاء . و قال جماعة : يحرم تحديد النسل ، لأن اللّه هو الرازق . و نقول في الجواب ، و بصرف النظر عن : اعقلها و توكل ، نقول : أجل ، أن اللّه هو الرازق ، و لكن أين وجه الدلالة في الرزق على التحريم ؟ و ما هي الصلة بين قدرة اللّه على الرزق و تحديد النسل ؟ .

و في تشرين الأول اكتوبر سنة 1968 حرّم بابا روما تحديد النسل . و لا أدري هل يتفق هذا مع تحريم الزواج عليه و على الكبار من رجال الكنيسة ؟ .


في ظلال نهج البلاغة ـ ج4

141

التّودّد نصف العقل .


في ظلال نهج البلاغة ـ ج4

المعنى

هذا حديث لرسول اللّه ( ص ) و المراد بالتودد حسن المعاملة لا التملق و التصنع .

و من هذا الحسن العفو عند المقدرة ، و احتمال الكلمة الموجعة من جاهل ، و الإصغاء لحديث سخيف . و نصف العقل أي من العقل بمكان . و قال أحد الشارحين :

المراد بنصف العقل تدبير المعاش . و لا أدري ما هو وجه الصلة بين التودد و المعاش ؟ اللهم إلا العيش على حساب الآخرين .


في ظلال نهج البلاغة ـ ج4

142

الهمّ نصف الهرم .

[ 309 ]


في ظلال نهج البلاغة ـ ج4

المعنى

الهمّ آفة الأرواح و الأجسام ، و القلوب و العقول ، و التخلي عنه متعذر مع قيام أسبابه . . أجل ، بعض الهمّ يكون من وحي الجهل و الخيال ، كمراقبة الناس في شؤونهم الخاصة ، و التفكير في ان زيدا الحقير غني و أنا معدم ، و عمرا محترم و أنا وضيع . و أكثر الناس هما و قلقا من فكّر في أقوال الناس . قال الإمام في الخطبة 155 : « من شغل نفسه بغيره تحير في الظلمات ، و ارتبك في الهلكات » .

و لا شك ان هذا الشغل البغيض و التفكير الأسود يمكن التخلي عنه .


في ظلال نهج البلاغة ـ ج4

143

ينزل الصّبر على قدر المصيبة . و من ضرب يده على فخذه عند مصيبته حبط عمله .


في ظلال نهج البلاغة ـ ج4

المعنى

الظاهر من هذا الكلام ان اللّه يعطي من الصبر ما يعادل المصيبة شدة و ضعفا .

و لكن هذا غير مراد كما نظن لأن مصدر الصبر العقل و الإيمان كما قال الإمام في الحكمة 80 و 112 ، و انما المراد ان مرارة الصبر تكون على قدر المصيبة كما هو الواقع ، و قول الإمام انعكاس عن هذا الواقع ، أما قوله : « ينزل الصبر » فمعناه ان اللّه سبحانه يمنح الرضا على مرارة الصبر بقدرها . قيل لحكيم :

ماذا تريد ؟ قال : أريد أن لا أريد .

( و حبط عمله ) أي ذهب ثوابه على مصابه حتى و لو صبر .


في ظلال نهج البلاغة ـ ج4

144

كم من صائم ليس له من صيامه إلاّ الظّمأ . و كم من قائم ليس له من قيامه إلاّ السّهر و العناء . حبّذا نوم الأكياس و إفطارهم .


في ظلال نهج البلاغة ـ ج4

المعنى

أبدا لا جدوى من صوم و صلاة و حج و زكاة إلا مع الصدق و الإخلاص في القول و العمل و الشدة و الصلابة في الحق و لو تظاهرت ضده جميع قوى الشر ،

و أي وزن لعبادة لا تردع عن منكر ، و لا تبعث على معروف ؟ قال نبي الرحمة ( ص ) :

[ 310 ]

« من لم يهتم بأمور المسلمين فليس منهم » حتى و لو صلى و صام و حج الى بيت اللّه الحرام . و أيضا قال : « الدين النصيحة للّه و لرسوله و لعامة المسلمين » و معنى هذا أن دين الإسلام لا يعرف السلبية و لا يعترف بها .

( حبذا نوم الأكياس و افطارهم ) و المراد بالأكياس هنا أهل العلم و العمل ،

و المعنى نوم العالم العامل أفضل من عبادة القاعد الجاهل . و تقدم مع الشرح قول الإمام في الحكمة 96 : « نوم على يقين خير من صلاة في شك » .


في ظلال نهج البلاغة ـ ج4

145

سوسوا إيمانكم بالصّدقة ، و حصّنوا أموالكم بالزّكاة و ادفعوا أمواج البلاء بالدّعاء .


في ظلال نهج البلاغة ـ ج4

المعنى

سوسوا إيمانكم أي اعملوا بمقتضاه و انتفعوا به ، و المعنى لا إيمان يجدي بلا بذل تماما كما لا بذل ينفع بلا إيمان ( و حصّنوا أموالكم بالزكاة ) قال ميثم في شرحه :

من منع الزكاة فقد عرّض أمواله للتلف ، لأن الفقراء لا يسكتون عنه ( توفي هذا الشارح سنة 679 ه ) أما الدعاء فقد سبق الكلام حوله منذ قليل في الحكمة 134 .


في ظلال نهج البلاغة ـ ج4

146

( قال كميل بن زياد : أخذ بيدي أمير المؤمنين عليّ بن أبي طالب عليه السّلام فأخرجني إلى الجبّان ، فلمّا أصحر تنفّس الصّعداء ثمّ قال ) : يا كميل ، إنّ هذه القلوب أوعية فخيرها أوعاها .

فاحفظ عنّي ما أقول لك . النّاس ثلاثة : فعالم ربّانيّ و متعلّم على سبيل نجاة ، و همج رعاع أتباع كلّ ناعق يميلون مع كلّ ريح ،

لم يستضيئوا بنور العلم ، و لم يلجأوا إلى ركن وثيق . يا كميل العلم خير من المال . و العلم يحرسك و أنت تحرس المال . المال تنقصه

[ 311 ]

النّفقة و العلم يزكو على الإنفاق ، و صنيع المال يزول بزواله .

يا كميل ، العلم دين يدان به . به يكسب الإنسان الطّاعة في حياته ،

و جميل الأحدوثة بعد وفاته . و العلم حاكم و المال محكوم عليه .

يا كميل ، هلك خزّان الأموال و هم أحياء ، و العلماء باقون ما بقي الدّهر . أعيانهم مفقودة ، و أمثالهم في القلوب موجودة . ها ، إنّ ههنا لعلما جمّا ( و أشار إلى صدره ) لو أصبت له حملة ، بلى أصبت لقنا غير مأمون عليه ، مستعملا آلة الدّين للدّنيا ، و مستظهرا بنعم اللّه على عباده ، و بحججه على أوليائه ، أو منقادا لحملة الحقّ ،

لا بصيرة له في أحنائه ، ينقدح الشّكّ في قلبه لأوّل عارض من شبهة . ألا لا ذا و لا ذاك ، أو منهوما باللّذّة ، سلس القياد للشّهوة ،

أو مغرما بالجمع و الادّخار ليسا من رعاة الدّين في شي‏ء . أقرب شي‏ء شبها بهما الأنعام السّائمة ، كذلك يموت العلم بموت حامليه .

اللّهمّ بلى ، لا تخلو الأرض من قائم للّه بحجّة . إمّا ظاهرا مشهورا أو خائفا مغمورا لئلاّ تبطل حجج اللّه و بيّناته . و كم ذا ؟ و أين أولئك ؟ أولئك و اللّه الأقلّون عددا و الأعظمون قدرا . يحفظ اللّه بهم حججه و بيّناته حتّى يودعوها نظراءهم و يزرعوها في قلوب أشباههم ، هجم بهم العلم على حقيقه البصيرة ، و باشروا روح اليقين ،

و استلانوا ما استوعره المترفون ، و أنسوا بما استوحش منه الجاهلون ،

[ 312 ]

و صحبوا الدّنيا بأبدان أرواحها معلّقة بالمحلّ الأعلى . أولئك خلفاء اللّه في أرضه و الدّعاة إلى دينه . آه آه شوقا إلى رؤيتهم . انصرف إذا شئت .


في ظلال نهج البلاغة ـ ج4

المعنى

( يا كميل بن زياد ) كان من أصحاب الإمام و خاصته ، و سبقت اليه الإشارة في شرح الرسالة 60 ( إن هذه القلوب أوعية ) أي مستودع العواطف و المشاعر و النزعات ( فخيرها أوعاها ) و هي التي تتجه بعواطفها و مشاعرها نحو الخير و الصلاح ، و تبتعد عن الشر و الفساد ، و العكس بالعكس ، و اللّه سبحانه يأمر الإنسان بالخير ، و ينهاه عن الشر لتظهر مشاعره مجسمة في أفعاله التي يستحق عليها الثواب و العقاب . قال سبحانه : و ليبتلي اللّه ما في صدوركم و ليمحص ما في قلوبكم 154 آل عمران . و قال : ان يعلم اللّه في قلوبكم خيراً يؤتكم خيراً 70 الأنفال . و قديما قيل : على ما في القلوب المعوّل .

( الناس ثلاثة : فعالم رباني ) و هو الذي يعرف اللّه و شريعته ، و يعمل بموجبها ( و متعلم على سبيل نجاة ) . كل من جد في طلب العلم النافع ، و انصرف اليه بكيانه لا يشغله عنه شاغل ، و صبر على ألم التحصيل ، و سهر الليالي في هذه السبيل يصير عالما و ينال شرف العلم ، و إذا عمل بموجبه فاز بالخير و السعادة دنيا و آخرة .

و في كتاب « الحكمة » لابن مسكويه : ان أفلاطون ولد سنة 427 ،

و توفي 347 قبل الميلاد قال لمعلمي الأحداث : أقيموا عليهم رئيسا منهم أي من الطلاب يشرف عليهم ، و يجب أن يكون متفوقا و ذكيا معروفا بحسن السيرة غنيا كان أم فقيرا ، و إذا انحرف عن الجادة ينحّى ، و يقام غيره . .

و يشبه هذا رئيس رابطة الطلاب في عصرنا ، و الفرق ان رئيس الرابطة اليوم ينتخبه الطلاب ، و في عهد أفلاطون يعينه الأساتذة تبعا للتقاليد و العادات في كل زمان .

( و همج رعاع أتباع كل ناعق الخ ) . . و الحديث عن رذيلة الجهل و أخلاق الجهال تماما كالحديث عن ضرر المرض و آلام المرضى ، نافلة و فضول ، و خير

[ 313 ]

تحديد للجاهل قول الإمام في الحكمة 70 : « لا ترى الجاهل إلا مفرطا أو مفرّطا » و تقدم الشرح .


في ظلال نهج البلاغة ـ ج4

بين العلم و المال :

( العلم خير من المال الخ ) . . المال عصب الحياة ، و قاضي الحاجات من كبيرها و صغيرها ، الى كل ما في الدنيا من وسائل الترف و زينة الحياة ، و لكن من الذي أوجد هذه الوسائل و الأدوات ، و عرضها في الحوانيت و الأسواق ،

المال أو العلم ؟ و اليك هذا المثل الصغير : أنت تذهب الى الصيدلية ، و تشتري دواء بمبلغ بسيط لا تحس به اطلاقا تماما كما تشتري كيلو الطماطم . . و كان الملوك من قبل يتنازلون عن عروشهم من أجل الحصول عليه . . فمن أوجده و يسّره ،

دفتر الصكوك ، أو عباقرة العقول التي أجرت عليه آلاف التجارب ؟ و أيضا من أعطى القوة للشعب المتفوق في كل ميدان و على كل الشعوب الجاهلة المتخلفة .

و امتص دماءها و أموالها ، و قتل حريتها و كرامتها ، و قضى على تراثها و ثقافتها ،

من الذي أعطى هذا و أكثر للشعب المتفوق ، العلم أو أي شي‏ء ؟ . و سمه ما شئت .

و هذا الذهب الأسود يتدفق بحرا في أرض الجهل ، و يستخرج بأيدي أهله الجاهلين ، و يصب في أرض العلم ليصبح رأسا لأموال المحتكرين . . و مثله الذهب الأصفر و الماس في افريقيا ، و المطاط الطبيعي في آسيا ، و قس على ذلك أمريكا اللاتينية ، و سائر الدول الجاهلة « النامية » ، و تقدّر بأكثر من 120 دولة ،

و فوق ذلك هي غارقة في الديون الى الآذان للغزاة الآكلين . . و السر علم الآكل و جهل المأكول .

و بعد ، فإن العلم هو المقياس الوحيد لفهم الحياة و القوة و التفوق في كل ميدان ،

و لكل خطوة تخطوها البشرية الى الأمام . . و غير بعيد أن يتصل العلماء غدا أو بعد غد بمخلوقات عاقلة متحضرة فيما وراء مجموعتنا الشمسية ، و يعملوا معا على تقدم الحياة ، و يصبح عصرنا بالقياس الى ما يأتي تماما كالعصر الحجري بالقياس الى هذا العصر .

و بهذا نجد تفسير قول الإمام : ( و العلم حاكم ، و المال محكوم عليه ) و الشاهد الناطق العادل بهذه الحقيقة هو نحن العرب ، نملك الكنز و الثروة ، و الغرب يملك

[ 314 ]

العلم و الخبرة ، فحكم و تحكّم بكنوزنا و ثروتنا ، و نحن نتفرج كالجالسين على مقاعد السينما . قالوا بلسان العمل : ربي زدني علما . و قلنا بلسان الكسل : زدني جهلا .

و منذ سنوات قرأت كلمة حول المال لكاتب مصري قال فيها ، و هو يتظرف و يتكلف : « كان فيما مضى حكيم فقير لا يملك شيئا من المال قال : المال خير من العلم » . و لو كان لهذا المتفلسف مثقال ذرة من علم لقال : إن صاحب هذه الحكمة سبق زمانه بأكثر من ألف و ثلاثمئة عام حين تنبأ بمكانة العلم و عظمته في عصرنا و في كل عصر يأتي من بعده .

( هلك خزان الأموال و هم أحياء ) أي و هم غارقون في الترف و الملذات ،

و هلكوا لأنهم تنازلوا عن انسانيتهم لأعداء الانسانية ، و نفذوا كل ما يراد منهم على حساب دينهم و وطنهم و أمتهم ( و العلماء باقون الخ ) . . ما بقيت الأجيال تنتفع بثمار عقولهم و جهودهم دون مقابل ( إن ها هنا لعلما الخ ) . . تقدم الكلام عن علم الإمام و سببه عند شرح قوله : « سلوني » في الخطبة 91 ج 2 ص 55 .

ثم أشار الى أن طلاب العلم في عهده أربعة أصناف ، و هم بين قاصر و مقصر لا يصلح للعلم و حكمته :

1 ( بلى أصبت لقنا غير مأمون عليه ) اللقن بفتح اللام و كسر القاف السريع الفهم ، و ضمير « عليه » يعود الى العلم ، و المعنى ان الذي يفهم العلم و يهضمه خائن يتخذ من علمه أداة للصوصية ، و يستطيل به على الأكفاء و الأولياء .

2 ( أو منقادا لحملة الحق الخ ) . . أحنائه : نواحيه ، و ينقدح يخرج و يظهر أي ان هذا الثاني طيب القلب ينقاد للحق و أهله ، و لكنه ساذج لا خبرة له و بصيرة ، تهتز عقيدته لأدنى شبهة ، و يصبح ألعوبة بأيدي الأبالسة و الشياطين .

3 ( أو منهوما باللذة الخ ) . . إذا رأى حلاوة الدنيا و زينتها سال لعابه ،

و طار علمه و صوابه .

4 ( أو مغرما بالجمع الخ ) . . لا أمنية له إلا المال و جمعه و ادخاره ،

فهو شغله الشاغل ، لا يخفق قلبه إلا له ، و لا يلهج لسانه إلا به .

( كذلك يموت العلم بموت حامليه ) يريد بحامليه نفسه الزكية ، و من البداهة ان موت كل شي‏ء يموت أهله علما كان أو جهلا ، دينا أم إلحادا . . و إذا مات أهل العلم خلفهم الأدعياء في الأغلب فيضللون و يفسدون ، كالكثير من المتسمين به في عصرنا .

[ 315 ]

( بلى لا تخلو الأرض من قائم الخ ) . . هذا استدراك لقوله : « يموت العلم بموت حامليه » . و يتلخص المعنى بأن اللّه سبحانه قضى و قدّر أن الأرض لا تخلو من عالم عامل باللّه و شريعته يكون حجة على الجاهل المقصر و الفاسق المستهتر ،

و قد يكون هذا العالم ظاهرا معروفا عند الناس حيث لا خوف عليه من شي‏ء ،

و قد يكون مستورا ، للخوف أو لأي سبب نجهله . و في « فلسفة التوحيد و الولاية » كتبنا بعنوان « لماذا الإمام الغائب ؟ » حوالي تسع صفحات ، فليرجع اليها من شاء ، و منها الأسطر التالية :

إن الإيمان بالمهدي المنتظر ايمان بالغيب ، و كل ايمان بالغيب يفتقر الى النص عن المعصوم ، و ثبت عند الشيعة هذا النص فوجب عليهم التصديق و الإيمان ،

و الشرط الرئيسي للعمل بالنص أن يثبت عند الباحث عنه و المطلع عليه ، لا عند غيره أيا كان هذا الغير ، و ليس من شك انه لو ثبت النص على المنتظر عند المتشكك فيه لزال شكه و آمن ، و أيضا لو لم يثبت النص عند الشيعة لأنكروا و تشككوا .

( و كم ذا ؟ و أين أولئك ؟ ) أي كم عدد العلماء الذين هم خلفاء اللّه في أرضه و حججه على عباده ؟ و أين مكانهم في هذه الأرض ؟ ( اولئك و اللّه الأقلون عددا الخ ) . . لا نعلم عددهم بالضبط و التحديد ، و نعلم بالإجمال انهم قليلون ، كما هو شأن الهداة الكرام ( و الأعظمون عند اللّه قدرا ) لأنهم المطهرون من الرجس تطهيرا ( يحفظ اللّه بهم حججه و بيناته ) هم خزنة علم اللّه ، و حفظة شريعته ، و البرهان القاطع الدامغ لأقوال الجاحدين و المعاندين .

( حتى يودعوها الخ ) . . يبشرون و ينشرون العلوم ، فينتفع بها الطيبون الراغبون في معرفة الحق لوجه الحق و العمل به ( هجم به العلم الخ ) . . أي انهم مصدره و منبعه حتى كأنه هو الذي طلبهم دون أن يسعوا اليه ( و استلانوا ما استوعره المترفون ) استوعره : رآه و عرا ، و المعنى ان الوعر الخشن من العيش عند المترفين هو ناعم و لين عند هؤلاء العلماء الزاهدين .

( و أنسوا بما استوحش منه الجاهلون ) . أنسوا بالحق ، و استوحشوا من الباطل على عكس الجاهل . و في الخطبة 128 : « لا يؤنسك إلا الحق ، و لا يوحشنك إلا الباطل » . ( و صحبوا الدنيا بأبدان الخ ) . . الجسم مع المخلوق

[ 316 ]

و الروح مع الخالق ( أولئك خلفاء اللّه في أرضه ) و منار لعباده ، من اهتدى بهم نجا ، و من أعرض عنهم هوى .


في ظلال نهج البلاغة ـ ج4

147

المرء مخبوء تحت لسانه .


في ظلال نهج البلاغة ـ ج4

المعنى

الأديب و الفقيه و الفيلسوف يعرفون بالأقوال ، و عن طريقها فقط ، و كذلك المحامي و الفلكي و من إليه ، أما العاقل و العالم و الطبيب و المهندس فإنهم يعرفون بالأقوال و بالأفعال أيضا ، بل هي أصدق في الدلالة و أقوى . . و على أية حال فكل انسان تترك كلماته جديدا مفيدا لأخيه الإنسان فهو عاقل و عالم و أديب و فقيه و فيلسوف ، أما عباقرة اللسان الذين بلغوا القمة من فصاحة الكلام ، و لم يتركوا ثرا نبيلا فهم سفسطائيون ، و ان كتبوا آلاف المجلدات نثرا و شعرا .


في ظلال نهج البلاغة ـ ج4

148

هلك امرؤ لم يعرف قدره .


في ظلال نهج البلاغة ـ ج4

المعنى

كل من يدعي ما ليس فيه فمآله الوبال و الهلاك ، و الخيبة و الخسران ، لأنه يتصدى لأمور ليس لها بكفؤ ، و يعيش في عالم بعيد عن واقعه . و تقدم قول الإمام في الخطبة 16 : « هلك من ادعى ، و خاب من افترى ، و كفى بالمرء جهلا أن لا يعرف قدره » .


في ظلال نهج البلاغة ـ ج4

149

لا تكن ممّن يرجو الآخرة بغير العمل ، و يرجّي التّوبة بطول الأمل . يقول في الدّنيا بقول الزّاهدين ، و يعمل فيها بعمل الرّاغبين . إن أعطي منها لم يشبع ، و إن منع منها لم يقنع . يعجز عن شكر ما أوتي ، و يبتغي الزّيادة فيما بقي ، ينهى و لا ينتهي و يأمر بما لا يأتي . يحبّ الصّالحين و لا يعمل عملهم ، و يبغض المذنبين و هو

[ 317 ]

أحدهم . يكره الموت لكثرة ذنوبه ، و يقيم على ما يكره الموت له ، إن سقم ظلّ نادما ، و إن صحّ أمن لاهيا . يعجب بنفسه إذا عوفي و يقنط إذا ابتلي . إن أصابه بلاء دعا مضطرّا و إن ناله رخاء اعترض مغترّا . تغلبه نفسه على ما تظنّ و لا يغلبها على ما يستيقن .

يخاف على غيره بأدنى من ذنبه . و يرجو لنفسه بأكثر من عمله .

إن استغنى بطر و فتن ، و إن افتقر قنط و وهن . يقصّر إذا عمل ،

و يبالغ إذا سأل . إن عرضت له شهوة أسلف المعصية و سوّف التّوبة . و إن عرته محنة انفرج عن شرائط الملّة . يصف العبرة و لا يعتبر ، و يبالغ في الموعظة و لا يتّعظ . فهو بالقول مدلّ ، و من العمل مقلّ . ينافس فيما يفنى ، و يسامح فيما يبقى . يرى الغنم مغرما ، و الغرم مغنما . يخشى الموت و لا يبادر الفوت . يستعظم من معصية غيره ما يستقلّ أكثر منه من نفسه . و يستكثر من طاعته ما يحقر من طاعة غيره . فهو على النّاس طاعن و لنفسه مداهن . اللّغو مع الأغنياء أحبّ إليه من الذّكر مع الفقراء .

يحكم على غيره لنفسه و لا يحكم عليها لغيره ، و يرشد غيره و يغوي نفسه . فهو يطاع و يعصي ، و يستوفي و لا يوفي ، و يخشى الخلق في غير ربّه ، و لا يخشى ربّه في خلقه .

[ 318 ]


في ظلال نهج البلاغة ـ ج4

المعنى

( لا تكن ممن يرجو الآخرة بغير العمل ) . كل خطير و نفيس يطول اليه الطريق ،

و تكثر في نواله المشاق . حتى التافه الزائل من متاع الدنيا لا تصل اليه إلا بالسعي و الحركة ، فكيف إذا كان المطلوب « ما لا عين رأت مثله و لا أذن سمعت ،

و لا خطر على قلب بشر » ؟ حتى الأنبياء ما دخلوا الجنة إلا بعد أن كافحوا و صبروا على الجهاد و الآلام . قال الإمام : « حفت الجنة بالمكاره ، و حفت النار بالشهوات » . و قال حفيده الصادق : الإيمان كله عمل ، و لا إيمان بلا عمل .

( و يرجّي التوبة بطول الأمل ) . يرجى بتشديد الجيم يؤخر و يسوّف .

و تقدم ان التوبة تجب على الفور . . هذا ، الى أن الموت يأتي بغتة ، و لا شي‏ء معه إلا حسرة الفوت ، و مرارة الندم ( و يقول في الدنيا الخ ) . . أبدا لا صلة و لا علاقة بين أقواله و أفعاله ( ان أعطي منها الخ ) . . مريض بداء النهم ، و لا يجد الى الشبع سبيلا ، و لا إلى دائه دواء ( يعجز عن شكر الخ ) . . يقول و لا يفعل ، و يأكل و لا يشبع ، و يطلب الكثير و ما هو بأهل لأقل من القليل ، بل و لا لشي‏ء إلا الصفع على القفا .

( يحب الصالحين الخ ) . . يستحسن الفضيلة ، و يستقبح الجريمة نظريا ، أما في عمله فإنه يقترف الجرائم عن قصد و تصميم ، و معنى هذا أنه ينقاد في سلوكه لمنطق العاطفة لا لمنطق العقل ، و أكثرنا نحن بني آدم على هذه الملة و المذهب . . و من جملة ما قرأت ان بعض العلماء و العباقرة يؤمنون بالخرافة و الأساطير . و السر انهم علماء في مهنتهم يصدرون فيها عن عقل و روية ، أما في غيرها فيصدرون عن التربية و العاطفة و البيئة . . و أفحش الأخطاء و الأخطار أن تفسر الخرافة بالعلم ،

و الجريمة بالدين .

( يكره الموت لكثرة ذنوبه الخ ) . . هو يؤمن بيوم الحساب ، و يعلم انه مذنب و معاقب على ذنبه ، و مع هذا يضيف اليه ذنوبا ، و لا عجب لأن العاطفة هي المحرك الرئيسي للإنسان إلا اذا تغلب عليها العقل أو الدين ، أو تحول الى عاطفة ، و قد أدرك أهل الاختصاص هذه الحقيقة ، و قالوا : إن تهذيب الأخلاق لا يكون بالمواعظ و قراءة الكتب ، بل بتربية الطفل و تنشئته على الخلق المرغوب فيه ، و توجيه عاطفته اليه قبل أن تقوى و ترسخ جذورها في نفسه .

( إن سقم ظل نادما الخ ) . . اذا أصابه مكروه بما كسبت يداه ندم و تحسر ،

[ 319 ]

و كان عليه أن ينتفع بهذا الدرس و يتعظ ، و لا يعود الى فعلته الأولى ، و لكنه سرعان ما ذهل و عاد الى مثلها ( يعجب بنفسه اذا عوفي ) و يذهل عن المخبآت و المفاجآت ، و يأتي قول الإمام : ما قال الناس لشي‏ء طوبى له إلا و خبأ له الدهر يوم سوء ( و يقنط اذا ابتلي ) مع ان الفرج كثيرا ما يأتي من بطن الضيق ،

و يأتي قول الإمام : عند تناهي الشدة تكون الفرجة ، و عند تضايق حلق البلاء يكون الرخاء .

( إن أصابه بلاء الخ ) . . يشير الى قوله تعالى : فإذا ركبوا في الفلك دعوا اللّه مخلصين له الدين فلما نجاهم الى البر إذا هم يشركون 65 العنكبوت ( تغلب نفسه على ما يظن الخ ) . . هو يعلم ان سلوك هذا الطريق يعود عليه بالضرر لا محالة ، و في الوقت نفسه يظن ان مع هذا الضرر الثابت ثبوتا يقينا شي‏ء من النفع ، فيتبع الظن و يدع العلم و اليقين . . و السر ما أشرنا اليه منذ قليل ،

و هو ان مصدر العلم العقل أو الوحي ، و مصدر الظن هنا العاطفة ، و أكثر الناس مع العاطفة لا مع الدين و العقل .

( يخاف على غيره بأدنى من ذنبه ) أي يعظ و لا يتعظ ( و يرجو لنفسه بأكثر من عمله ) يعمل القليل ، و يطلب الأجر الكثير ( ان استغنى بطر الخ ) . . عطف تفسير على يعجب بنفسه إذا عوفي و يقنط إذا ابتلي ( يقصّر إذا عمل ، و يبالغ إذا سأل ) لا يؤدي ما وجب عليه ، و يطالب بإلحاح بما لا يستحق ( إذا عرضت له شهوة أسلف المعصية الخ ) . . أسلف : أسرع . و سوّف : أهمل ، و المعنى يسرع الى الحرام ، و يهمل الواجب حتى كأن ما وجب عليه هو الحرام ، و ما حرم عليه هو الواجب ، و مثله في الخطبة 101 : اذا دعي الى حرث الدنيا عمل ،

و إذا دعي الى حرث الآخرة كسل .

( و ان عرته محنة الخ ) . . إذا نزلت به نازلة خرج عن دينه و عقله ، و تقدم مع الشرح في الحكمة 107 : ان أصابته مصيبة فضحه الجزع ( يصف العبرة و لا يعتبر ) تكرار بأسلوب ثان لقوله : يخاف على غيره . . ( فهو بالقول مدل الخ ) . .

أي مستعل و مستظهر ، و تقدم مثله في الحكمة 146 : مستظهرا بنعم اللّه على عباد اللّه ( ينافس فيما يفنى الخ ) . . يباهي و يضاهي بمظاهر الزينة و الرفاهية ،

و لا يقيم وزنا للبر و آثاره ( يرى الغنم مغرما ، و الغرم مغنما ) الغنم : الربح ،

[ 320 ]

و المراد به هنا الأجر من اللّه و الناس على العمل الصالح النافع ، و الغرم : الخسارة ،

و هي هنا العقاب منه تعالى على اتباع الشهوات و إضاعة الخيرات .

( يخشى الموت الخ ) . . و لا يستعد له ( يستعظم من معصية غيره الخ ) . .

تكرار بأسلوب ثالث لقوله : يخاف على غيره . . ( فهو على الناس طاعن ،

و لنفسه مداهن ) أي مصانع متساهل ، و مثله ما يأتي : أكبر العيب أن تعيب ما فيك مثله ( فهو يطاع ) أي يطلب الطاعة من الناس لمواعظه و يوبخهم على الإعراض ، و ينسى نفسه المرائية الباغية ( و يستوفي و لا يوفي ) عطف تفسير على يقصر إذا عمل . . ( و يخشى الخلق في غير ربه ) يعصي اللّه سبحانه خوفا من خلق اللّه ( و لا يخشى ربه في خلقه ) لا يخاف اللّه في الإساءة الى خلق اللّه .

قال ابن أبي الحديد : « اختلفت ألفاظ هذا الفصل و المعنى واحد ، و ذلك لاقتداره عليه السّلام على العبارة ، وسعة مادة النطق عنده » .


في ظلال نهج البلاغة ـ ج4

150

لكلّ امرى‏ء عاقبة حلوة أو مرّة .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالعاقبة هنا الآخرة ، و هي سعادة و حلاوة للمتقين ، و شقاء و مرارة للغاوين ، قال سبحانه : يوم يأتي لا تكلم نفس إلا بإذنه فمنهم شقي و سعيد 105 هود . و تقدم هذا المعنى مرات ، و هو من أوضح الواضحات عند من آمن باللّه و اليوم الآخر ، أما من أنكر فجوابه ما تقدم مع الشرح في الحكمة 125 : عجبت لمن أنكر النشأة الأخرى ، و هو يرى النشأة الأولى .


في ظلال نهج البلاغة ـ ج4

151

لكلّ مقبل إدبار و ما أدبر كأن لم يكن .


في ظلال نهج البلاغة ـ ج4

المعنى

كل ما أقبل عليك من هذه الحياة جاها كان أم مالا أم عافية أم غير ذلك فهو ذاهب عنك ، أو أنت ذاهب عنه . . و يستحيل أن تبقى له ، و يبقى لك ،

إما أن يدبر و يدعك صفر اليدين تضرب كفا بكف ، و إما أن تدعه و تدبر بجلدك و كفنك الى حفرة مظلمة موحشة عفنة ، لا تحمل معك اليها إلا ما كسبت يداك من خير أو شر .

[ 321 ]


في ظلال نهج البلاغة ـ ج4

152

لا يعدم الصّبور الظّفر و إن طال به الزّمان .


في ظلال نهج البلاغة ـ ج4

المعنى

أي طالب لأمر يسلك طريقه القويم ، و يجدّ في السير ، و يصبر صبر الأحرار يظفر بما أراد ، فطالب العلم ينجح اذا ثابر و صبر ، و الشعب الثائر من أجل حريته يتحرر اذا استمر في الثورة ، و صبر على التضحية . و كل الناس يحفظون و يقولون : من صبر ظفر . و تقدم الكلام عن الصبر مرات .


في ظلال نهج البلاغة ـ ج4

153

الرّاضي بفعل قوم كالدّاخل فيه معهم ، و على كلّ داخل في باطل إثمان : إثم العمل به ، و إثم الرّضى به .


في ظلال نهج البلاغة ـ ج4

رضا الشيطان رضانا :

رضا اللّه رضا المتقين ، و غضبه غضبهم ، و علامة ذلك أن يرضوا من أعمال الناس ما يرضي اللّه ، و يكرهوا منها ما يكره ، أما حزب الشيطان فعلى العكس يرضون لما يغضب اللّه ، و يغضبون لما يرضيه ، و ان فعلوا فعل المغضوب عليهم تضاعف الوزر حيث يظهر الزيغ من القلوب و يتجسم في الفعل و السلوك .

و من درس أحوالنا و سيرتنا نحن رجال الدين أو العلماء بالدين رأى الكثير منّا يفرحون و يطربون اذا حدث من أحدنا ما يشينه و يفتضح به أمام اللّه و الناس و يحزنون و يألمون اذا فعل ما يزينه و يرفع من شأنه عند اللّه و الناس . ألا يعني هذا ان رضا الكثير منا نحن حجج الإسلام هو غضب الرحمن و رضا الشيطان ،

و إن غضبنا هو رضا اللّه و المؤمنين و غضب الشيطان الرجيم ؟ .


في ظلال نهج البلاغة ـ ج4

154

اعتصموا بالذّمم في أوتادها .


في ظلال نهج البلاغة ـ ج4

المعنى

اعتصموا : تحصنوا ، و الذمم : العهود ، و المراد بالأوتاد هنا أهل الصدق

[ 322 ]

و الوفاء ، و المعنى صادقوا و عاهدوا الطيبين الأخيار تجدوهم عونا لكم في البأساء و الضراء . و إياكم و أهل الغدر و الخيانة .


في ظلال نهج البلاغة ـ ج4

155

عليكم بطاعة من لا تعذرون بجهالته .


في ظلال نهج البلاغة ـ ج4

المعنى

قال سبحانه : من يطع الرسول فقد أطاع اللّه 80 النساء . و لكي نطيع الرسول ( ص ) يجب أن نعلم رسالته و سنّته ، و لا عذر لجاهل مقصر .


في ظلال نهج البلاغة ـ ج4

156

قد بصّرتم إن أبصرتم ، و قد هديتم إن اهتديتم و أسمعتم إن استمعتم .


في ظلال نهج البلاغة ـ ج4

المعنى

الجملة الثانية و الثالثة عطف تفسير على الأولى ، و المعنى ان اللّه سبحانه بيّن و أوضح « لمن كان له قلب أو ألقى السمع و هو شهيد 37 ق » و لم يدع لأحد من حجة و عذر . فلا تلوموه و لوموا أنفسكم .


في ظلال نهج البلاغة ـ ج4

157

عاتب أخاك بالإحسان إليه ، و اردد شرّه بالإنعام عليه .


في ظلال نهج البلاغة ـ ج4

المعنى

لا بأس عليك اذا أنت أغضيت و تحملت ما تكره من صديق أو جار أو أي انسان ، بل خير لك و له و للإنسانية أيضا أن تسامحه و تحسن اليه عسى أن يخجل من نفسه ، فيؤنبها و يكفّر عن فعلته بما يرضيك . . هذا ، الى ان المحسن يعم بإحسانه جميع الناس حتى من أساء اليه ، و الحليم يعفو و يصفح ، و الكريم يجود على من بخل عليه . و اللّه يقول : ادفع بالتي هي أحسن فإذا الذي بينك و بينه عداوة كأنه ولي حميم 34 فصلت . و من يرغب عن أمره إلا من سفّه نفسه .

[ 323 ]


في ظلال نهج البلاغة ـ ج4

158

من وضع نفسه مواضع التهمة فلا يلومنّ من أساء به الظّنّ .


في ظلال نهج البلاغة ـ ج4

المعنى

من قارب مواضع الريبة ارتاب به الناس ، و أساء الى نفسه بنفسه . و روي أن صحابيا رأى النبي ( ص ) و معه امرأة ، فقال له النبي : هذه زوجتي فلانة .

قال : يا رسول اللّه أفيك يظن ؟ قال : الشيطان يجري من ابن آدم مجرى الدم .


في ظلال نهج البلاغة ـ ج4

159

من ملك استأثر .


في ظلال نهج البلاغة ـ ج4

المعنى

كل أو جل الذين يملكون القوة يستبدون و ينهبون . و الذي يتمنى السلطان يريده لهذه الغاية ، أما الشاذ النادر فلا يقاس عليه ، و من هنا نادى الفوضويون بإلغاء الدولة و السلطة . و تكلمنا عنهم في شرح الخطبة 40 بعنوان « الفوضوية و السلطة » ج 1 ص 254 .


في ظلال نهج البلاغة ـ ج4

160

من استبدّ برأيه هلك ، و من شاور الرّجال شاركها في عقولها .


في ظلال نهج البلاغة ـ ج4

المعنى

الاستبداد بالرأي أن تقدم على أمر مجهول العاقبة عندك ، لأنك ما جربت مثله من قبل ، و لا استشرت الناصح المجرب ، و لا شك ان الإقدام على مجهول مغامرة .

و يأتي قول الإمام : « قد خاطر من استغنى برأيه » و إن استشرت الناصح المجرب فقد اكتسبت علما جديدا تستعين به على مرادك . و في مستدرك نهج البلاغة :

ان رجلا سأل الإمام عن أعلم الناس ؟ فقال : من جمع علم الناس الى علمه .

و قال حفيده الإمام جعفر الصادق : إذا شاورت من يصدقه قلبك فلا تخالفه ،

[ 324 ]

و ان كان بخلاف هواك ، فإن النفس تجمح عن قبول الحق . و سبق الكلام عن المشورة مرات ، منها عند شرح قوله : « و لا ظهير كالمشاورة » في الحكمة 54 .


في ظلال نهج البلاغة ـ ج4

161

من كتم سرّه كانت الخيرة بيده .


في ظلال نهج البلاغة ـ ج4

المعنى

ان شاء كتم ، و ان شاء أذاع ، فإن أفشى كان في وثاق كلامه و لا خيار له . و تقدم الكلام عن السر في الحكمة 5 و 48 .


في ظلال نهج البلاغة ـ ج4

162

الفقر الموت الأكبر .


في ظلال نهج البلاغة ـ ج4

المعنى

قال رسول اللّه ( ص ) : « كاد الفقر يكون كفرا » لأنه يدفع بالإنسان الى فعل الرذائل ، و في الحكمة 318 : « الفقر منقصة للدين ، مدهشة للعقل ،

داعية للمقت » . و في الحكمة 371 : « اذا بخل الغني بمعروفه باع الفقير دينه بدنياه » . و تقدم مع الشرح قوله : « الفقر يخرس الفطن » في الحكمة 3 .

و قوله : « الفقر في الوطن غربة » في الحكمة 55 .

و اذا لم تخن الذاكرة فقد نقلت هناك عن كتاب « أصول الكافي » ان الإمام جعفر الصادق قال : غدا يضرب الفقراء باب الجنة فيقول البوّاب : من في الباب ؟ فيقولون : نحن الفقراء . فيقول البواب : أتريدون أن تدخلوا الجنة قبل الحساب ؟ . لن يكون هذا أبدا . فيقول الفقراء : و ماذا أعطيتمونا حتى تحاسبونا ؟ فيقول اللّه جلّ و عز : صدقوا خلوا بينهم و بين الجنة . ادخلوها بسلام آمنين .


في ظلال نهج البلاغة ـ ج4

163

من قضى حقّ من لا يقضى حقّه فقد عبده .


في ظلال نهج البلاغة ـ ج4

المعنى

معنى العبودية ان العبد لا يملك مع سيده شيئا ، و ان مراده فان بمراده ،

و قد اشتهر و ذاع على كل لسان : العبد و ما ملكت يداه في قبضة مولاه . و معنى

[ 325 ]

هذا أن العبد لا أجر له و لا جزاء على خدمة سيده و طاعته ، لأن هذه هي مهنته و وظيفته . . و عليه فمن قضى حق الغير و خدمه لذاته لا خوفا و لا طمعا فقد اعتبره سيدا ، و اعتبر نفسه عبدا ، أراد ذلك أم لم يرد .


في ظلال نهج البلاغة ـ ج4

164

لا طاعة لمخلوق في معصية الخالق .


في ظلال نهج البلاغة ـ ج4

المعنى

من عصى اللّه سبحانه كانت الحجة للّه عليه حتى و لو أطاع جميع الخلائق ،

و من أطاع اللّه كانت الحجة له عند اللّه حتى و لو عصى جميع الخلائق ، بل تكون الطاعة أقوى و للثواب أدعى : أتخشونهم فاللّه أحق أن تخشوه ان كنتم مؤمنين 13 التوبة » أي لا إيمان لمن يعصي الخالق خوفا من المخلوق .


في ظلال نهج البلاغة ـ ج4

165

لا يعاب المرء بتأخير حقّه إنّما يعاب من أخذ ما ليس له .


في ظلال نهج البلاغة ـ ج4

المعنى

المجرم المذنب هو الذي يعتدي على حقوق الآخرين ، أما المعتدى عليه فلا ذنب له ، كيف ، و هو صاحب الحق المغصوب ؟ قال الإمام في الرسالة 27 : ما على المسلم من غضاضة أن يكون مظلوما . و أيضا قال : إن تلق اللّه مظلوما خير لك من أن تلقاه ظالما .


في ظلال نهج البلاغة ـ ج4

166

الإعجاب يمنع من الازدياد .


في ظلال نهج البلاغة ـ ج4

المعنى

المعجب بنفسه يرى أنه قد بلغ القمة ، فكيف يبتغي المزيد ؟ و لا شي‏ء يفسد العلم و العقل و الدين كالعجب . . ان المعجب بنفسه لا نظير له بين الخلائق حماقة و سخفا . و سبق الكلام عنه مرارا و من ذلك عند شرح قول الإمام : « أوحش الوحشة العجب » في الحكمة 38 .

[ 326 ]


في ظلال نهج البلاغة ـ ج4

167

الأمر قريب ، و الاصطحاب قليل .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالأمر هنا الموت ، قال سبحانه : و غرتكم الأماني حتى جاء أمر اللّه 14 الحديد و المراد بالاصطحاب حياة الإنسان في الدنيا و صحبته لها . و في كل صفحة من صفحات النهج حديث و كلام عن الموت و الحياة صراحة أو إشارة .


في ظلال نهج البلاغة ـ ج4

168

قد أضاء الصّبح لذي عينين .


في ظلال نهج البلاغة ـ ج4

المعنى

طريق الحق واضح كوضح النهار ، و لا عذر لمن أعرض و نأى . و مثله في الخطبة 155 : ان اللّه قد أوضح لكم سبيل الحق ، و أنار طريقه ، فشقوة لازمة ،

أو سعادة دائمة . و مثله في النهج كثير .


في ظلال نهج البلاغة ـ ج4

169

ترك الذّنب أهون من طلب التّوبة .


في ظلال نهج البلاغة ـ ج4

المعنى

لا تذنب و لا تطلب العفو ، ما كان أغناك عن الحالين . و بكلمة : الوقاية خير من العلاج . و في بعض النسخ المعونة بدل التوبة ، و التوبة بالذنب أنسب .


في ظلال نهج البلاغة ـ ج4

170

كم من أكلة منعت أكلات .


في ظلال نهج البلاغة ـ ج4

المعنى

كل إفراط مفسد ، سواء أكان في الأكل أم في سواه . و المعدة بيت الداء ،

فمن أفرط في حشوها ابتلي بمرضها ، و اضطر الى الحمية ، و قد تودي الأكلة بحياته . . أيضا . ما كان أغناه عن الحالين و أيضا الوقاية خير من العلاج


في ظلال نهج البلاغة ـ ج4

171

النّاس أعداء ما جهلوا .


في ظلال نهج البلاغة ـ ج4

المعنى

الجهل من أمهات الرذائل و أكثرها خطرا ، و كفى بالجهل غيا و فسادا أن الجاهل

[ 327 ]

يعادي و يعاند ما فيه خيره و صلاحه دنيا و آخرة ، و لا دواء للجاهل إلا أن يعلم بأنه جاهل ، و أنه لا غنى له عمن يقوده و يهديه ، و أخطر الخطورة أن يرى الجاهل نفسه عالما ، و أن يرى العالم أنه دائما على صواب .


في ظلال نهج البلاغة ـ ج4

172

من استقبل وجوه الآراء عرف مواقع الخطإ .


في ظلال نهج البلاغة ـ ج4

المعنى

من تتبع آراء أهل الخبرة في أية قضية ، و تدبرها على حقيقتها استطاع أن يميز الرأي الأصوب و الأرجح عن غيره ، و يختاره . و هذا كما ترى لا يصدق إلا على العالم ، لأنه هو الذي يتدبر و يميز .


في ظلال نهج البلاغة ـ ج4

173

من أحدّ سنان الغضب للّه قوي على قتل أشدّاء الباطل .


في ظلال نهج البلاغة ـ ج4

المعنى

ليس المراد بالغضب هنا هو الانفعال الذي تحمر معه العينان و تنتفخ الأوداج . .

كلا ، فإن هذا مؤقت لا يلبث حتى يزول ، و انما المراد به الصبر و الثبات في حرب الباطل و أهله ، و يومى‏ء الى ذلك قول الإمام : « أحدّ سنان » أي ان هذا الغاضب للّه يحارب المبطلين بأمضى سلاح يملكه و أجداه سيفا كان أم لسانا أم قلما . . و الباطل زهوق كما وصفه سبحانه ، فمن واجهه بجنان مخلص و ثابت أمدّه اللّه بعونه ، و قوّض الباطل من الأساس .

و قديما قيل : إن للحق سلاحا لا تراه العيون . و بهذا السلاح عاشت أسماء أهل الحق و الخير بالتقديس و الإكبار ، و ستعيش الى آخر يوم ، و ذهبت أسماء أعدائهم و خصومهم مع الريح ، و ان ذكرت فبالاحتقار و الازدراء .


في ظلال نهج البلاغة ـ ج4

174

إذا هبت أمرا فقع فيه فإن شدّة توقّيه أعظم ممّا تخاف منه .


في ظلال نهج البلاغة ـ ج4

المعنى

لا أحد يخلو من الهمّ . . اللهم إلا من عاش غير مسؤول عن شي‏ء اطلاقا ،

[ 328 ]

و أين هو ؟ و لكن بعض الهموم تأتي من نفس المرء و صنع يده ، كما لو راقب الناس : ماذا قالوا و فعلوا ؟ . أو توقع نازلة يجهل مدى تأثيرها في حياته ، فيقضي ليله و نهاره في قلق دائم و اضطراب . و يقول الإمام لهذا المتخوف : أقدم على ما خفت منه ، و متى وقع اضمحل . و نقل ابن أبي الحديد أبياتا في هذا المعنى ،

أبلغها هذا العجز : « و أعظم مما حل ما يتوقع » .


في ظلال نهج البلاغة ـ ج4

175

آلة الرّياسة سعة الصّدر .


في ظلال نهج البلاغة ـ ج4

المعنى

كلما برز الانسان و اتسع نفوذه كثرت حوائج الناس اليه . و في الأمثال :

الخراف تذبح حين تغدو وافرة الشحم ، و الطيور الجميلة تجتذب الصيادين ،

و من هنا فرّ بعض الناس من الرياسة فرارهم من المجذوم ، و على عشاقها أن يستعينوا بالصبر و سعة الصدر ، و بالإخلاص و المبادرة الى خدمة الآخرين .


في ظلال نهج البلاغة ـ ج4

176

أزجر المسي‏ء بثواب المحسن .


في ظلال نهج البلاغة ـ ج4

المعنى

للردع عن الجريمة و الإساءة طرق و أساليب ، منها عقاب المسي‏ء و تأديبه و لكم في القصاص حياة 179 البقرة و منها تشجيع المحسن ، و جزاؤه بالحسنى ،

لأن ذلك بطبيعة الحال تأنيب و تقريع للمسي‏ء على إساءته ، و عبرة و عظة لأولي الأبصار . و من هذا الباب تكريم العباقرة ، و منح الأوسمة و الألقاب للمتفوقين في أعمالهم ، و تشجيع الأستاذ للطالب المتقدم في دروسه الوديع في سلوكه .


في ظلال نهج البلاغة ـ ج4

177

احصد الشّرّ من صدر غيرك بقلعه من صدرك .


في ظلال نهج البلاغة ـ ج4

المعنى

هل تريد أن يعاملك الناس بالحسنى ، و لا يضمروا لك ما تكره ؟ فالأمر سهل و بسيط ، إن شئت و أحببت : دع الحقد و الضغينة ، و العجب و التعاظم ،

[ 329 ]

و سوء الظن و الغيبة ، و أضمر الخير للجميع دون استثناء ، فإنهم يعاملونك بالمثل كما قال الشاعر : « و كما تراني يا جميل أراك » .

و هذا صحيح بلا ريب في حق بني آدم إلا أهل الحسد و المنافسة ، فالنعمة على خلق اللّه تسل قلوبهم ، و فضيلة الفاضل تعمي عيونهم . . و يستحيل أن يكفوا عنه إلا بموته أو سلب النعمة عنه .


في ظلال نهج البلاغة ـ ج4

178

اللّجاجة تسلّ الرّأي .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد باللجاجة هنا العناد و الإصرار ، و ليس من شك ان العناد يعمي و يصم ،

و أن تداول الآراء يفتح باب الرشاد .


في ظلال نهج البلاغة ـ ج4

179

الطّمع رقّ مؤبّد .


في ظلال نهج البلاغة ـ ج4

المعنى

الطمع من أمهات الرذائل ، و علة العلل للفساد و الضلال في طول الأرض و عرضها . . فهو يخرج الانسان عن انسانيته ، و يقوده الى الذل و الهوان و العبودية للجبابرة الطغاة ، و الكذب و الخيانة ، و الظلم و البغي . . الى ألف رذيلة و رذيلة . . و قد بلينا نحن بقادة لو خيّر الواحد منهم بين التضحية بمنصبه من أجل البلاد و العباد و بين كرسي الحكم لما اختار عليها شيئا .


في ظلال نهج البلاغة ـ ج4

180

ثمرة التّفريط النّدامة ، و ثمرة الحزم السّلامة .


في ظلال نهج البلاغة ـ ج4

المعنى

التفريط : التقصير في العمل ، و عاقبته مرارة الألم و طول الندم ، و الحزم :

اغتنام الفرصة ، و مراقبة العواقب بعين بصيرة ، و إحكام العمل من أجلها . .

و النتيجة الراحة و الأمان .

[ 330 ]


في ظلال نهج البلاغة ـ ج4

181

لا خير في الصّمت عن الحكم كما أنّه لا خير في القول بالجهل .


في ظلال نهج البلاغة ـ ج4

المعنى

على الجاهل أن يسكت عن الفتوى بالحلال و الحرام ، و الحكم بالحق و الباطل ،

و على العالم أن يفتي و يحكم بما أنزل اللّه ، و إن سكت و أحجم فقد استنكف عن الحق و إحقاقه . قال سبحانه : و أخذ اللّه ميثاق الذين أُوتوا الكتاب لتبيِّنَّنُهُ للناس و لا تكتمونه 187 آل عمران .


في ظلال نهج البلاغة ـ ج4

182

ما اختلفت دعوتان إلاّ كانت إحداهما ضلالة .


في ظلال نهج البلاغة ـ ج4

المعنى

كل من توافرت فيه صفات المجتهد ، و أتم البحث و النظر بلا تقصير في القضية التي بين يديه ، ثم حلّل و حرّم ، أو قضى بأن الحق لهذا دون ذاك ،

اذا كان الأمر كذلك فهو غير آثم و لا مسؤول أمام اللّه و الناس ، أصاب الواقع في علم اللّه أم أخطأه ، لأنه اذا أخطأ الحكم الإلهي الواقعي فإنه مصيب للحكم الظاهري الذي قرره اللّه في حقه . . هذا هو سبيل المجتهد و تكليفه بحكم العقل و الشرع ، لأن اللّه لا يكلف نفسا إلا ما آتاها . و روي عن رسول اللّه ( ص ) :

إن المجتهد اذا أصاب فله أجران ، و اذا أخطأ فله أجر واحد .

و معنى هذا أن الحكم الظاهري المقرر في حق المجتهد يتعدد و يختلف باختلاف أنظار المجتهدين ، أما الحكم الواقعي المعين في علمه تعالى فهو واحد ، لأن الحق عنده لا يتعدد و لا يتجزأ ، و لا واقع له و ظاهر ، فكل سرّ عنده علانية ، و كل غيب عنده شهادة . و قول الإمام : « كانت إحداهما ضلالة » يشير الى الدعوى في علم اللّه سبحانه ، و طريق العلم الى هذا العلم القدسي بديهة العقل التي لا يتطرق اليها الشك ، أو النص القطعي متنا و سندا عن المعصوم . و تقدم الكلام عن ذلك مفصلا في شرح الخطبة 85 فقرة « كل مجتهد مصيب » .

[ 331 ]


في ظلال نهج البلاغة ـ ج4

183

ما شككت في الحقّ مذ أريته .


في ظلال نهج البلاغة ـ ج4

المعنى

الإمام أخذ الحق من معدنه رسول اللّه ( ص ) مباشرة و بلا واسطة ، و من أخذ العلم من الحس و المشاهدة لا من النقل و الحدس فمن أين يأتيه الشك ؟ و بهذا نجد تفسير قول رسول اللّه ( ص ) : « اللهم أدر الحق مع علي كيفما دار » . رواه الترمذي في صحيحه ج 2 ص 298 طبعة بولاق سنة 1292 ه و الفخر الرازي في آخر تفسير البسملة المطبوع بدار الطباعة العامرة ، و غيرهما من كتب الحديث ( فضائل الخمسة من الصحاح الستة ) .


في ظلال نهج البلاغة ـ ج4

184

ما كذبت و لا كذّبت و لا ضللت و لا ضلّ بي .


في ظلال نهج البلاغة ـ ج4

المعنى

لا يخشى الإمام إلا اللّه ، و لا يبتغي مرضاة سواه ، و إذن فلماذا الكذب ؟

و ما هو الداعي الى التكذيب ؟ و أيضا أخذ الهدى من كتاب اللّه و سنّة نبيّه ،

و بهما كان يهدي و يرشد الخلق الى الحق ، فمن أين يأتي الضلال و التضليل ؟ و نقل صاحب فضائل الخمسة عن تفسير الطبري المطبوع بالمطبعة الكبرى ببولاق سنة 1323 ه و تفسير الرازي المطبوع بدار الطباعة الكبرى العامرة ، و تفسير السيوطي المسمى بالدر المنثور ، المطبوع بمصر سنة 1314 و غير ذلك من كتب الحديث ،

نقل ان رسول اللّه ( ص ) عند نزول هذه الآية : إنما أنت منذر و لكل قوم هادٍ 7 الرعد . قال ( ص ) : أنا المنذر ، و الهادي علي .


في ظلال نهج البلاغة ـ ج4

185

للظّالم البادي غدا بكفّه عضّة .


في ظلال نهج البلاغة ـ ج4

المعنى

و يوم يعض الظالم على يديه 27 الفرقان . و قال رسول اللّه ( ص ) :

« من أصبح و هو لا يهم بظلم أحد غفر اللّه ما اجترم » . و معنى هذا أن الإسلام يثيب على ترك الظلم كما يثيب على الأعمال الصالحة ، و فوق ذلك يغفر للتارك ما

[ 332 ]

اقترف من ذنوب ، لا لشي‏ء إلا لأنه ما ظلم أحدا . . و هذه ميزة خاصة لترك الظلم دون غيره من المحرمات .

و تجدر الإشارة الى أن الشرك باللّه ظلم قال سبحانه : ان الشرك لظلم عظيم 13 لقمان . و تقدم الكلام عن الظلم مفصلا في شرح الخطبة 174 فقرة :

« لا إسلام مع ظلم » .


في ظلال نهج البلاغة ـ ج4

186

الرّحيل و شيك .


في ظلال نهج البلاغة ـ ج4

المعنى

أي عن الحياة الدنيا الى قبر مظلم موحش ، و تكرر بالعشرات .


في ظلال نهج البلاغة ـ ج4

187

من أبدى صفحته للحقّ هلك .


في ظلال نهج البلاغة ـ ج4

المعنى

في قواميس اللغة أن أصل الصفح الإعراض بصفحة الوجه ، قال تعالى :

أفنضرب عنكم الذكر صفحاً 5 الزخرف أي إعراضا أو معرضين ، و لكن الإمام قال : من أبدى صفحته أي أظهرها ، و عليه يكون المعنى من تصدى لمعاندة الحق و حربه مستخفا به و بأهله فقد هلك . و يأتي قول الإمام : من صارع الحق صرعه .


في ظلال نهج البلاغة ـ ج4

188

من لم ينجّه الصّبر أهلكه الجزع .


في ظلال نهج البلاغة ـ ج4

المعنى

معنى هذه الحكمة واضح جدا ، و هو أن الصبر مر ، ما في ذلك ريب ،

و لكن الجزع أدهى و أمر ، و هو شعار الضعاف و الأطفال ، و يضيف الى بلاء الدنيا البلاء بالدين ، أما الصبر فهو شعار المتقين و أجره عند اللّه عظيم .

و على رغم وضوح هذه الحكمة كما أشرنا فقد خفي معناها على ابن أبي الحديد ،

و راح يقول : ان قلت أقول ، و يتكلف التأويل بلا سبب موجب و لا أدري

[ 333 ]

كيف ذهل هذا الأديب الكبير عن هذا المعنى الواضح البيّن ؟ و جلّ من لا تأخذه كبوة و لا غفلة .


في ظلال نهج البلاغة ـ ج4

189

و اعجباه أتكون الخلافة بالصّحابة و القرابة . و روي له شعر في هذا المعنى :

فإن كنت بالشّورى ملكت أمورهم
فكيف بهذا و المشيرون غيّب

و إن كنت بالقربى حججت خصيمهم
فغيرك أولى بالنّبيّ و أقرب


في ظلال نهج البلاغة ـ ج4

المعنى

ينتقل المال من القريب الى قريبه بالوراثة . . و أيضا قد يستفيد الانسان علما و دينا بالصحابة و الرفاقة ، أما الوصاية و الوكالة و النيابة و الوزارة ، أما هذه و ما اليها فلا تكون إلا بالكفاءة و الأهلية ، فكيف بالخلافة التي هي رياسة عامة في أمور الدين و الدنيا نيابة عن رسول اللّه الذي لا ينطق إلا عن اللّه و بوحيه و لسانه ؟ .

و الإمام يردّ بهذا على من احتج يوم السقيفة بأنه أولى بخلافة النبي ( ص ) لصحبته و قرابته ، و بعد أن تمت له البيعة احتج هو أو احتجوا له بالشورى ،

و الإمام يطعن بهذه الشورى و يقول : أين هي و المشيرون غيب عن بيعة السقيفة ،

و هم معظم الصحابة ، و الحاضرون منهم عند البيعة اختلفوا فيما بينهم ، و بعضهم شهر سيفه على من بايع أبا بكر ، كما جاء في الإمامة و السياسة لابن قتيبة ص 9 طبعة سنة 1957 . و كتب التاريخ تشهد على بيعة السقيفة و أهلها . و سبق الكلام عن ذلك .


في ظلال نهج البلاغة ـ ج4

190

إنما المرء في الدّنيا غرض تنتضل فيه المنايا ، و نهب

[ 334 ]

تبادره المصائب . و مع كلّ جرعة شرق ، و في كلّ أكلة غصص و لا ينال العبد نعمة إلاّ بفراق أخرى ، و لا يستقبل يوما من عمره إلاّ بفراق آخر من أجله . فنحن أعوان المنون ، و أنفسنا نصب الحتوف فمن أين نرجو البقاء و هذا اللّيل و النّهار لم يرفعا من شي‏ء شرفا إلاّ أسرعا الكرّة في هدم ما بنيا و تفريق ما جمعا .


في ظلال نهج البلاغة ـ ج4

المعنى

عاد الإمام الى حديث الدنيا و التحذير من أوبائها ، و كل الوعاظ يحذّرون منها ، و الفرق ان تحذير أكثرهم أو الكثير منهم مجرد كلام للاستهلاك لا علاقة له بقلوبهم و لا بأعمالهم تماما كلسان الأحمق ، و من أجل هذا تسمعه الآذان و لا تخشع له القلوب ، أما تحذير الإمام فينبعث من واقعه و كيانه و من لحمه و دمه ،

و ينطلق الى القلوب ليهزها من الأعماق .

( انما المرء في الدنيا غرض تنتضل فيه الخ ) . . الغرض : الهدف ، و تنتضل ترمي ، و المعنى ان سهام الدنيا ، و هي الكوارث و الحوادث ، تنهال على رأس الانسان سهما بعد سهم ، و صاعقة إثر صاعقة حتى عند طعامه و شرابه ، بل و في منامه يحلم بالكثير من المزعجات ، و قد تتحول الى واقع حياته ، فتفقده الهدوء و الراحة ( و لا ينال العبد نعمة إلا بفراق أخرى ) كنعمة العزوبة و التحرر من المسؤولية ، تذهب بها نعمة الزواج و المشاركة في الحياة ، إن كان في هذه المشاركة حياة أو شي‏ء من نعمة الحياة . و تقدم مثله بالحرف في الخطبة 148 .

( و لا يستقبل يوما من عمره إلا بفراق آخر ) المعنى واضح و تقدم أيضا في الخطبة 143 ( فنحن أعوان المنون الخ ) . . أي الموت ، و نعينه على أنفسنا بفناء الأعمار مع الليالي و الأيام ( و لم يرفعا من شي‏ء الخ ) . . ضمير التثنية لليل و النهار ،

و المعنى ان متاع الدنيا قليل ، و انها قد تحلو و تبني القصور ، و تجمع الأموال ،

و لكن لا يدوم نعيمها ، و لا تؤمن فجعتها ، فسرعان ما تهلك و تدمر .

[ 335 ]


في ظلال نهج البلاغة ـ ج4

191

يا ابن آدم ما كسبت فوق قوتك فأنت فيه خازن لغيرك .


في ظلال نهج البلاغة ـ ج4

المعنى

لو ملكت الدنيا بكاملها لم يكن لك منها إلا ما أكلت و شربت و لبست ، و ما عداه « ترانزيت » ، و الإنسان مسؤول عن نفسه و أهله ، و عليه أن يوفر لهم الحاجات الأساسية ، و يترك لهم ما يكفون به وجوههم عن الناس ان استطاع ، و ما زاد ففي سبيل اللّه مع العلم بأن كل نفقة على نفسه و أهله هي للّه و في سبيل اللّه ، و لا فرق إطلاقا بينها و بين الصدقة على المحاويج من حيث الأجر و الثواب . قال رسول اللّه ( ص ) : ان حامل النفقة الى عياله كحامل الصدقة الى المحاويج .


في ظلال نهج البلاغة ـ ج4

192

إنّ للقلوب شهوة و إقبالا و إدبارا فأتوها من قبل شهوتها و إقبالها فإنّ القلب إذا أكره عمي .


في ظلال نهج البلاغة ـ ج4

المعنى

للإنسان أطوار و أدوار تختلف و تتباين تبعا لظروفه و أفكاره و تصوراته ، فهو حينا متفائل ، و أحيانا متشائم ، و تارة حائر بين اليأس و الرجاء حتى كأن في داخله شيئا يقلبه ذات اليمين و ذات الشمال . . فإذا أردت أن يستجيب الانسان لدعوتك فادخل الى نفسه من أبوابها و ميولها ، و دع الاتجاه المعاكس ، و ما تحفظه من الحكم و النصائح ، فإن الرياح لا ترجع عن اتجاهها و ترتد الى الوراء بمجرد الكلام . .

و ان استطعت أن تكره أحدا بسبب الحياء أو بآخر فإنه لن ينفعك بشي‏ء ، و يعمى عن كل شي‏ء ، و إذا جذبته من إحساسه و شعوره انقاد أسيرا و استمع اليك مخلصا ،

و بلغت منه ما تريد .

و بهذا نجد تفسير قوله تعالى : لا إكراه في الدين 256 البقرة لأن الدين عقيدة ،

لا تكون و يستحيل أن تكون بالإكراه ، و أي عمل يأتيه الانسان مكرها أو كارها فما هو من الدين في شي‏ء إلا اذا هو أكره نفسه عليه بحيث تبقى حريته في قبضته .

[ 336 ]


في ظلال نهج البلاغة ـ ج4

193

متى أشفي غيظي إذا غضبت . أحين أعجز عن الانتقام فيقال لي لو صبرت ، أم حين أقدر عليه فيقال لي لو عفوت .


في ظلال نهج البلاغة ـ ج4

المعنى

الإسلام دين المحبة و الإخاء و العفو و التسامح تماما كما هو دين الحرية و المساواة قال سبحانه : و جزاء سيئة سيئة مثلها فمن عفا و أصلح فأجره على اللّه 40 الشورى و هل يبتغي الإمام شيئا من دنياه وراء أجر اللّه و ثوابه ؟ و هل اكتفى منها بطمريه و قرصيه ، و هو خليفة المسلمين إلا ابتغاء مرضاة اللّه ؟ . و اذن فلا بدع اذا عفا الإمام عمن أساء اليه ، و أوصى أهله بقاتله ابن ملجم أن يطيبوا طعامه و يلينوا فراشه ، و أن يعفوا لأن العفو أقرب للتقوى .

( متى أشفي غيظي الخ ) . . من الشفاء يقال : تشفّى من غيظه أي عوفي منه و برى‏ء . و المعنى اذا حاولت القصاص ممن أساء إلي خاصة فلا يخلو واقعي من أحد أمرين : إما أن أعجز ، و إما ان أقدر ، فإن عجزت عظم الخطب و تراكم المصاب بفشلي أمام الناس ، و لومهم و قولهم : ماذا فعلت بنفسك ؟ أما كان الأجدر أن تسكت و تستر ما بك من عجز ؟ و ان قدرت قالوا : كان العفو أجمل بمقامك و أليق .

و بعد ، فإن الإمام ما حمل ضغنا و لا حقدا على مخلوق و ان أساء اليه كي يفكر في الانتقام ، و انما أراد بهذا الأسلوب الحكيم مجرد الترغيب في الصبر و العفو ،

و انهما يمحوان الكثير من السيئات ، و يزيدان في الحسنات ، و أنّ الانتقام إن هو إلا إشباع شهوة عابرة ، و رغبة زائلة .


في ظلال نهج البلاغة ـ ج4

194

( و قد مرّ بقذر على مزبلة ) : هذا ما بخل به الباخلون ( و روي في خبر آخر أنّه قال ) : هذا ما كنتم تتنافسون فيه بالأمس .

[ 337 ]


في ظلال نهج البلاغة ـ ج4

المعنى

المعنى واضح لا يحتاج الى تفسير ، و لكن قد يظن ان هذا يؤيد قول من قال بأن الانسان لا يتحرك إلا بدافع اقتصادي و سبب مادي . . و ليس من شك ان المال و الاقتصاد يبعث الانسان على الحرص و البخل و الجري وراء الأرباح ، و أيضا يبعثه على العجب و الكبرياء و التنافس و الصراع و سفك الدماء ، و لكنه ليس السبب الوحيد و الباعث الأول و الأخير على الحركة و العمل ، فهناك دوافع كثيرة غير المادة و الاقتصاد ، كالعقيدة الدينية و الوطنية ، و الحب المتبادل بين الآباء و الأبناء ،

و حب المجد و الشهرة و غير ذلك .

و إلا فبأي شي‏ء نفسر موقف هذا الانسان الذي فضّل و آثر أن يعيش حرا مع الجوع و الفقر على أن يعيش رقا مع المال و الترف ؟ . فمنذ مئات السنين تزوج معاوية أعرابية من بنات الصحراء ، و أسكنها القصور الشامخة في عاصمته ، فحنّت الى خيمة الشعر و قالت :

و بيت تخفق الأرواح فيه
أحب إليّ من قصر منيف

و أيضا لماذا يشتري الانسان بأغلى ثمن لوحة فنية و يعلقها في غرفته ؟ ثم هل استهان من استهان من العلماء بأرواحهم دفاعا عن آرائهم أو أموالهم ؟ و هل الباعث لشهداء العقيدة على الشهادة المال و الاقتصاد أو الدين و المبدأ ؟ و لماذا يتزوج الانسان و ينتج العيال و يتحمل المشاق ؟ هل يفعل ذلك لكسب المال أو لإنفاقه ؟ و لماذا يحرق البوذي نفسه في فيتنام طوعا و اختيارا ؟ هل أحرقها احتجاجا على الظلم أو طمعا بالمال ؟ . . الى ما لا نهاية .

و بعد ، فإن الانسان مادة و روح ، و لكل عمله و آثاره ، و الانسان الكامل من حفظ التوازن بين الاثنين .


في ظلال نهج البلاغة ـ ج4

195

لم يذهب من مالك ما وعظك .


في ظلال نهج البلاغة ـ ج4

المعنى

كل العقلاء يبذلون المال من أجل العلم ، و اذن فمن خسر جزءا من ماله ،

و أخذ من هذه الخسارة درسا نافعا ، و استفاد تجربة و بصيرة فقد ربحت تجارته ،

و هل العلم إلا تجربة الحياة ، و موعظة الزمن ، و عبرة الأيام ؟ .

[ 338 ]


في ظلال نهج البلاغة ـ ج4

196

إنّ هذه القلوب تملّ كما تملّ الأبدان ، فابتغوا لها طرائف الحكمة .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالحكمة هنا كل حلال يذهب التعب و الملل عن قلبك و روحك فنيا كان أم طبيعيا . . و كل انسان في حاجة الى جديد و متعة يشعر معها بنعمة الحياة .

و الدنيا العريضة زاخرة بالطيبات التي أحلها اللّه لعباده ، فلماذا لا نعيشها و نمارسها إن تهيأت لنا الأسباب ؟ . و لو في وقت الضيق . و قبح اللّه القلب المغلق المتزمت .

و بعد ، فإن علماء النفس في عصر العلم يداوون مرضاهم بهذا الدواء الذي وصفه الإمام منذ عهد بعيد .


في ظلال نهج البلاغة ـ ج4

197

( لمّا سمع قول الخوارج لا حكم إلاّ اللّه ) قال : كلمة حقّ يراد بها باطل .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بكلمة الحق « لا حكم إلا للّه » و هي تعبير ثان عن قوله تعالى : إن الحكم إلا للّه 67 يوسف و لكن الخوارج استدلوا بقول اللّه على تبرير معصية اللّه الذي قال : أطيعوا اللّه و أطيعوا الرسول و اولي الأمر منكم 59 النساء و الإمام من اولي الأمر ، و الخوارج مرقوا من الدين لأنهم عصوا الإمام و أفسدوا في الأرض . و ثبت عن الرسول بالتواتر انه وصف الخوارج بقوله : « يمرقون من الدين كما يمرق السهم من الرمية » . و في الخطبة 40 ذكر الإمام قول الخوارج ،

و ردّ عليه بمنطق الدين و العقل ، و شرحنا ذلك مفصلا ، و تكلمنا عن الخوارج بما فيه الكفاية ( أنظر المجلد الأول ص 252 ) .


في ظلال نهج البلاغة ـ ج4

198

( في صفة الغوغاء ) : هم الّذين إذا اجتمعوا غلبوا ،

و إذا تفرّقوا لم يعرفوا ( و قيل بل ما قال عليه السّلام ) : هم

[ 339 ]

الّذين إذا اجتمعوا ضرّوا ، و إذا تفرّقوا نفعوا ( فقيل قد عرفنا مضرّة اجتماعهم فما منفعة افتراقهم ؟ فقال ) : يرجع أصحاب المهن إلى مهنتهم فينتفع النّاس بهم ، كرجوع البنّاء إلى بنائه ، و النّساج إلى منسجه ، و الخبّاز إلى مخبزه .


في ظلال نهج البلاغة ـ ج4

المعنى

في الرسالة 52 تحدث الإمام عن الفئة الأكثر عددا ، و أطلق عليهم كلمة العامة تارة ، و الطبقة السفلى أخرى ، و أوصى بهم الولاة و الموظفين ، و قال من جملة ما قال : « إن سخط الخاصة يغتفر مع رضا العامة . . و انما عماد الدين و جماع المسلمين ، و العدة للأعداء العامة من الأمة . . اللّه اللّه في الطبقة السفلى الذين لا حيلة لهم » . فالجماهير في نظر الإمام هم العنصر البشري الذي يتكون منهم الوطن و يوجد ، و بهم يتمثل الدين و يبرز الى عالم الخارج مجسّما ملموسا له أثره و أعماله ، و أيضا هم العدد و القوة ضد أعداء الدين و الوطن ، و من هنا وجبت رعايتهم و العناية بهم ، و تقديم مصلحتهم على مصالح كل الفئات حتى رجال العلم و الدين . . و هذا غاية المديح .

هذا ما قاله الإمام عن الجماهير حين نظر اليهم من خلال مصلحة الدين و الوطن ،

أما وصفه لهم هنا بالضرر فهو باعتبار اجتماع طائفة منهم لسبب أو لآخر ،

و اندفاعهم مع العاطفة بلا تدخل عقل و روية . و ليس من شك انهم في هذه الحال اللاشعورية يضرون و لا ينفعون ، و يتعصبون و لا ينصفون ، بخاصة إذا كان بينهم أفراد من اللصوص السفلة و المجرمين القتلة .

( الغوغاء ) و هم الناس المنحطون ، أو الخليط من هنا و هناك ( اذا اجتمعوا غلبوا ) لأن الاجتماع قوة بنفسه ، و إذا سيطر عليه الحماس و عاطفة الجهل ازدادت قوته أضعافا . ( و إذا تفرقوا لم يعرفوا ) لخمول ذكرهم ، و خفوت صوتهم .

و الجملة الثانية فسرها الإمام بأوضح بيان .

[ 340 ]


في ظلال نهج البلاغة ـ ج4

199

( و أتي بجان و معه غوغاء ) فقال : لا مرحبا بوجوه لا ترى إلاّ عند كلّ سوأة .


في ظلال نهج البلاغة ـ ج4

المعنى

السوأة : الخلة أو الفعلة القبيحة ، و لا مرحبا نصب على المصدر . و السر في ان السواد يجتمعون عند الأسواء و المفاجآت هو حب الاطلاع فإنه غريزة في العالم و الجاهل ، و العالم يشبع غريزته هذه بالقراءة و المطالعة و التجربة و التفكير ، أما الجاهل فيشبعها بالنظر و التفرج على ما يصادفه من أحداث .


في ظلال نهج البلاغة ـ ج4

200

إنّ مع كلّ إنسان ملكين يحفظانه ، فإذا جاء القدر خلّيا بينه و بينه ، و إنّ الأجل جنّة حصينة .


في ظلال نهج البلاغة ـ ج4

المعنى

الجنة بضم الجيم الوقاية . و الحديث عن الملائكة حديث عن الغيب ،

و قد أثبت القرآن الكريم أن على عباد اللّه من الملائكة كراما حافظين كاتبين ،

كما في الآية 11 من سورة الانفطار : « و ان عليكم لحافظين كراما كاتبين يعلمون ما تفعلون » و كما يكون العلم بالحس و العقل يكون بالوحي ، و الشرط فيه أن لا يضادّ العقل فيما يخبر عنه ، لا أن يستقل العقل بإدراكه و إلا كان الوحي لغوا و عبثا . . و العقل لا يستوعب كل شي‏ء ، بل يعجز عن إدراك الكثير من الحقائق .

و اللّه سبحانه مصدر الوجود و العلم و الحياة ، و قد أخبر عن الحافظين الكاتبين من ملائكته ، و العقل لا يأبى و لا يعترض ، فوجب التصديق .


في ظلال نهج البلاغة ـ ج4

201

( و قد قال له طلحة و الزّبير نبايعك على أنّا شركاؤك في هذا الأمر ) فقال : لا ، و لكنّكما شريكان في القوّة و الاستعانة ، و عونان على العجز و الأود .

[ 341 ]


في ظلال نهج البلاغة ـ ج4

المعنى

الأود : الثقل . طلب طلحة و الزبير من الإمام أن تقوم خلافة المسلمين على ثلاثة أقانيم : الإمام و هما . . و طبيعي أن يرفض الإمام ، لأن ذلك بدعة في الإسلام ، و داعية للفساد في الأرض . و في كتاب « الأحكام السلطانية » : « لا يجوز عقد الإمامة لاثنين » و في « أصول الكافي » : « لا يكون في الأرض إمامان إلا واحدهما صامت » . و قال لهما الإمام : أستعين بكما على إحقاق الحق ، و العمل لمصلحة الإسلام و المسلمين ، و ان عجزت عن القيام بواجب الخلافة كنتما لي رفدا و عونا ، فأبيا إلا السلطان . و تقدم ذلك مفصلا في الخطبة 203 .


في ظلال نهج البلاغة ـ ج4

202

أيّها النّاس اتّقوا اللّه الّذي إن قلتم سمع ، و إن أضمرتم علم . و بادروا الموت الّذي إن هربتم أدرككم ، و إن أقمتم أخذكم ، و إن نسيتموه ذكركم .


في ظلال نهج البلاغة ـ ج4

المعنى

( و ان أضمرتم علم ) لأنه سميع عليم ( و بادروا الموت ) استعدوا له بالتقوى و العمل الصالح ( إن هربتم منه أدرككم ) و ان كنتم في بروج مشيدة ( و ان نسيتموه ذكركم ) لأنه لا ينسى أحدا .


في ظلال نهج البلاغة ـ ج4

203

لا يزهّدنّك في المعروف من لا يشكر لك ، فقد يشكرك عليه من لا يستمتع منه ، و قد تدرك من شكر الشّاكر أكثر ممّا أضاع الكافر ، و اللّه يحبّ المحسنين .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالكافر هنا ناكر الجميل و المعروف الذي أسدي اليه ، و بالشاكر من يستحسن الحسن لذاته حتى و لو صدر من عدوه ، و المعنى : إصنع المعروف لأنه

[ 342 ]

معروف أو طلبا لمرضاة اللّه ، و ان أبيت إلا أن تتقاضى عليه مدحا و ثناء فإنك واجد لسانا من الطيبين يشكرك و يذكرك حتى و لو كفر بنعمتك و فضلك من أنعمت عليه و تفضلت .


في ظلال نهج البلاغة ـ ج4

204

كلّ و عاء يضيق بما جعل فيه إلاّ وعاء العلم فإنّه يتّسع .


في ظلال نهج البلاغة ـ ج4

المعنى

وعاء العلم : العقل ، و هو يقوى و تتسع آفاقه بالعلم ، و كلما اكتشف سرا بدت له من خلاله أسرار ، و هذه بدورها تتكشف عن حقائق و أسرار . . و هكذا دواليك الى ما لا نهاية . و علينا أن لا ننسى ان العلم الذي ينتهي بنا الى الكشف و الاختراع هو المقرون بالتجربة و العمل ، و ليس « القول المؤلف من قضايا يلزمه لذاته قول آخر » لأن القول لفظ و حروف ، و العلم عمل ، و لا علم بلا عمل أو ما يمهد له و يفتح الأسماع و الأبصار و الأفئدة نحوه ، و سبحان الذي قال : اعملوا فسيرى اللّه عملكم و رسوله و المؤمنون 105 التوبة . و لم يقل تكلموا فسيسمع اللّه كلامكم .


في ظلال نهج البلاغة ـ ج4

205

أوّل عوض الحليم من حلمه أنّ النّاس أنصاره على الجاهل .


في ظلال نهج البلاغة ـ ج4

المعنى

إذا تجرأ سفيه عليك ، و أعرضت عنه كان الناس أنصارا و ظهيرا لك عليه .

و في الحديث : من لا يصبر على سفهاء الخلق لا يصل الى رضا الخالق . و سبق الكلام عن الحلم في الحكمة 112 . و يأتي أيضا .


في ظلال نهج البلاغة ـ ج4

206

إن لم تكن حليما فتحلّم فإنّه قلّ من تشبّه بقوم إلاّ أوشك أن يكون منهم .


في ظلال نهج البلاغة ـ ج4

المعنى

التصنع هنا و التكلف حسن و ممدوح . و مع التكرار تنشأ العادة و تنمو ، و هي طبيعة ثانية .

[ 343 ]


في ظلال نهج البلاغة ـ ج4

207

من حاسب نفسه ربح ، و من غفل عنها خسر ، و من خاف أمن ، و من اعتبر أبصر ، و من أبصر فهم ، و من فهم علم .


في ظلال نهج البلاغة ـ ج4

المعنى

من لا يثق بنفسه و لا يطلق لها العنان ، و يضع قاعدة لميولها و رغباتها حتى إذا غفلت أو شذّت لامها و أنّبها ، من فعل هذا نجح و ربح ، ما في ذلك ريب ،

و من أطلق لها العنان فمآله الى الوبال و الخسران ( و من خاف أمن ) من صدق يقينه باللّه خاف منه ، و من خاف منه عمل بطاعته و طاعة رسوله : و من يطع اللّه و رسوله فقد فاز فوزاً عظيماً 71 الأحزاب .

( و من اعتبر أبصر ) من انتفع بالعبر و العظات أدرك العواقب ( و من أبصر فهم الخ ) . . من كان له وعي و فهم ، و سمع من الأستاذ و فكّر فيما سمع و قرأ استطاع أن يميز بين الخطأ و الصواب ، و أن يؤيّد و يفنّد على أساس من المنطق ،

و له كل الحق في أن يرفض ما لا يقتنع به حتى و لو كان بأسلوب أدبي أو فلسفي ، اما من يحفظ الأرقام و المعادلات عن ظهر قلب بلا فهم و علم فهو بالاسطوانة أشبه . و قديما قيل : العلم بلا تفكير أكثر خطورة من التفكير بلا علم .


في ظلال نهج البلاغة ـ ج4

208

لتعطفنّ الدّنيا علينا بعد شماسها عطف الضّروس على ولدها . و تلا عقيب ذلك « و نريد أن نمنّ على الّذين استضعفوا في الأرض و نجعلهم أئمّة و نجعلهم الوارثين » .


في ظلال نهج البلاغة ـ ج4

المعنى

تعطف : تميل و تلين ، و الشموس و الشماس : النفور و التمرد ، و الضّروس :

الناقة تعض حالبها . . يقول الإمام : تنكرت الدنيا لأهل البيت ، و لكنها ستقبل عليهم و لو بعد حين . . و ما أشار الإمام من قريب أو بعيد الى نوع هذا الإقبال :

هل هو الحكم و السلطان كما فهم الشارحون ، أو شي‏ء آخر كما فهمنا نحن ؟

[ 344 ]

و يتلخص ما فهمناه بأن دولة الأمويين و العباسيين ستنكل و تفعل فعلها بأهل البيت ،

ثم تزول و تهدأ الحال ، و عندئذ يعلن الحب و الولاء لأهل البيت ، و ينتشر مع علومهم و فضائلهم في شرق الأرض و غربها . . و ليس من شك ان هذه الرفعة و الوجاهة في الحياة الدنيا هي من أفضل النعم و أكملها ، و قد منّ بها سبحانه على سيد المرسلين بقوله : و رفعنا لك ذكرك 4 الإنشراح . و قال :

جلت كلمته ، عن عيسى ( ع ) : وجيهاً في الدنيا و الآخرة 45 آل عمران .


في ظلال نهج البلاغة ـ ج4

209

اتّقوا اللّه تقيّة من شمّر تجريدا ، و جدّ تشميرا ، و كمّش في مهل ، و بادر عن وجل ، و نظر في كرّة الموئل و عاقبة المصدر و مغبّة المرجع .


في ظلال نهج البلاغة ـ ج4

المعنى

( من شمر ) كناية عن الجد و الإسراع الى مغفرة اللّه و رضوانه ( تجريدا ) أي تجردوا للحق وحده ( وجد تشميرا ) عطف تفسير ( و كمش في مهل ) بالغ في السير الى صالح الأعمال في مهلة العمر و مدته ( و بادر عن وجل ) ذهب الى ربه خائفا من عذابه برغم جده و اجتهاده في طلب مرضاته ( و نظر في كرة الموئل ) و هو المقر الأخير ، أما الكرة فالذهاب الى هذا المقر ، و النظرة العمل له ( و عاقبة المصدر ) و المراد بالمصدر هنا العمل الصادر عن المتقي ، و عاقبته الأجر و الثواب ( و مغبة المرجع ) و هو المقر الأخير ، و مغبته ما يناله جزاء على عمله .


في ظلال نهج البلاغة ـ ج4

210

الجود حارس الأعراض . و الحلم فدام السّفيه . و العفو زكاة الظّفر . و السّلوّ عوضك ممّن غدر . و الاستشارة عين الهداية .

و قد خاطر من استغنى برأيه . و الصّبر يناضل الحدثان . و الجزع من أعوان الزّمان . و أشرف الغنى ترك المنى . و كم من عقل

[ 345 ]

أسير تحت هوى أمير ، و من التّوفيق حفظ التّجربة . و المودّة قرابة مستفادة . و لا تأمننّ ملولا .


في ظلال نهج البلاغة ـ ج4

المعنى

( الجود حارس الأعراض ) من جاد بماله على الناس كفّ ألسنتهم عن ذمه ،

و يكفي أن لا يصدق و ينطبق عليه ما قيل في ذم البخيل في كتاب اللّه تعالى ،

و على لسان المرسلين و الناس من الأولين و الآخرين ( و الحلم فدام السفيه ) الفدام بكسر الفاء ما يسد به الفم ، و من حلم عن السفيه فقد لجم فاه عما هو أدهى و أمرّ . و في بعض النسخ العلم بدل الحلم ، و هو خطأ ( و العفو زكاة الظفر ) .

و مثله في الحكمة 10 « اذا قدرت على عدوك فاجعل العفو عنه شكرا للقدرة عليه » و منذ قليل تكلمنا عن العفو في الحكمة 193 ( و السلو عوضك ممن غدر ) تجاهل من خان أو غدر بك ، و اجعل السلو عنه جزاء خيانته و غدره ، و لا تزعج قلبك بالتفكير في أمره و شأنه .

( و الاستشارة عين الهداية ) لأنها مشاركة الرجال في عقولها ، كما قال في الحكمة 160 ( و الصبر يناضل الحدثان ) بكسر الحاء أي نوائب الدهر ، و لا داء لها إلا التجلد و التعقل ، أما الجزع فيزيدها أضعافا ، و سبق الكلام عن ذلك في شرح الحكمة 188 ( و أشرف الغنى ترك المنى ) تقدم بالحرف الواحد في الحكمة 34 .

( و كم من عقل أسير تحت هوى أمير ) . أمير صفة لهوى . و المفروض بحسب الأصول أن يكون العقل هو الحاكم الآسر ، و الهوى هو المحكوم الأسير ، و لكن الآية على العكس في أكثر الناس ، عقولهم أسرى لأهوائهم .

و أغرب ما قرأت في هذا الباب القصة التالية :

قال ابن خلكان في « وفيات الأعيان » ترجمة القاضي أبي يوسف صاحب أبي حنيفة : إن هارون الرشيد أحب جارية عيسى بن جعفر ، فسأله هبتها له أو بيعها فأبى ، و قال : حلفت بالطلاق و العتاق و صدقة جميع ما أملك ان بعتها أو وهبتها ، فطلب الرشيد من أبي يوسف أن يوجد له حلا شرعيا لهذه المعضلة . فقال أبو يوسف لعيسى : هبه نصفها و بعه نصفها ، و لا حنث في ذلك ،

لأنك ما بعتها كلها و لا وهبتها كلها .

[ 346 ]

ففعل عيسى ، و حملت الجارية الى الرشيد ، و هو في مجلسه ، فقال الرشيد لأبي يوسف بقيت واحدة . قال : و ما هي ؟ قال : هي جارية و لا بد أن تستبرى‏ء بحيضة ، و اذا لم أبت معها ليلي هذا خرجت نفسي . قال أبو يوسف :

أعتقها فتصبح حرة ، و اعقد عليها بعد العتق فإن الحرة لا تستبرى‏ء ، فأعتقها الرشيد ، و عقد له عليها أبو يوسف ، و قبض مئتي ألف . . كل ذلك حدث في ساعة واحدة ، و قبل أن يقوم الرشيد من مكانه .

و هكذا مشايخ الرياء و قلانس السوء يكيفون الدين طبقا لأهواء من يدفع الثمن .

( و من التوفيق حفظ التجربة ) من توفيق اللّه و عنايته بالانسان أن ينجح في تجاربه لاكتشاف الحقيقة التي ينتفع الناس بثمارها مدى الأجيال ، كالطبيب يكتشف عقارا سحريا للقضاء على جرثومة الداء و أسبابه ، و العالم يخترع آلة تقرب البعيد ،

و تيسر العسير . . و لا أشك ان هؤلاء من أحباء اللّه و أهل جهاده . . كيف و قد أجروا ألوف التجارب ، و بذلوا الكثير الكثير من أرواحهم و أجسامهم ليعطوا عباد اللّه و عياله ما ينتفعون به و يسعدون ؟ و نصر اللّه سبحانه و نشر دينا قال نبيه :

خير الناس أنفع الناس للناس .

( و المودة قرابة مستفادة ) القرابة مأخوذة من القرب ، و هذا القرب يكون طبيعيا كالنسب ، و مكتسبا كالصداقة ، و هي برغم ذلك أقوى من النسب و الرحم ،

و أية جدوى في قرابة من غير مودة ؟ و هل تحلو الحياة بلا صداقة ؟ و هل من شي‏ء أجمل من الاخلاص و الوفاء ، و الهمس و الانفتاح ؟ ( و لا تأمنن ملولا ) لأن الملل آفة الحياة لا الصداقة فقط ، فالملول لا يستقر على حال من القلق ، يشرق و يغرب ، و يفعل و يترك ، و يقترب و يبتعد بلا سبب موجب .


في ظلال نهج البلاغة ـ ج4

211

عجب المرء بنفسه أحد حسّاد عقله .


في ظلال نهج البلاغة ـ ج4

المعنى

ألدّ أعدائك على الإطلاق هو الذي يحسدك على أي خير تصيبه ، و يسعى جاهدا ليحول بينك و بينه . . و العجب يشل العقل ، و يحول بينه و بين تهذيب النفس و هدايتها الى الخير و الكمال ، و من هنا كان شأنه كشأن الحاسد مع المحسود . .

[ 347 ]

و ربما أخطأ سهم الحاسد ، أما سهم العجب فلا يخطى‏ء العقل أبدا . و في هذا التشبيه دقة و عمق ، و لا عجب .


في ظلال نهج البلاغة ـ ج4

212

أغض على القذى و الألم ترض أبدا .


في ظلال نهج البلاغة ـ ج4

المعنى

مصائب الدنيا بلا نهاية ، و سهامها متتابعة متوالية . . فإن استعظمت كل شي‏ء من آلامها ، و أقمت العزاء ، و لبست الحداد لكل ألم و مصاب قضيت العمر في حسرة و كآبة ، و عشت مدى الحياة قرين الهموم و الأحزان . و إن تمالكت و تجاهلت و صبرت على ما لا بد منه ، تماما كما لو كان الصبر سجية فيك هان الأمر عليك ، و عشت مدى الحياة راضيا ساكنا .


في ظلال نهج البلاغة ـ ج4

213

من لان عوده كثفت أغصانه .


في ظلال نهج البلاغة ـ ج4

المعنى

الشجرة الغضة اللينة تكثر أغصانها و أوراقها . . و هكذا من لان جانبه تكثر أصحابه و الراغبون فيه . قال سبحانه : و لو كنتَ فظاً غليظ القلب لانفضّوا من حولك 159 آل عمران .


في ظلال نهج البلاغة ـ ج4

214

الخلاف يهدم الرّأي .


في ظلال نهج البلاغة ـ ج4

المعنى

لو يهدم الرأي و كفى لهان الخطب بعض الشي‏ء ، و لكن الخلاف يهدم كيان الأمة ، و يطمع فيها كل راغب و غاصب . . مئة مليون عربي أو أكثر لا يغنون غناء عصفور . و السر خلاف الزعماء و القادة ، و سر خلافهم شهوة الحكم ، و لذة السلطان يشترونه من عدو اللّه و الإنسانية بالعمالة و الخيانة . . و لا بد للّيل أن ينقضي و لا بد للشعب أن ينتصر .

[ 348 ]


في ظلال نهج البلاغة ـ ج4

215

من نال استطال .


في ظلال نهج البلاغة ـ ج4

المعنى

قال ابن أبي الحديد : « يجوز أن يريد من أثرى تسلط على الناس ، و يجوز أن يريد ارتفع بجوده » . و التفسير الأول يلتقي مع قول من قال : ان أصحاب الأموال يجعلون من الدولة خادما أمينا لمصالحهم ، و إلا بذلوا الأموال لحربها و زوالها . .

و قد تنبه لذلك الفقيه الشعراني توفي سنة 973 ه حيث قال في ميزانه ، باب زكاة المعدن : « للإمام أن يضع على أصحاب المعدن ما يراه خوفا أن يكثر ما لهم فيطلبوا السلطة و ينفقوا على العساكر ، و بذلك الفساد » .


في ظلال نهج البلاغة ـ ج4

216

في تقلب الأحوال علم جواهر الرّجال .


في ظلال نهج البلاغة ـ ج4

المعنى

إذا أردت أن تعرف أي إنسان على حقيقته فانظر اليه في جميع أطواره و أدواره ،

راقبه عند غضبه و رضاه ، و فقره و غناه ، و أيام الفتن و الفوضى ، و موقفه من المستضعفين الذين لا عمّ لهم و لا خال إلا الحق و العدل . . و ان كثيرا من الذين عرفوا بالصلاح أصبحوا لصوصا مجرمين حيث سنحت الفرص و أمنوا الضرر ،

و بعض المعروفين بسوء الأخلاق صاروا قدوة الصالحين بعد أن تحسنت أوضاعهم و أمنوا من الفقر و الجور .


في ظلال نهج البلاغة ـ ج4

217

حسد الصّديق من سقم المودّة .


في ظلال نهج البلاغة ـ ج4

المعنى

الحسود يكره النعمة على خلق اللّه و يحب زوالها عنهم ، و يشمت بالمصيبة ،

و يذيع الهفوات ، و يختلق الزلات ، و الصديق يحب لصديقه ما يحب لنفسه أو أكثر ،

و إذن فلا سبيل للجمع بين الحسد و الصداقة ، و تجتمع مع الغبطة . قال رسول اللّه ( ص ) :

« المؤمن يغبط و لا يحسد ، و المنافق يحسد و لا يغبط » و الغبطة أن لا تكره وجود النعمة على غيرك ، و لكن تشتهي مثلها لنفسك ، و قد تنافس صاحبها في الجد و العمل لتلحق

[ 349 ]

به ، و المنافسة في الخير خير ، قال سبحانه : ختامه مسك ، و في ذلك فليتنافس المتنافسون 26 المطففين .


في ظلال نهج البلاغة ـ ج4

218

أكثر مصارع العقول تحت بروق المطامع .


في ظلال نهج البلاغة ـ ج4

المعنى

الطمع داء لا دواء له ، و نهم لا يشبعه شي‏ء حتى الكون بأرضه و سمائه ،

و لو ملكه الطامع لتمنى له مثيلا ، و للمثيل أمثالا ، كجهنم إذ تقول هل من مزيد . و تقدم الكلام عن ذلك في الحكمة 179 « الطمع رق مؤبد » لا يتحرر الطامع من أسره إلا بالموت .


في ظلال نهج البلاغة ـ ج4

219

ليس من العدل القضاء على الثّقة بالظّنّ .


في ظلال نهج البلاغة ـ ج4

المعنى

إذا كنت على يقين من أمانة أمين ، ثم لاح لك ما يوجب الشك أو الظن بأمانته فليس من الإنصاف و لا العلم أن تنقض اليقين القوي و تزيله بمجرد الشك أو الظن ،

بل بيقين مثله . و اتفق العقل و الشرع و الفقهاء و العقلاء على ان الشي‏ء اذ ثبت ثبوتا يقينيا يبقى مستمرا حتى يثبت انقطاعه و زواله ثبوتا يقينيا تماما كوجوده ، و أبلغ ما جاء في هذا الباب قول الإمام جعفر الصادق : لا ينقض اليقين بالشك ، و لا يدخل الشك في اليقين ، و لا يخلط أحدهما بالآخر ، و لكن ينقض الشك باليقين و يتم على اليقين ، فيبنى عليه ، و لا يعتد بالشك في حال من الحالات .


في ظلال نهج البلاغة ـ ج4

220

بئس الزّاد إلى المعاد العدوان على العباد .


في ظلال نهج البلاغة ـ ج4

المعنى

كل الذنوب يرجى أن يغفرها اللّه إلا الظلم و الشرك حتى الشرك ، يغفر بالتوبة ،

أما الظلم فلا غفران له و إن تاب الظالم و ندم إلا اذا رضي المظلوم و سامح . .

و لفظاعة الظلم كان لتركه عند اللّه أثر ليس لسواه من ترك أي محرم من المحرمات ،

[ 350 ]

فقد ثبت بالنص عن رسول اللّه ( ص ) : « إن من أصبح و هو لا يهم بظلم أحد غفر اللّه له ما اجترم » . ( أنظر شرح الحكمة 185 ) .


في ظلال نهج البلاغة ـ ج4

221

من أشرف أعمال الكريم غفلته عمّا يعلم .


في ظلال نهج البلاغة ـ ج4

المعنى

للكريم حسنات ، منها التواضع لمن هو دونه ، و الحلم عن السفيه ، و أفضلها تجاهل عيوب الناس التي يجوز تجاهلها ، و الترفع عن ذكرها و نشرها .


في ظلال نهج البلاغة ـ ج4

222

من كساه الحياء ثوبه لم ير النّاس عيبه .


في ظلال نهج البلاغة ـ ج4

المعنى

الحياء من فعل ما يشين فضيلة تشفع عند الناس لبعض الرذائل ، أما الحياء من فعل ما يزين كالسؤال عن أمور الدين ، و العيش بكدّ اليمين ، فهو مذموم ، و إن استحسنه أهل الجهل ، و تقدم الكلام عن الحياء مرات ، منها في شرح الحكمة 20 .


في ظلال نهج البلاغة ـ ج4

223

بكثرة الصّمت تكون الهيبة ، و بالنّصفة يكثر المواصلون ،

و بالإفضال تعظم الأقدار ، و بالتّواضع تتمّ النّعمة ،

و باحتمال المؤن يجب السّؤدد ، و بالسّيرة العادلة يقهر المناوى‏ء ، و بالحلم عن السّفيه تكثر الانصار عليه .


في ظلال نهج البلاغة ـ ج4

المعنى

إذا جمعتك الصدف بمن تجهل حقيقته و كفاءته فإنك تحتاط و تتحفظ في حديثك أمامه ما دام ساكتا خشية أن يكون من أهل الوعي و المعرفة فينتقد و يلاحظ . .

حتى يتكلم فتعامله بما هو أهل . هذا مراد الإمام من الهيبة هنا ، و قد تكون الهيبة بالكلام ، كما لو كان المتكلم عالما عاقلا . و يأتي قول الإمام : تكلموا

[ 351 ]

تعرفوا ( و بالنصفة يكثر المواصلون ) النصفة أن لا تبخس الناس أشياءهم ، و لا تنسب جريمة لبري‏ء ، و ان توجب لكل إنسان ما أوجبه لك . و من كان هذا شأنه كثر اخوانه .

( و بالأفضال تعظم الأقدار ) و مثله من جاد ساد ، و لا ينحصر الجود و الفضل ببذل المال ، فكل عون يخفف الهموم و الأثقال عن الناس فهو فضل و إحسان ( و بالتواضع تتم النعمة ) المراد بالتواضع هنا الانقياد للحق و العمل به ، و هو أعلى أنواع الشكر للّه ، و من شكر زاده اللّه من فضله ( و باحتمال المؤن يجب السؤدد ) من حمل عن الناس أثقالهم حملوه على رؤوسهم ، و رأوه أهلا للسيادة و القيادة أيا كان دينه و لونه و نسبه ، و الذي لا ينتفع به الناس ينظرون اليه كأي كائن لا ينتج و يثمر ، و إن ملأ الدنيا علما و فهما ، و تسنم العروش و الكراسي . . و اذا قابلوه بالاحترام فبدافع العادة أو الرياء طمعا أو خوفا ، لا بدافع الصدق و الحب .

( و بالسيرة العادلة يقهر المناوى‏ء ) لا سلاح أقوى و أمضى في حرب العدو من حسن السيرة و اكتساب الفضائل ( و بالحلم عن السفيه تكثر الأنصار عليه ) تقدم شرحه منذ قليل في الحكمة 205 « أول عوض الحليم من حلمه ان الناس أنصاره على الجاهل » أي السفيه .


في ظلال نهج البلاغة ـ ج4

224

العجب لغفلة الحسّاد عن سلامة الأجساد .


في ظلال نهج البلاغة ـ ج4

المعنى

يتحاسد الناس على المال دون الصحة ، و ليس هذا بعجيب و غريب ما دامت الصحة متوفرة للكثرة ، بل للأكثرية على عكس المال ، و انما تعجب الإمام من أمر الصحيح السليم ، كيف يحسد الغني على نعمة المال ، و ينسى نعمة الصحة عليه مع انها أثمن و أعز من المال ، و به يضحى من أجلها ، و الغني المريض يغبط الفقير على صحته ، و لو خيّر بين الصحة مع الفقر و بين الغنى مع المرض لآثر الصحة على الدنيا بكاملها .

[ 352 ]


في ظلال نهج البلاغة ـ ج4

225

الطّامع في وثاق الذّلّ .


في ظلال نهج البلاغة ـ ج4

المعنى

و مثله في الحكمة 179 « الطمع رق مؤبد » و سبق الشرح مفصلا ، و أيضا تكلمنا عن الطمع منذ قليل في الحكمة 218 .


في ظلال نهج البلاغة ـ ج4

226

الإيمان معرفة بالقلب و إقرار باللّسان و عمل بالأركان .


في ظلال نهج البلاغة ـ ج4

المعنى

الاسلام في اللغة الانقياد ، و منه قوله تعالى : و له أسلم من في السموات و الأرض طوعاً و كرهاً 83 آل عمران . و أيضا يطلق على الاخلاص كقوله عز من قائل : أسلمت وجهي للّه 20 آل عمران . و الاسلام في اصطلاح الفقهاء أي الذي تحقن معه الدماء ، و تثبت معه المواريث و المناكحات و ما اليها هو شهادة أن لا إله إلا اللّه و ان محمدا رسول اللّه .

أما الاسلام واقعا و عند اللّه يوم يقوم الحساب فهو الذي يكون معه هذا الايمان الذي هو ( معرفة بالقلب ) و المراد بالمعرفة هنا الاعتقاد الجازم المطابق للواقع سواء أكان عن علم أم عن تقليد ، لقوله تعالى : انما المؤمنون الذين اذا ذُكر اللّه وجلت قلوبهم و اذا تليت عليهم آياته زادتهم ايماناً و على ربهم يتوكلون الذين يقيمون الصلاة و مما رزقناهم ينفقون أولئك هم المؤمنون حقاً 4 الأنفال فالمطلوب من المؤمن الحق هو الخشوع لذكر اللّه ، و التوكل عليه ، و إقامة الصلاة ، و إيتاء الزكاة و كفى ، فإن كان هذا عن علم و برهان فبها و نعمت و إلا تقبّل سبحانه من المتقين لأن العلم وسيلة لا غاية .

( و إقرار باللسان ) لا بد من إظهار الايمان بالقول تماما كالعمل ، لأنه عبادة للّه ، و لكي يعرف المؤمن و يعامل بما له من الحق ( و عمل بالأركان ) أي لا بد أن يتجسم الايمان بالعمل المحسوس ، و كل عمل ثبت حكمه بضرورة الدين فهو ركن للإيمان كوجوب الجهاد و الصوم و الصلاة و الحج و الزكاة . و سبق الكلام عن الاسلام و الايمان في العديد من المناسبات . ( أنظر شرح الحكمة 30 ) .

[ 353 ]


في ظلال نهج البلاغة ـ ج4

227

من أصبح على الدّنيا حزينا فقد أصبح لقضاء اللّه ساخطا .

و من أصبح يشكو مصيبة نزلت به فقد أصبح يشكو ربّه . و من أتى غنيّا فتواضع لغناه ذهب ثلثا دينه . و من قرأ القرآن فمات فدخل النّار فهو ممّن كان يتّخذ آيات اللّه هزوا . و من لهج قلبه بحبّ الدّنيا التاط قلبه منها بثلاث : همّ لا يغبّه ، و حرص لا يتركه ،

و أمل لا يدركه .


في ظلال نهج البلاغة ـ ج4

المعنى

( و من أصبح على الدنيا الخ ) . . أي على فواتها ، و المعنى ان من جعل الدنيا كل همه و اهتمامه فلا يسره شي‏ء إلا ما يناله منها ، و لا يحزنه شي‏ء إلا ما يفوته من حطامها ، و معنى هذا في واقعه انه لا يرضى عن اللّه إلا بأجر الدنيا يقبضه سلفا فصدق عليه قوله تعالى : فإن أعطوا منها رضوا و إن لم يعطوا منها اذا هم يسخطون 58 التوبة ( و من أصبح يشكو الخ ) . . من تحدث عن مصابه لمجرد التنفيس عن قلبه و كفى فلا إثم عليه ، و من تحدث عنه كناقم على ما حل به فهو آثم لأنه يشكو و يتظلم منه تعالى علوا كبيرا . و يأتي قول الإمام : « من شكا الحاجة الى المؤمن فكأنما شكا الى اللّه ، و من شكاها الى كافر فكأنما شكا اللّه » .

( و من قرأ القرآن فمات فدخل النار الخ ) . . فهو لا شك واحد من الذين قرأوه للتسول به ، أو للطرب و التغني ، أو للهزء و السخرية ، لأن القرآن لغة العقل يؤمن به و ينقاد له ، و نداء القلب يخشع له و يطمئن ، و نجوى الضمير ينطق عنه و يعبر ، فمن قرأه جادا لا هازلا ، و متدبرا لا عابثا أثر فيه أثره ، و دفع به الى طاعة اللّه و مرضاته ، و ابتعد به عن غضبه و عذابه .

( و من لهج قلبه بحب الدنيا الخ ) . . التاط : التصق ، و لا يغبه : لا يفارقه ،

من باب « زر غبا » و المعنى من جعل الدنيا كل همه و اهتمامه تراكمت عليه مصائبها و مشكلاتها ، و عاش في حزن دائم على ما فات ، و شغل شاغل في الحرص على

[ 354 ]

ما نال ، و أمل خادع كاذب دونه ألف حجاب . و بعد ، فإن لحديث الدنيا عند الإمام شجونا و فنونا .


في ظلال نهج البلاغة ـ ج4

228

كفى بالقناعة ملكا ، و بحسن الخلق نعيما .


في ظلال نهج البلاغة ـ ج4

المعنى

الغرض من الملك اطمئنان النفس ، و ضمان القوت ، و الغنى عن الآخرين :

و القناعة تكفل هذا الغرض و تحققه ، و أيضا تقود صاحبها الى الرضا بما أعطى اللّه و التوكل عليه في كل عمل و فيما لم يعط ، و الصبر على ما حدث و يحدث من المفاجآت و المخبآت ، أما حسن الخلق فهو نعيم في الدنيا لأنه كمال و جمال ، و نعيم في الآخرة لأنه الوسيلة لمرضاة اللّه و ثوابه .


في ظلال نهج البلاغة ـ ج4

229

شاركوا الّذي قد أقبل عليه الرّزق فإنّه أخلق للغنى و أجدر بإقبال الحظّ عليه .


في ظلال نهج البلاغة ـ ج4

المعنى

ليس هذا أمرا شرعيا أو عقليا يجب امتثاله و اتباعه مثل « اتقوا اللّه » أو يستحب مثل « تصدقوا و لو بشق تمرة » و لا هو حكاية و انعكاس عن الواقع مثل « لا تكن عبد غيرك و قد خلقك اللّه حرا » . . كلا ، و إنما هو مجرد نصيحة لا مصدر لها سوى الظن مثل « الرفيق قبل الطريق » مخافة أن تضل عنه أو تفاجأ بما تكره و لا من يعين . و المراد بالحظ التوفيق من اللّه سبحانه بتمهيد الطريق و الهداية اليه بسبب أو بآخر .

و طريف قول بعض الشارحين : « نبّه الإمام في هذه الحكمة العالية الى أصل اقتصادي كبير قد جعلته الأمم الراقية و الشعوب و المتقدمة في هذا العصر المشرق بالعلم و الازدهار أساسا لحياتها و بناء مجتمعاتها » .

و مكان الإمام من العلم في غنى عن هذا التفلسف و التكلف الذي يشبه قول من قال : لقد سنّ الإسلام قانون البحار في الآية 12 من سورة فاطر : « و ما

[ 355 ]

يستوي البحران هذا عذب فرات سائغ شرابه و هذا ملح أجاج و من كل تأكلون لحما طريا » .


في ظلال نهج البلاغة ـ ج4

230

« إنّ اللّه يأمر بالعدل و الإحسان » : العدل الإنصاف ،

و الإحسان التّفضّل .


في ظلال نهج البلاغة ـ ج4

المعنى

هذا تفسير لقوله تعالى : ان اللّه يأمر بالعدل و الإحسان و ايتاء ذي القربى 90 النحل . و العدل أن تنصف الناس من نفسك و تعاملهم بما تحب أن يعاملوك به ،

و الإحسان السخاء بما ينفع الناس مالا كان أم عملا أم كتابا و خطابا .

و جاء في التفاسير أن الصحابي الجليل عثمان بن مظعون قال : أسلمت أول ما أسلمت استحياء من رسول اللّه ( ص ) و ما قر الإسلام في قلبي حتى نزلت هذه الآية فآمنت بمحمد ( ص ) و أتيت عمه أبا طالب فأخبرته ، فقال : يا آل قريش اتبعوا محمدا ترشدوا ، فإنه لا يأمر إلا بمكارم الأخلاق .


في ظلال نهج البلاغة ـ ج4

231

من يعط باليد القصيرة يعط باليد الطّويلة .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد باليد القصيرة هنا عمل الإنسان و جهاده ، و ليس المراد بعطائه الصدقة على المعوزين و كفى ، كما فهم الشريف الرضي و من جاء بعده من الشارحين ،

بل المراد التضحية بالنفس و النفيس لنصرة الحق و العدل ، و إزهاق الجور و الباطل ،

أما اليد الطويلة فهي كناية عن عطاء اللّه سبحانه الذي وصفه بقوله : عطاء غير مجذوذ 108 هود . أي غير مقطوع . و قد أوضح ، عظمت كلمته ،

نوع الأعمال التي يثيب العباد عليها بعطاء طويل غير مجذوذ ، أوضحه و بيّنه بقوله : و تجاهدون في سبيل اللّه بأموالكم و أنفسكم ذلك خير لكم ان كنتم تعلمون يغفر اللّه لكم ذنوبكم و يدخلكم جنات تجري من تحتها الأنهار 12 الصف .

[ 356 ]


في ظلال نهج البلاغة ـ ج4

232

و قال لابنه الحسن عليهما السلام : لا تدعون إلى مبارزة و إن دعيت إليها فأجب فإنّ الدّاعي باغ و الباغي مصروع .


في ظلال نهج البلاغة ـ ج4

المعنى

هذا هو دين الإسلام ، و هذه شريعته : الحرب بغي و عدوان ، و من أثارها و مهّد لها و لأسبابها فهو عدو اللّه و الحياة ، و حرب على اللّه و الحق و الخير . .

و من صارع الحق صرعه و لو بعد حين و اللّه غالب على أمره و لكن أكثر الناس لا يعلمون 21 يوسف .

و قال ابن أبي الحديد : « ما سمعنا ان الإمام ( ع ) دعا الى مبارزة قط ،

و إنما كان يدعى اليها باسمه ، أو توجه الدعوة على وجه العموم له و لغيره كقول عمرو بن ود : هل من مبارز ؟ فبرز اليه الإمام و أرداه قتيلا . ثم نقل ابن أبي الحديد قصة مبارزة الإمام لابن ود عن مغازي الواقدي و سيرة ابن إسحق .

و نقل صاحب « فضائل الخمسة من الصحاح الستة » عن مستدرك الصحيحين للحاكم النيسابوري ج 3 ص 32 طبعة سنة 1324 ه بحيدر آباد و عن تاريخ بغداد للخطيب البغدادي ج 13 ص 19 طبعة سنة 1349 ه بمصر ، نقل أن رسول اللّه ( ص ) قال : « ان مبارزة علي لعمرو بن ود يوم الخندق أفضل من أعمال أمتي الى يوم القيامة » .


في ظلال نهج البلاغة ـ ج4

233

خيار خصال النّساء شرار خصال الرّجال : الزّهو و الجبن و البخل فإذا كانت المرأة مزهوّة لم تمكّن من نفسها .

و إذا كانت بخيلة حفظت مالها و مال بعلها . و إذا كانت جبانة فرقت من كلّ شي‏ء يعرض لها .


في ظلال نهج البلاغة ـ ج4

المعنى

أحسن ما في المرأة عفتها ، و تدبير منزلها ، و مشاركتها الرجل في آلامه ،

[ 357 ]

و التعاون معه على زمانه . . و الزهو الذي يقبح في الرجال و يذم هو ممدوح و حسن في النساء ، لأنه حصن لعفافها كما قال الإمام ، و به أوصى القرآن الكريم في الآية 32 من سورة الأحزاب « فلا تخضعن بالقول فيطمع الذي في قلبه مرض » و مثله الجبن ، فإنه يردع الجبان و الجبانة عما يجهلان من العواقب ، أما بخل المرأة فهو كرم و سخاء على الزوج و الأولاد . و كان أستاذنا طيّب اللّه ثراه و أرضاه يقول : تستطيع المرأة الفقيرة التي لا تملك شيئا من المال أن تعين الزوج بمالها . .

قلنا له : كيف يا أستاذ ؟ و أنّى لفاقد الشي‏ء أن يعطيه ؟ قال : تصبر و لا تضايقه بكثرة الطلب ، و تحرص على القليل و تشح به إلا لضرورة . و من كفاك فقد أغناك .


في ظلال نهج البلاغة ـ ج4

234

( و قيل له : صف لنا العاقل ) فقال : هو الّذي يضع الشّي‏ء مواضعه ( فقيل فصف لنا الجاهل فقال ) : قد فعلت ( يعني أنّ الجاهل هو الّذي لا يضع الشّي‏ء مواضعه فكأنّ ترك صفته صفة له إذ كان بخلاف وصف العاقل ) .


في ظلال نهج البلاغة ـ ج4

المعنى

ان تحديد أحد الضدين اللذين لا ثالث لهما كالعلم و الجهل و الليل و النهار هو تحديد للآخر بالمفهوم لا بالمنطوق ، و يسميه علماء أصول الفقه بمفهوم المخالفة ،

و عرفوه بدلالة اللفظ على مخالفة حكم المسكوت عنه لحكم المنطوق به مثل إنما حرم عليكم الميتة و الدم و لحم الخنزير و ما أهل به لغير اللّه 173 البقرة .

فالمنطوق به هنا تحريم ما ذبح على غير اسم اللّه ، و المسكوت عنه تحليل ما ذبح على اسم اللّه ، و لكن دل عليه اللفظ مفهوما لا منطوقا . .

أما مفهوم الموافقة فهو دلالة اللفظ على موافقة الحكم المسكوت عنه لحكم المنطوق به بطريق أولى مثل « فلا تقل لهما أف » فإنه يدل على تحريم الضرب بالمفهوم ،

و هو موافق لحكم المنطوق ، و من هنا سمي هذا بمفهوم الموافقة ، و ذاك بمفهوم المخالفة .

[ 358 ]


في ظلال نهج البلاغة ـ ج4

235

و اللّه لدنياكم هذه أهون في عيني من عراق خنزير في يد مجذوم .


في ظلال نهج البلاغة ـ ج4

المعنى

قيل في معنى العراق : انه عظم بلا لحم ، و قيل : هو الكرش . . و من الذي يأكل كرش الخنزير أو عظمه من يد مشوهة بالجذام ؟ و هل في الكون كله أبشع و أشنع من هذا الطعام و اليد التي تحمله ؟ . . هذه هي الدنيا في نظر علي قولا و فعلا ، و عاطفة و عقلا ، و هذا هو واقعها ، و إن تحلت بالذهب ، و رفلت بالديباج ، و تعطرت بالعنبر . . و اذا خدعت بها أنا و غيري من طلابها و كلابها فهل يخدع بها العقل السليم الذي خاطبه خالق الكون و خالقه : « ما خلقت خلقا أحب إليّ منك ، و لا أكملتك إلا فيمن أحب » و علي هو الذي قال عنه من لا ينطق إلا بالوحي : « يحب اللّه و رسوله ، و يحبه اللّه و رسوله » . نقل هذا الحديث أصحاب الصحاح و السنن ( أنظر كتاب فضائل الخمسة من الصحاح الستة ج 2 الباب 96 من المقصد الثاني ) .


في ظلال نهج البلاغة ـ ج4

236

إنّ قوما عبدوا اللّه رغبة فتلك عباده التجّار ، و إنّ قوما عبدوا اللّه رهبة فتلك عبادة العبيد ، و إنّ قوما عبدوا اللّه شكرا فتلك عبادة الأحرار .


في ظلال نهج البلاغة ـ ج4

المعنى

لكل شي‏ء داعية و سبب ، و السبب الذي يدفع الانسان لعبادة اللّه لا بد أن يكون واحدا من ثلاثة : الأول الخوف من العقاب تماما كالعبد الأسير ، و مع هذا يقبل اللّه من الخائف و يؤمنه و يزيده من فضله ، لأنه مقرّ باللّه و وحدانيته و بحسابه و عقابه ، و برسله و كتبه . السبب الثاني : الطمع بالأجر و الثواب تماما كالذي يعاملك على أساس الربح ، و أيضا هذا مقبول و مأجور للغاية نفسها .

و السبب الثالث : الشكر للّه على أفضاله و إنعامه ، و التعظيم لكماله و تمامه بلا

[ 359 ]

قصد لدفع مضرة أو جلب مصلحة ، بل للّه وحده لا شريك له ، و هذه هي العبادة الحقة الخالصة التي تنطق و تدل على مدى علم العابد و يقينه باللّه .


في ظلال نهج البلاغة ـ ج4

علي و المرأة :

237

المرأة شرّ كلّها و شرّ ما فيها أنّه لا بدّ منها .


في ظلال نهج البلاغة ـ ج4

المعنى

قال قائل : ان عائشة حاربت عليا ، لأنه أشار على رسول اللّه ( ص ) بتجاهلها و اختيار غيرها في الإفك . . و أيضا قال هذا القائل : ان رأي علي في المرأة جاء من خلال بغضه لعائشة لأنها حاربته . و ذهل هذا القائل عن موقف الإمام مع معاوية حين سقاه الماء بعد أن منعه منه ، و مع ابن العاص الذي كشف عن سوأته ،

و عن سائر مواقفه التي تنطق بعصمة آرائه عن الأهواء و الرغبات . و في الخطبة 170 شبه اعتذار عن عائشة في خروجها حيث ألقى المسؤولية على طلحة و قال :

« فخرجوا يجرون حرمة رسول اللّه ( ص ) كما تجر الأمة عند شرائها . . و أبرزوا حبيس رسول اللّه ( ص ) لهما و لغيرهما » .

و تكلمنا عن ذلك مفصلا في شرح الخطبة 78 ج 1 ص 373 و أجبنا عن هذا القول بخمسة أجوبة ، منها ان ما قاله الإمام عن المرأة أخذه عن النبي بشهادة ما جاء في صحيح البخاري الجزء الأول ، كتاب الحيض ، باب ترك الحائض الصوم ، و نعطف على ما نقدم ان ما قاله النبي و علي عن المرأة قاله كثيرون من الأدباء و الفلاسفة من قبل و من بعد . فقد جاء في كتاب « كيف يحيا الإنسان » للفيلسوف الصيني « لين يوثانج » ان الأديب الانكليزي « أوسكار و ايلد » ظل يقول : « لا يستطيع الرجل أن يعيش مع المرأة كما لا يستطيع أن يعيش بدونها » .

أليس هذا تعبير ثان عن قول الإمام : « المرأة شر كلها ، و شر ما فيها انه لا بد منها » ؟

و أيضا نقل صاحب كتاب « كيف يحيا الإنسان » قصة هندوكية يرجع تاريخها الى أربعة آلاف عام ، تعكس رأي الإمام عن المرأة بكل وضوح ، و هي :

ان اللّه عند ما خلق المرأة أخذ من الأزاهير جمالها ، و من الأمواج ضحكتها ،

[ 360 ]

و من قوس القزح ألوانه ، و من الطيور أغاريدها ، و من النسيم قبلاته ، و من الحمل و داعته ، و من الثعلب مكره ، و من زخاخ المطر تقلبه ، و نسجها كلها في مخلوقة أنثى ، و قدمها الى آدم لتكون زوجة له .

و سرّ آدم بها ، و ما عاشرها اياما حتى جاء الى ربه و قال له : ابعد عني هذه المرأة ، فإني لا أستطيع العيش معها ، فأخذها منه ، و لكن آدم أحس بعدها بالوحشة و الغربة ، فعاد الى ربه و قال : اعطني حوائي فأنا لا أستطيع الحياة بدونها ، فأعادها اليه . . و لم تمض ايام حتى عاد بها آدم الى ربه و قال : عجزت عن حملها و لا حاجة لي بها ، خذها عني ، فأخذها عنه . و لكن عاد و طلبها بعد ايام ، فقال اللّه له : اقسم بأن لا تغير فكرك من جديد ، فأقسم و رضي نصيبه معها .

و معنى هذه القصة بطولها ان المرأة شر لا بد منه منذ آدم و الى يوم يبعثون . .

و أيضا معنى هذا ان رأي الإمام في المرأة واحد من مئات .


في ظلال نهج البلاغة ـ ج4

238

من أطاع التّواني ضيّع الحقوق ، و من أطاع الواشي ضيّع الصّديق .


في ظلال نهج البلاغة ـ ج4

المعنى

تأخير المطلوب عن وقته المعين بلا عذر تقصير و إهمال . و المقصر يستحق الذم و العقاب ، لأنه فوّت و ضيّع عن عمد . . و القضاء بعد الوقت لا يرفع المسؤولية اذا كان الوقت شرطا في الواجب كالصوم و الصلاة ، و يرفعها أو يخفف من شأنها اذا كان الوقت ظرفا للإهمال كالدّين الى أجل . و من وصايا ارسطو للاسكندر : اياك و التأخير لأمورك و التواني عنها و إلا تراكمت عليك ، ثم لا تجد وقتا لمباشرتها .

( و من أطاع الواشي ضيع الصديق ) المفروض في الصديق ان يدفع عن صديقه التهم و إن جهل مصدرها ، و أن يتحمل الكثير من هفواته و زلاته ، فكيف يستمع للساعي بالنميمة و الوشاية ؟ و اذا استمع منه و أطاع فقد هدم الصداقة من

[ 361 ]

الأساس ، و عصى اللّه في قوله : و لا تطع كل حلاف مهين همّاز مشّاء بنميم 10 القلم .


في ظلال نهج البلاغة ـ ج4

239

الحجر الغصيب في الدّار رهن على خرابها .


في ظلال نهج البلاغة ـ ج4

المعنى

من بنى أو اقتنى أو أكل و شرب أو انتفع بأي شي‏ء على حساب الآخرين فمآله الخسران و الوبال و لو بعد حين . و ان سأل سائل : و هذه ناطحات السحاب بنيت من دماء الشعوب ، و هي راسخة كالجبال ؟

قلنا في جوابه : ان بناة الناطحات سيتركونها الى قبر مظلم عفن ، و يتركون معها لخلفائهم عليها ما أصاب هتلر و موسوليني ، أو أية كارثة . . هذا ، الى أن البناء الراسخ هو الضمير النظيف الذي يعيش بلا و خزات و أزمات . . و على أية حال فنحن من المؤمنين بقوله تعالى : سنستدرجهم من حيث لا يعلمون و أملي لهم ان كيدي متين 183 الأعراف .


في ظلال نهج البلاغة ـ ج4

240

يوم المظلوم على الظّالم أشدّ من يوم الظّالم على المظلوم .


في ظلال نهج البلاغة ـ ج4

المعنى

ما زال الحديث عن حجر الغصب ، أو هما من باب واحد . . أبدا لا مفر للظالم من أخذه بظلمه ، إما بيد المظلوم و غيره من الثائرين على الظلم و اما من ظالم مثله ، و إما بيد الخالق ، و هي أشد بأسا ، و أشد تنكيلا . و تقدم الكلام عن ذلك مرات .


في ظلال نهج البلاغة ـ ج4

241

اتّق اللّه بعض التقى و إن قلّ ، و اجعل بينك و بين اللّه سترا و إن رقّ .


في ظلال نهج البلاغة ـ ج4

المعنى

لا تقطع الصلة بينك و بين اللّه كلية ، و تظهر له العقوق و الجفاء . . و اهجر ما

[ 362 ]

نهاك عنه ، و ان غلبتك الظروف أو النفس الأمّارة على بعض ما يكره سبحانه فاغلبها أنت على بعض ما يحب ، فربما شملك العفو و كنت من الذين خلطوا عملاً صالحاً و آخر سيئاً عسى اللّه أن يتوب عليهم ان اللّه غفور رحيم 102 التوبة .

و يصدق قول الإمام على عصرنا الذي كثرت فيه المغريات و إثارة الشهوات ،

و من كان فيه على شي‏ء من التقى و الإيمان فهو يكفيه و ينجيه ان شاء اللّه . قال رسول اللّه ( ص ) يأتي على الناس زمان الصابر على دينه مثل القابض بكفه على الجمر . . و في حديث آخر : للعامل منهم بطاعة اللّه مثل أجر خمسين . فقال رجل من الصحابة : مثل أجر خمسين منا أو منهم ؟ قال : بل منكم » .


في ظلال نهج البلاغة ـ ج4

242

إذا ازدحم الجواب خفي الصّواب .


في ظلال نهج البلاغة ـ ج4

المعنى

إذا سئلت عن أمر ، و تصورت له العديد من الأجوبة وقعت في حيرة بخاصة إذا كان للمسؤول عنه جهتان : احداهما للتحليل ، و الثانية للتحريم . و أيضا تخفى الحقيقة إذا كثر المجيبون بأجوبة متضاربة .


في ظلال نهج البلاغة ـ ج4

243

إنّ للّه في كلّ نعمة حقّا فمن أدّاه زاده منها ، و من قصّر عنه خاطر بزوال نعمته .


في ظلال نهج البلاغة ـ ج4

المعنى

إن اللّه سبحانه يحب من عبده أن يحدث له شكرا كلما أحدث له نعمة ،

و قد كتب سبحانه على نفسه الزيادة لمن شكر ، و من قصّر عن شكر ما أوتي فقد عرّضه للخطر . . و معنى شكر النعمة أن لا يغتر بها المنعم عليه و يطغى ، و أن يحسن الإنفاق منها على نفسه و أهله ، و إن بقيت بقية أغاث بها ملهوفا ، و نفّس كربة عن بائس .

[ 363 ]


في ظلال نهج البلاغة ـ ج4

244

إذا كثرت المقدرة قلّت الشّهوة .


في ظلال نهج البلاغة ـ ج4

المعنى

الشهوة : رغبة و أمنية و لهفة ، و من البداهة ان الانسان يتلهف على ما يعجز عن تحصيله و تناوله ، أما القادر فيحقق ما يريد ساعة يشاء ، و لا موجب للتلهف و التأسف . و من هذا الباب ما نراه حين ما يشاع ان سلعة من السلع كالسكر سيفقد من الأسواق ، فيقبل الناس على شرائه ، و يدخر منه القادر أضعاف ما يحتاج اليه لمجرد الوهم و الخوف من العجز عن تحصيله ، و كان سائر الأيام لا يعبأ به و يهتم ، لأنه في متناول يده متى أراد .


في ظلال نهج البلاغة ـ ج4

245

احذروا نفار النّعم فما كلّ شارد بمردود .


في ظلال نهج البلاغة ـ ج4

المعنى

الخطاب في احذروا للذين يملكون أسباب القوة و الرخاء ، و كل ما يملكه الانسان معرّض للزوال ماديا كان أم معنويا ، و على من في يده شي‏ء منه أن يكون على يقظة من ذلك ، و لا يفرط و يقصر في أداء ما عليه من حق للّه و للناس اذا أراد الاستمرار لما في يده من نعم . . و في قصة آدم و هبوطه من الجنة الى الأرض بعد أن أكل من الشجرة التي نهاه اللّه عنها ، في هذه القصة أبلغ العظات و العبر : إنا جعلنا ما على الأرض زينة لها لنبلوهم أيهم أحسن عملاً 7 .

الكهف . و كرر الإمام هذا المعنى بشتى الأساليب عسى أن نتذكر أو نخشى .


في ظلال نهج البلاغة ـ ج4

246

الكرم أعطف من الرّحم .


في ظلال نهج البلاغة ـ ج4

المعنى

من قضى حوائج المحتاجين أسر قلوبهم ، و صاروا أطوع اليه من بنانه ، و قديما قيل : الإنسان عبد الإحسان ، أما من يشفق و يتألم و كفى فإنه يعزي و لا يغني . .

و يبادله صاحب الحاجة عاطفة بعاطفة ، و كلاما بكلام ، و لا شي‏ء وراء ذلك حتى و لو كان الشفوق قريبا أو صديقا . و قال الشيخ محمد عبده في تعليقه على هذه الحكمة : هي من أعلى الكلام .

[ 364 ]


في ظلال نهج البلاغة ـ ج4

247

من ظنّ بك خيرا فصدّق ظنّه .


في ظلال نهج البلاغة ـ ج4

المعنى

من ظن انك منحط في أخلاقك و معاملاتك فكذّب ظنه بالأفعال لا بالأقوال ،

و عندئذ يلوم نفسه و يعتذر اليك ، ان كان من الطيبين ، أما من يظن بك الخير و انك من أهل المروءات فصدّق ظنه ، و احرص على ثقته كل الحرص ، أيضا بالأفعال لا بالأقوال ، فإن الثقة ثروة و قوة للتنفيذ و التأثير العميق السريع . و تقدم مثله بالحرف الواحد في الرسالة 30 .


في ظلال نهج البلاغة ـ ج4

248

أفضل الأعمال ما أكرهت نفسك عليه .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالنفس هنا الرغبة و الشهوة ، و هي أقوى من كل سلطان يسيطر على النفس ، و زمامها بيد الشيطان ، و لا يقوى على مخالفتها إلا قوي عالم بالعواقب ،

و كلنا يعلم أن الأمور بعواقبها و خواتيمها ، و معنى هذا أن العمل بالدين و العقل أفضل و أكمل من العمل بالشهوات و الأهواء . و يلتقي تفسيرنا هذا مع تفسير الشارحين بأن أفضل الأعمال أحمزها أي أشقها .


في ظلال نهج البلاغة ـ ج4

249

عرفت اللّه سبحانه بفسخ العزائم و حلّ العقود .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالعقود هنا النوايا ، و حلّها فسخها ، و عليه يكون عطفها على فسخ العزائم من باب عطف التفسير ، و مثله نقض الهمم . و قال الشارحون : إن الانسان يعزم و يعقد قلبه على الشي‏ء ، ثم ينحل العزم دون أن يحدث جديد ، و لا تفسير لهذا إلا ان العزم بيد اللّه تعالى . و ظاهر قول الإمام لا يأبى هذا التفسير ،

و لكنه لا يتفق مع ظاهر الآية 115 من سورة طه : « و لقد عهدنا الى آدم من قبل فنسي و لم نجد له عزما » و الآية 159 من سورة آل عمران : « فإذا عزمت فتوكل على اللّه » و الآية 227 من سورة البقرة : « و إن عزموا الطلاق » .

[ 365 ]

و غير بعيد أن يكون مراد الإمام ان القلب بغرائزه و مشاعره دليل قاطع على قدرة اللّه و عظمته بخاصة إدباره بعد إقباله ، و إقباله بعد إدباره بلا سبب ظاهر . .

و على أية حال فإن للّه في كل شي‏ء آية تدل على انه واحد .


في ظلال نهج البلاغة ـ ج4

250

مرارة الدّنيا حلاوة الآخرة ، و حلاوة الدّنيا مرارة الآخرة .


في ظلال نهج البلاغة ـ ج4

المعنى

و مثله في الخطبة 174 « إن الجنة حفت بالمكاره ، و ان النار حفت بالشهوات » .

و يأتي قول الإمام : « إن الحق ثقيل مري‏ء أي هني‏ء و ان الباطل خفيف و بي‏ء من الوباء . . و كل راحة و سراء لا بد لها من تعب و عناء ، فكيف بما لا عين رأت ، و لا اذن سمعت ، و لا خطر على قلب بشر ؟ .


في ظلال نهج البلاغة ـ ج4

251

فرض اللّه الإيمان تطهيرا من الشّرك ، و الصّلاة تنزيها عن الكبر ، و الزّكاة تسبيبا للرّزق ، و الصّيام ابتلاء لإخلاص الخلق ، و الحجّ تقربة للدّين ، و الجهاد عزّا للإسلام ، و الأمر بالمعروف مصلحة للعوامّ ، و النّهي عن المنكر ردعا للسّفهاء ،

و صلة الرّحم منماة للعدد ، و القصاص حقنا للدّماء ، و إقامة الحدود إعظاما للمحارم و ترك شرب الخمر تحصينا للعقل ، و مجانبة السّرقة إيجابا للعفّة ، و ترك الزّنا تحصينا للنّسب ، و ترك اللّواط تكثيرا للنّسل ، و الشّهادة استظهارا على المجاحدات ، و ترك الكذب تشريفا

[ 366 ]

للصّدق ، و السّلام أمانا من المخاوف ، و الأمانات نظاما للأمّة ،

و الطّاعة تعظيما للإمامة .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالايمان هنا التوحيد المقابل للشرك بدلالة قول الإمام : « فرض اللّه الايمان تطهيرا للشرك » . و تسمى كلمة التوحيد بكلمة التنزيه و الاخلاص و التجريد ،

لأنها تجرد الذات الإلهية القدسية عن المادة و المثيل ، و أيضا تجرد البشرية عن صفات الألوهية و عن حق السيطرة و الاستعلاء ، و تبطل مزاعم الذين يرون لأنفسهم امتيازا على غيرهم ، و تضع الجميع على مستوى واحد في الحقوق و الواجبات .

و سبق الكلام عن ذلك في العديد من المناسبات ، منها في شرح الخطبة 2 ج 1 ص 74 .

( و الصلاة تنزيها عن الكبر ) لأنها خضوع و خشوع و سجود و ركوع ( و الزكاة تسبيبا للرزق ) تماما كالضمان الاجتماعي . و سبق الكلام عنها في شرح الخطبة 197 و عن الاسلام و المال في ج 2 ص 240 ( و الصيام ابتلاء لإخلاص الخلق ) حيث لا رقيب على الصائم إلا اللّه ، و من لا يخلص لخالقه لا يخلص لنفسه و لا لوطنه و أمته . و تقدم الكلام عن الصوم مرات ، منها في الحكمة 135 ( و الحج تقربة للدين ) أي لأهل الدين حيث يجتمعون في آن واحد ، و مكان واحد ، و في زي واحد ، و ينشدون نشيدا واحدا . و تقدم الكلام عن الحج في الخطبة 1 و الحكمة 135 و غيرها .

( و الجهاد عز الإسلام ) و به نما و انتشر ، و أيضا به تقدم المسلمون في كل ميدان ، و لما تركوه ذلوا و تخلفوا . . و الكلام في هذا الموضوع أصبح مكرورا و مملولا مع العلم بأنّا تكلمنا عنه مرات و مرات ( و الأمر بالمعروف مصلحة للعوام ) لأنه يعلمهم آداب السلوك ، و الحلال و الحرام ( و النهي عن المنكر ردعا للسفهاء ) لأنه يحذّرهم من كآبة المنقلب و سوء المصير ( و صلة الرحم منماة للعدد ) أي من يصل عشيرته يجتمعوا حوله ، و تكثر بهم أنصاره و أعوانه ، و تقدم مع الشرح في الخطبة 22 قول الإمام : « من قبض يده عن عشيرته فإنما تقبض منه عنهم يد واحدة ، و تقبض منهم عنه أيد كثيرة » .

[ 367 ]

( و القصاص حقنا للدماء ) كما في الآية 179 من سورة البقرة : « و لكم في القصاص حياة » . ( و إقامة الحدود إعظاما للمحارم الخ ) . . الإسلام نظام إصلاحي لنواحي الحياة ، و الإصلاح يستدعي العقوبة للردع عن الجرائم و الفواحش ، و منها القذف و الزنا و السرقة و قطع الطريق و شرب الخمر ، و هذه المحرمات هي التي أشار إليها الإمام بكلمة المحارم . . هذا ، الى ان الخمرة تذهب بالعقل ، و السرقة خسة و دناءة ، و بالزنا تضيع الأنساب ، و باللواط تنقطع الذرية .

( و الشهادة استظهارا على المجاحدات ) بعض الشارحين فسر الشهادة هنا بالوسيلة لإثبات الحق و الحجة الدامغة لمن جحده و أنكره ، أما الشيخ محمد عبده فقذ فسّر الشهادة بالاستشهاد و الموت لنصرة الحق و قهر الباطل و أهله . و كل من التفسيرين صحيح في نفسه ، و دلالة الكلام لا تأباه ( و ترك الكذب تشريفا للصدق ) . الصدق فضيلة ، ما في ذلك ريب ، و لكن لا لذاته و بما هو ،

بل لأن الحياة لا تقوم إلا به ، و لولاه لاختل نظامها ، و لذا يسوغ الكذب لردع الظالم عن الظلم ، و لا صلاح ذات البين ، و لتطمين المريض و تسكينه .

( و السلام أمانا من المخاوف ) . و فسر الشارحون السلام هنا بالتحية و ردها .

و هذا التفسير بعيد عن دلالة اللفظ ، لأن كلمة المخاوف توحي بالحرب على مستوى أوسع منها بين اثنين . و الحرب الحامية خراب و دمار ، و تقتيل و تشريد ، و الحرب الباردة قلق و عناء ، و فقر و شقاء ، تحرم الشعوب من خيراتها و أقواتها ، و تبذرها على القواعد العسكرية ، و أسلحة الموت و الفناء . . و السلام أمان من هذه الويلات و غيرها ، و ضمان لنمو الحياة و تقدمها .

( و الأمانات نظاما للأمة ) . الأمانة تماما كالصدق لا يقوم للحياة نظام إلا بهما معا ، و قد ساوى النبي ( ص ) بينهما بقوله : « لا تنظروا الى كثرة صلاتهم و صومهم . . و انظروا الى صدق الحديث و أداء الأمانة الى البر و الفاجر فيما قل و جل » .

( و الطاعة تعظيما للإمامة ) أي لأولي الأمر الذين يعلمون و يعملون بكتاب اللّه و سنّة نبيه . قال سبحانه : أطيعوا اللّه و أطيعوا الرسول و اولي الأمر منكم 59 النساء و طاعة اللّه هي العمل بكتابه ، و طاعة الرسول العمل بسنته ،

و طاعة أولي الأمر تنحصر في تنفيذ أحكام الكتاب و السنة ، و الدليل القاطع الواضح

[ 368 ]

على ان المراد بأولي الأمر في الآية الكريمة خصوص العلماء العاملين بالكتاب و السنة ، الدليل على ذلك هو قوله تعالى : و لو ردوه الى الرسول و اولي الأمر منهم لعلمه الذين يستنبطونه منهم 83 النساء .


في ظلال نهج البلاغة ـ ج4

252

أحلفوا الظّالم إذا أردتم يمينه بأنّه بري‏ء من حول اللّه و قوّته ، فإنّه إذا حلف بها كاذبا عوجل العقوبة ، و إذا حلف باللّه الّذي لا إله إلاّ هو لم يعاجل لأنّه قد وحّد اللّه تعالى .


في ظلال نهج البلاغة ـ ج4

المعنى

هذه اليمين تعرف عند الفقهاء بيمين البراءة ، و قالوا : هي من أشد المحرمات و الكبائر ، و لا تنعقد من الأساس ، و ان من حلف بها يبرأ من الاسلام و إن كان صادقا ، و استدلوا بروايات عن النبي و أهل بيته ( ص ) .

و قال صاحب « الجواهر » في باب الايمان : « و لكن قد يستفاد الجواز من قول أمير المؤمنين ( ع ) في نهج البلاغة : احلفوا الظالم الخ . . و أيضا روي ان الإمام جعفر الصادق ( ع ) أحلف بيمين البراءة من وشى به عند المنصور الا اني لم أجد من أفتى بذلك من الفقهاء ، نعم في كتاب « الوسائل » باب جواز استحلاف الظالم بالبراءة ، و ظاهره الفتوى به . و الاحتياط يقتضي الترك إلا في مهدور الدم » .

و قد يريد الإمام بالظالم هنا من يجوز قتله لسبب أو لآخر ، و بهذا يمكن الجمع بين قوله و الروايات التي حرمت يمين البراءة و تفسيرها بمن يحرم قتله


في ظلال نهج البلاغة ـ ج4

253

يا ابن آدم كن وصيّ نفسك في مالك و اعمل فيه ما تؤثر أن يعمل فيه من بعدك .


في ظلال نهج البلاغة ـ ج4

المعنى

اعتاد الناس أن يوصوا بشطر من أموالهم على أوجه البر و الإحسان بعد الموت . .

[ 369 ]

و يقول الإمام لهؤلاء : لماذا بعد الموت ؟ سارعوا ما دمتم في قيد الحياة الى المعروف الذي أو كلتموه الى الآخرين بعد الموت ، و ان خفتم الفقر و الحاجة عند الشيخوخة فاقرأوا قوله تعالى : الشيطان يَعِدكم الفقر و يأمركم بالفحشاء و اللّه يعدكم مغفرة منه و فضلاً 268 البقرة .


في ظلال نهج البلاغة ـ ج4

254

الحدّة ضرب من الجنون لأنّ صاحبها يندم ، فإن لم يندم فجنونه مستحكم :


في ظلال نهج البلاغة ـ ج4

المعنى

الحدة حال تثير الانسان عند غضبه ، و تخرجه عن طوره اللائق به ، و لا يملك معها دينا و لا عقلا حتى يصبح بالمجنون أشبه . . فإن آب الى رشده بعد الحدة و ندم فجنونه عارض و إلا فأصيل لازم لذاته و ماهيته . و قال حكيم قديم : أكبر الخطأ أن لا تصلح الخطأ .


في ظلال نهج البلاغة ـ ج4

255

صحّة الجسد من قلّة الحسد .


في ظلال نهج البلاغة ـ ج4

المعنى

الحسد داء العقل و الدين و الجسم ، و من سلم منه سلمت صحته على الأقل و تقدم مع الشرح قول الإمام في الخطبة 84 : « الحسد يأكل الإيمان كما تأكل النار الحطب » و أيضا يأكل الروح و الجسم .


في ظلال نهج البلاغة ـ ج4

256

يا كميل مر أهلك أن يروحوا في كسب المكارم ،

و يدلجوا في حاجة من هو نائم فو الّذي وسع سمعه الأصوات ما من أحد أودع قلبا سرورا إلاّ و خلق اللّه له من ذلك السّرور لطفا ،

[ 370 ]

فإذا نزلت به نائبة جرى إليها كالماء في انحداره حتى يطردها عنه كما تطرد غريبة الإبل . ( ان يروحوا في كسب المكارم ) يروحوا : من الرواح ، و هو السير بعد الظّهر ، و يستعمل في مطلق الذهاب و المضيّ ، و المكارم : المحاسن و الفضائل ،

كالصدق و الوفاء ، و الحلم و السخاء ، و العيش بكد اليمين ، و الوقوف مع المستضعفين ، و ما الى ذلك مما بعث به نبي الرحمة ( ص ) الذي قال : « إنما بعثت لأتمم مكارم الأخلاق » و قال : امتحنوا أنفسكم بمكارم الأخلاق ، فإن كانت فيكم فاحمدوا اللّه و إلا فتكرموا .

( و يدلجوا في حاجة من هو نائم الخ ) . . يدلجوا : من الإدلاج ، و هو السير في الليل ، و المعنى أن يسعوا في خدمة المحاويج حتى الذين لم يطلبوا منهم ذلك ، و فيه إيماء الى انه على كل قادر أن يكافح في سبيل المستضعفين ، و أن ينبه البسطاء و الغافلين الى أي خطر يهدد استقلالهم و الاعتداء على حريتهم و مقدراتهم ( فإذا نزلت به نائبة الخ ) . . أي مصيبة ، و المعنى : من عمل لخدمة أخيه الانسان أثابه اللّه في الدنيا قبل الآخرة .

( كما تطرد غريبة الإبل ) و هي الناقة تدخل مرعى لغير صاحبها فيطردها منه . و عن أهل البيت ( ع ) : إن للّه عرشا لا يسكن تحت ظله إلا من أسدى لأخيه معروفا ، أو نفّس عنه كربة ، أو قضى له حاجة .


في ظلال نهج البلاغة ـ ج4

257

إذا أملقتم فتاجروا اللّه بالصّدقة .


في ظلال نهج البلاغة ـ ج4

المعنى

من افتقر و ضاقت عليه سبل الرزق فليتصدق و لو بلقمة من قرصه على معدة خاوية ، فإن الصدقة مفتاح الرزق . و تقدم الكلام عن ذلك في الحكمة 6 و 136 .

و قال الشيخ محمد عبده : « هاهنا سر لا يعلم » و قد يكون السر هو مجرد التوكل على اللّه و الانقطاع اليه بصدق و إخلاص ، و عدم اليأس من فضله و رحمته ،

و من توكل عليه كفاه .

[ 371 ]


في ظلال نهج البلاغة ـ ج4

258

الوفاء لأهل الغدر غدر عند اللّه ، و الغدر بأهل الغدر وفاء عند اللّه .


في ظلال نهج البلاغة ـ ج4

المعنى

التكبر رذيلة ، و لكنه على المتكبرين فضيلة ، لأنه نوع من تأديبهم و إشعارهم بأنهم أهل للازدراء و الاحتقار . . و كذلك الغدر بمن غدر و فجر و نكث بالعهود و المواثيق ، و أوضح مثال للغدر و النكث ما فعله الانكليز في الحرب العامة الأولى ،

أعطوا العهود للعرب أن يكونوا لهم عونا في تحررهم و جهادهم ضد الأتراك ،

و في نفس الوقت أعطوا فلسطين للصهاينة . . و ما من شك ان الغدر بهم و بكل مستعمر و متآمر وفاء و إباء .


في ظلال نهج البلاغة ـ ج4

259

كم من مستدرج بالإحسان إليه ، و مغرور بالسّتر عليه ، و مفتون بحسن القول فيه . و ما ابتلى اللّه سبحانه أحدا بمثل الإملاء له .


في ظلال نهج البلاغة ـ ج4

المعنى

تقدم هذا بالحرف الواحد مع الشرح في الحكمة 115 . و قال الشريف الرضي :

« قد مضى هذا الكلام إلا ان هاهنا زيادة مفيدة » و لا عين أو أثر لهذه الزيادة المفيدة و غير المفيدة ، و هذا هو النص السابق بحروفه : « كم من مستدرج بالإحسان اليه ، و مغرور بالستر عليه ، و مفتون بحسن القول فيه ، و ما ابتلى اللّه أحدا بمثل الإملاء له » فأين الزيادة ؟ و جلّ من لا يلهيه شي‏ء عن شي‏ء .


في ظلال نهج البلاغة ـ ج4

260

أوّلها : فإذا كان ذلك ضرب يعسوب الدّين بذنبه فيجتمعون إليه كما يجتمع قزع الخريف .


في ظلال نهج البلاغة ـ ج4

المعنى

قال الشريف الرضي : نذكر هنا شيئا من اختيار غريب كلام الإمام المحتاج

[ 372 ]

الى تفسير . . ثم ذكر تسع جمل من هذا الغريب ، أولها : ( فإذا كان ذلك الخ ) . .

اليعسوب : السيد العظيم ، و القزع قطع من السحاب رقيقة ، و في الغالب تكون خالية من الماء . و يومى‏ء الإمام بذلك الى ظهور المهدي المنتظر في آخر الزمان .


في ظلال نهج البلاغة ـ ج4

ثانيها :

هذ الخطيب الشّحشح .


في ظلال نهج البلاغة ـ ج4

المعنى

الشحشح : الماهر في خطبته .


في ظلال نهج البلاغة ـ ج4

ثالثها :

إنّ للخصومة قحما .


في ظلال نهج البلاغة ـ ج4

المعنى

القحم : المهالك . و يأتي مع الشرح في الحكمة 298 ( من بالغ الخصومة أثم الخ ) .


في ظلال نهج البلاغة ـ ج4

رابعها :

إذا بلغ النّساء نصّ الحقاق فالعصبة أولى .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالنص البلوغ و الإدراك ، و بالحقاق المخاصمة أي ان البنت متى بلغت و أدركت فلها كل الحق أن تخاصم و تدافع عن نفسها ، و المراد بالعصبة قرابة الأب ، و المعنى اذا بلغت البنت مبلغ الزواج فقرابة الأب مع فقده أولى من الأم و غيرها .

و بحثنا هذه المسألة مطولا في الجزء الخامس من « فقه الإمام جعفر الصادق » باب الولاية ، و أثبتنا بالعقل و النص أنه لا ولاية لأحد في زواج البالغة الراشدة ، و ان لها الاستقلال التام ، و أكثر العلماء و الكبار على ذلك ، و منهم صاحب المسالك و الجواهر ، و من جملة ما قاله في جواهره : « لا ينبغي لمن له أدنى ممارسة في الفقه و خطاباته التوقف في ذلك . . أجل ، يستحب للبنت أن تقدم اختيار وليها على اختيارها » . و نحن نفسر كلام الإمام هنا بالاستحباب .

[ 373 ]


في ظلال نهج البلاغة ـ ج4

خامسها :

إنّ الإيمان يبدو لمظة في القلب كلّما ازداد الإيمان ازدادت اللّمظة .


في ظلال نهج البلاغة ـ ج4

المعنى

لمظة بضم اللام و سكون الظاء مثل النكتة أو نحوها من البياض ، كما قال الشريف الرضي ، و نصبت اللمظة نيابة عن المفعول المطلق أي يبدو بدوّ اللمظة ،

و المعنى ان الإيمان يبدأ ضعيفا ثم يقوى . قال الملا صدرا : « يكون الإيمان ضعيفا ثم يتدرج بمزاولة الأفكار و الأعمال ، و يشتد شيئا فشيئا حتى يصير عيانا » أي كالعيان ، و من هذا الباب : أعبد اللّه كأنك تراه .


في ظلال نهج البلاغة ـ ج4

سادسها :

إنّ الرّجل إذا كان له الدّين الظّنون يجب عليه أن يزكّيه لما مضى إذا قبضه .


في ظلال نهج البلاغة ـ ج4

المعنى

الدّين الظنون : لا يدري صاحبه أيحصل و يعود ، أم صار في خبر كان ؟

و لا تجب الزكاة إلا بشروط ، منها أن يكون المال ملكا تاما لصاحبه ، و متمكنا من التصرف فيه الآن لا في المستقبل . و الدين لا يدخل في ملك الدائن إلا بعد قبضه سواء أكان قادرا على تحصيله أم غير قادر تماما كنفقة الزوجة لا تملكها إلا بالقبض ، و ان كان لها كل الحق بالمطالبة . و من البداهة أنه لا زكاة إلا في ملك . و في رواية عن المعصوم : لا صدقة في الدّين ، و لا على المال الغائب عنك حتى يقع في يدك .

و كلام الإمام لا صلة له بهذا الفرض ، و يختص بالدين الميؤوس منه بحيث يكون حصوله و عودته رزقا من غير احتساب . و في كتاب « الوسائل عن المعصوم » :

ان الجائزة التي لها خطر فيها الخمس ، و مثلها الميراث من غير احتساب . و فيه إيماء الى ان أي شي‏ء له خطر اكتسبه المرء من حيث لا يحتسب فعليه أن يؤدي خمسه للمستحقين .

[ 374 ]


في ظلال نهج البلاغة ـ ج4

سابعها :

( أنّه شيّع جيشا يغزيه فقال : أعذبوا عن النّساء ما استطعتم .


في ظلال نهج البلاغة ـ ج4

المعنى

أعذبوا : أعرضوا ، و المعنى إذا كنتم في الجهاد فلا تفكروا أو تتحدثوا في الجنس و النساء ، لأن اللّه ما جعل لرجل من قلبين في جوفه .


في ظلال نهج البلاغة ـ ج4

ثامنها :

كالياسر الفالج ينتظر أوّل فوزة من قداحه .


في ظلال نهج البلاغة ـ ج4

المعنى

الياسر الفالج هو الذي حالفه التوفيق في جميع أعماله و مواقفه أو أكثرها ،

و القداح بكسر القاف جمع القدح بكسر القاف و سكون الدال أي السهم ، و المراد بالقداح سهام القمار ، و المعنى الموفق الميمون بعناية اللّه هو سعيد في دنياه و آخرته . و اقتبسنا هذا التفسير من كلام طويل لابن أبي الحديد . و ما هو بهذا الوضوح .


في ظلال نهج البلاغة ـ ج4

تاسعها :

كنّا إذا احمرّ البأس اتّقينا برسول اللّه صلّى اللّه عليه و آله فلم يكن منّا أقرب إلى العدوّ منه .


في ظلال نهج البلاغة ـ ج4

المعنى

علي يلوذ بمحمد ( ص ) إذا حمي الوطيس ، و هو القائل : و اللّه لو تظاهرت العرب على قتالي لما وليت عنها . . و اني لآنس بالموت من الطفل بثدي أمه . .

علي يتقي برسول اللّه إذا احمر البأس ، و هو الذي أطاح برؤوس الأبطال عن أجسادها حتى استسلمت الجبابرة صاغرة ابتغاء السلامة و العافية . . أجل ، و أي عجب و هل في البشرية من حلّق في آفاق الكمال ، و كان هدى للسارين ، و منارا للعالمين كمحمد بن عبد اللّه ؟ .

و أيضا قال علي أمير المؤمنين : « دخلت مرة على رسول اللّه ، فو اللّه ما

[ 375 ]

استطعت أن أكلمه من هيبته » . و كل تلميذ تصح معرفته بعظمة استاذه يهابه و يخشاه . . و حاول أعداء الدين أن يغمزوا بمقام محمد ( ص ) فأعطوا عليا من الصفات بأسلوب أو بآخر ما يساوي صفات محمد ( ص ) أو يزيد . . لا حبا بعلي و شيعته ، بل كيدا للإسلام و نبي الإسلام . . و نعوذ باللّه من هذا الدس و التدجيل ،

و الكفر و التضليل .


في ظلال نهج البلاغة ـ ج4

261

و اللّه ما تكفونني أنفسكم فكيف تكفونني غيركم . إن كانت الرّعايا قبلي لتشكو حيف رعاتها ، و إنّني اليوم لأشكو حيف رعيّتي ، كأنّني المقود و هم القادة ، أو الموزوع و هم الوزعة ( فلمّا قال هذا القول ، في كلام طويل قد ذكرنا مختاره في جملة الخطب ، تقدّم إليه رجلان من أصحابه فقال أحدهما : إنّي لا أملك إلاّ نفسي و أخي فمرنا بأمرك يا أمير المؤمنين ننفذ له ) .

قال عليه السّلام : و أين تقعان ممّا أريد .


في ظلال نهج البلاغة ـ ج4

المعنى

الوزعة بفتح الواو و الزاي جمع الوازع أي الحاكم ، و الموزوع : المحكوم . .

قال الشريف الرضي : « بلغ الإمام ان أصحاب معاوية أغاروا على الأنبار ،

فخرج بنفسه ماشيا حتى النخيلة ، فأدركه الناس و قالوا : يا أمير المؤمنين : نحن نكفيك فقال : و اللّه ما تكفونني أنفسكم الخ . . و الأنبار بلدة على الفرات من الجانب الشرقي ، وهيت من الجانب الغربي ، كما في مجمع البحرين للشيخ الطريحي .

و تقدم في الخطبة 27 قول الإمام : « فهذا أخو غامد قد وردت خيله الأنبار الخ ) . .

و نقلنا في الشرح أن معاوية جهّز سفيان بن عوف الغامدي و قال له : امض حتى تغير على الأنبار و المدائن ، و تقتل من لقيت ، و تخرب كل ما تمر به ،

و تنهب الأموال ( انظر ج 1 ص 188 ) .

[ 376 ]

( إن كانت الرعايا قبلي لتشكو الخ ) . . تقدم مثله مع الشرح في الخطبة 95 ،

و هذا نصه : « لقد أصبحت الأمم تخاف ظلم رعاتها ، و أصبحت أخاف ظلم رعيتي » .


في ظلال نهج البلاغة ـ ج4

262

( و قيل إنّ الحارث بن حوث أتاه فقال : أتراني أظنّ أصحاب الجمل كانوا على ضلالة ) . فقال : يا حارث إنّك نظرت تحتك و لم تنظر فوقك فحرت . إنّك لم تعرف الحقّ فتعرف أهله ،

و لم تعرف الباطل فتعرف من أتاه . فقال الحارث : فإنّي أعتزل مع سعيد بن مالك و عبد اللّه بن عمر فقال : إنّ سعيدا و عبد اللّه لم ينصرا الحقّ و لم يخذلا الباطل .


في ظلال نهج البلاغة ـ ج4

المعنى

( انك تنظر تحتك الخ ) . . انك قاصر النظر لا ترى إلا موطى‏ء قدميك ( انك لم تعرف الحق ) . . نظرت الى طلحة و الزبير من خلال صحبتهما لرسول اللّه ( ص ) و الى عائشة من خلال حرمة رسول اللّه . . و الحق لا يعرف بالصحابة و القرابة ، و لا بالألقاب و الأنساب ، و لا بالزواج و غير الزواج ، و إنما يؤخذ من معدنه و مصدره ، من كتاب اللّه و سنّة نبيّه ، و متى عرفت الحق من مصدره قست به المحقّين و المبطلين .

و أصحاب الجمل نكثوا البيعة ، و شقوا عصا الطاعة ، و عاثوا في الأرض مفسدين و فرقوا المسلمين ، و جيّشوا الجيوش لإراقة الدماء البريئة ، و قال سبحانه : فقاتلوا التي تبغي حتى تفي‏ء الى أمر اللّه 9 الحجرات . و قال : و قاتلوهم حتى لا تكون فتنة 193 البقرة .

هذا ، الى ان النبي ( ص ) وصف أهل الجمل بالناكثين ، و عائشة براكبة الجمل التي تنبحها كلاب حوأب ، و يقتل حولها خلق كثير ، كما جاء في كتب الحديث ( أنظر فضائل الخمسة من الصحاح الستة ) .

( لم ينصرا الحق الخ ) . . تقدم مع الشرح في الحكمة 17 .

[ 377 ]

263 صاحب السّلطان كراكب الأسد يغبط بموقعه و هو أعلم بموضعه .

راكب الأسد تهابه الناس ، و تعجب من شجاعته ، و هو أشد منهم هيبة و رعبا من غضب الأسد و الفتك به على حين غفلة . . و بالأمس القريب قرأت في الصحف ان أسد السّيرك قتل سائسه و مروّضه بعد صحبة طويلة . . و كم من محسود على ما هو شاك منه تماما كمن حسن منظره ، و ساء مخبره .

و صاحب السلطان يأمر و ينهى ، و يثيب و يعاقب ، و يبالغ الناس في طاعته و إظهار التقدير و الاحترام له ، و يغبطونه على سلطانه و سيطرته ، و هو في خوف دائم على منصبه ، و شغل شاغل بأعدائه و أصدقائه المرائين ، و بالحذر من هول ما يدبرون و يكتمون .


في ظلال نهج البلاغة ـ ج4

264

أحسنوا في عقب غيركم تحفظوا في عقبكم .


في ظلال نهج البلاغة ـ ج4

المعنى

أبدا لا يذهب العرف بين اللّه و الناس . . و من لا يرحم لا يرحم . . و كما تدين تدان . . هكذا قال الأنبياء و الحكماء . و أيضا قالوا : لا تشمت بأخيك فيعافيه اللّه و يبتليك . . و من عذر ظالما سلط اللّه عليه من يظلمه ، و اللّه سبحانه أحسن الخالقين ، و أصدق القائلين : و كذلك نولي بعض الظالمين بعضاً بما كانوا يكسبون 129 الأنعام . و اذن فلا بدع اذا خدمت الأجيال أولاد و أحفاد من خدمها . قال ابن أبي الحديد : أكثر ما في الحياة يقع على سبيل المكافأة ،

فمن ظلم ظلم في ولده ، و من هدم دار غيره هدمت داره .


في ظلال نهج البلاغة ـ ج4

265

إنّ كلام الحكماء إذا كان صوابا كان دواء ، و إذا كان خطأ كان داء .

[ 378 ]


في ظلال نهج البلاغة ـ ج4

المعنى

يستمع الناس للحكماء و العلماء ، و يتخذون من حكمهم و أقوالهم دستورا لسلوكهم و معاملاتهم ، و دليلا على الحق و العدل ، فإن كانت الحكمة حقا و صوابا فهي لحياة الناس رحمة و نعيم ، و ان تك جهلا و ضلالا فهي نقمة و جحيم . . و كم من دماء أريقت ، و حقوق هدرت باسم الرشد و الحكمة ، و الأمن و الصيانة .


في ظلال نهج البلاغة ـ ج4

266

( و سأله رجل أن يعرّفه الإيمان ) فقال عليه السّلام إذا :

كان الغد فأتني حتّى أخبرك على أسماع النّاس ، فإن نسيت مقالتي حفظها عليك غيرك ، فإنّ الكلام كالشّاردة ينقفها هذا و يخطئها هذا . ( و قد ذكرنا ما أجابه به فيما تقدّم من هذا الباب و هو قوله الإيمان على أربع شعب ) .


في ظلال نهج البلاغة ـ ج4

المعنى

الشاردة : النافرة ، و ينقفها : يصيبها ضد يخطئها . . قال الشريف الرضي :

« ذكرنا ما أجاب به السائل فيما تقدم من هذا الباب ، و هو قول الإمام : الإيمان على أربع شعب » في الحكمة 30 و شرحناه مفصلا .


في ظلال نهج البلاغة ـ ج4

267

يا ابن آدم لا تحمل هم يومك الّذي لم يأتك على يومك الّذي قد أتاك ، فإنّه إن يك من عمرك يأت اللّه فيه برزقك .


في ظلال نهج البلاغة ـ ج4

المعنى

ليس هذا نهيا عن العمل من أجل المستقبل ، كيف ؟ و هو القائل : « اعمل لدنياك كأنك تعيش أبدا » و لو لا العمل المتواصل لاستحالت الحياة ، و إنما أراد الإمام أن لا نحزن و نذهب أنفسنا حسرات على شي‏ء لم يأت أوانه ، و لعله لا يقع

[ 379 ]

إطلاقا ، و أن لا نتعجل الهم و الغم من أجله ، و أية جدوى من هم لا طائل تحته ؟ و ربما أفسد علينا الحياة ، و ضاعف الهموم على أنفسنا ، و شغلنا عن التفكير و العمل للواجبات و التحرر من المسؤوليات .


في ظلال نهج البلاغة ـ ج4

268

أحبب حبيبك هونا ما عسى أن يكون بغيضك يوما ما و أبغض بغيضك هونا ما عسى أن يكون حبيبك يوما ما .


في ظلال نهج البلاغة ـ ج4

المعنى

الهون : الرفق ، قال تعالى : و عباد الرحمن الّذين يمشون على الأرض هونا 63 الفرقان . و المعنى اعتدل في جميع أمورك حتى في الحب و البغض ، و لا تسرف أحببت أم أبغضت ، فربما دارت الأيام ، و صار الصديق عدوا ، و العدو صديقا . . فإن حدث هذا كنت له على استعداد ، و لم تندم على ما قدمت يداك .


في ظلال نهج البلاغة ـ ج4

269

النّاس للدّنيا عاملان : عامل عمل للدّنيا قد شغلته دنياه عن آخرته يخشى على من يخلفه الفقر و يأمنه على نفسه فيفني عمره في منفعة غيره ، و عامل عمل في الدّنيا لما بعدها فجاءه الّذي له من الدّنيا بغير عمل ، فأحرز الحظّين معا ، و ملك الزّادين جميعا ،

فأصبح وجيها عند اللّه لا يسأل اللّه حاجة فيمنعه .


في ظلال نهج البلاغة ـ ج4

المعنى

ما من دين أو مذهب حث على العمل من أجل الحياة كدين الاسلام :

و أن ليس للانسان إلا ما سعى 39 النجم . . ليأكلوا من ثمره و ما عملته أيديهم أفلا يشكرون 35 يس . فمن عمل و أكل و أنفق مما عملت يداه فقد عمل لدنياه و آخرته ، و هو عند اللّه من المقربين ، و من أكل من عمل الآخرين ،

[ 380 ]

أو عمل و لم يأكل ، بل ادخر للوارث فقد عمل للدنيا فقط ، و هو عند اللّه من الخاسرين دنيا و آخرة .

( يخشى على من يخلفه الفقر ، و يأمنه على نفسه الخ ) . . الضمير المستتر في يخشى و يأمنه يعود الى من ادخر لغيره ، و الهاء في يأمنه تعود الى الفقر ، و المعنى ان هذا الذي جمع و كنز قد تعب في طلب المال ، و لما حصل عليه حرم نفسه منه ، و تركه بكامله للوارث خوفا عليه من الفقر ، و اكتفى هو بفكرة الغنى فقط و انه يملك المال ، و بهذه الفكرة وحدها و هذا التصور كان في أمان من الفقر عند نفسه ، و معنى هذا في حقيقته انه يحيا في عالم غير عالمه ، و انه يعيش في الدنيا عيش الفقراء ، و يحاسب في الآخرة حساب الأغنياء .

( و عامل عمل في الدنيا لما بعدها ) أي أكل و أنفق في سبيل اللّه مما عملت يداه ( فجاءه الذي له من الدنيا ) التي عمل فيها بيده له و لآخرته ( بغير عمل ) للدنيا وحدها ، بل بعمل للدنيا و الآخرة ( فأحرز الحظين معا ) حظ الدنيا و حظ الآخرة ، و كلاهما مما عملت يداه ( و ملك الدارين جميعا ) عطف تفسير ( لا يسأل اللّه حاجة فيمنعه ) أي يمده بتوفيقه و عنايته ، لأنه من المتوكلين على اللّه : و من يتوكل على اللّه فهو حسبه 3 الطلاق .


في ظلال نهج البلاغة ـ ج4

270

و روي أنّه ذكر عند عمر بن الخطّاب في أيّامه حلي الكعبة و كثرته ، فقال قوم لو أخذته فجهّزت به جيوش المسلمين كان أعظم للأجر ، و ما تصنع الكعبة بالحلي ؟ فهمّ عمر بذلك ،

و سأل أمير المؤمنين عليه السّلام . فقال عليه السّلام : إنّ القرآن أنزل على النّبيّ صلّى اللّه عليه و آله و الأموال أربعة : أموال المسلمين فقسّمها بين الورثة في الفرائض ، و الفي‏ء فقسّمه على مستحقّيه ،

و الخمس فوضعه اللّه حيث وضعه ، و الصّدقات فجعلها اللّه حيث

[ 381 ]

جعلها . و كان حلي الكعبة فيها يومئذ ، فتركه اللّه على حاله و لم يتركه نسيانا ، و لم يخف عليه مكانا فأقرّه حيث أقرّه اللّه و رسوله .

فقال له عمر : لولاك لافتضحنا ، و ترك الحلي بحاله .


في ظلال نهج البلاغة ـ ج4

المعنى

الحلي : ما يتزين به ، و يتلخص دليل الإمام بأن مصدر الحلال و الحرام هو كتاب اللّه و سنّة نبيه ، و السنة ما ثبت عن رسول اللّه ( ص ) من قوله أو فعله أو تقريره أي إقراره لما رأى من أفعال الناس و عاداتهم و معاملاتهم ، و رضاه به ،

و لو بالسكوت و عدم النهي ، و حلي الكعبة كان في عهد رسول اللّه و بمرأى منه ،

و لم ينه عنه أو يتصرف به ، فوجب إبقاء ما كان على ما كان .

و تسأل : هل تلحق المساجد و العتبات المقدسة بحلي الكعبة المشرفة في الحكم ،

فيحرم التصرف بكل ما هو زينة للمسجد و حرم المعصوم ؟ .

الجواب : إن كان في الزينة خير و مصلحة دينية فحكمها حكم حلي الكعبة ،

لأنها في سبيل اللّه ، و إن كان وجودها و عدمها سواء ، كإيقاد الشموع في وضح النهار أو مع ضوء الكهرباء ، كما يفعل العوام و لا رادع فالأولى صرف ثمنها فيما يرضي اللّه و الأنبياء و أوليائه الصالحين .


في ظلال نهج البلاغة ـ ج4

271

( و روي أنّه عليه السّلام ) رفع إليه رجلان سرقا من مال اللّه فقال : أحدهما عبد من مال اللّه ، و الآخر من عروض النّاس . أمّا هذا فهو من مال اللّه و لا حدّ عليه .

مال اللّه أكل بعضه بعضا ، و أمّا الآخر فعليه الحدّ فقطع يده .


في ظلال نهج البلاغة ـ ج4

المعنى

( أحدهما عبد من مال اللّه ) أي غير مملوك لأحد من الناس ، بل هو جزء

[ 382 ]

من بيت مال المسلمين ( و الآخر من عروض الناس ) أي ملك لأحد الناس تماما كمتاعه و سلعته ، و الأول لا يحد ، لأنه كما قال الإمام : ( مال اللّه أكل بعضه بعضا ) أما الثاني فيحد بالشروط التي ذكرها الفقهاء من وجود المال المسروق في حرز ، و السارق غير جائع و لا مضطر ، و لا هو شريك في المال أو شريك و أخذ أكثر من سهمه ، و أن يبلغ النصاب ، و هو ما يساوي ربع دينار .

و لا جدوى اليوم من هذا البحث و الكلام حيث لا عبيد و لا إماء بالمعنى المعروف عند الفقهاء . . و أيضا لا أحرار صدق عند اللقاء .


في ظلال نهج البلاغة ـ ج4

272

لو قد استوت قدماي من هذه المداحض لغيّرت أشياء .


في ظلال نهج البلاغة ـ ج4

المعنى

المداحض : المزالق ، و المراد بها هنا الفتن التي أثارها الناكثون و القاسطون و المارقون ، و المعنى لو استقامت الأمور للإمام كما ينبغي لقلب الأوضاع الفاسدة و التقاليد الممقوتة رأسا على عقب . . و يشبه هذا قول السيد المسيح : « جئت لألقي على الأرض نارا حبذا لو تضطرم » . و سئل بوذا : لماذا نعيش ؟ فقال :

ليس هذا سؤالا ، و انما السؤال : كيف يجب أن نعيش ؟ .

أما الأشياء التي كان الإمام يغيرها لو ثبتت قدماه فهي ما أنكره و ندد به فيما سبق من كلامه و ما يأتي ، و منها تجمّع الثراء و الترف في جانب ، و الفاقة و البؤس في جانب آخر ، كما في الخطبة 127 : « اضرب بطرفك حيث شئت فهل تبصر إلا فقيرا يكابد فقرا ، أو غنيا بدّل نعمة اللّه كفرا » و منها تعدد الفرق و الانقسامات المذهبية بين المسلمين التي أشار اليها في الخطبة 111 بقوله : « إنما أنتم إخوان على دين اللّه ما فرق بينكم إلا خبث السرائر ، و سوء الضمائر » . و منها تصدي الجهلة للفتيا و القضاء بين الناس كما في الخطبة 17 : « رجل قمش جهلا . . . قد سماه الناس عالما و ليس به . . جلس للناس قاضيا » . . الى كثير و خطير .


في ظلال نهج البلاغة ـ ج4

273

اعلموا علما يقينا أنّ اللّه لم يجعل للعبد و إن عظمت حيلته و اشتدّت طلبته و قويت مكيدته أكثر ممّا سمّى له في الذّكر

[ 383 ]

الحكيم ، و لم يحل بين العبد في ضعفه و قلّة حيلته و بين أن يبلغ ما سمّى له في الذّكر الحكيم . و العارف لهذا العامل به أعظم النّاس راحة في منفعة . و التّارك له الشّاكّ فيه أعظم النّاس شغلا في مضرّة . و ربّ منعم عليه مستدرج بالنّعمى ، و ربّ مبتلى مصنوع له بالبلوى . فزد أيّها المستمع في شكرك ، و قصّر من عجلتك ،

وقف عند منتهى رزقك .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالذكر الحكيم القرآن ، اما المراد بالذي سمي فيه فهو فمن يعمل مثقال ذرة خيراً يره و من يعمل مثقال ذرة شراً يره 8 الزلزلة . و ليجزي الذين أساءوا بما عملوا و يجزي الذين أحسنوا بالحسنى 31 النجم . . الى ما في هذا المعنى من الآيات . و يتلخص المعنى بأن العبد مجزي بأعماله ، و قادم على ما قدم ، ان خيرا فخير ، و ان شرا فشر ، قويا كان في الدنيا أم ضعيفا ،

فلا القوة و الثروة في الحياة الدنيا تقربه من اللّه زلفى ، و تنجيه من عذاب الجحيم ان كان من الضالين ، و لا الضعف و الفقر يحول بينه و بين جنة النعيم ان كان من المهتدين .

( و العارف لهذا العامل به ) هذا إشارة الى ما تقدم من ان اكرم الخلق عند اللّه أتقاهم ، و من عمل بموجب التقوى فهو في أمن و أمان ، و راحة و رضوان ( و التارك له الخ ) . . في جهنم و بئس المصير ( و رب منعم عليه مستدرج بالنعمى ) فلا تعجبك أموالهم و أولادهم إنما يريد اللّه أن يعذبهم بها في الحياة و تزهق أنفسهم و هم كافرون 55 التوبة . ( و رب مصنوع له بالبلوى ) قد تكون البلوى ثوابا و رحمة ، كما قد تكون النعمى بلاء و فتنة ، و تقدم مثله في الخطبة 112 ( فزد أيها المستمع من شكرك ) للّه بطاعته ( و قصر من عجلتك ) أي اصبر على مرارة الحق و العمل به ( وقف عند منتهى رزقك ) الحلال الطيب ، ودع الحرام الخبيث .

[ 384 ]


في ظلال نهج البلاغة ـ ج4

274

لا تجعلوا علمكم جهلا و يقينكم شكّا إذا علمتم فاعملوا ،

و إذا تيقّنتم فأقدموا . لا تجعل جهلك علما بادعاء ما ليس فيك و القول على اللّه بغير الحق . . و أيضا لا تجعل علمك جهلا بترك العمل به ، فمن علم عمل ، و من لم يعمل بعلمه فهو و الجاهل سواء ، بل أضل سبيلا ، و يأتي قول الإمام : العلم يهتف بالعمل ،

فإن أجابه و إلا ارتحل ( و يقينكم شكا ) من كان على يقين من الحق ، و لم يعمل به ، و ينتصر له ، و يقف مع أهله فهو تماما كالشاك فيه و المتردد ، بل أسوأ و أضل ( إذا علمتم فاعملوا ) لتكونوا علماء بحق ( و إذا تيقنتم فأقدموا ) لتكونوا من المؤمنين المخلصين ، و من ترك العمل بعلمه و يقينه فقد ألغى عقله و دينه و ضميره ،

و عاش مدة عمره في نفاق و خداع .


في ظلال نهج البلاغة ـ ج4

275

إنّ الطّمع مورد غير مصدر ، و ضامن غير وفيّ ، و ربّما شرق شارب الماء قبل ريّه ، و كلّما عظم قدر الشّي‏ء المتنافس فيه عظمت الرّزيّة لفقده . و الأمانيّ تعمي أعين البصائر . و الحظّ يأتي من لا يأتيه .


في ظلال نهج البلاغة ـ ج4

المعنى

ورد الماء : ذهب اليه ، و صدر عنه : عاد و رجع . . و الطامع يركض لاهثا وراء أطماعه فيهلك و لا يعود ، لأنه طالب لا يقنع ، و آكل لا يشبع ( و ضامن غير و في ) الطمع يعد صاحبه و يمنيه الراحة و السعادة ، و لكنه مخادع كذّاب ( و ربما شرق شارب الماء قبل ريه ) خنق الماء أنفاسه ، و أودى بحياته مع العلم بأن الماء سبب الحياة ، و هكذا الطامع يهلك من حيث أراد النجاة . و سبق الكلام عن الطمع مرات ، منها في الحكمة 179 و 225 .

( و كلما عظم قدر الشي‏ء الخ ) . . إذا نافست غيرك على منصب أو أي شي‏ء ،

[ 385 ]

و غلبك عليه كان أسفك و حزنك مساويا لما فات في قدره و قيمته ، فإذا أردت الهدوء و راحة البال فلا تنافس أحدا إلا في عمل الخير ( و الأماني تعمي أعين البصائر ) لأنها تشغل عن النظر و التفكير في العواقب ( و الحظ يأتي من لا يأتيه ) المراد بالحظ التوفيق من الواهب الحكيم ، و كل الناس يطلبون التوفيق من اللّه تعالى ، و لكن اللّه أعلم حيث يجعل عنايته .


في ظلال نهج البلاغة ـ ج4

276

اللّهمّ إنّي أعوذ بك أن تحسن في لامعة العيون علانيتي و تقبح فيما أبطن لك سريرتي ، محافظا على رئاء النّاس من نفسي بجميع ما أنت مطّلع عليه منّي ، فأبدي للنّاس حسن ظاهري و أفضي إليك بسوء عملي تقرّبا إلى عبادك ،

و تباعدا من مرضاتك .


في ظلال نهج البلاغة ـ ج4

المعنى

يطلب الإمام التوفيق منه تعالى الى الصدق و الإخلاص في دينه و خلقه ، و يستعيذ به من النفاق و الرياء في أقواله و أفعاله ، و حدد الرياء بقبح السريرة و سوء المخبر ،

و حسن العلانية و جمال المنظر تقربا الى الناس و تباعدا عن اللّه . . و لا أدري كيف يخادع الإنسان و يصانع من لا يغني عنه شيئا ، و يذهل عن خالقه و من بيده ملكوت كل شي‏ء ، و اليه المآل و المرجع ؟ .


في ظلال نهج البلاغة ـ ج4

277

لا و الّذي أمسينا منه في غبر ليلة دهماء تكشر عن يوم أغرّ ما كان كذا و كذا .


في ظلال نهج البلاغة ـ ج4

المعنى

أمسينا منه أي أبقانا من الأحياء الى الآن ، و الغبر بكسر الغين و سكون الباء الحقد ، و بضم الغين كما هنا البقية من الشي‏ء ، و الدهماء : السوداء ،

[ 386 ]

و كشر و تكشر كشف و تكشف ، و أغر : أبيض . و المفهوم من هذا القسم ان الإمام ينكر مقالا بباطل سمعه من قائل .


في ظلال نهج البلاغة ـ ج4

278

قليل تدوم عليه أرجى من كثير مملول .


في ظلال نهج البلاغة ـ ج4

المعنى

انتهز فرصة العمر ، و اعمل في كل يوم و لو يسيرا ، فإن اليسير الدائم في الكثير من الأيام أنمى و أفضل من عمل كثير تأتي به في آن واحد أو آنين ، ثم تمله و تسأمه ، و يذهب مع الريح .


في ظلال نهج البلاغة ـ ج4

279

إذا أضرّت النّوافل بالفرائض فارفضوها .


في ظلال نهج البلاغة ـ ج4

المعنى

تقدم مع الشرح في الحكمة 39 .


في ظلال نهج البلاغة ـ ج4

280

من تذكّر بعد السّفر استعدّ .


في ظلال نهج البلاغة ـ ج4

المعنى

لا سفر أبعد من الموت ، و لا موقف أصعب من الوقوف لنقاش الحساب بين يدي اللّه ، و لا نجاة إلا بالاستعداد و كثرة الزاد . و تقدم قول الإمام في الحكمة 77 :

آه من قلة الزاد ، و طول الطريق ، و بعد السفر .


في ظلال نهج البلاغة ـ ج4

281

ليست الرّويّة كالمعاينة مع الإبصار فقد تكذب العيون أهلها و لا يغشّ العقل من استنصحه .


في ظلال نهج البلاغة ـ ج4

المعنى

للمعرفة عند الفلاسفة أكثر من مصدر ، و لها عند اللّه سبحانه ثلاثة مصادر ،

[ 387 ]

أشارت اليها الآية 8 من سورة الحج : « و من الناس من يجادل في اللّه بغير علم و لا هدى و لا كتاب منير » . فالعلم إشارة الى التجربة و الحس ، و الهدى الى العقل و الاستدلال بالفكر و التأمل ، و الكتاب المنير هو الوحي من السماء . و ليست الحواس أقوى هذه المصادر كما يظن ، لأن الإنسان لا يدرك بالبصر بلا بصيرة ،

و أيضا لا يدررك الوحي بلا عقل ، لأن الوحي رسالة السماء ، و هي لا تدرك و لا تثبت إلا بالفكر و التأمل و التدبر ، أما العقل فيدرك أشياء كثيرة تخرج عن نطاق الوحي و الحس ، ففصل العقل عنهما واضح و بلا نزاع ، و لا يمكن فصلهما عنه بحال ، و لو افتقر اليهما في إدراكه ، كما افتقرا اليه لبقيت المعرفة و أسبابها طي الكتمان و في عالم العدم ، و من هنا أناط الاسلام رسالته و صدقها و قوتها و تعميمها و انتشارها و دوامها ، أناط ذلك كله و ربطه بالعقل : أفلا يتدبرون القرآن أم على قلوب أقفالها 24 محمد . كذلك نفصل الآيات لقوم يعقلون 28 الروم . . الى كثير من آيات هذا الباب .

و في الحديث : أصل ديني العقل . . لكل شي‏ء دعامة ، و دعامة المؤمن عقله . .

و لكل قوم داع ، و داعي المؤمنين و العابدين العقل . . أفضل الناس أعقل الناس . .

الى كثير من أحاديث هذا الباب . و هذا يفسر لنا ظهور من ظهر و اشتهر من العلماء و الفلاسفة و الأطباء من بين المسلمين الذين هم المصدر الأول للحركة العلمية عند الغربيين .

و بعد ، فلا غنى لشي‏ء عن العقل ماديا كان أم غير مادي ، و لولاه لانسد باب العلم إطلاقا حتى في القضايا الطبيعية . . إن التجربة في هذه هي محك الصواب و الخطأ ، ما في ذلك ريب ، و لكن بمعونة العقل ، و بخاصة في معرفة الصلة و العلاقة بين الشي‏ء الذي تجرى عليه التجربة و غيره .


في ظلال نهج البلاغة ـ ج4

282

بينكم و بين الموعظة حجاب من الغرّة .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالغرة هنا الغفلة و النسيان . . و نحن نؤمن باللّه و اليوم الآخر بلا شك و تردد . . و مع هذا ننسى اللّه ، و نذهل عن الآخرة و حسابها و عقابها ، و تغلبنا العاطفة على ما نظن و لا نغلبها على ما نستيقن ، كما قال الإمام في الحكمة 149 ،

[ 388 ]

و قد بيّن سبحانه السبب الموجب لذلك بقوله : بل تحبون العاجلة و تذرون الآخرة 21 القيامة و كلمة تحبون تومى‏ء الى ان في طباعنا جواذب الى المنفعة العاجلة و إن صغرت دون الآجلة و إن عظمت .


في ظلال نهج البلاغة ـ ج4

283

جاهلكم مزداد و عالمكم مسوّف .


في ظلال نهج البلاغة ـ ج4

المعنى

الجاهل يزداد إثما و ضلالا كلما قال أو فعل بلا علم و هدى ، و تقدم مع الشرح في الخطبة 152 قوله : العامل بغير علم كالسائر على غير طريق . . و أيضا يزداد سخفا و جهلا كلما تقدمت به السن لضعف الذاكرة و الاستعداد للتفهم و التعلم ( و عالمكم مسوف ) لأنه لا يعمل بعلمه ، و لا يجتهد في طلب المزيد من العلم « و قل ربي زدني علما » .


في ظلال نهج البلاغة ـ ج4

284

قطع العلم عذر المتعلّلين .


في ظلال نهج البلاغة ـ ج4

المعنى

أبدا لا عذر لعالم يتاجر بعلمه و دينه ، و يتقرب الى الطغاة على حساب أمته و وطنه . و في الحديث : ان هذا العالم من قطاع الطريق .


في ظلال نهج البلاغة ـ ج4

285

كلّ معاجل يسأل الإنظار و كلّ مؤجّل يتعلّل بالتّسويف .


في ظلال نهج البلاغة ـ ج4

المعنى

كل بالرفع و التنوين مبتدأ ، و معاجل بفتح الجيم اسم مفعول خبر كل ، و مثله كل مؤجل ، و المراد بالمعاجل الطاعن في السن ، لأنه مظنة التعجيل الى الموت ،

و مع هذا يطلب البقاء ، و المراد بالمؤجل الشاب المعافى ، لأنه مظنة التأجيل الى عهد الشيخوخة ، و هذا يؤجل التوبة و يقول : في العمر فسحة ، و في الوقت متسع ،

و ينسى ان الموت قد يأتيه بغتة و يقطع عليه الطريق ، كما ذهل الشيخ أنه يسرع

[ 389 ]

الى قبر مظلم عفن . . و العاقل الفطن يغتنم الفرصة فيما يبقى نفعه ، و يدوم أجره .

و سبحان من نطمع في عفوه .


في ظلال نهج البلاغة ـ ج4

286

ما قال النّاس لشي‏ء طوبى له إلاّ و قد خبأ له الدّهر يوم سوء .


في ظلال نهج البلاغة ـ ج4

المعنى

أجهل الناس من يظن دوام الحال ، شدة كانت أم رخاء ، فإذا رأى نعمة على غيره قال : هنيئا له ، و ينسى وقوع ما يجوز وقوعه ، و أن هذه النعمة قد تكون فخا و سبيلا الى هلاك صاحبها . و تقدم معنا منذ قليل في الحكمة 273 « و رب منعم عليه مستدرج بالنعمى » . و ضرب سبحانه مثلا بقارون الذي قال الناس لما خرج عليهم في زينته : يا ليت لنا مثل ما أوتي قارون فخسف به و بماله الأرض .

و قال آخر ملوك الأمويين : لما حلا لنا الدهر خلا منا « و عند صفو الليالي يحدث الكدر » .


في ظلال نهج البلاغة ـ ج4

287

( و سئل عن القدر فقال ) : طريق مظلم فلا تسلكوه ،

و بحر عميق فلا تلجوه ، و سرّ اللّه فلا تتكلّفوه .


في ظلال نهج البلاغة ـ ج4

المعنى

تكلم أئمتنا الأطهار و علماؤنا الكبار في القضاء و القدر ، و أطالوا و دفعوا كل ما قيل أو يمكن أن يقال حولهما من شبهات ، أما نهي الإمام هنا فهو موجه لخصوص أهل الجهل حتى و لو كان السائل من أعلم العلماء ، فإن المقصود غيره و إلا فالعالم بحق هو الذي يكشف الظلمات ، و يخوض البحار ، و يعلم القضاء و القدر و غيرهما من الأسرار . و تقدم في الحكمة 76 سؤال الشامي عن القدر و جواب الإمام بما أقنعه و أقنع السامعين ، و كلام الإمام ينسجم بعضه مع بعض تماما كما ينسجم مع أفعاله .

[ 390 ]


في ظلال نهج البلاغة ـ ج4

288

إذا أرذل اللّه عبدا حظر عليه العلم .


في ظلال نهج البلاغة ـ ج4

المعنى

ليس المراد بالحظر هنا التحريم ، لأن العلم مشاع لكل طالب و راغب ، و لا القهر و الإلجاء ، لأن اللّه أمر بالعلم دون استثناء ، و ما هو بظلاّم للعبيد ، و انما المراد الإشارة الى ان بعض الناس فيه نقص و عجز عن فهم العلم و هضمه مهما جاهد و كابد ، و كلمة الأرذل تومى‏ء الى ذلك ، كما ان بعض الناس له كل الاستعداد لأن يفهم و يتعمق ، بل يكتشف و يخترع . . و هذا واقع لا ريب فيه ،

و قد شاهدناه أيام الدراسة في أكثر من واحد ، و عليه يكون قول الإمام انعكاسا عن الواقع .


في ظلال نهج البلاغة ـ ج4

289

كان لي فيما مضى أخ في اللّه ، و كان يعظمه في عيني صغر الدّنيا في عينه ، و كان خارجا من سلطان بطنه فلا يشتهي ما لا يجد ، و لا يكثر إذا وجد ، و كان أكثر دهره صامتا . فإن قال بذّ القائلين و نقع غليل السّائلين . و كان ضعيفا مستضعفا . فإن جاء الجدّ فهو ليث غاب و صلّ واد ، لا يدلي بحجّة حتّى يأتي قاضيا . و كان لا يلوم أحدا على ما يجد العذر في مثله حتّى يسمع اعتذاره ، و كان لا يشكو وجعا إلاّ عند برئه . و كان يفعل ما يقول و لا يقول ما لا يفعل . و كان إذا غلب على الكلام لم يغلب على السّكوت . و كان على ما يسمع أحرص منه على أن يتكلّم .

و كان إذا بدهه أمران نظر أيّهما أقرب إلى الهوى فخالفه . فعليكم

[ 391 ]

بهذة الخلائق فالزموها و تنافسوا فيها ، فإن لم تستطيعوها فاعلموا أنّ أخذ القليل خير من ترك الكثير .


في ظلال نهج البلاغة ـ ج4

المعنى

لا ندري : هل أراد الإمام بالأخ شخصا معينا ، أو أراد الشخص المثالي الذي يجب أن يحتذى ؟ . و لا شي‏ء يرجح أحد الاحتمالين سوى الحدس ، و هو لا يغني عن الحق شيئا ، و ان اعتمد عليه بعض الشارحين في ترجيح الثاني على الأول . .

و أيا كان فقد وصف الإمام هذا الشخص كمثل أعلى في دينه و خلقه ،

و علمه و عقله ، و صبره و زهده ، و جهاده و شجاعته . و ختم الوصف بقوله :

فعليكم بهذه الخلائق الخ . و هي :

1 ( صغر الدنيا في عينه ) و الإمام نفسه أوضح السبب الموجب لهذا التصغير و التحقير في الخطبة 191 بقوله : عظم الخالق في أنفسهم صغر ما دونه في أعينهم .

و في الحكمة 128 : عظم الخالق عندك يصغّر المخلوق في عينك .

2 ( كان خارجا عن سلطان بطنه ) الى سلطان دينه و عقله . . . و سلطان المعدة قاهر لا مفر منه ، و لا بد من الاستجابة له و إلا قضى على الحياة ، و مراد الإمام ان هذا الأخ كان يستجيب لمعدته بمقدار الحاجة ، كما قال بعض الفلاسفة :

نأكل لنعيش ، و لا نعيش لنأكل ( فلا يشتهي ما لا يجد ) لا يرد موجودا ،

و لا يتكلف مفقودا ، و اذا لم يجد شيئا صبر ( و لا يكثر اذا وجد ) لقول الرسول الأعظم ( ص ) : « ما ملأ آدمي من وعاء شرا من بطنه . . أكثر الناس شبعا في الدنيا أطولهم جوعا يوم القيامة » . و قال الإمام الباقر : الانسان أبعد الخلق من اللّه اذا امتلأ بطنه . . هذا ، الى المحافظة على الصحة و الوقاية من الأمراض .

3 ( و كان أكثر دهره صامتا ) عما لا يعنيه و لا فائدة فيه . . و كثيرا ما يكون صمت العلماء للتفكر و التدبر ، قال الإمام الكاظم : دليل العقل التفكر ،

و دليل التفكر الصمت ، و قال الإمام أمير المؤمنين : كل سكوت ليس فيه فكرة فهو سهو ( فإن قال بذ القائلين ) أي غلبهم و تفوق عليهم ( و نقع غليل السائلين ) نقع : روى ، و الغليل : شدة العطش ، و المعنى : أزال حيرتهم و هداهم سواء السبيل .

[ 392 ]

4 ( كان ضعيفا مستضعفا ) زاهدا متواضعا ، يحسبه الجاهل من أهل القلة و الذلة ، و لكنه ( اذا جد الجد فهو ليث غاب و صلّ واد ) يحمي حوزته ،

و يصون كرامته ، و يسخى بنفسه في سبيل الحق و الانسانية . و الصل : الحية .

5 ( لا يدلي بحجته حتى يأتي قاضيا ) كان على علمه و ذكائه و بلاغته اذا انتقده ناقد ، و علم انه لا يقتنع تجاهله و سكت عنه إلا اذا وجد كف‏ءا منصفا يفهم عنه ما يريد ، فعندئذ يدلي بحجته البالغة الدامغة ، ليكون الكف‏ء حكما بين الاثنين .

6 ( لا يلوم أحدا الخ ) . . و لا يعيبه بشي‏ء حتى يستمع اليه ، و يحاكمه على أساس أقواله ، فإن كانت معقولة عذره و إلا نصحه و حذره ، و يأتي قول الإمام : لا تطنن بكلمة خرجت من أحد سوءا ، و أنت تجد لها في الخير سبيلا .

7 ( لا يشكو وجعا إلا عند برئه ) لأن الشكوى الى الناس لا تجر نفعا ،

و لا تدفع ضرا ، بل تجلب سوءا ، لأن المشكو اليه ان كان صديقا حزن و تألم ،

و ان كان عدوا شمت و فرح . . و متى برى‏ء هذا العبد الصالح من مرضه تحدث عنه شكرا للّه ، و حمدا لأفضاله و إنعامه .

8 ( و يقول ما يفعل الخ ) . . يربأ بنفسه عن الكذب ، و لا يعرضها للوم أو عتاب ، و لا يقدم على ما يخاف العجز عنه .

9 ( اذا غلب على الكلام الخ ) . . لا يعد السكوت مغرما ، و الكلام مغنما ، كما هو شأن الذين يبذخون بألسنتهم ، و يتطاولون بمنطقهم .

10 ( اذا بدهه أمران ينظر أيهما الخ ) . . بدهه : عرض له و فاجأه ،

و المعنى انه يملك نفسه و لا تملكه ، و اذا غالبته في شهواتها غلبها و سيطر عليها ،

و من لم يكن كذلك أخذ الشيطان بزمامه و قاده الى المهالك .


في ظلال نهج البلاغة ـ ج4

290

لو لم يتوعّد اللّه على معصيته لكان يجب أن لا يعصى شكرا لنعمه .


في ظلال نهج البلاغة ـ ج4

المعنى

يستقل العقل بوجوب طاعة اللّه سبحانه في أمره و نهيه شكرا على إنعامه ،

[ 393 ]

و دفعا للضرر عن النفس بعصيانه ، و معنى هذا ان طاعة اللّه حتم ، سواء توعد سبحانه و هدد العاصي ، أم سكت عن تهديده و وعيده . و أيضا معناه ان أمر اللّه بالطاعة هو بيان و توكيد لحكم العقل لا اختراع و تأسيس . . بالإضافة الى ان اللّه لا يأمر إلا بخير ، و لا ينهى إلا عن شر ، و ان الخير يجب أن يفعل و يتبع لأنه واجب ذاتا لا شرعا فقط ، و ان الشر يجب أن يترك لذلك .


في ظلال نهج البلاغة ـ ج4

291

( و قال عليه السّلام و قد عزّى الأشعث بن قيس عن ابن له ) :

يا أشعث إن تحزن على ابنك فقد استحقّت ذلك منك الرّحم . و إن تصبر ففي اللّه من كلّ مصيبة خلف . يا أشعث إن صبرت جرى عليك القدر و أنت مأجور . و إن جزعت جرى عليك القدر و أنت مأزور . إبنك سرّك و هو بلاء و فتنة ، و حزنك و هو ثواب و رحمة .


في ظلال نهج البلاغة ـ ج4

المعنى

( فقد استحقت منك ذلك للرحم ) لأنها غريزة في الحيوان و الانسان . . حتى رسول اللّه ( ص ) تندّت عيناه بالدموع على ولده ابراهيم و قال : إن العين تدمع و القلب يحزن ، و لا نقول إلا ما يرضي الرب ، و إنا بفراقك يا ابراهيم لمحزونون .

( و إن تصبر ففي اللّه الخ ) . . أي في أجر اللّه و ثوابه عوض لك عن فراق ولدك ( إن صبرت جرى عليك القدر الخ ) . . لا مفر من الموت صبرت أم جزعت ،

و الفرق انك تشكر و تؤجر على الصبر ، و تلام و تؤاخذ على الجزع . . و لا تزكو نفس حتى تتحمل المتاعب بصبر و ثبات ، كما لا تصلح الأرض إلا بالتعب و الحرث .

( ابنك سرّك ) كل والد يفرح و يسر بولده ، لأن حياته امتداد لحياته ،

و لأن البنين زينة الحياة كما جاء في الآية 46 من سورة الكهف ، و قد فرح رسول اللّه ( ص ) بولده ابراهيم ، و كان يذهب ليراه عند مرضعته ، و هي زوجة حداد ،

و يقبّله و يلاعبه ، و قال ابراهيم الخليل فرحا شاكرا : الحمد للّه الذي وهب لي

[ 394 ]

على الكبر اسمعيل و اسحق 39 ابراهيم . فالفرح بوجود العزيز حسن ،

أو لا بأس به ، و الحزن على وفاته غير قبيح ما دام كل من الفرح و الحزن في حدود اللّه و حلاله .

( و هو بلاء و فتنة الخ ) . . كان الولد من قبل بلاء على والده في تكاليف عيشه و حياته ، و بعض الأولاد اليوم كارثة على الوالد و المجتمع في تحرره من قيود الدين و الآداب . . فالبنت ميني جوب و سفور ، و الصبي خنفس و خمور ، و الأب المسكين بين طابقين من نار : نار الحب و العاطفة ، و نار الغيظ و الحزن على ولده الذي انتزعه الشيطان من يده ، و لا حيلة إلا الحسرات و الزفرات . . و ليس من شك ان هذا الحزن و الغيظ ( ثواب و رحمة ) كما قال الإمام ، ان كان لوجه اللّه و الحق .


في ظلال نهج البلاغة ـ ج4

292

( و قال عليه السّلام على قبر رسول اللّه ) صلّى اللّه عليه و آله ساعة دفن : إنّ الصّبر لجميل إلاّ عنك ، و إنّ الجزع لقبيح إلاّ عليك ، و إنّ المصاب بك لجليل ، و إنّه قبلك و بعدك لجلل .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالجلل : الهين ، و يصح إطلاقه على العظيم . و ليس من قصد الإمام أن يقسّم كلا من الصبر و الجزع الى جميل و غير جميل كما فهم الشارحون . . كلا ،

و انما قصد الإمام ان فقد الرسول ( ص ) أحدث فراغا لا يسده شي‏ء ، و ان أهل البيت من بعده تتراكم عليهم هموم و أحزان لا يقوى عليها إلا من بلغ الغاية و النهاية في صبره و ايمانه و رضاه بما يرضي اللّه . . و كل ما وقع و حدث لآل النبي ( ص ) من بعده دليل صدق ، و شاهد عدل على ذلك .


في ظلال نهج البلاغة ـ ج4

293

لا تصحب المائق فإنّه يزيّن لك فعله و يودّ أن تكون مثله .

[ 395 ]


في ظلال نهج البلاغة ـ ج4

المعنى

المائق : الأحمق ، و هل يصحب الأحمق أو الحاسد إلا أحمق ؟ . و ما تصنع لو صحبت أحمق أو حاسدا ، و اصفر وجهه و غصّ بريقه حين يذكرك أمامه ذاكر بخير ، و يبجلك مبجل لفضلك ؟ و قد شاهدت الكثير يمسكون عن مدح من هو أهل للتكريم و التقدير ، يمسكون لا لشي‏ء إلا مخافة من حاسدي فضله و مكانته .


في ظلال نهج البلاغة ـ ج4

294

( و قد سئل عن مسافة ما بين المشرق و المغرب ) فقال عليه السّلام : مسيرة يوم للشّمس .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بمسيرة الشمس سيرها بحسب رؤية العين لا بحسب الواقع ، كما في الآية 86 و 90 من سورة الكهف : « حتى اذا بلغ مغرب الشمس . . حتى اذا بلغ مطلع الشمس » . و لكن أحمد أمين العراقي قال في الجزء الثاني من « التكامل » : « ثبت ان الشمس تتحرك في الفضاء بمجموعتها على شكل لولبي 20 كم في الثانية نحو نجمة تدعى النسر » . و نحن في هذا العلم رواة فقط .


في ظلال نهج البلاغة ـ ج4

295

أصدقاؤك ثلاثة ، و أعداؤك ثلاثة ، فأصدقاؤك صديقك و صديق صديقك و عدوّ عدوّك . و أعداؤك عدوّك و عدوّ صديقك و صديق عدوّك .


في ظلال نهج البلاغة ـ ج4

المعنى

صديق الصديق ليس صديقا على سبيل الحتم و الجزم ، و لا عدو العدو من الأصدقاء . . و هذا ثابت و واضح بالعيان ، يدركه كل انسان من نفسه ، و من أصدقائه و أعدائه و إلا كان عدو صديقك لحسده له هو عدوك أيضا مع الفرض انك لا تملك شيئا تحسد عليه . و اذن فلا بد من التوجيه و التأويل .

و الذي تصورناه في التوجيه ، و نحن نشرح هذه الكلمة ، ان سبب التآخي و الصداقة بين اثنين هو المشابهة و المشاركة في أي شي‏ء ، و ان سبب العداوة و التباعد

[ 396 ]

هو المعاكسة و عدم الانسجام ، كما قال الرسول الأعظم ( ص ) عن الأرواح :

« ما تعارف منها ائتلف ، و ما تناكر منها اختلف » و معنى هذا ان أية صفة كانت السبب الموجب للصداقة بين اثنين فهما أيضا صديقان لكل من كانت فيه الصفة من حيث يريدان أو لا يريدان مثلا تصادق زيد و بكر لأنهما يدينان بمبادى‏ء حزب معلوم ، فكل من ينتمي الى هذا الحزب فهو صديق لهما بطبيعة الحال ، و ان لم يعرفا عنه شيئا . . و أية صفة كانت السبب الموجب للتباعد بين اثنين ، لأن أحدهما يحبها و الآخر يمقتها فكل من اتصف بهذه الصفة فهو صديق لمن أحبها ، و عدو لمن مقتها من حيث يريد أو لا يريد .


في ظلال نهج البلاغة ـ ج4

296

( و قال لرجل رآه يسعى على عدوّ له بما فيه إضرار بنفسه ) إنّما أنت كالطّاعن نفسه ليقتل ردفه .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالردف هنا الرديف ، و هو الراكب خلف الراكب . . قد تستولي العقيدة الدينية على الإنسان فتدفعه الى التضحية بنفسه من أجلها و الذود عنها . . و أيضا قد يبلغ به الحقد على عدوه هذا المبلغ أو يزيد ، فيقتل عدوه ، ثم ينتحر عن تخطيط و تصميم . و الساعي بعدوه الذي أشار اليه الإمام من هذا النوع ، و أسوا منه من يلقي قنبلة على جمع غفير ، أو يغرق سفينة فيها عشرات الآدميين ، أو يدمر طائرة هو فيها لا لشي‏ء إلا ليقتل عدوه الألد .

و في سائر الأحوال فإن البادى‏ء أظلم ، و لو لا المسبب لم ينجح السبب ، و قال عظمت كلمته : و لا تسبّوا الذين يدعون من دون اللّه فيسبوا اللّه 108 الانعام .


في ظلال نهج البلاغة ـ ج4

297

ما أكثر العبر و أقلّ الاعتبار .


في ظلال نهج البلاغة ـ ج4

المعنى

الاعتبار أي المعتبرون . و كل الحياة ما تقدم منها و ما تأخر عبر نافعة ،

[ 397 ]

وعظات بالغة . و لا من يخشى و يعتبر . و سبق القول في ذلك ، و ان السر في قلة الاعتبار أن الانسان في الأغلب يقاد بعاطفته لا بدينه و عقله .


في ظلال نهج البلاغة ـ ج4

298

من بالغ في الخصومة أثم ، و من قصّر فيها ظلم . و لا يستطيع أن يتّقي اللّه من خاصم .


في ظلال نهج البلاغة ـ ج4

المعنى

الخصومة : الجدال و النزاع ، و المبالغة فيها الحرص على الفوز بكل سبيل ،

و التقصير فيها سكوت الإنسان عن حقه ، و المعنى من تجاوز في النزعات وقع في المحرمات ، و من تركها مع الاعتداء عليه ذهب حقه نهبا ، و خير الأمور أعدلها و أوسطها ( و لا يستطيع أن يتقي اللّه من خاصم ) . هذا أشبه بالاستدراك لما تقدم ، و ان على الإنسان أن يبتعد عن أسباب الخصومة مهما أمكن ، لأنها مزلق خطر ، تؤدي الى الأحقاد و الضغائن ، و متى غلت نار الحقد في الصدور فلا يخمدها دين و لا عقل ، و لا شي‏ء إلا الثأر بكل ما يقدر عليه الحاقد حتى الإبادة .

و تجدر الإشارة إلى أن أي إنسان يتمنى موت منافسه على رياسة دينية أو زمنية أو أي شي‏ء آخر ، ان هذا الحقود لا يؤتمن على الدين ، و لا يجوز أخذه عنه ،

و لا الصلاة خلفه ، لأن قلبه مأوى الشياطين . . و اللّه سبحانه لا يضع دعوة الإسلام إلا في قلب رؤوف رحيم بجميع العالمين على السواء و المنافسين له و المتابعين .


في ظلال نهج البلاغة ـ ج4

299

ما أهمّني ذنب أمهلت بعده حتّى أصلّي ركعتين .


في ظلال نهج البلاغة ـ ج4

المعنى

ليس هذا إغراء في فعل الذنوب مع العزم على التوبة ، بل تحذيرا من المعصية خوفا من مفاجأة الموت قبل التوبة و طلب المغفرة ، و حثا للمذنبين على الإسراع إلى الإنابة قبل فوات الأوان ( و اسأل اللّه العافية ) لأن ترك الذنب أهون من طلب العفو ، و قال من قال : « ما كان أغناها عن الحالين » .

[ 398 ]


في ظلال نهج البلاغة ـ ج4

300

و سئل ( كيف يحاسب اللّه الخلق على كثرتهم ) فقال :

كما يرزقهم على كثرتهم ، فقيل كيف يحاسبهم و لا يرونه .

فقال : كما يرزقهم و لا يرونه .


في ظلال نهج البلاغة ـ ج4

المعنى

اللّه سبحانه على كل شي‏ء قدير ، يرزق العباد في لحظة ، و يحاسبهم كذلك . .

يدرك الأبصار و لا تدركه رازقا و محاسبا ، لأنه تعالى ليس مادة تحس . و في أسفار الملا صدرا « في قدرة اللّه تعالى أن يكشف الخلائق في لحظة واحدة ، و يعلم جميع أعمالهم و ميزان حسناتهم و سيئاتهم . و يصح هذا تفسيرا للآية 62 من سورة الانعام « ألا له الحكم و هو أسرع الحاسبين » و الآية 50 من سورة القمر « و ما أمرنا إلا واحدة كلمح بالبصر » .


في ظلال نهج البلاغة ـ ج4

301

رسولك ترجمان عقلك ، و كتابك أبلغ ما ينطق عنك .


في ظلال نهج البلاغة ـ ج4

المعنى

ان فعل الإنسان و سلوكه أقوى في الدلالة على عقله و مشاعره من كلامه ،

و إرسال كتابه مع رسول يختاره يجمع بين دلالة الفعل بالاختيار ، و بين دلالة القول و أسلوبه الذي ينم عن شخصية الكاتب . و الملاحظ أن نقّاد الأدب في هذا العصر يحللون شخصية الكاتب في ضوء أسلوبه حيث لا يمكن ضبط الأسلوب بقواعد محددة ، لأنه يختلف و يتعدد بتعدد طبيعة الكاتب و بديهته .


في ظلال نهج البلاغة ـ ج4

302

ما المبتلى الّذي قد اشتدّ به البلاء بأحوج إلى الدّعاء من المعافى الّذي لا يأمن البلاء .


في ظلال نهج البلاغة ـ ج4

المعنى

كل ما يجوز وقوعه من المخاطر يجب الحذر منه و الاستعداد له ، و المعافى في معرض السقم و البلاء ، فينبغي أن يحترز هو ، و ندعو له نحن بدوام عافيته ،

[ 399 ]

و دفع الضرر عنه تماما كما ندعو للمبتلى بالشفاء ، و من هنا يعمل الأطباء من أجل الوقاية كما يعملون من أجل العلاج . . و عن المعصوم : « الدعاء في الرخاء يستخرج الحوائج عند البلاء . . و من سره أن يستجاب له في الشدة فليكثر الدعاء في الرخاء » .

و بعد ، فإن الغرض من ذلك أن لا نأمن المخبآت و المفاجآت أفأمنوا مكر اللّه فلا يأمن مكر اللّه إلا القوم الخاسرون 99 الأعراف .


في ظلال نهج البلاغة ـ ج4

303

النّاس أبناء الدّنيا ، و لا يلام الرّجل على حبّ أمّه .


في ظلال نهج البلاغة ـ ج4

المعنى

يلتقي هذا مع النظرية القائلة : ان الإنسان ابن الظروف المحيطة به ، و ان لها أعظم الأثر في تكوين مشاعره ، و انه لا يتغير إلا إذا تغيرت ظروفه الاقتصادية و الاجتماعية . . حتى الجماد تكيفه البيئة و تجعله ملائما لطبيعتها ، و لا تنافر أبدا بين الدين و هذه النظرية ، لأن رسالة الأنبياء تحمل الدعوة الى تغيير الأوضاع و الاصلاح من الجذور .


في ظلال نهج البلاغة ـ ج4

304

إنّ المسكين رسول اللّه ، فمن منعه فقد منع اللّه ، و من أعطاه فقد أعطى اللّه .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالمسكين صاحب الحاجة مهما كان نوعها ، و المراد برسول اللّه هنا أمره تعالى و طلبه ، و المعنى ان من يأته صاحب حاجة يقدر على قضائها و ردها و لم يقضها فقد رد أمر اللّه و عصاه . . و عن المعصوم : ان رسول اللّه ( ص ) أشد سرورا بقضاء حاجة المحتاج من صاحبها . و سبق الكلام عن ذلك في الرسالة 50 و الحكمة 100 .


في ظلال نهج البلاغة ـ ج4

305

ما زنى غيور قط .


في ظلال نهج البلاغة ـ ج4

المعنى

من وطأ فراش غيره وطأ الناس فراشه ، و من زنى بنسائهم زنوا بنسائه .

[ 400 ]

قال ابن أبي الحديد : « و لو في عقب عقبه ، و قد جرّب هذا فوجد حقا » .

و تقدم الكلام عن ذلك في الحكمة 251 .


في ظلال نهج البلاغة ـ ج4

306

كفى بالأجل حارسا .


في ظلال نهج البلاغة ـ ج4

المعنى

فإذا جاء أجلهم لا يستقدمون ساعة و لا يستأخرون 34 الأعراف .

قال الشيخ محمد عبده في تفسير المنار : ليس هناك أسباب للموت غير الأجل المقدر عند اللّه ، فإن الوباء يعم ، و مع ذلك يفتك بالشاب القوي ، و يترك الشيخ الهزيل ، و كم من ضربة قتلت هذا دون ذاك ، و لو كانت هذه أسبابا مطردة لظهر أثرها في الجميع دون استثناء .


في ظلال نهج البلاغة ـ ج4

307

ينام الرّجل على الثكل و لا ينام على الحرب .


في ظلال نهج البلاغة ـ ج4

المعنى

الثكل : فقد الأولاد ، و الحرب بفتح الراء سلب المال ، و الأول بقضاء اللّه و قدره ، و الرضا به و الصبر عليه عقل و ايمان ، و الثاني ظلم و اعتداء ، و السكوت عنه ذل و هوان .


في ظلال نهج البلاغة ـ ج4

308

مودّة الآباء قرابة بين الأبناء ، و القرابة إلى المودّة أحوج من المودّة إلى القرابة .


في ظلال نهج البلاغة ـ ج4

المعنى

للصداقة بين الآباء أثرها في الأبناء ، و كذلك العداوة . و قلنا في شرح الحكمة 210 :

لا خير في قرابة لا مودة معها ، و قال أبو فراس :

هيهات لا قرّبت قربى و لا رحم
يوما اذا أقصت الأخلاق و الشيم

كانت مودة سلمان لهم رحما
و لم تكن بين نوح و ابنه رحم

[ 401 ]


في ظلال نهج البلاغة ـ ج4

309

اتّقوا ظنون المؤمنين فإنّ اللّه تعالى جعل الحقّ على ألسنتهم .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالظنون هنا الفراسة ، و هي ظن يوافق الصواب في الغالب و بها يوصف الأذكياء . قال الشاعر العربي :

الألمعي الذي يظن بك الظن
كأن قد رأى و قد سمعا

و لكن الإمام وصف بها المؤمنين تبعا لرسول اللّه ( ص ) حيث قال : « اتقوا فراسة المؤمن ، فإنه ينظر بنور اللّه » أي بنور الحق ، لأنه لا يتهم أحدا و يسي‏ء به الظن إلا بالقرائن القطعية التي لا يتطرق اليها شك على العكس من غيره الذي يحكم باللمحة ، و يحزم بالظنة .

و بعض الفقهاء يعتمدون على الفراسة في إثبات الحق . و ألّف ابن القيم كتابا خاصا في ذلك أسماه « الطرق الحكمية أو الفراسة المرضية » و نقل عن بعض الصحابة و العلماء القول بالاعتماد على الفراسة . و لا أعرف أحدا من علماء الإمامية أخذ بها في إثبات الحق لقوله تعالى : إن الظن لا يغني عن الحق شيئا 36 يونس فأي ظن لا يدل على اعتباره دليل قاطع من الشرع فهو و الوهم سواء .

أما قول النبي و علي عن فراسة المؤمن فهو بعيد عن موضوع إثبات الحق ، و المراد به مجرد ثبوت الوصف للمؤمن و كفى .


في ظلال نهج البلاغة ـ ج4

310

لا يصدق إيمان عبد حتّى يكون بما في يد اللّه أوثق منه بما في يده .


في ظلال نهج البلاغة ـ ج4

المعنى

قال الشارحون : المراد بأوثق الوثوق بالرزق من اللّه . و قال الشيخ محمد عبده : المراد به الوثوق بثواب اللّه على عمل الخيرات . و نحن مع هذا الشيخ لقول الإمام : « لا يصدق إيمان » فإن التصديق بيوم الحساب و الوثوق بالجزاء

[ 402 ]

فيه هو أصل الأصول في الإيمان ، و بدونه لا إيمان بحق ، و سبق منا القول :

ان الإيمان باللّه وحده دون الإيمان باليوم الآخر لا يجدي نفعا .


في ظلال نهج البلاغة ـ ج4

311

و قال لأنس بن مالك و قد كان بعثه إلى طلحة و الزّبير لمّا جاء إلى البصرة يذكّرهما شيئا سمعه من رسول اللّه صلّى اللّه عليه و آله فيما يعنيهما فلوى عن ذلك فرجع إليه فقال : ( إنّي أنسيت ذلك الأمر ) . فقال : إن كنت كاذبا فضربك اللّه بها بيضاء لامعة لا تواريها العمامة ( يعني البرص ، فأصاب أنسا هذا الدّاء فيما بعد في وجهه فكان لا يرى إلاّ مبرقعا ) .


في ظلال نهج البلاغة ـ ج4

المعنى

قال الشيخ محمد عبده : روي ان أنسا كان في حضرة النبي ( ص ) و هو يقول لطلحة و الزبير . « انكما تحاربان عليا ، و أنتما له ظالمان » . و يتفق قول الشيخ محمد عبده مع قول الشريف الرضي و ميثم . أما ابن أبي الحديد فقال :

« المشهور ان عليا عليه السّلام ناشد الناس اللّه في الرحبة بالكوفة ، و قال :

نشدكم اللّه رجلا سمع رسول اللّه ( ص ) يقول لي ، و هو منصرف من حجة الوداع : من كنت مولاه فعلي مولاه ، اللهم وال من والاه و عاد من عاداه .

فقام رجال فشهدوا بذلك ، فقال علي لأنس بن مالك : لقد حضرتها فما بالك ؟ .

فقال : يا أمير المؤمنين كبرت سني و صار ما أنساه أكثر مما أذكره . فقال الإمام :

إن كنت كاذبا ضربك اللّه بها بيضاء لا تواريها العمامة . فما مات حتى أصابه البرص . . و قد ذكر ابن قتيبة حديث البرص و الدعوة التي دعا بها أمير المؤمنين عليه السّلام على أنس ، ذكر ذلك في كتاب « المعارف » باب « البرص » من أعيان الرجال ، و ابن قتيبة غير متهم في حق علي على المشهور من انحرافه عنه » .

و سواء أكان السبب الموجب لدعوة الإمام على أنس هو حديث حرب الجمل

[ 403 ]

أم حديث من كنت مولاه فإن اللّه سبحانه قد استجاب دعوته باتفاق الرواة ،

و معنى هذا ان أحد الحديثين ثابت بشهادة اللّه و آيته الساطعة في جبهة انس بن مالك . .

هذا ، الى ان الحديثين ثابتان بالتواتر . ( أنظر كتاب فضائل الخمسة من الصحاح الستة ، الفصل 38 و 152 من المقصد الثاني ) .


في ظلال نهج البلاغة ـ ج4

312

إنّ للقلوب إقبالا و إدبارا فإذا أقبلت فاحملوها على النّوافل ،

و إذا أدبرت فاقتصروا بها على الفرائض .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالإقبال هنا حضور القلب ، و تصوّر الموت و سكراته ، و القبر و وحشته ،

و هول الموقف غدا و حسابه ، و الخوف من اللّه و عظمته ، و الهيبة من مخاطبته ،

و المراد بالإدبار الذهول عن ذلك و الانصراف الى دنيا شاغلة لاهية .

و في المناجاة و العبادة نكهة و حلاوة لا يحسها أحد كائنا من كان إلا مع هذا الإقبال تماما كالطعام الطيب لا تشعر بلذته إلا مع الهوى فيه . و يقول الإمام :

اذا صادفتك ساعة رحمانية ، تصورت فيها مصيرك و آخرتك ، و خفت من عذاب اللّه ، و رجوت ثوابه فاغتنم هذه الفرصة الذهبية ، و أكثر من ذكر اللّه ،

و ادعه و ناجه ، و اتل من آياته ، و صلّ النوافل و عقّب و سبّح ، و لا تقتصر على الفريضة وحدها . . و اذا كنت في مشغلة شاغلة عن اللّه و ناره و جنته فلا تتعب نفسك بحركات جافة جامدة لا تدفع عنك ضرا ، و لا تجلب لك نفعا . . و لكن إياك و التهاون في الفريضة مقبلا كنت أم مدبرا ، لأن اللّه أمر بها بلا قيد الإقبال ،

و لا بد من الطاعة على كل حال .

و يئفق هذا مع قول الفقهاء بأن العبادة على قسمين : عبادة تؤديها على شرطها ،

و لكن بلا إقبال ، و هذه صحيحة مجزية كافية ، و لكنها غير مقبولة أي تسقط عنك التكليف و تحررك من العقاب و المسؤولية ، و لكن لا تستحق الثواب عليها .

و عبادة تجمع كل ما يعتبر فيها مع الإقبال التام ، و هذه صحيحة و مجزية و مقبولة أيضا أي تستحق عليها الأجر و الثواب من اللّه تعالى .

[ 404 ]


في ظلال نهج البلاغة ـ ج4

313

في القرآن نبأ ما قبلكم و خبر ما بعدكم و حكم ما بينكم .


في ظلال نهج البلاغة ـ ج4

المعنى

يرينا القرآن صور الكائنات أمثالا و أضدادا ، و يخبرنا عن الأمم الماضية ،

و القرون الخالية ، و عن مصيرنا و عاقبة أمرنا . . و أيضا فيه تفصيل لأحكام ما نحتاجه في سلوكنا و حياتنا . و سبق الكلام عن ذلك في العديد من الموارد ، منها في الخطبة 181 و الرسالة 46 .


في ظلال نهج البلاغة ـ ج4

314

ردّوا الحجر من حيث جاء فإنّ الشّرّ لا يدفعه إلاّ الشّرّ .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالحجر هنا الشر بدليل قوله : ( فإن الشر لا يدفعه إلا الشر ) و المعنى اقضوا على العنف بالعنف ، قال سبحانه : و قاتلوهم حتى لا تكون فتنة 39 الأنفال . ان لا تفعلوه تكن فتنة في الأرض و فساد كبير 73 الأنفال .


في ظلال نهج البلاغة ـ ج4

315

قال لكاتبه عبيد اللّه بن رافع : ألق دواتك ، و أطل جلفة قلمك ، و فرّج بين السّطور و قرمط بين الحروف فإنّ ذلك أجدر بصباحة الخطّ .


في ظلال نهج البلاغة ـ ج4

المعنى

و قال الشيخ القمي في كتاب « الكنى و الألقاب » : كان أبو رافع مولى لرسول اللّه ( ص ) فأعتقه و قال : إن لكل نبي أمينا ، و أبو رافع أميني . و لزم الإمام بعد النبي ( ص ) و كان صاحب بيت ماله بالكوفة ، و له كتاب « السنن و الأحكام و القضايا » ، و هو أول من جمع الحديث ، و كان ابناه عبيد اللّه و علي كاتبين عند الإمام .

( ألق دواتك ) أي أصلح مدادها . يقال : لاق الدواة يليقها اذا أصلح

[ 405 ]

مدادها ، كما في قواميس اللغة ( و اطل جلفة قلمك ) الجلفة بكسر الجيم فتحة القلم التي بها يستمد المداد ( و فرج بين السطور ) وسّع بينها ( و قرمط بين الحروف ) ضيّق بينها ، و صباحة الشي‏ء جماله . و هكذا كان الإمام ، يتفقد العمال و عمال العمال ، و يراقب حركاتهم الكبيرة منها و الصغيرة ، و ينصح و يرشد .


في ظلال نهج البلاغة ـ ج4

316

أنا يعسوب المؤمنين ، و المال يعسوب الفجّار قال الرّضي ( و معنى ذلك أنّ المؤمنين يتّبعونني و الفجّار يتّبعون المال كما تتبع النّحل يعسوبها و هو رئيسها ) .


في ظلال نهج البلاغة ـ ج4

المعنى

اليعسوب : الرئيس الكبير ، و المراد بيعسوب الفجار هنا معاوية الذي اشترى بالمال دين الرجال و ضمائرهم .

و نقل صاحب « فضائل الخمسة من الصحاح الستة » في الجزء الثاني عن ابن حجر في اصابته ج 7 ص 167 طبعة سنة 1853 بكلكتا و « الاستيعاب » لابن عبد البر ج 2 ص 657 طبعة سنة 1336 ه بحيدر آباد و « أسد الغابة » لابن الأثير ج 5 ص 287 طبعة سنة 1285 ه بمصر ، نقل عنهم و عن غيرهم :

ان رسول اللّه ( ص ) قال : « علي يعسوب المؤمنين ، و المال يعسوب المنافقين » .

و قال ابن أبي الحديد : « هذه كلمة قالها رسول اللّه ( ص ) و معناها ان المؤمنين يتبعون أثر علي حيث سلك ، و نحو ذلك قول النبي ( ص ) : أدر الحق معه كيف دار » .


في ظلال نهج البلاغة ـ ج4

317

( و قال له بعض اليهود : ما دفنتم نبيّكم حتّى اختلفتم فيه ) فقال له : إنّما اختلفنا عنه لا فيه و لكنّكم ما جفّت أرجلكم من البحر حتّى قلتم لنبيّكم « اجعل لنا إلها كما لهم آلهة قال إنّكم قوم تجهلون » .

[ 406 ]


في ظلال نهج البلاغة ـ ج4

المعنى

لا يختلف اثنان من المسلمين في ان اللّه واحد ، و ان محمدا عبده و رسوله ،

و ان اللّه يبعث من في القبور ، و لكن النبي ( ص ) كان يحدّث ، فيسمعه من حضر ،

و ينتهي حديثه الى بعض من غاب دون بعض . فيقول هذا : ما بلغني ذلك ،

و يقول ذاك : بلغني ، و إذن فالخلاف في النقل عن النبي لا في نبوته . و تقدم مع الشرح تقسيم الحديث في الخطبة 208 .

أما اليهود فقد شاهدوا بأعينهم المعجزات الباهرة في انفلاق البحر بضربة من عصا موسى ، و كيف انشق فيه 12 طريقا يبسا بعدد الأسباط ، و كيف انطبق على فرعون و جنوده . . و برغم ذلك كله و قبل أن تجف أقدامهم كفروا باللّه عن علم ، و طلبوا بكل وقاحة و صلافة من نبي اللّه بالذات أن يجعل لهم صنما يعبدونه من دون اللّه . . و إذن فلا عجب إذا اعتدت اسرائيل و اشتكت من الاعتداء ،

و انتهكت قرارات « الأمم المتحدة » بحجة المحافظة على شعور الرأي العام ، و قتلت و هدمت و شردت بزعم الحرص على السلام . .

و لا أبقى اللّه عربيا واحدا يحيا على وجه الأرض هذه الحياة التي نحياها . .

حتى أنا .


في ظلال نهج البلاغة ـ ج4

318

( و قيل له بأيّ شي‏ء غلبت الأقران ؟ ) فقال : ما لقيت رجلا إلاّ أعاني على نفسه .


في ظلال نهج البلاغة ـ ج4

المعنى

الخوف يرافق الانسان و يلازمه منذ ولادته حتى يومه الأخير ، فهو يخاف من الموت و من الفقر و المرض و الفشل و غير ذلك ، و متى سيطر على الإنسان الخوف من شي‏ء أعماه عن غيره حتى لا يكاد يتصور معه شيئا آخر . . و قد شاع و ذاع عن الإمام أنه ما بارز بطلا إلا و أراده قتيلا ، و من هنا كان البطل إذا برز للإمام وجها لوجه أخذ الجزع بمجامع قلبه ، و لا شي‏ء أقسى على الإنسان و أشد وطءا من شعوره بأنه مقتول لا محالة ، فكان هذا الشعور المدمر القاتل عونا للإمام على خصمه .

[ 407 ]


في ظلال نهج البلاغة ـ ج4

319

و قال لابنه محمّد بن الحنفيّة : يا بنيّ إنّي أخاف عليك الفقر فاستعذ باللّه منه فإنّ الفقر منقصة للدّين مدهشة للعقل ، داعية للمقت .


في ظلال نهج البلاغة ـ ج4

المعنى

انظر شرح قوله : « الغنى في الغربة وطن ، و الفقر في الوطن غربة » الحكمة 55 و قوله : « الفقر الموت الأكبر » الحكمة 162 .


في ظلال نهج البلاغة ـ ج4

320

و قال لسائل سأله عن معضلة : سل تفقّها و لا تسأل تعنّتا ، فإنّ الجاهل المتعلّم شبيه بالعالم ، و إن العالم المتعسّف شبيه بالجاهل المتعنّت .


في ظلال نهج البلاغة ـ ج4

المعنى

المعضلة : المشكلة ، و تفقها : تعلما ، و تعنتا : طلبا للغلبة و إظهار الخطأ ،

و المتعسف : الساعي على غير هدى . و يومى‏ء هذا الجواب من الإمام إلى أن السائل سأله ممتحنا لا مستفهما ، و فرق كبير بين من يسأل ليعلم و يعمل ، و بين من يسأل ليتعاظم بالصلف و الوقاحة . . ذاك ينشد طريق الهدى و النجاة ، و هذا ينحرف عنه الى التيه و الظلمات .


في ظلال نهج البلاغة ـ ج4

321

( و قال عليه السّلام لعبد اللّه بن العبّاس و قد أشار عليه في شي‏ء لم يوافق رأيه ) : لك أن تشير عليّ و أرى ،

فإن عصيتك فأطعني .


في ظلال نهج البلاغة ـ ج4

المعنى

كان ابن عباس قد أشار على الإمام بما يأتي فأجابه بأن لك الحرية التامة بكل

[ 408 ]

ما تشير ، ولي أن انظر و أرى ، فإن اتفق الرأيان فذاك ، و إلا فعليك الطاعة لإمامك .

قال العقاد في كتاب « عبقرية الإمام » : أشار ابن عباس و غيره على الإمام أن يقر معاوية في الشام ، و يكتب لطلحة بولاية البصرة ، و للزبير بولاية الكوفة .

فقال الإمام : « لا أداهن في ديني ، و لا أعطي الدنية من أمري » . ثم أطال العقاد في الجواب عن ذلك ، و يتلخص بأن الإمام كان قد أشار على عثمان أكثر من مرة بعزل معاوية ، فكيف يناقض نفسه بنفسه ؟ و إذا ناقض رأيه الأول و أقر معاوية فهل يسكت عنه الذين قتلوا عثمان من أجل معاوية و أمثاله ؟ .

و إذا هو أعطى العراقين : الكوفة و البصرة لطلحة و الزبير تملكا الرقاب ،

و استمالا السفيه بالمال ، و ضربا الضعيف بالبلاء ، و قويا على الإمام و انقلبا عليه أقوى مما كانا بغير ولاية . . فرأي الإمام الذي ارتضاه هو الأسلم و الأصوب من رأي مخالفيه .


في ظلال نهج البلاغة ـ ج4

322

و روي أنّه عليه السّلام لمّا ورد الكوفة قادما من صفّين مرّ بالشّباميّين فسمع بكاء النّساء على قتلى صفّين ، و خرج إليه حرب ابن شرحبيل الشّباميّ و كان من وجوه قومه . فقال له :

تغلبكم نساؤكم على ما أسمع ، ألا تنهونهنّ عن هذا الرّنين ( و أقبل يمشي معه و هو عليه السّلام راكب فقال عليه السّلام له ) : ارجع فإنّ مشي مثلك مع مثلي فتنة للوالي و مذلّة للمؤمن .


في ظلال نهج البلاغة ـ ج4

المعنى

الشباميين : جمع شبامي ، و الشبام بكسر الشين عود يوضع في فم الجدي كيلا يرضع حليب أمه ، و الشباميون : حي من العرب ، و المراد بالرنين هنا الصوت .

و الفقهاء يجيزون البكاء على الميت حتى و لو كان مع الصوت ، شريطة أن لا يتنافى مع الرضا بقضاء اللّه ، بل قالوا : يستحب البكاء على الميت المؤمن ، و قد

[ 409 ]

بكى رسول اللّه ( ص ) على ولده ابراهيم و على بعض أصحابه . و أيضا يجوز النوح على الميت نثرا و شعرا إذا لم يكن معه كذب .

أما نهي الإمام هنا فله أسبابه الخاصة كشماتة المنافقين ، أو تثبيط المجاهدين ،

أو عدم الرضا بقضاء اللّه و قدره ، و ما الى ذلك مما لا نعلم . . أما أمره شرحبيل بالرجوع فلأن الإمام كان يكره كل سبب من أسباب العزة إلا التقوى . و يأتي قوله : لا عز أعزّ من التقوى .


في ظلال نهج البلاغة ـ ج4

323

( و قال و قد مرّ بقتلى الخوارج يوم النّهروان ) : بؤسا لكم ، لقد ضرّكم من غرّكم ( فقيل له من غرّهم يا أمير المؤمنين ؟ فقال ) : الشّيطان المضلّ و الأنفس الأمّارة بالسّوء غرّتهم بالأمانيّ و فسحت لهم بالمعاصي ، و وعدتهم الإظهار فاقتحمت بهم النّار .


في ظلال نهج البلاغة ـ ج4

المعنى

البؤسى : الفقر و الشدة ضد النعمى ، و المراد بالشيطان و النفس الأمارة الأهواء التي أعمت الخوارج عن اللّه و عن أنفسهم : و مع هذا كانوا لا يرون صالحا على وجه الأرض غيرهم ، أما أمانيهم التي أشار اليها الإمام فهي الحكم و السيطرة ( و وعدهم الاظهار ) عطف تفسير على غرتهم الأماني و سبق الكلام عن الخوارج مرات ( انظر ج 1 ص 251 ) .


في ظلال نهج البلاغة ـ ج4

324

اتّقوا معاصي اللّه في الخلوات فإنّ الشّاهد هو الحاكم .


في ظلال نهج البلاغة ـ ج4

المعنى

كل حاكم لا بد و ان يعتمد في حكمه على أمرين : نص من الشارع ، و بينة من الخارج كوسيلة الى العلم بالمحقّ و المبطل ، و اللّه سبحانه مصدر النص ، و هو

[ 410 ]

بكل شي‏ء عليم سرا كان أم علانية ، و إذن فلا أمان من الحساب و العقاب لمن يعصي اللّه في الخفاء .


في ظلال نهج البلاغة ـ ج4

325

( و قال لمّا بلغه قتل محمّد بن أبي بكر ) : إنّ حزننا عليه على قدر سرورهم به ، إلاّ أنّهم نقصوا بغيضا و نقصنا حبيبا .


في ظلال نهج البلاغة ـ ج4

المعنى

إذا كان موت الأبرار يحزن المتقين فمن الطبيعي أن يسر المنافقين . و في الرسالة 34 أثنى الامام على محمد بن أبي بكر لما بلغه قتله ، و وصفه بأنه كان ولدا ناصحا ، و عاملا كادحا ، و سيفا قاطعا . و سبق الكلام عنه و عن مقتله في ج 3 ص 542 .


في ظلال نهج البلاغة ـ ج4

326

العمر الّذي أعذر اللّه فيه إلى ابن آدم ستّون سنة .


في ظلال نهج البلاغة ـ ج4

المعنى

أبدا لا عذر لمن يتجرأ على الحرام و معصية اللّه ، لا بعد الستين و لا قبلها . .

و ما أراد الإمام بقوله هذا إلا توبيخ العاصي إذا بلغ الستين . . و ان تعلل قبلها بالهوى و الشباب فبماذا يتعلل بعد أن وهن العظم ، و اشتعل الرأس شيبا ؟ قال رسول اللّه ( ص ) : ان اللّه تعالى ينظر في وجه الشيخ صباحا و مساء و يقول له :

كبرت سنك ، و دق عظمك ، و رقّ جلدك ، و قرب أجلك ، و حان قدومك عليّ فاستح مني .


في ظلال نهج البلاغة ـ ج4

327

ما ظفر من ظفر الإثم به ، و الغالب بالشّرّ مغلوب .


في ظلال نهج البلاغة ـ ج4

المعنى

هذه الحكمة تحمل برهانها معها ، و تدل على ذاتها بذاتها . . إثم و ظفر .

و شر و نصر « عمرك اللّه كيف يجتمعان ؟ » .

[ 411 ]


في ظلال نهج البلاغة ـ ج4

328

إنّ اللّه سبحانه فرض في أموال الأغنياء أقوات الفقراء فما جاع فقير إلاّ بما متّع به غنيّ و اللّه تعالى سائلهم عن ذلك .


في ظلال نهج البلاغة ـ ج4

المعنى

وقف الاسلام في جانب الفقراء ضد الاستغلال و المستغلّين ، و أنصفهم من الأغنياء و المترفين ، و جعل الفقير شريك الغني في أمواله : و في أموالهم حق للسائل و المحروم 19 الذاريات . و هذا الحق هو الذي عناه الإمام بقوله : ( إن اللّه سبحانه فرض في أموال الأغنياء أقوات الفقراء ) .

و في الحديث : « لو ان الناس أدّوا زكاة أموالهم ما بقي فقير » و به نجد تفسير قول الإمام : ( فما جاع فقير إلا بما متع به غني ) و المعنى المحصل من الآية الكريمة ، و الحديث الشريف ، و قول الإمام ان الغني الذي منع الحق عن أهله هو الذي سلب لقمة الجائع ، و سرق ثواب العاري ، و اغتصب مأوى من لا مأول له . . و أيضا هو السبب الموجب لكل جريمة في شرق الأرض و غربها تحدث بسبب البؤس و العوز . . و من هنا كان عذاب الذين يكنزون الأموال أن تكوى بها جباههم و جنوبهم و ظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون 35 التوبة .

و قال الإمام جعفر الصادق ( ع ) : « إن اللّه جعل للفقراء في أموال الأغنياء ما يكفيهم ، و لو لا ذلك لزادهم ، و انما يؤتون أي الفقراء من منع من منعهم » و هم الأغنياء . و سبق الكلام عن ذلك مرات ، منها في شرح الخطبة 127 و الحكمة 162 .

و تجدر الاشارة الى ان الإمام قال هذا حيث لا رأس مال و شركاته الاحتكارية تسيطر على شرايين الاقتصاد في شرق الأرض و غربها ، و لا دولة أو دول كبرى تحميها و تنشى‏ء لها قواعد عسكرية باسم دويلات أو حكومات تقوم على جماجم الشعوب ، و تحرم البقية الباقية من أبسط حقوق الآدميين .

[ 412 ]


في ظلال نهج البلاغة ـ ج4

329

الاستغناء عن العذر أعزّ من الصّدق به .


في ظلال نهج البلاغة ـ ج4

المعنى

ضمير « به » يعود الى العذر ، و المعنى تجنب فعل ما يوجب طلب المعذرة و التماسها حتى و لو كنت مخلصا في طلبك ، لأنه يشكل اعترافا لعجلتك و نزقك و الندامة على ما سبق ، و هذا ذل و هوان .


في ظلال نهج البلاغة ـ ج4

330

أقلّ ما يلزمكم للّه أن لا تستعينوا بنعمه على معاصيه .


في ظلال نهج البلاغة ـ ج4

المعنى

القدرة على الفعل هبة و نعمة و من اللّه سبحانه ، فإذا ما عصيت اللّه بها فقد استعنت على غضبه و معصيته بنعمته و هبته . . و هذا منتهى الغدر و اللوم . و أحسب ان المقصود بهذا الكلام قبل غيره من يتصور نفسه بنعمة اللّه كبيرا جدا ،

و باقي الناس كلهم تراب ، و أيضا من يعتدي بقوته على حقوق الناس و حريتهم . . و كان الأولى بذاك أن يتواضع ، و بهذا المعتدي أن يخدم عباد اللّه و عياله شكرا على أفضاله و إنعامه .


في ظلال نهج البلاغة ـ ج4

331

إنّ اللّه سبحانه جعل الطّاعة غنيمة الأكياس عند تفريط العجزة .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالأكياس الذين يعرفون فوائد الفرصة ، و يغتنمونها لعمل الخيرات ،

أما العجزة فهم الذين يهملون ، و لا ينتهزون الفرصة حين تمر و تسنح ، و المعنى ان تقصير المقصّرين في بعض الحالات ربح و غنيمة لأصحاب الهمم العالية ، و مثال ذلك أن يستعين بالمقصر ذو حاجة فيتثاقل و يتقاعس ، فيبادر صاحب الهمة الى قضائها ، فيكون له الثناء و الكرامة ، و لا شي‏ء للمقصر إلا اللوم و الندامة .

[ 413 ]


في ظلال نهج البلاغة ـ ج4

332

السّلطان وزعة اللّه في أرضه .


في ظلال نهج البلاغة ـ ج4

المعنى

الألف و اللام في السلطان للعموم ، و لذا صح الإخبار عنه بالجمع أي بالوزعة جمع الوازع ، و هو الزاجر الرادع ، و المعنى لا بد للمجتمع من سلطة عادلة أو جائرة و إلا اختل النظام و عمت الفوضى . و قال ميثم : « أراد الإمام السلطان العادل » . و لا يتفق هذا القول مع ما جاء في الخطبة 40 : « لا بد للناس من أمير بر أو فاجر . . يقاتل به العدو ، و تأمن به السبل ، و يؤخذ به للضعيف من القوي » .


في ظلال نهج البلاغة ـ ج4

333

المؤمن بشره في وجهه ، و حزنه في قلبه . أوسع شي‏ء صدرا ، و أذلّ شي‏ء نفسا . يكره الرّفعة ، و يشنؤ السّمعة . طويل غمّه . بعيد همّه . كثير صمته . مشغول وقته . شكور صبور .

مغمور بفكرته . ضنين بخلّته سهل الخليقة ليّن العريكة . نفسه أصلب من الصّلد و هو أذلّ من العبد .


في ظلال نهج البلاغة ـ ج4

المعنى

تقدم الكلام عن المؤمن و صفاته في العديد من المناسبات ، منها في شرح الخطبة 191 و الحكمة 288 ، و لذا نوجز في الشرح ما أمكن .

1 ( بشره في وجهه ، و حزنه في قلبه ) يحمل نفسه على الصبر ، و يروضها على احتمال المكاره ، و لا يشكو حاجته لغير اللّه .

2 ( أوسع شي‏ء صدرا ) يعفو عمن ظلمه ، و يعطي من حرمه .

3 ( و أذل شي‏ء نفسا ) للحق و المستضعفين .

4 ( يكره الرفعة ، و يشنأ السمعة ) لا يعترّ إلا باللّه و التقوى .

5 ( طويل غمه ) خوفا من غضب اللّه .

[ 414 ]

6 ( بعيد همه ) يطلب الرفعة و العلو عند اللّه لا عند الناس .

7 ( كثير صمته ) دائم التفكير فيما عليه من واجبات ، و القيام بها على الوجه الأكمل .

8 ( مشغول وقته ) يعمل في الليل و النهار تماما كما يعملان فيه .

9 ( شكور صبور ) شكور عند الرخاء ، صبور عند البلاء .

10 ( مغمور بفكرته ) : من غمره الماء إذا غطاه ، كناية عن شغله فيما هو مسؤول عنه أمام اللّه و الناس .

11 ( ضنين بخلته ) الضنين : البخيل ، و الخلة : الحاجة ، أي لا يظهر فقره للناس .

12 ( سهل الخليقة ، لين العريكة ) يألف و يؤلف ، و الخليقة : الطبيعة ،

و مثلها العريكة .

13 ( نفسه أصلب ) في الحق ( من الصلد ) من الحجر الصلب ، و في الخطبة 191 : « ترى له قوة في دين ، و حزما في لين ، و إيمانا في يقين » .

14 ( و هو أذل من العبد ) كناية عن خشوعه و تواضعه .


في ظلال نهج البلاغة ـ ج4

334

لو رأى العبد الأجل و مصيره لأبغض الأمل و غروره .


في ظلال نهج البلاغة ـ ج4

المعنى

السبب الأول للعمل في الحياة الدنيا ، و الاغترار بها ، و التنافس عليها هو الأمل . .

و من البداهة لو ان الانسان يعلم متى يموت ، و ماذا يحدث له بعد الموت لانقطع منه الرجاء و الأمل ، و بالتالي فلا علم و لا عمل ، و لا تجارة و شطارة ، و لا غرور و خداع . . فسبحان الذي خلق كل شي‏ء فقدّره تقديرا .


في ظلال نهج البلاغة ـ ج4

335

لكلّ امرى‏ء في ماله شريكان : الوارث و الحوادث .


في ظلال نهج البلاغة ـ ج4

المعنى

كل الناس يحبون المال و الثراء ، و هم على علم اليقين بأن لهم فيه شريكين :

[ 415 ]

الوارث و الحوادث ، و أيضا الإمام يعلم بأنهم على علم و يقين من ذلك ، و لكنه أراد أن يلفت أنظارهم الى الشريك الثالث ، و هو السائل و المحروم .


في ظلال نهج البلاغة ـ ج4

336

الدّاعي بلا عمل كالرّامي بلا وتر .


في ظلال نهج البلاغة ـ ج4

المعنى

الوتر : أحد أجزاء القوس ، و لا يصيب السهم بدونه ، و نسبة العمل الى استجابة الدعاء تماما كنسبة الوتر الى السهم . قال سبحانه : و اذا سألك عبادي عني فإني قريب أجيب دعوة الداع اذا دعان فليستجيبوا لي 186 البقرة .

و سبق الكلام عن الدعاء مرارا ، منها في شرح الحكمة 134 .


في ظلال نهج البلاغة ـ ج4

337

العلم علمان : مطبوع و مسموع ، و لا ينفع المسموع إذا لم يكن المطبوع .


في ظلال نهج البلاغة ـ ج4

المعنى

العلم نوعان : علم بالطبع و الوجدان ، كعلم الانسان بأنه يفكر و انه موجود ،

و علم بالبحث و النظر ، كجميع العلوم بشتى أنواعها ، و من أجلها تأسست الجامعات و المختبرات . و يقول الإمام : إن البحث و النظر يذهب سدى إلا مع الغريزة المدركة وقوتها و سلامتها . . و هذا عين الصواب ، فكل العلماء و الفلاسفة الكبار و المخترعين و أهل الفن الخالدين هم عباقرة متفوقون في القابلية و الاستعداد ، و في العقل و الذكاء .


في ظلال نهج البلاغة ـ ج4

338

صواب الرّأي بالدّول يقبل بإقبالها و يذهب بذهابها .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالدول هنا الأيام ، و المعنى ان الناس يكتشفون من غنى المرء إقبال الدنيا عليه ، و من فقره إدبارها عنه ، و لو تأملوا قليلا لاكتشفوا إقبال الدنيا عليه من صواب رأيه و بعد نظره ، و اكتشفوا إدبارها عنه من جهله و كثرة أخطائه ،

[ 416 ]

لأن صواب الرأي و حسن التصرف بلا مال خير من الحمق و سوء التدبير مع الثراء و الكثرة .


في ظلال نهج البلاغة ـ ج4

339

العفاف زينة الفقر ، و الشّكر زينة الغنى .


في ظلال نهج البلاغة ـ ج4

المعنى

الفقر داعية للمقت ، كما قال الإمام لولده محمد بن الحنفية في الحكمة 318 ،

و العفة داعية للحب . و الحسنات يذهبن السيئات و على الأقل خلطوا عملا صالحا و آخر سيئا ، أما الشكر و التواضع مع الغنى فخير على خير .


في ظلال نهج البلاغة ـ ج4

340

يوم العدل على الظّالم أشدّ من يوم الجور على المظلوم .


في ظلال نهج البلاغة ـ ج4

المعنى

تقدم في الحكمة 240 .


في ظلال نهج البلاغة ـ ج4

341

الغنى الأكبر اليأس عمّا في أيدي النّاس .


في ظلال نهج البلاغة ـ ج4

المعنى

مالك و للتعرض لأوساخ الناس ، و طلب الصدقات ؟ . ألست إنسانا ؟ . و كيف تصبر على الهوان و لا تصبر على العوز ؟ أتقول : انا فقير ؟ . اكتسب و لو ثمن الرغيف من أي عمل ، فالقناعة بقوت من لا يموت مع الكرامة و الإباء خير الف مرة من التذلل و التسول ، و اليأس يغنيك عن المذلة و الخسة و الدناءة ، و هذا هو الغنى الأكبر بشهادة الإمام . و سبق الكلام عن ذلك في شرح الحكمة 57 و يأتي قول الإمام مرة ثالثة أو أكثر : لا كنز أغنى من القناعة .


في ظلال نهج البلاغة ـ ج4

341

الأقاويل محفوظة ، و السّرائر مبلوّة و « كلّ نفس بما كسبت رهينة » . و النّاس منقوصون مدخولون إلاّ

[ 417 ]

من عصم اللّه . سائلهم متعنّت ، و مجيبهم متكلّف . يكاد أفضلهم رأيا يردّه عن فضل رأيه الرّضى و السّخط ،

و يكاد أصلبهم عودا تنكؤه اللّحظة و تستحيله الكلمة الواحدة .


في ظلال نهج البلاغة ـ ج4

المعنى

( الأقاويل محفوظة ) : « ما يلفظ من قول إلا لديه رقيب عتيد 18 ق » يسجل للحساب و الجزاء ( و السرائر مبلوة ) : انه على رجعه لقادر يوم تبلى السرائر 9 الطارق حيث يتميز الخبيث منها من الطيب ( كل نفس بما كسبت رهينة 38 المدثر ) أي مرهونة بعملها إن خيرا فخير و إن شرا فشرّ ( و الناس منقوصون ) أصابهم النقص في العقل و الدين ( مدخولون ) دخلت فيهم العيوب و الرذائل ( سائلهم متعنت ) لا يسأل طلبا للعمل ، بل للمصارعة و الملاكمة .

( مجيبهم متكلف ) يدعي من العلم ما ليس فيه ، و يتعرض لما لا يعنيه ( يكاد أفضلهم رأيا يرد عن فضل الرضا و السخط ) العالم فيهم منحرف عن قصد السبيل يعطي لمن يرضى عنه حق الآخرين ، و يبخس حق من غضب عليه ( و يكاد أصلبهم عودا تنكؤه اللحظة ، و تستحيله الكلمة الواحدة ) . نكأ القرحة : قشرها قبل أن تبرأ ، و المراد هنا عدم الثبات و الاستقرار ، و تستحيله الكلمة : تغيره من حال الى حال ، و المعنى ان أحسن من فيهم يتقلب مع أهوائه ، أو خوفا من الناس أي لا صالح فيهم اطلاقا .


في ظلال نهج البلاغة ـ ج4

343

معاشر النّاس اتّقوا اللّه فكم من مؤمّل ما لا يبلغه ،

و بان ما لا يسكنه ، و جامع ما سوف يتركه . و لعلّه من باطل جمعه ، و من حقّ منعه . أصابه حراما ، و احتمل به آثاما ، فناء

[ 418 ]

بوزره ، و قدم على ربّه آسفا لاهفا قد « خسر الدّنيا و الآخرة ذلك هو الخسران المبين » .


في ظلال نهج البلاغة ـ ج4

المعنى

كل ما جاء في هذه الحكمة تكرر مرات بلفظه أو بمعناه ، و يتلخص بأن أكثر آمال الانسان في هذه الحياة أوهام و سراب ، و أيضا هو يكافح و يبني و يجمع من حل و حرام ، ثم يذهب الى ربه لا مال حمل ، و لا بناء نقل . . تاركا كل شي‏ء ، فالمهنأ لغيره ، و العب‏ء على ظهره ( أنظر الخطبة 107 و 112 و الحكمة 190 ) .


في ظلال نهج البلاغة ـ ج4

344

من العصمة تعذر المعاصي .


في ظلال نهج البلاغة ـ ج4

المعنى

أبدا لا فرق من حيث عدم المؤاخذة و العقاب بين من ترك القبيح و الحرام عجزا عنه مع الرغبة فيه ، و بين من تركه تنزها عنه ، و هو قادر عليه . و لكن لهذا ثواب الطاعة دون ذاك .


في ظلال نهج البلاغة ـ ج4

345

ماء وجهك جامد يقطره السّؤال فانظر عند من تقطره .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بماء الوجه هنا الكرامة ، أي احفظ عليك كرامتك بالكف عن السؤال و طلب العون إلا من اللّه سبحانه . . فإن أحوجك الدهر الى مخلوق فاسأل أهل المروءات و النجدة ، و اياك و سؤال اللئيم فإنه لا يتعامل إلا على أساس الرغبة و الرهبة .


في ظلال نهج البلاغة ـ ج4

346

الثّناء بأكثر من الاستحقاق ملق و التّقصير عن الاستحقاق عيّ و حسد .

[ 419 ]


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالملق هنا الرياء ، و العي : العجز عن الكلام ، و المعنى لا تخرج في المديح عن حد الاعتدال ، لأنك إن أسرفت فيه فأنت مراء ، و إن قصرت فأنت عاجز عن الإفصاح ، أو ان الحسد قد أكل قلبك ، و أخرس نطقك .


في ظلال نهج البلاغة ـ ج4

347

أشدّ الذّنوب ما استهان به صاحبه .


في ظلال نهج البلاغة ـ ج4

المعنى

كلنا يذنب و يخطى‏ء ، و من ادعى غير ذلك فقد أقام الدليل من نفسه على ذنبه و خطئه ، و من اقترف ذنبا و قال : هذا هيّن و بسيط فقد أضاف ذنبا الى ذنب .

و المؤمن الحق يخاف من ذنبه ، و يطلب الصفح من ربه .


في ظلال نهج البلاغة ـ ج4

348

من نظر في عيب نفسه اشتغل عن عيب غيره . و من رضي برزق اللّه لم يحزن على ما فاته . و من سلّ سيف البغي قتل به . و من كابد الأمور عطب . و من اقتحم اللّجج غرق . و من دخل مداخل السّوء اتّهم . و من كثر كلامه كثر خطؤه . و من كثر خطؤه قلّ حياؤه . و من قلّ حياؤه قلّ ورعه . و من قلّ ورعه مات قلبه . و من مات قلبه دخل النّار . و من نظر في عيوب النّاس فأنكرها ثمّ رضيها لنفسه فذاك الأحمق بعينه . و القناعة مال لا ينفد ،

و من أكثر من ذكر الموت رضي من الدّنيا باليسير . و من علم أنّ كلامه من عمله قلّ كلامه إلاّ فيما يعنيه .


في ظلال نهج البلاغة ـ ج4

المعنى

من عرف نفسه و عيوبها ، و حاول التخلص منها يستحيل في حقه أن يذكر عيوب غيره ، و يعيّره بما هو فيه ، و من تنازل عن الطمع و الشره فقد أراح نفسه

[ 420 ]

من الهموم و المتاعب ، و وقاها شر الرذائل و المآثم ، أما الظالم فله يوم و لو بعد حين ، و من أثار الفتن و الشغب و الحروب أحرقته بنارها ، و من وضع نفسه مواضع التهمة فلا يلومن إلا نفسه .

( و من كثر كلامه كثر خطأه ) . سبب الخطأ الحركة ، و من لا يقول و لا يفعل لا يخطى‏ء بطبيعة الحال ، و معنى هذا ان كثرة الخطأ في الكلام تقاس بكثرة دوران اللسان و ثرثرته ، و ان كثرة الخطأ في الأفعال تقاس بكثرة الحركات و الاندفاعات بلا وعي ( و من كثر خطؤه ) اعتاد عليه ، و صار له طبيعة ثانية ،

و من كان كذلك ( قلّ حياؤه ) حيث لا ضمير يحاسبه على شي‏ء ( و من قلّ حياؤه قل ورعه ) لأن الحياء من الايمان ، و لا ايمان لمن لا حياء له ، و العكس بالعكس ( و من قلّ ورعه مات قلبه ) . من لا يتورع عن شي‏ء لا يشعر بالمسؤولية ،

و هذا هو موت القلب بالذات .

و بعد ، فقد علّمتنا التجربة ان الذين يتكلمون كثيرا لا يفعلون شيئا ، و انه حيث يوجد الضعف و الفراغ توجد الثرثرة و الكلام الفارغ ، و من أراد شاهدا على ذلك فليستمع الى قادة العرب و أقوالهم و اذا عاتهم ، و ما يقولون و يقررون في المؤتمرات و الحفلات .

( و من مات قلبه دخل النار ) حيث لا وازع له و لا رادع عن الأسواء و الأوباء ( و من نظر في عيوب الناس ) . . من فعل ما ينكره على غيره فقد أقام الدليل من نفسه على انه مجرم . . و هذا هو الجنون بعينه ( و القناعة مال لا ينفد ) تقدم بالحرف الواحد في الحكمة 57 و تكرر في الحكمة 228 و غيرها ( و من أكثر من ذكر الموت رضي من الدنيا باليسير ) لأن ذكره يميت الشهوات و يحقر الدنيا ( و من علم ان كلامه الخ ) . . الكلام يدرك بحاسة السمع ، و كل ما يدرك بإحدى الحواس الخمس فهو مادة حتى النور ، و اذن فلا فرق بين الكلام و بين سائر الأعمال من حيث نسبتها الى الفاعل و من حيث الثواب و العقاب . و قال كاتب و عالم فرنسي : « إن أسلوب الانسان هو الانسان » . ( إلا فيما يعنيه ) أي ينفعه كما انه لا يعمل إلا ما يعود عليه بالخير و الصلاح . و كل ذلك تقدم أكثر من مرة .

[ 421 ]


في ظلال نهج البلاغة ـ ج4

349

للظّالم من الرّجال ثلاث علامات : يظلم من فوقه بالمعصية ، و من دونه بالغلبة ، و يظاهر القوم الظّلمة .


في ظلال نهج البلاغة ـ ج4

المعنى

الظلم : وضع الشي‏ء في غير موضعه ماديا كان أو معنويا ، و لا يختص بالضرب و السلب ، و من هنا صح إطلاق كلمة الظالم على من خالف و اعتدى و افترى ،

فمن عصى الخالق ، أو نسب الى المخلوق قولا أو فعلا بغير علم ، أو حقّر محترما ،

أو قسا على ضعيف فهو ظالم . و العادل الملتزم يحترم من فوقه ، و يرحم من دونه ،

و يتعاون مع نظيره على الخير ، أما الظالم المستهتر فيحتقر من فوقه ، و يقسو على من دونه . . و لكنه يتعاون مع ظالم على شاكلته للقاسم المشترك بين الاثنين ، و هو الإثم و العدوان .


في ظلال نهج البلاغة ـ ج4

350

عند تناهي الشّدّة تكون الفرجة . و عند تضايق حلق البلاء يكون الرّخاء .


في ظلال نهج البلاغة ـ ج4

المعنى

قال سبحانه : فإن مع العسر يسراً ، ان مع العسر يسراً 5 الانشراح .

و قال رسول اللّه ( ص ) : « أضيق الأمر أدناه الى الفرج » و الغرض من هذه الاطلاقات أن لا نيأس عند الشدة ، و نجتهد في السعي مع التوكل على اللّه و الاعتصام به . . هذا ، الى أن الفرج يأتي في الغالب بعد الشدة ، كما هو المشاهد ،

و لذا قيل : ضيقي تنفرجي .


في ظلال نهج البلاغة ـ ج4

351

لا تجعلنّ أكثر شغلك بأهلك و ولدك ، فإن يكن أهلك و ولدك أولياء اللّه فإنّ اللّه لا يضيع أولياءه .

و إن يكونوا أعداء اللّه فما همّك و شغلك بأعداء اللّه .

[ 422 ]


في ظلال نهج البلاغة ـ ج4

المعنى

الاهتمام بالولد غريزة في الإنسان و الحيوان على السواء . . حتى نوح نادى ربه حين خاف الغرق على ابنه و قال : رب ان ابني من أهلي 45 هود بل يحرم شرعا التقصير في السعي من أجل الأهل و الولد ، و لذا نهى الإمام عن كثرة الشغل لا عن أصله ، أما قوله : ( فإن يكن أهلك الخ ) . . فمعناه اعمل ما يجب عليك للعيال و الأطفال ، ودع الأمر فيما زاد على الواجب الى الحكيم المدبر .


في ظلال نهج البلاغة ـ ج4

352

أكبر العيب أن تعيب ما فيك مثله .


في ظلال نهج البلاغة ـ ج4

المعنى

لا واحد منا إلا و فيه عيب . . و ان كان له شبه العذر في عيبه للآخرين بما ليس فيه فأي عذر له في عيب ما فيه مثله أو أكثر ؟ و لا أعرف أحدا أحق باللوم من هذا . و تقدم مرارا .


في ظلال نهج البلاغة ـ ج4

353

( و هنّأ بحضرته رجل رجلا بغلام ولد له ليهنك الفارس ) فقال عليه السّلام : لا تقل ذلك ، و لكن قل :

شكرت الواهب و بورك لك في الموهوب ، و بلغ أشدّه ،

و رزقت برّه .


في ظلال نهج البلاغة ـ ج4

المعنى

بلغ أشده أي صار رجلا ، و رزقت بره أي طاعته و حسن معاملته ، و هذا تعليم و إرشاد الى خلق الإسلام و آدابه ، و قال ابن أبي الحديد : هذه الكلمة كانت شعارا في الجاهلية ، فنهى عنها الإمام .


في ظلال نهج البلاغة ـ ج4

354

( و بنى رجل من عمّاله بناء فخما ) فقال عليه السّلام :

أطلعت الورق رؤوسها إنّ البناء يصف لك الغنى .

[ 423 ]


في ظلال نهج البلاغة ـ ج4

المعنى

الورق بفتح الواو و كسر الراء الفضة أو الدراهم ، و المراد بها هنا الغنى لقوله : ( ان البناء يصف لك الغنى ) بل أبلغ واصف ، و أقوى دليل عليه ،

و كل من يرى بناء فخما يقول : صاحبه من الأغنياء . . و يومى‏ء قول الإمام الى ان غنى العامل كان على حساب المستضعفين .


في ظلال نهج البلاغة ـ ج4

355

و قيل له عليه السّلام : لو سدّ على رجل باب بيته و ترك فيه من أين كان يأتيه رزقه ؟ فقال : من حيث يأتيه أجله .


في ظلال نهج البلاغة ـ ج4

المعنى

كل حي يحمل معه سبب موته أينما كان و يكون ، و لا يحمل الغذاء الذي فيه قوامه فكيف صح قياس ذاك على هذا ؟ . الجواب : يريد الإمام أن الأجل و الموت يقع من حيث لا نعلم ، و كذلك الرزق قد يأتي من حيث لا نحتسب ، فإذا أراد اللّه بقاء المسجون في قيد الحياة هيأ له أسباب الرزق من كل طريق و لو كان غير مألوف و لا معروف ، كنزول مائدة من السماء . . انه على كل شي‏ء قدير :

قال يا مريم انّى لك هذا قالت هو من عند اللّه ان اللّه يرزق من يشاء بغير حساب 37 آل عمران .


في ظلال نهج البلاغة ـ ج4

356

( و عزّى قوما عن ميّت مات لهم ) فقال : إنّ هذا الأمر ليس بكم بدأ و لا إليكم انتهى . و قد كان صاحبكم هذا يسافر فعدوّه في بعض أسفاره ، فإن قدم عليكم و إلاّ قدمتم عليه .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالأمر هنا الموت ، و المعنى ليس الموت بالشي‏ء الغريب الجديد ، فقد كان قبلكم ، و يبقى بعدكم ، و إذا لم يعد هذا الميت فأنتم عليه قادمون لا محالة .

[ 424 ]


في ظلال نهج البلاغة ـ ج4

357

أيّها النّاس ليركم اللّه من النّعمة وجلين كما يراكم من النّقمة فرقين ، إنّه من وسّع عليه في ذات يده فلم ير ذلك استدراجا فقد أمن مخوفا . و من ضيّق عليه في ذات يده فلم ير ذلك اختبارا فقد ضيّع مأمولا .


في ظلال نهج البلاغة ـ ج4

المعنى

وجلين و فرقين أي خائفين ، و المراد بالمأمول هنا الأجر و الثواب ، و المعنى ان كنتم في نعمة فاحذروا أن تزول عنكم من حيث لا تعلمون ، و قولوا في أنفسكم :

ربما كانت هذه النعمة عارية لمجرد الإملاء و الإمهال ، و من أمن المخبآت فقد أمن الغوائل ، و أيضا من كان في شدة و نكبة فعليه أن ينظر اليها كامتحان من اللّه : هل يصبر أو يكفر ؟ و من كان كذلك التزم بحدود اللّه و قيوده ، و من جهل أو تجاهل هذا الامتحان فلا يؤجر على بلاء و مصاب .


في ظلال نهج البلاغة ـ ج4

358

يا أسرى الرّغبة أقصروا فإنّ المعرّج على الدّنيا لا يروعه منها إلاّ صريف أنياب الحدثان . أيّها النّاس تولّوا من أنفسكم تأديبها و اعدلوا بها عن ضراوة عاداتها .


في ظلال نهج البلاغة ـ ج4

المعنى

اقصروا : كفوا ، و المعرّج : المائل ، و الحدثان بكسر الحاء المصائب ،

و الصريف : صوت الأسنان ، و الضراوة : الاندفاع . و المعنى تحرروا من الأهواء ،

و لا تثقوا بالدنيا : و احذروا كآبة المنقلب ، و املكوا أنفسكم ، و اردعوها عن قبيح العادات و التقاليد . . و تكررت هذه الوصايا مرات . و المهم أن نعرف سبيل التوازن و الاعتدال بين الهوى و المصلحة . . و على أية حال فإن للوعي أثره في حفظ التوازن ، و المقصود من الوصايا و المواعظ النوعية و التذكير .

[ 425 ]


في ظلال نهج البلاغة ـ ج4

359

لا تظنّنّ بكلمة خرجت من أحد سوءا و أنت تجد لها في الخير محتملا .


في ظلال نهج البلاغة ـ ج4

المعنى

لا تتهم أحدا بسوء ما دام لكل ظاهر باطن ، فإذا كان ظاهر الكلام أو الفعل حسنا أو لا قبح فيه فخذ به و اعتمد عليه حتى يثبت العكس ، و ان كان سيئا فاحجم و لا تأخذ بهذا الظاهر ، فربما كان الواقع على خلافه إلا اذ انكشف كالشمس ، و لا سبيل للتأويل . و تقدم الكلام عن ذلك في الحكمة 113 .


في ظلال نهج البلاغة ـ ج4

360

إذا كانت لك إلى اللّه سبحانه حاجة فابدأ بمسألة الصّلاة على رسوله صلّى اللّه عليه و آله ثمّ سل حاجتك فإنّ اللّه أكرم من أن يسأل حاجتين فيقضي إحداهما و يمنع الأخرى .


في ظلال نهج البلاغة ـ ج4

المعنى

معنى صلاة اللّه على نبيه الكريم أن يرفعه الى الدرجة العليا فوق الأنبياء و الملائكة ،

و لا شك ان النبي ( ص ) في هذه الدرجة صلينا عليه أم لم نصل ، و الغرض من صلاتنا عليه و دعائنا له بعلو المنزلة عند اللّه هو مجرد الشكر لفضله علينا بالهداية ،

و لتعظيم ذكره تماما كما نعبد اللّه شكرا و تعظيما ، و هو غني عن العالمين .

و يقول الإمام : صل على النبي ، ثم سل حاجتك من اللّه ، فإن الصلاة على نبيّه محبوبة له تعالى : و أمرنا بها في الآية 56 من سورة الأحزاب : « ان اللّه و ملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه و سلموا تسليما » . و هذه الصلاة خير وسيلة لقضاء الحاجات ، لأن اللّه كما أشرنا يحبها ، و من أجلها يحب ما يتبعها و يقترن بها ، و لا معنى لحبه حاجاتنا إلا قضاؤها و لو بعد حين ،

أو يعوضنا عنها ما هو خير و أبقى .

[ 426 ]


في ظلال نهج البلاغة ـ ج4

361

من ضنّ بعرضه فليدع المراء .


في ظلال نهج البلاغة ـ ج4

المعنى

ضن : بخل ، و العرض بكسر العين و سكون الراء ما يصونه الإنسان من نفسه ، يقال : هو نقي العرض أي لا شي‏ء فيه يوجب الذم ، و المراد بالمراء هنا الخصومة و الملاحاة ، و المعنى واضح : لا تخاصم الناس ان كنت حريصا على حسن السمعة و السيرة ، فإن الخصومة تظهر العيوب . و تقدم الكلام عن الخصومة في الحكمة 3 و 297 .


في ظلال نهج البلاغة ـ ج4

362

من الخرق المعاجلة قبل الإمكان و الأناة بعد الفرصة .


في ظلال نهج البلاغة ـ ج4

المعنى

الخرق بضم الخاء و سكون الراء الحمق ، و المعنى : الأمور مرهونة بأوقاتها ،

فمن تعجّلها قبل الأوان ، أو توانى حين تسنح الفرصة فهو أحمق . و قال حكيم خبير : الإنسان الناجح هو الذي يعرف كيف ينتهز الفرصة حين تمر ، و اذا ذهبت فمن الصعب أن تعود .


في ظلال نهج البلاغة ـ ج4

363

لا تسأل عمّا لم يكن ففي الّذي قد كان لك شغل .


في ظلال نهج البلاغة ـ ج4

المعنى

دع ما لا تقدر عليه الى ما تقدر عليه ، و من تكلف ما يعجز عنه فاته ما يقدر عليه ، و خسر الأمرين معا .


في ظلال نهج البلاغة ـ ج4

364

الفكر مرآة صافية و الاعتبار منذر ناصح . و كفى أدبا لنفسك تجنّبك ما كرهته لغيرك .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالفكر العقل السليم الذي ينتقل بالإنسان من معلوم الى مجهول ، من

[ 427 ]

شاهد الى غائب ، كالعلم بالتناسق و الانسجام العجيب بين قوانين الكون ، فإنه ينقلنا الى العلم بوجود المكوّن ، و تقدم في الحكمة 280 لا يغش العقل من استنصحه ،

و المراد بالاعتبار الاتعاظ بحوادث الدهر و نكباته ، و كفاك تثقيفا و تهذيبا لنفسك أن تترك ما تستقبحه من غيرك . و تقدم في الرسالة 30 : « و استقبح من نفسك ما تستقبحه من غيرك » .


في ظلال نهج البلاغة ـ ج4

365

العلم مقرون بالعمل فمن علم عمل . و العلم يهتف بالعمل فإن أجابه و إلاّ ارتحل عنه .


في ظلال نهج البلاغة ـ ج4

المعنى

العلم تنوير الأرض بالكهرباء ، و طائرات و سفن فضاء ، و تحويل البحر الى عذب فرات ، و الصحراء الى جنات ، و عمليات جراحية ، و عقول الكترونية ،

و أنابيب يتدفق منها نفط الشرق الى الغرب أبحرا ، و كل أسباب الحضارة و أدوات الإنتاج و الراحة و ما يهدي اليها هي علم و دين و أخلاق أيضا . . هذا و كل ما يرضي اللّه سبحانه و يقربنا اليه هو علم عند الإمام أمير المؤمنين ( ع ) و هو الذي أراده و عناه بقوله : « العلم مقرون بالعمل الخ » . . و ما اهتدت العقول الى هذه الحقيقة إلا بعد التقدم العلمي المذهل ، و على أساسها تم تصحيح الكثير من الفلسفات و النظريات القديمة .

و قبل أن يموت الرياضي الكبير أينشتين أوصى بتشريح مخه ليعرف العالم كله :

هل يختلف مخ العالم عن مخ الجاهل ، و بعد التشريح الدقيق تبين ان مخ الأحمق تماما كمخ العبقري المبدع ، و معنى هذا ان الفرق الأول و الأخير بين الاثنين هو العمل و ما يهدي اليه .

و تسأل : و لكن اللّه قال : هل يستوي الذين يعلمون و الذين لا يعلمون 9 الزمر و لم يقل : الذين يعملون و الذين لا يعملون ؟

الجواب ، و أيضا قال سبحانه : إنما يخشى اللّه من عباده العلماء 28 فاطر .

و المراد بخشية اللّه هنا العمل بطاعته ، و عليه تكون هذه الآية بيانا و تفسيرا لآية الزمر ، و ان المراد بالعلم فيها هو العمل بالذات . . هذا الى آيات كثيرة تدل بصراحة

[ 428 ]

ان الحساب و الجزاء غدا على العمل لا على مجرد العلم ، منها يوم تجد كل نفس ما عملت 30 آل عمران . و تُوفَّى كل نفس ما عملت 111 النحل . و قال الرسول الأعظم ( ص ) : « و الذي بعثني بالحق نبيا لا ينجي إلا عمل مع رحمة » أي مع مصلحة و منفعة ، و يدلنا هذا على ان العلم بلا عمل لا يجدي شيئا ، كما يدلنا أيضا ان كل عمل فهو هباء إلا ما يخدم الحياة ، و يجعلها أكثر خصبا و عدلا و أمنا .

فالعلم عند اللّه سبحانه هو العمل النافع ، و عنه أخذ الرسول ( ص ) و أخذ الإمام جميع معتقداته و آرائه عن رسول اللّه . . حتى رأيه في المرأة ، و أثبتنا ذلك في شرح الخطبة 78 فقرة « علي و المرأة » ، و في شرح قوله : « المرأة شر كلها » في الحكمة 237 . . و قد تبين معنا الآن ، و نحن نشرح قول الإمام :

« العلم مقرون بالعمل الخ » . . ان مصدر هذا القول هو كتاب اللّه و سنّة نبيه مع العلم بأنه يتفق تماما مع قول سقراط : « من عرف الخير يتجه الى عمله حتما ، و من وقع في الشر فمرده الى الجهل به » . فإن كان نهج البلاغة منحولا كما زعم المشككون لأن بعض ما فيه يتفق مع الفلسفة اليونانية التي عرفها المسلمون في عصر متأخر عن عهد الإمام ، إن كان النهج منحولا لهذا السبب فعلى من ارتاب فيه أن يرتاب أيضا في كتاب اللّه و سنّة نبيه ، لأن بعض ما فيهما يتفق مع الفلسفة اليونانية ، و من ذلك ان العلم بلا عمل ليس بشي‏ء .


في ظلال نهج البلاغة ـ ج4

366

يا أيّها النّاس متاع الدّنيا حطام موبى‏ء فتجنّبوا مرعاه .

قلعتها أحظى من طمأنينتها ، و بلغتها أزكى من ثروتها . حكم على مكثر بها بالفاقة و أعين من غني عنها بالرّاحة . و من راقه زبرجها أعقبت ناظريه كمها . و من استشعر الشّغف بها ملأت ضميره أشجانا لهنّ رقص على سويداء قلبه همّ يشغله و همّ يحزنه ، كذلك حتّى يؤخذ بكظمه فيلقى بالقضاء ، منقطعا أبهراه هيّنا على اللّه فناؤه و على

[ 429 ]

الإخوان إلقاؤه ، و إنّما ينظر المؤمن إلى الدّنيا بعين الاعتبار .

و يقتات منها ببطن الاضطرار . و يسمع فيها بأذن المقت و الإبغاض .

إن قيل أثرى قيل أكدى . و إن فرح له بالبقاء حزن له بالفناء .

هذا و لم يأتهم يوم فيه يبلسون .


في ظلال نهج البلاغة ـ ج4

المعنى

الحطام : ما يتكسر من اليابس ، و موبى‏ء : من الوباء أي المرض العام ،

و القلعة بضم القاف الرحلة ، يقال : هذا منزل قلعة أي هو للرحيل لا للبقاء ، و أحظى : أسعد ، و البلغة : الكفاف ، و المكثر : الغني ، و الفاقة :

الفقر ، و غني عنها استغنى عما زاد على الكفاف ، وراقه : أعجبه ، و الزبرج :

الزينة ، و الكمه : العمى منذ الولادة ، و المراد بالرقص هنا الحركة ، و سويداء القلب حبته و قوامه ، و الكظم : مخرج النفس ، و الأبهران : عرقان متصلان بالقلب و منهما تتشعب كل الشرايين ، و إلقاؤه : طرحه في القبر ، و بطن الاضطرار :

يعطي البطن على قدر الضرورة ، و أثرى : استغنى ، و أكدى : بخل في العطاء ،

و يبلسون : ييأسون .

عاد الإمام الى الدنيا و شرها و غدرها ، و إثمها و سمها ، و بطشها و فتكها ،

و هدف الإمام التأكيد على ان الدنيا لا تطلب لذاتها ، بل كوسيلة الى الآخرة ،

و ان الانسان خلق لهذا لا لتلك . . و لكن ما هو السبيل الذي يجعل الانسان ينظر الى الدنيا كوسيلة لا غاية ؟ . و لا جواب عند الإمام إلا الواقع فهو بطبعه يدعو الانسان و يفرض عليه أن ينظر من خلاله الى كل شي‏ء . و اذا سأله مرة ثانية :

و أي شي‏ء يلزم الانسان بذلك ؟ كرر الجواب بحروفه حيث لا شي‏ء عند الإمام إلا الواقع ، و يطلب من الناس أن يكونوا على طرازه ، و هم يأبون إلا العيش في عالم آخر ، و لا يستجيبون لدعوته ، و يصر هو عليها ، و لهذا الإصرار اغتالوه غيظا و حنقا .

[ 430 ]


في ظلال نهج البلاغة ـ ج4

367

إنّ اللّه سبحانه وضع الثّواب على طاعته و العقاب على معصيته ذيادة لعباده عن نقمته و حياشة لهم إلى جنّته .


في ظلال نهج البلاغة ـ ج4

المعنى

ذيادة : دفعا ، و حياشة : جذبا . ان اللّه سبحانه وهب لعبده القدرة ،

و العقل ، و الارادة ، و أمره و نهاه ، و وعده بالجنة ان أطاع ، و توعده بالنار ان عصى . و العبد بالقدرة يفعل ، و بالعقل يميز ، و بالإرادة يختار ، و الطمع في الجنة يجذبه الى الطاعة ، و الخوف من النار يدفعه عن المعصية .


في ظلال نهج البلاغة ـ ج4

368

( و روي أنّه قلّما اعتدل به المنبر إلاّ قال أمام خطبته ) :

أيّها النّاس اتّقوا اللّه فما خلق امرؤ عبثا فيلهو ، و لا ترك سدى فيلغو . و ما دنياه الّتي تحسّنت له بخلف من الآخرة الّتي قبّحها سوء النّظر عنده . و ما المغرور الّذي ظفر من الدّنيا بأعلى همّته كالآخر الّذي ظفر من الآخرة بأدنى سهمته .


في ظلال نهج البلاغة ـ ج4

المعنى

اللّه عز و جل عليم حكيم ، و الحكيم منزه عن اللغو و العبث . . و ليس المهم ان يعرف الإنسان لماذا خلق و وجد ، و لكن المهم أن يعرف ما يجب عليه من العمل لحاضره و مستقبله ، و نعيم الدنيا مهما عظم فإنه ليس بشي‏ء إذا قورن بأدنى شي‏ء من نعيم الآخرة ، و أي إنسان يظفر بالقليل من خيرها فهو أغنى و أسعد ممن ملك الدنيا بكاملها و حرم من نعيم الآخرة ، و لكن الدنيا تتحبب للمغرور فيها بالعاجلة ،

و تعميه عن مصيره و آخرته .

[ 431 ]


في ظلال نهج البلاغة ـ ج4

369

لا شرف أعلى من الإسلام . و لا عزّ أعزّ من التّقوى و لا معقل أحصن من الورع . و لا شفيع أنجح من التّوبة . و لا كنز أغنى من القناعة . و لا مال أذهب للفاقة من الرّضى بالقوت .

و من اقتصر على بلغة الكفاف فقد انتظم الرّاحة و تبوّأ خفض الدّعة . و الرّغبة مفتاح النّصب و مطيّة التّعب . و الحرص و الكبر و الحسد دواع إلى التّقحّم في الذّنوب . و الشّرّ جامع مساوي العيوب .


في ظلال نهج البلاغة ـ ج4

المعنى

في الخطبة 150 حدد الإمام أمير المؤمنين الإسلام بأنه « اسم سلامة ، و جماع كرامة » . و السلامة هي العيش بلا مشكلات ، و الكرامة هي حصانة الحرية و صيانتها من الاعتداء ، و لا شرف فوق ذلك . . و أيضا لا عز و لا ذل إلا بعد العرض على اللّه ، و هو سبحانه لا يتقبل إلا من المتقين ، و لا حصن من عذابه إلا لأهل الورع عن حرامه ، و لا وسيله للعفو عن الذنوب إلا التوبة .

( و لا كنز أغنى من القناعة ) تقدم مع الشرح في الحكمة 57 ، و الجملة بعده عطف تفسير . . و الخفض من العيش هو الواسع الهني‏ء ، و الدعة بفتح الدال مع التشديد الراحة و الاطمئنان ، و المراد بالرغبة هنا الطمع ، و عطف التعب على النصب للبيان و التفسير .

( و الحرص و الكبر و الحسد دواع الى التقحم في الذنوب ) . الحريص يكنز المال و لا ينفقه فيما يجديه و يجدي الناس ، و الحاسد يفتري و يحقد على المحسود ،

و المتكبر يتعالى بغير الحق ، و كل أولاء رذائل و آثام . قال كونفوشيوس : لا تتصور كبيرا حتى لا ترى الناس صغارا . و بالتالي كل عيب و رذيلة تسمى شرا ، و لذا كانت كلمة الشر جامعة لكل رذيلة ، مانعة لكل فضيلة . و كل ما في هذه الحكمة تقدم مرات .

[ 432 ]


في ظلال نهج البلاغة ـ ج4

370

يأتي على النّاس زمان لا يبقى فيه من القرآن إلاّ رسمه و من الإسلام إلاّ اسمه . مساجدهم يومئذ عامرة من البنى خراب من الهدى . سكّانها و عمّارها شرّ أهل الأرض ، منهم تخرج الفتنة و إليهم تأوي الخطيئة يردّون من شذّ عنها فيها . و يسوقون من تأخّر عنها إليها يقول اللّه تعالى « فبي حلفت لأبعثنّ على أولئك فتنة » أترك الحليم فيها حيران ، و قد فعل . و نحن نستقيل اللّه عثرة الغفلة .


في ظلال نهج البلاغة ـ ج4

المعنى

( لا يبقى فيهم من القرآن إلا رسمه ) كالتلاوة و الطباعة الجيدة ، أما سلامة القلب و صلاح العمل فشي‏ء آخر لا يهم أبدا . . و لا تدعو اليه الحاجة ، و تقدم مثله في الخطبة 145 ( و من الإسلام إلا اسمه ) و هو الإقرار باللسان دون العمل بالتعاليم و الأركان كالجهاد من أجل الدين و الوطن و الحرية و الكرامة . .

ان الإسلام عزة و منعة ، قال سبحانه : و للّه العزة و لرسوله و للمؤمنين 8 المنافقون . فأي مجتمع يدعي الإسلام ، ثم يعيش في الوهن و التخلف و الذل و الانحطاط فما هو من الإسلام في شي‏ء . لقد كان المسلمون يبذلون المهج و الأرواح في سبيل دينهم و حريتهم ، و لا أعرف اليوم مجتمعا أو بلدا مسلما يحمل هذه الروح مع ان فيه الكثير من المساجد و المآذن و المراسم و العمائم . و تقدم مثله في الخطبة 101 .

( و عمارها شر أهل الأرض ) لأنهم يسيرون من ذل الى ذل ، و من ضعف إلى ضعف و لا يجاهدون في سبيل الحق و إعلاء كلمته ، فالزعماء يتناحرون على الكراسي ،

و يشترونها بدينهم و أمتهم . و العلماء منهم من يتلهف على الرياسة ، و آخر على وظيفة القضاء و الإفتاء . و ثالث يتلقى الوحي من مكاتب الاستخبارات ، و يشتري بعهد اللّه ثمنا قليلا . و رابع لا يشعر بالمسؤولية تاركا جماعة المسلمين جاهلة بأهم أحكام الإسلام ، غافلة عما يراد بها و بدينها و وطنها . و أتحدى أن يذكر اسم عالم واحد في هذا العصر نهى طاغية عن منكر ، و جابهه بكلمة حق .

[ 433 ]

( منهم تخرج الفتنة ، و اليهم تأوي الخطيئة ) ضمير « منهم و إليهم » يعود الى قادة السوء من رجال الدين و الدنيا ، كما هو المفهوم من قرينة السياق و طبيعة الوضع و الحال ، و المراد بالفتنة هنا ظهور الفساد و الضلال في البر و البحر ، و المعنى ان قادة السوء هم سبب البلاء ، و أصل الداء ( يردون من شذ عنها فيها الخ ) . .

ينكّلون بمن يأبى السير في ركابهم ، و يحملونه بشتى أساليب الضغط على أن يكون لهم من الأذناب و الأتباع .

( يقول اللّه سبحانه فبي حلفت الخ ) . . المراد بالفتنة هنا العذاب ، و المعنى ان اللّه سبحانه كتب على نفسه أن يسوم قادة الضلال و الفساد سوء العذاب ، و لا يجدون وليا و لا نصيرا ( و قد فعل ) ذلك بالأمم الماضية ، و علينا أن نتخذ منهم العبرة ( و نحن نستقيل اللّه عثرة الغفلة ) عن طاعته ، لأنها سبب الأسباب لسيطرة الهوى على العقل و القلب ، و لكل ضلال و انحطاط . و تقدم الكلام عن ذلك في الخطبة 101 و 145 و في الحكمة 101 .


في ظلال نهج البلاغة ـ ج4

371

( و قال عليه السّلام لجابر بن عبد اللّه الأنصاريّ ) يا جابر قوام الدّنيا بأربعة : عالم مستعمل علمه ، و جاهل لا يستنكف أن يتعلّم ، و جواد لا يبخل بمعروفه ، و فقير لا يبيع آخرته بدنياه .

فإذا ضيّع العالم علمه استنكف الجاهل أن يتعلّم ، و إذا بخل الغنيّ بمعروفه باع الفقير آخرته بدنياه . يا جابر من كثرت نعم اللّه عليه كثرت حوائج النّاس إليه ، فمن قام للّه فيها بما يجب عرّضها للدّوام و البقاء ، و من لم يقم فيها بما يجب عرّضها للزّوال و الفناء .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالدنيا الحياة الدنيا ، و هي لا تستقيم و تنتظم إلا بعنصرين :

1 العلم الذي يهدي الى العمل بالحق و الخير و العدل ، و يقي الحياة من الشرور و المشكلات ، و قوام العلم بجهود العالم و المتعلم ، و لا يتحقق الغرض المقصود منه

[ 434 ]

إلا إذا عمل العالم بموجب علمه ، و وضعه في مكانه اللائق . . و إذا اتخذ العالم من علمه أداة للصوصية ، و الاعتداء و الاستعلاء عمت الفوضى و انتشر الفساد ،

و تخلّفت الأمة ، و استنكف الجاهل أن يأخذ العلم من هذا الضال المضل .

2 المال الذي يخدم الحياة ، و يسد حوائج المحتاجين ، و تتداوله الأيدي في الصالح العام ، أما المال الذي يمسك في البنوك و المصارف ، أو ينفق على الإسراف و التبذير ، أو أسلحة الخراب و الدمار فهو شرّ و وبال على الإنسانية و مصيرها ( و إذا بخل الغني بمعروفه باع الفقير آخرته بدنياه ) حيث يدفعه العوز و الحرمان الى ارتكاب الجرائم . . و ما وجدت الشيوعية و الاشتراكية تربية أخصب من بيئة البؤس و الفقر ، و من هنا يصح القول : ان المترفين الذين يسرفون أو يكنزون و لا يبذلون في سبيل اللّه و الصالح العام ، ثم يحاربون الشيوعية و الاشتراكية هم السبب لوجودها و انتشارها .

( من كثرت نعم اللّه عليه كثرت حوائج الناس إليه ) . ان مسؤولية الانسان تقاس بطاقته و مقدرته ، فمسؤولية القادة غير مسؤولية الأتباع ، و واجب الأغنياء غير واجب الفقراء ، و وظيفة العلماء غير وظيفة الجهلاء . . فعلى القادة أن يعملوا جاهدين على تحقيق ما يتطلبه المستضعفون من حياة عادلة ، و عيشة راضية ، و على الأغنياء أن يبذلوا لخدمة الحياة و تقدمها ، و على العلماء أن ينكروا المنكر من أولاء و أولئك .

( فمن قام للّه فيها الخ ) . . إذا عمل الراعي بالعدل و المساواة أحبته الرعية ،

و كانت أطوع له من بنانه ، و دافعت عنه و عن سلطانه دفاعها عن نفسها و مصالحها ،

و بهذا يثبت حكمه و يستقر ، و إلا ثارت عليه و اقتلعته من الجذور حين تسنح الفرصة . . و كذلك العالم يثق الناس به ، و يقدسون مقامه إذا نفعهم بعلمه و إلا انصرفوا عنه ، و نعتوه بكل قبيح .


في ظلال نهج البلاغة ـ ج4

372

( و روى ابن جرير الطّبريّ في تاريخه عن عبد الرّحمن بن أبي ليلى الفقيه و كان ممّن خرج لقتال الحجّاج مع ابن الأشعث أنّه قال فيما كان يحضّ به النّاس على الجهاد : إنّي سمعت عليّا

[ 435 ]

عليه السّلام يقول يوم لقينا أهل الشّام ) : أيّها المؤمنون إنّه من رأى عدوانا يعمل به و منكرا يدعى إليه فأنكره بقلبه فقد سلم و برى‏ء ، و من أنكره بلسانه فقد أجر و هو أفضل من صاحبه .

و من أنكره بالسّيف لتكون كلمة اللّه هي العليا و كلمة الظّالمين هي السّفلى فذلك الّذي أصاب سبيل الهدى و قام على الطّريق و نوّر في قلبه اليقين .


في ظلال نهج البلاغة ـ ج4

المعنى

هل يوجد إنسان على وجه الأرض يرى ظلما و عدوانا يعمل به فيقرّه و لا يشعر بقبحه و شناعته ؟ و قد يبدو هذا السؤال غريبا للوهلة الأولى ، لأن المفروض وقوع الظلم و العدوان ، و الوقوع بذاته دليل قاطع على الإمكان ، لأنه فرع عنه . .

و غرضنا من هذا السؤال هو الإشارة إلى أن الانسان بفطرته يستنكر الظلم ، فإن اقترفه فبسبب خارج عن الذات ، و قول الإمام : ( فقد سلم و برى‏ء ) معناه : من عجز عن دفع المنكر بيده و لسانه ، و لكن مقته و أيقن بتحريمه فهو إنسان طيب ،

و لا مبرر لمؤاخذته ، و يأتي البيان في الحكمة التالية ، لأنها أشبه بالشرح و التفصيل لهذه الحكمة ، و لذا قدمها الشريف الرضي بقوله : و في كلام آخر له يجري هذا المجرى ، و هو التالي :


في ظلال نهج البلاغة ـ ج4

373

فمنهم المنكر للمنكر بيده و لسانه و قلبه فذلك المستكمل لخصال الخير ، و منهم المنكر بلسانه و قلبه و التّارك بيده ، فذلك متمسّك بخصلتين من خصال الخير و مضيّع خصلة ،

و منهم المنكر بقلبه و التّارك بيده و لسانه فذلك الّذي ضيّع أشرف الخصلتين من الثّلاث و تمسّك بواحدة ، و منهم تارك لإنكار المنكر

[ 436 ]

بلسانه و قلبه و يده فذلك ميّت الأحياء ، و ما أعمال البرّ كلها و الجهاد في سبيل اللّه عند الأمر بالمعروف و النّهي عن المنكر إلاّ كنفثة في بحر لجّيّ ، و إنّ الأمر بالمعروف و النّهي عن المنكر لا يقرّبان من أجل ، و لا ينقصان من رزق . و أفضل من ذلك كلّه كلمة عدل عند إمام جائر .


في ظلال نهج البلاغة ـ ج4

المعنى

من حضر و شاهد فعلا تتفق العقول على قبحه و تحريمه ، لا بد أن يتخذ لنفسه موقفا منه سلبيا أو إيجابيا ، و المراد بالموقف السلبي أن يتجاهل ما يرى ،

كأنه لم يكن شي‏ء ، أو لا علاقة له بما كان من قريب أو بعيد . . و ليس من شك ان هذا مجرم خارج على الدين و العقل و العرف ، بل لا يستحق اسم الإنسان بمعنى الكلمة ، و قد نعته الإمام في هذه الحكمة بميت الأحياء . و أكثر علماء هذا العصر أو الكثير منهم يرون الباطل و لا يشعرون ، و السر ما أشار اليه الإمام من أنهم موتى بين أحياء : « ما لجرح بميت إيلام » .

و أسوأ من هذا و أعظم جرما من يرضى بالمنكر و يشجعه ، لأن العامل بالظلم ،

و المعين عليه ، و الراضي به شركاء . أما إذا وقف منه موقف الغاضب المنكر فينظر : هل أنكر بكل ما لديه من طاقة ، أو ببعضها . و اليك التفصيل :

1 ( المنكر للمنكر بيده و لسانه و قلبه ، فذلك المستكمل لخصال الخير ) أي أدّى ما عليه كاملا وافيا ، و قام بالواجبات الثلاثة ، و لم يترك واحدا منها .

و لم يشر الإمام الى دفع المنكر بالمال إذا دعت اليه الحاجة ، و كذلك فعل رسول اللّه ( ص ) حين قال : « من رأى منكم منكرا فليغيره بيده ، فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه ، و ذلك أضعف الإيمان » . و السبب الموجب لترك الإشارة الى المال في باب الأمر بالمعروف هو أن بذل المال يدخل في باب الأخماس و الزكوات ، و أيضا يذكر في آيات الجهاد و أحاديثه كقوله تعالى : انفروا خفافاً و ثقالاً و جاهدوا بأموالكم و أنفسكم 41 التوبة . و قول الرسول الأعظم ( ص ) :

« من جهز غازيا فقد غزا » فأغنى ذكره هناك عن ذكره في باب الأمر بالمعروف و النهي عن المنكر .

[ 437 ]

2 ( المنكر بلسانه و قلبه و التارك بيده الخ ) . . قام هذا بواجبين من الثلاثة ،

و عليهما يثاب ، و أهمل الثالث و هو الإنكار باليد ، فيلام عليه و يؤاخذ ، حيث تركه مع القدرة عليه ، كما هو الغرض المفهوم من قول الإمام : « و مضيّع خصلة » لأن معنى مضيّع مقصّر لا قاصر ، و قادر لا عاجز .

3 ( المنكر بقلبه و التارك بيده و لسانه الخ ) . . أدّى واجبا واحدا ،

و أهمل اثنين . . و هذا هو الإيمان الضعيف ، أو الأضعف ، أو لا إيمان إطلاقا بمعناه الصحيح ، و إنما هو خطرات و تصورات . و سبق ان نقلنا عن أصول « الكافي » قول الإمام جعفر الصادق : « الإيمان عمل كله ، و لا إيمان بلا عمل » . أي لا أجر و ثواب على إيمان مجرد عن عمل محسوس ملموس .

( و منهم تارك لإنكار المنكر بلسانه و قلبه و يده الخ ) . . و أشرنا اليه في صدر هذا الكلام ( و ما أعمال البر كلها و الجهاد في سبيل اللّه الخ ) . . الأمر بالمعروف و النهي عن المنكر جامع لخصال الخير بكاملها بما فيها خصلة الجهاد ، و مانع من خصال الشر بأسرها إذا توافرت في صاحبه الصفات التي ذكرها الإمام جعفر الصادق بقوله : « ان صاحب الأمر بالمعروف يحتاج الى ان يكون عالما بالحلال و الحرام ، فارغا من خاصة نفسه مما يأمر به و ينهى عنه ، ناصحا للخلق ، رحيما بهم ، رفيقا لهم ، داعيا باللطف ، صابرا على ما يصيبه منهم و بسببهم ، لا يكافئهم على ما يؤذونه به ، بل و لا يشكو ذلك ، و لا يستعمل الحميّة ، و لا يغتاظ لنفسه ، مجرّدا نيته للّه وحده ، مستعينا به ، مبتغيا لوجهه ، فإن خالفوه صبر ، و ان وافقوه شكر ، مفوضا أمره الى اللّه ، ناظرا الى عيبه » .

و ليس من شك ان الأمر بالمعروف مع هذه الصفات يأتي بخير الثمار ، و لا يعادله شي‏ء إلا ( كلمة عدل عند إمام جائر ) لأن قائلها ما أبقى عذرا لمتخوف و متهاون بصراحته و جهره بكلمة الحق مهما كان ثمنها . و أبلغ ما قرأت عن هذه الجرأة و التضحية : ان الأديب العالم المعروف بابن السكّيت كان يوما في مجلس المتوكل المبغض المعلن بالعداء للإمام أمير المؤمنين ، فقال لابن السكّيت : هل و لداي : المعتز و المؤيد أحب إليك أم الحسن و الحسين ، فقال له : ان قنبرا خادم علي بن أبي طالب خير منك و من ولديك . . فأمر المتوكل بسل لسانه من قفاه فسل ، و مات في ساعته ، و ابن سكيت هذا هو القائل :

[ 438 ]

يصاب الفتى من عثرة بلسانه
و ليس يصاب المرء من عثرة الرّجل

فعثرته في القول تودي برأسه
و عثرته في الرجل تبرا على مهل

و هكذا تفعل العقيدة بصاحبها : لا يقف في وجهها حاجز اذا بلغت أشدها .

قال غوستاف لوبون : « هؤلاء قليلون ، و لو كثروا لقلبوا العالم » . و تكلمنا حول الأمر بالمعروف في شرح الخطبة 154 .


في ظلال نهج البلاغة ـ ج4

374

أوّل ما تغلبون عليه من الجهاد الجهاد بأيديكم ثمّ بألسنتكم ثمّ بقلوبكم ، فمن لم يعرف بقلبه معروفا و لم ينكر منكرا قلب فجعل أعلاه أسفله و أسفله أعلاه .


في ظلال نهج البلاغة ـ ج4

المعنى

ينطبق هذا و يصح في حق العرب و المسلمين في عصرنا ، انهم يغلبون على أمرهم ، و لا يجدون حيلة ، و لا وسيلة للدفاع عن أنفسهم بالسلاح ، أو الاحتجاج باللسان و وسائل الإعلان على المسيطرين و الغالبين ، و بالتالي يتبخر الإيمان من القلوب ،

و يعيش الجميع في هاوية الوهن و الهوان .

و لم يشر الإمام الى هوية الغالبين و تحديد شخصيتهم . و قال بعض الشارحين :

هم المستعمرون الأجانب . . و الصحيح انهم قادة السوء الذين يسيرون في ركاب كل طامع و غاصب حرصا على كرسي الحكم و لو بالاسم و الرسم . . و من البداهة ان أية جماعة لا يمكن أن تخوض معركة من المعارك إلا بقيادة أمين مخلص ، و لا سبيل الى الجهاد بالقلم و اللسان ، لأن الطغاة هم المسيطرون على وسائل الدعاية و الإعلام ، و متى ترك الجهاد يدا و بيانا لسبب أو لآخر يذهب على مدى الأيام الإيمان من القلوب ، و لا يبقى لإنكار المنكر بشتى أنواعه أثر و لا عين . . تماما كما ينسى صاحب المهنة مهنته بالترك و الهجران .

[ 439 ]


في ظلال نهج البلاغة ـ ج4

375

إنّ الحقّ ثقيل مري‏ء ، و إنّ الباطل خفيف و بي‏ء .


في ظلال نهج البلاغة ـ ج4

المعنى

مري‏ء : هني‏ء ، و وبي‏ء : من الوباء ، و هو المرض العام . . و طريق الحق شائك جدا ، ما في ذلك ريب ، و لكنه ينتهي بسالكه الى الراحة و الأمان ،

و طريق الباطل ورد و ريحان ، و لكنه يؤدي بصاحبه الى الهاوية . و اليك هذه الشذرات التي التقطناها من كتاب « هذا مذهبي » لغاندي :

« طريق الحق يتطلب من التركيز أكثر مما يتطلبه السير على الحبل ، فأقل سهوة تهوي بالانسان الى الحضيض . . و لا أحد يستطيع أن يدرك الحق إلا بالكفاح الذي لا ينقطع . . إن سبيل الخير ينطوي على عذاب مستمر ، و يتطلب اصطبارا لا نهاية له . . إن الخير يسير بخطوات السلحفاة ، و الذين يريدونه ليسوا على عجلة لأنهم يعرفون ان تطعيم الناس بالخير يتطلب وقتا طويلا » .


في ظلال نهج البلاغة ـ ج4

376

لا تأمننّ على خير هذه الأمّة عذاب اللّه لقوله تعالى :

« فلا يأمن مكر اللّه إلاّ القوم الخاسرون » و لا تيأسنّ لشرّ هذه الأمّة من روح اللّه لقوله تعالى « إنّه لا ييأس من روح اللّه إلاّ القوم الكافرون » .


في ظلال نهج البلاغة ـ ج4

المعنى

دوام الحال من المحال خيرا كان أم شرا . قال سبحانه : و تلك الأيام نداولها بين الناس 140 آل عمران بالاضافة الى الآيتين الكريمتين اللتين استشهد بهما الإمام ، و عليه فمن كان في سعة و دعة فلا يأمن الدهر و ضرباته ،

و الدولاب و دوراته ، و من كان في ضيق و شدة فلا ييأس من الفرج و الخلاص .

و تقدم الكلام عن ذلك مرات ، أنظر شرح الخطبة 130 فقرة « فلسفة الأمل » ،

و شرح الخطبة 158 فقرة « الرجاء و الخوف » .

[ 440 ]


في ظلال نهج البلاغة ـ ج4

377

البخل جامع لمساوي العيوب ، و هو زمام يقاد به إلى كلّ سوء .


في ظلال نهج البلاغة ـ ج4

المعنى

البخيل في شقاء دائم ، يسعى لغيره ، و يلام على بخله ، و لا ينتفع هو و لا غيره بماله ، هذه حاله في الدنيا ، و له في الآخرة عذاب الحريق ، و لا قبح و شر و سوء وراء هذا الخسران المبين . و تقدم الكلام عن البخل و البخيل في الخطب و الرسائل و الحكم .


في ظلال نهج البلاغة ـ ج4

حديث موضوعي عن الرزق :

378

الرّزق رزقان : رزق تطلبه و رزق يطلبك فإن لم تأته أتاك ، فلا تحمل همّ سنتك على همّ يومك ، كفاك كلّ يوم ما فيه .

فإن تكن السّنة من عمرك فإن اللّه تعالى سيؤتيك في كلّ غد جديد ما قسم لك ، و إن لم تكن السّنة من عمرك فما تصنع بالهمّ لما ليس لك ؟ و لن يسبقك إلى رزقك طالب ، و لن يغلبك عليه غالب . و لن يبطى‏ء عنك ما قد قدّر لك .


في ظلال نهج البلاغة ـ ج4

المعنى

تكلمنا عن الرزق مرات في « التفسير الكاشف » تبعا للآيات الكريمة ، و أيضا تحدثنا عنه مرارا فيما سبق من هذا الكتاب تبعا لمقالة الإمام و إشارته . . و بنينا الكلام عنه هنا و هناك على ان الرزق يرتبط بالسعي عملا بظاهر الآية 15 من سورة الملك : « هو الذي جعل لكم الأرض ذلولا فامشوا في مناكبها و كلوا من رزقه و إليه النشور » و حين بلغت بالشرح الى قول الإمام : « الرزق رزقان : رزق

[ 441 ]

تطلبه ، و رزق يطلبك » أنعمت الفكر من جديد ، و لم أعطف على ما سبق ،

فاهتديت الطريق بتوفيق اللّه و بركة الإمام الى ما يلي :

لكل شي‏ء داعية و سبب ، رزقا كان أم غير رزق ، لأن اللّه سبحانه أبى إلا أن يربط الأشياء بأسبابها ، و النتائج بمقدماتها ، و الفرق بين الرزق و غيره يعود الى أن غير الرزق قد يمكن ضبطه و تحديده من خلال العلم بأسبابه : أما الرزق فلا يمكن ضبطه و تحديده بحال حتى من خلال العلم بأسبابه . هذا هو الفرق لا ما قاله الشارحون : ان الرزق بيد اللّه وحده و بلا سبب و واسطة على الإطلاق . . كلا و ألف كلا . . أبدا لا رزق إلا بسبب مع توفيق اللّه و عنايته سوى انه لا يقدر بسببه ، أما غيره فيمكن تقديره بسببه الموجب له .

مثلا أستطيع أن أحدد من طبيعة الموضوع ان الكتابة عنه سوف تستغرق صفحة أو صفحتين ، و ان لدي من المال ما يكفي لبناء غرفة أو غرفتين ، أما الرزق فلا يمكن ضبطه و تحديده حتى مع مباشرة أسبابه ، فالفلاح يزرع ، و ينتظر الحصاد ، و الأمر بيد اللّه ، فقد تكون النتيجة الخصب أو الجدب ، و التاجر يعرض السلعة في حانوته ، و قد تكسد أو تروج ، و أيضا قد يرتفع ثمنها أو ينخفض لسبب أو لآخر . . و كذلك الحلاق و صاحب « التكسي » و غيرهما من أرباب الصناعة تختلف أرزاقهم من يوم الى يوم . . حتى الموظف و العامل الدائم مظنة الفصل و الطرد ، و لو بإفلاس رب العمل ، أو انهيار الدولة من الأساس ،

و أيضا رزقهما مظنة الزيادة بارتفاع الأجور و الرواتب ، أو بساعات إضافية ، و غير ذلك مما لم يكن في الحسبان . . و أي خبير يستطيع أن يقدّر و يحدد أرباح المهربين و المغامرين ؟ .

و بهذا يتبين معنا التفسير الصحيح لقول الإمام : ( الرزق رزقان : رزق تطلبه ) و هو الذي صممت عليه ، و سعيت اليه ، و جعلته نصب عينيك ، و بذلت في سبيله كل جهد ( و رزق يطلبك ) و هو الذي لم يكن في الحسبان ، و لا مر بالخيال و البال ، كالفلاح يفاجأ بالخصب ، و التاجر بارتفاع أثمان ما يملك من السلع ،

و الوظيفة تطرق الباب بلا علم و سعي سابق . و كم من وزير و مدير و محافظ و سفير قرأوا خبر توظيفهم في الصحف ، أو سمعوه من الاذاعة فجأة و حين اليأس و القنوط .

[ 442 ]

( و لا تحمل هم سنتك الخ ) . . لا تتعجل الهم و الغم لرزق مقبل ، فإن يومك الآتي تماما كيومك الماضي تجد فيه ما يكفيك ، ان بقيت مع الأحياء . .

و إلا فما همك و شغلك بما ليس لك ، و لا أنت منه في شي‏ء .


في ظلال نهج البلاغة ـ ج4

379

ربّ مستقبل يوما ليس بمستدبره ، و مغبوط في أوّل ليله قامت بواكيه في آخره .


في ظلال نهج البلاغة ـ ج4

المعنى

قد نشاهد حيا معافى عند طلوع الشمس نشوان من روعة الحياة و بهجتها ،

و قبل المغيب ذهب به الموت الى حفرته ، فشيّع بالبكاء و العويل . فهل من يعتبر ؟ .


في ظلال نهج البلاغة ـ ج4

380

الكلام في وثاقك ما لم تتكلّم به ، فإذا تكلّمت به صرت في وثاقه ، فاخزن لسانك كما تخزن ذهبك و ورقك .

فربّ كلمة سلبت نعمة و جلبت نقمة .


في ظلال نهج البلاغة ـ ج4

المعنى

لك أن تقول ما شئت قبل أن تتكلم ، فإذا تكلمت فعليك أن تنسجم مع أقوالك و إلا ناقضت نفسك ، و أقمت الحجة منها عليك ( فاخزن لسانك ) إلا عما يجلب خيرا أو يدفع شرا ( كما تخزن ذهبك و ورقك ) بكسر الراء أي نقودك ،

و المعنى : لا فرق بين الكلام و النقود ، كل منهما يجب أن يملأ فراغا و يسد حاجة ( فرب كلمة سلبت نعمة و جلبت نقمة ) و هي كلمة الجهل و الحمق و الغضب و العجلة ، يطلقها المتسرع بلا تقدير و روية الى أين تنتهي ، و ماذا تهدم و تدمر .

و تقدم الكلام عن ذلك مرات . أنظر شرح الخطبة 94 فقرة « السكوت » .


في ظلال نهج البلاغة ـ ج4

381

لا تقل ما لا تعلم ، بل لا تقل كلّ ما تعلم ، فإنّ اللّه

[ 443 ]

فرض على جوارحك فرائض يحتجّ بها عليك يوم القيامة .


في ظلال نهج البلاغة ـ ج4

المعنى

العاقل بالمعنى الحقيقي لهذه الكلمة لا يقول ما يجهل و ما لا يفعل ،

و يكتم علمه اذا لم يجد له موضعا ، فإن صيانة العلم خير من وضعه في غير موضعه . .

و أيضا العاقل لا يتحدث عن نفسه ، و لا يدخل في جدال بلا جدوى ، و يحاول أن يكون أقل كلاما ، و أكثر عملا و فهما .

( فإن اللّه فرض على جوارحك الخ ) . . لكل عضو من أعضاء الانسان حدّ لا يتعداه ، و عمل خاص يعود على العامل و مجتمعه بالنفع و الصلاح ، فإذا أساء و تجاوز الحد ، و استغل طاقته و أعضاءه في الإيذاء و الإضرار بالآخرين كان مسؤولا أمام اللّه ، و حقت عليه كلمة العذاب ، قال سبحانه : إن السمع و البصر و الفؤاد كل أولئك كان عنه مسؤولاً 36 الإسراء . و قال : « ما يلفظ من قول إلا لديه رقيب عتيد 18 ق » .


في ظلال نهج البلاغة ـ ج4

382

إحذر أن يراك اللّه عند معصيته و يفقدك عند طاعته ،

فتكون من الخاسرين ، و إذا قويت فاقو على طاعة اللّه ،

و إذا ضعفت فاضعف عن معصية اللّه .


في ظلال نهج البلاغة ـ ج4

المعنى

حث الإمام على طاعة اللّه ، و حذّر من معصيته ، و لا أعرف شيئا يطاع به اللّه سبحانه في عصرنا أعظم من جهاد البغي و أهله ، و لا شيئا يعصى اللّه به أشد من التثاقل و التكاسل عن هذا الجهاد المقدس . . أبدا لا بر اليوم و لا إحسان و لا خير عند اللّه يعادل جهاد أعدائه و أعداء أمة محمد ( ص ) الذين احتلوا جزءا من أرضنا ، و يخططون مع قادة الاستعمار الحديث لإذلالنا و استعبادنا نحن المسلمين . .

و هل للإسلام من عزة و كرامة إذا كان أهله أذلاء منكوبين ، و ضعفاء محتقرين ؟ .

[ 444 ]


في ظلال نهج البلاغة ـ ج4

383

الرّكون إلى الدّنيا مع ما تعاين منها جهل . و التّقصير في حسن العمل إذا وثقت بالثّواب عليه غبن . و الطّمأنينة إلى كلّ أحد قبل الاختبار عجز .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالركون هنا العمل للدنيا دون الآخرة ، و هذا عين الجهل ، لأنه عمل يزول و يفنى ، و إهمال لما يدوم و يبقى . . و من أيقن بالربح و أحجم عنه فهو من الخاسرين . . و من الجهل و الحمق أن تثق بإخوان العلانية ، و أنت تجهل حقيقتهم .

و كل ذلك تقدم مرارا .


في ظلال نهج البلاغة ـ ج4

384

من هوان الدّنيا على اللّه أنّه لا يعصى إلاّ فيها و لا ينال ما عنده إلاّ بتركها .


في ظلال نهج البلاغة ـ ج4

المعنى

كل الآثام و الموبقات من الكفر و الزندقة ، و الظلم و الغش ، و الكذب و الرياء ،

و الحسد و الحقد و الفجور و الفساد ، كل أولاء و ما اليها لا تكون و لن تكون إلا في الدنيا ، و لا مقر للشيطان و حزبه في غيرها ، و كفاها بذلك سوءا و قبحا . و المراد بتركها ترك المحرّمات .


في ظلال نهج البلاغة ـ ج4

385

من طلب شيئا ناله أو بعضه .


في ظلال نهج البلاغة ـ ج4

المعنى

من جدّ و اجتهد في طلب شي‏ء ممكن الوقوع و الحصول بالنسبة الى طالبه فلا بد أن يناله كله أو بعضه ، ان استمر في جهاده و صبر صبر الأحرار على ما يعترضه من عقبات .

[ 445 ]


في ظلال نهج البلاغة ـ ج4

386

ما خير بخير بعده النّار . و ما شرّ بشرّ بعده الجنّة .

و كلّ نعيم دون الجنّة محقور ، و كلّ بلاء دون النّار عافية .


في ظلال نهج البلاغة ـ ج4

المعنى

هذا هو المقياس الوحيد للخير و الشر عند الإمام ، فكل ما يؤدي الى جنة اللّه و رضوانه فهو خير ، و كل ما يؤدي الى غضبه و عذابه فهو شر . و تقدم في الخطبة 188 قوله : « فإن الغاية القيامة » و يأتي قوله : « الغنى و الفقر بعد العرض على اللّه » . و من أجل هذا وحده طلق الدنيا ثلاثا ، و أخرجها من قلبه ، و لو كان في قلبه شي‏ء منها لنعته أبناؤها بالمعلم الأول في السياسة .


في ظلال نهج البلاغة ـ ج4

387

ألا و إنّ من البلاء الفاقة . و أشدّ من الفاقة مرض البدن .

و أشدّ من مرض البدن مرض القلب . ألا و إنّ من النّعم سعة المال ، و أفضل من سعة المال صحّة البدن ، و أفضل من صحّة البدن تقوى القلب .


في ظلال نهج البلاغة ـ ج4

المعنى

الفاقة : الفقر ، و هو مرض ، بل الموت الأكبر كما قال الإمام في الحكمة 162 ، و مع هذا فإن مرض البدن أشد منه آلاما و أوجاعا . . و أيضا يمنع عن الحركة و العمل بخلاف الفقر فإنه يبعث على الكفاح و النضال ، و ربما كان خيرا في عاقبته ، فأكثر العباقرة من البائسين و المعدمين . . و كل إنسان يؤثر الصحة مع الفقر على الغنى مع المرض ، و أشد الأمراض على الإطلاق أمراض القلب ، و هي كثيرة و متنوعة كأمراض البدن ، و منها الضلال و النفاق ، و الحقد و الكبرياء ،

و لكن الناس لا يحسون بأدواء القلب ، لأنها مغلفة بالشهوات تماما كالسم بالعسل .

و بالقلب يناط صلاح الجسد كما في الحديث الشريف : « ألا و إن في الجسد مضغة إذا صلحت صلح الجسد كله ، و إذ فسدت فسد الجسد كله » .

[ 446 ]

و تسأل : ان الكثير من مرضى القلوب كالمجرمين أبدانهم سليمة من الأمراض ،

فما هو المبرر لقول الرسول ( ص ) : إذا صلح القلب صلح الجسد ؟ .

الجواب : مراد الرسول ( ص ) بصلاح الجسد أن أعضاءه لا تجترح المآثم و المحرمات كالزنا و السرقة و القتل و الضرب و الكذب و الغيبة ، و ما الى ذلك مما تنبع أسبابه من مرض القلب و شهواته ، و لذا قال الرسول ( ص ) : صلح الجسد ، و لم يقل صح أو سلم .

و بعد أن أشار الإمام الى النقمة و مراتبها الثلاث قال : ان مراتب النعمة أيضا ثلاث : عليا ، و هي التقوى ، و دنيا و هي سعة الرزق ، و وسطى و هي صحة الجسد على العكس من النقمة بشتى أقسامها .


في ظلال نهج البلاغة ـ ج4

388

للمؤمن ثلاث ساعات : فساعة يناجي فيها ربّه ،

و ساعة يرمّ معاشه ، و ساعة يخلّي بين نفسه و بين لذّتها فيما يحلّ و يجمل . و ليس للعاقل أن يكون شاخصا إلاّ في ثلاث : مرمّة لمعاش ، أو خطوة في معاد ، أو لذّة في غير محرم .


في ظلال نهج البلاغة ـ ج4

المعنى

لا شي‏ء أعز من العمر ، و يحدّد العمر بالوقت ، و الوقت بالساعات ، و إذن فلا شي‏ء أعز و أغلى من الساعات ، و من هنا وجب تقنينها و تنظيمها ، و قسّمها الإمام على الوجه التالي :

1 ( ساعة يناجي ربه ) ليس المراد بالمناجاة هنا الصلوات و الدعوات ، كما قال الشارحون : بل المراد على منطق الإمام أن يتخلى الإنسان عن أهوائه و أوهامه ، و يجابه الحقيقة بجرأة و شجاعة ، و يحاسب نفسه قبل أن يحاسب ، كما قال الإمام في الخطبة 88 و 220 فيذكّرها باللّه و أيامه ، و أنها قادمة عليه ، و ماثلة بين يديه للحساب و الجزاء ، و انه لا نجاة لها إلا بتقوى اللّه و العمل الذي يعود على العامل و سواه بالخير و الصلاح .

[ 447 ]

2 ( ساعة يرمّ معاشه ) يرمّ : يصلح ، و المعنى على الإنسان أن يعمل لمطالب الحياة و حاجاتها بالوسائل المشروعة كي تستقيم و تستمر في طريقها القويم ،

و قال العلماء : ان الانسان خليفة اللّه في أرضه لعمارتها و إصلاحها و العيش من خيراتها ،

قالوا هذا في تفسير الآية 30 من سورة البقرة : « اني جاعل في الأرض خليفة » .

3 ( ساعة يخلّي بين الخ ) . . هذه الساعة للتنفيس بالمتعة و الراحة ، و هي استجمام للقلب و نشاط و قوة منعشة للساعة الأولى و الثانية . . و أنا محروم من هذه الساعة ، و ما لي اليها من سبيل ، و لكن طبيعة عملي ، و هو التأليف و بخاصة « التفسير الكاشف » و « في ظلال نهج البلاغة » قد جمع بين الساعة الأولى و الثانية ، و أدخل إحداهما في الأخرى ، و اذا كان في الشاي و التدخين راحة و متعة تداخلت الساعات الثلاث ، و أصبحت كالساعة الواحدة مناجاة و تأليفا و ترويحا .

( و ليس للعاقل أن يكون شاخصا الخ ) . . أي مشتغلا و مهتما ( إلا في ثلاث ) و هي الساعات التي سبق ذكرها : السعي من أجل الحياة الدنيا ، و التزوّد للمعاد ، و الترويح عن النفس في نطاق حلال اللّه و حرامه .


في ظلال نهج البلاغة ـ ج4

389

ازهد في الدّنيا يبصّرك اللّه عوراتها ، و لا تغفل فلست بمغفول عنك .


في ظلال نهج البلاغة ـ ج4

المعنى

رغبة الانسان في الشي‏ء تعميه عن معائبه ، و زهده فيه يكشّفه على حقيقته . .

و أنت اذا زهدت في الدنيا عرفت أخبارها و أوضارها ، و مصيرها و تحذيرها ، و إن صحبتها راغبا فيها جهلت حقيقتها و كان مآلك الندم و الخسران .


في ظلال نهج البلاغة ـ ج4

390

تكلموا تعرفوا فإنّ المرء مخبوء تحت لسانه .


في ظلال نهج البلاغة ـ ج4

المعنى

( تكلموا تعرفوا ) إن كنتم من أهل الفضل و المعرفة و إلا فالسكوت خير و أفضل ، و في مستدرك نهج البلاغة ان الإمام قال : « تكلموا في العلم تعرف

[ 448 ]

أقداركم » و واضح ان العالم ينبغي أن يتكلم اذا وجد الراغب الفاهم و إلا « من باع درا على الفحام ضيعه » . و تقدم مع الشرح في الحكمة 147 : المرء مخبوء تحت لسانه .


في ظلال نهج البلاغة ـ ج4

391

خذ من الدّنيا ما أتاك ، و تولّ عمّا تولّى عنك ، فإن أنت لم تفعل فأجمل في الطّلب .


في ظلال نهج البلاغة ـ ج4

المعنى

الحلال الطيب كثير في هذه الحياة ، فخذ منه ما تيسر فهو قسمتك و نصيبك ،

و إن رغبت في المزيد فاسع اليه في حدود حلال اللّه و حرامه ، و لا تعتد إن اللّه لا يحب المعتدين .


في ظلال نهج البلاغة ـ ج4

392

ربّ قول أنفذ من صول .


في ظلال نهج البلاغة ـ ج4

المعنى

ربّ كلمة خبيثة أثارت حربا ، و أهلكت البلاد و العباد ، و ربّ كلمة طيبة ألانت القلوب ، و مهدت سبل الخير و السلام . قال سبحانه : ضرب اللّه مثلاً كلمةً طيبة كشجرة طيبة أصلها ثابت و فرعها في السماء تؤتي أُكلها كل حين بإذن ربها . . و مثل كلمة خبيثة كشجرة خبيثة اجتثت من فوق الأرض ما لها من قرار 26 ابراهيم .


في ظلال نهج البلاغة ـ ج4

393

كلّ مقتصر عليه كاف .


في ظلال نهج البلاغة ـ ج4

المعنى

من اقتصر على ما أصاب من سعيه و رضي به فقد كفاه ، لأن معنى الكفاية اطمئنان النفس و الرضا بالمكتوب ، فلا تتشوّف النفس الى سواه ، و كل من وثق باللّه ،

و أدرك الدنيا حقيقة ، و انه تاركها الى غيره لا محالة يصل الى البلغة و الكفاية . و من دعاء نبي الرحمة ( ص ) : اللهم ارزقني كفافا ، و ارزق آل محمد كفافا .

[ 449 ]


في ظلال نهج البلاغة ـ ج4

394

المنيّة و لا الدّنيّة . و التّقلّل و لا التّوسّل . و من لم يعط قاعدا لم يعط قائما . و الدّهر يومان يوم لك و يوم عليك ، فإذا كان لك فلا تبطر ، و إذا كان عليك فاصبر .


في ظلال نهج البلاغة ـ ج4

المعنى

المنيّة : الموت ، و الدنيّة : العار ، و المعنى : الموت أولى من ركوب العار ،

و التقلل : الاكتفاء بالقليل ، و التوسل الى الناس التقرب اليهم بما يرضيهم و الطلب منهم ، و ليس من شك ان القليل مع العفة و الكرامة خير من الكثير مع الدناءة و المذلة ( و من لم يعط قاعدا لم يعط قائما ) المراد بالقاعد هنا هو الساعي و الطالب برفق ، و المراد بالقائم الساعي و الطالب بعنف ، و المعنى ارفق في السعي و الطلب ،

فإن لم تدرك حاجتك من هذه السبيل فإنك لن تدركها من سبيل العنف .

( و الدهر يومان ) لونان : شدة و لين ، فإن اشتد و قسا فلا تموتن حزنا و أسفا ، و إن هان و لان فلا تنتفخ كبرا و عجبا . . و خذ من الضيق و الشدة درسا وعظة تنتفع بها في حياتك ، و كن عند السعة و الدعة شاكرا متواضعا ، و حذرا من المخبئات و المفاجآت .


في ظلال نهج البلاغة ـ ج4

395

مقاربة النّاس في أخلاقهم أمن من غوائلهم .


في ظلال نهج البلاغة ـ ج4

المعنى

الغوائل : جمع الغائل أو الغائلة أي الشر . . و المعنى ان الناس يريدون منك ما تريده منهم ، و هو كفّ الأذى عنهم ، و الجري في المعاملات على أخلاقهم و عاداتهم ، و من ألزم نفسه بذلك أمن شر الناس و غدرهم . . و من البداهة أن الإمام يريد مداراة الناس و موافقتهم فيما يجيزه الشرع و لا يأباه العقل .


في ظلال نهج البلاغة ـ ج4

396

و قال لبعض مخاطبيه ( و قد تكلّم بكلمة يستصغر مثله

[ 450 ]

عن قول مثلها : لقد طرت شكيرا ، و هدرت سقبا و الشّكير ههنا أوّل ما ينبت من ريش الطّائر قبل أن يقوى و يستحصف ، و السّقب الصّغير من الإبل ، و لا يهدر إلاّ بعد أن يستفحل ) .


في ظلال نهج البلاغة ـ ج4

المعنى

كان هذا المتكلم من أهل الجهل ، و لكنه ظهر أمام سيد الكونين بعد رسول اللّه ( ص ) بمظهر العلماء ، فأدبه الإمام بهذه الكلمة ، و لا أعرف جريمة تحمل معها العقوبة عليها إلا جريمة الدعوى بغير الحق . . فلقد طلب هذا المدعي الاحترام بالادعاء الكاذب ، فعوقب بالازدراء و الاحتقار ، و أول من ادعى بالباطل إبليس فكان نصيبه اللعنة الى يوم الدين . و قال بعض الحكماء : « الادعاء رعونة لا يحتمل القلب إمساكها ، فيلقيها الى ألسنة الحمقى » .


في ظلال نهج البلاغة ـ ج4

397

من أومأ إلى متفاوت خذلته الحيل .


في ظلال نهج البلاغة ـ ج4

المعنى

أومأ : أشار ، و متفاوت : متناقضات ، و في تفسير هذه الحكمة أقوال ذكرها ابن أبي الحديد ، و أرجحها ما ذهب اليه ميثم و الشيخ محمد عبده ،

و يتلخص بأن من حاول التأليف بين المتناقضات كالجمع بين رضوان اللّه و معصيته ،

و بين الاعتداء على الآخرين و الفوز بحبهم و ثقتهم فقد حاول المحال .


في ظلال نهج البلاغة ـ ج4

398

( و قد سئل عن معنى قولهم لا حول و لا قوّة إلاّ باللّه ) فقال : إنّا لا نملك مع اللّه شيئا ، و لا نملك إلاّ ما ملّكنا ،

فمتى ما ملّكنا ما هو أملك به منّا كلّفنا ، و متى أخذه منّا وضع تكليفه عنّا .

[ 451 ]


في ظلال نهج البلاغة ـ ج4

المعنى

الحول : الحركة و التصرف . و لا حول الخ . . ثلاث كلمات تحمل أضخم المعاني ، و انه لا ملك إلا للّه ، و لا عون إلا منه ، و لا حركة إلا بعنايته . .

و عليه فإذا قال قائل : أنا أملك هذا ، أو فعلته ، أو أعطاني إياه فلان كان قوله مجازا لا حقيقة ، لأن الكون بما فيه و من فيه للّه وحده . . حتى أنفسنا هي في قبضته موتا و حياة و نفعا و ضرا ، و إليه تعود . . فمن أعطى شيئا فإنما يعطي من مال اللّه ، و من منع فقد منع مال اللّه لا إله إلا هو وحده لا شريك له .

قُل اللهم مالك الملك تؤتي الملك من تشاء و تنزع الملك ممن تشاء ، و تعز من تشاء و تذل من تشاء ، بيدك الخير انك على كل شي‏ء قدير 26 آل عمران .


في ظلال نهج البلاغة ـ ج4

399

و قال لعمّار بن ياسر ( و قد سمعه يراجع المغيرة بن شعبة كلاما ) : دعه يا عمّار فإنّه لم يأخذ من الدّين إلاّ ما قاربه من الدّنيا ، و على عمد لبّس على نفسه ليجعل الشّبهات لسقطاته .


في ظلال نهج البلاغة ـ ج4

المعنى

لا يلتزم المغيرة بشي‏ء من الدين إلا ما كان وسيلة لمآربه ، و من أجل هذا يختلق لنفسه الشبهات عن عمد يتعلل بها لمرامه و آثامه . و قال ابن أبي الحديد ،

و هو يشرح هذا الكلام عن ابن شعبة : إن جماعة من المسلمين قد فسّقوا المغيرة ،

لأنه مالأ الفاسقين ، و أعطى البطن و الفرج ما سألا ، و صرف الوقت في غير طاعة اللّه ، و لعن عليا على المنابر حتى مات . . و أيضا نقل ابن أبي الحديد عن الأغاني لأبي الفرج : ان المغيرة ما أسلم إلا خوفا من القتل ، فقد كان مع جماعة في سفر فسقاهم حتى عملت فيهم الكأس ، فقتلهم جميعا طمعا بأموالهم ،

ثم ذهب الى المدينة فأسلم على يد النبي ( ص ) و كان النبي لا يرد على أحد إسلامه ،

فاعتصم المغيرة بالإسلام من القتل .

[ 452 ]


في ظلال نهج البلاغة ـ ج4

400

ما أحسن تواضع الأغنياء للفقراء طلبا لما عند اللّه ،

و أحسن منه تيه الفقراء على الأغنياء اتّكالا على اللّه .


في ظلال نهج البلاغة ـ ج4

المعنى

التيه : التكبر ، و اذا كان التواضع فضيلة لأنه خضوع و انقياد للحق فالتكبر على الباطل و الطغيان أيضا فضيلة ، بحكم التلازم العقلي و الواقعي . . هذا ، الى ان تكبّر الفقراء على الأغنياء ينطوي على التوكل و القناعة و الرضا بما يسّر اللّه ، أما تواضع الأغنياء للفقراء فهو حسن ، ما في ذلك ريب ، لأن الغنى يبعث القسوة في القلوب ، كما يشهد العيان و قول اللّه و رسوله و أهل بيته ، فإذا شذ غني عن هذه القاعدة فمعنى ذلك انه يسع الناس بأخلاقه ، و انه تغلب على هوى القلب و ميوله . . و مع هذا فإن تيه الفقراء على الأغنياء أفضل و أكمل ، لما أشرنا اليه من ان هذا التيه يدل على الإباء و القناعة و التوكل على اللّه تعالى .


في ظلال نهج البلاغة ـ ج4

401

ما استودع اللّه امرءا عقلا إلاّ استنقذه به يوما ما .


في ظلال نهج البلاغة ـ ج4

المعنى

بالعقل نميز الخطأ عن الصواب ، و الضار عن النافع ، و الحق عن الباطل . . و اذا ظفر الهوى بالعقل حين القدرة على الملذات و الطيبات فإن العقل ينتصر ،

لا محالة ، حين تبرز للعيان البلية النازلة العاجلة . و إذن فالعقل منجد و منقذ في ساعة من الساعات ، و ان اكتنفته الأهواء و الشهوات في أكثر الأحيان .


في ظلال نهج البلاغة ـ ج4

402

من صارع الحقّ صرعه .


في ظلال نهج البلاغة ـ ج4

المعنى

و مثله في الحكمة 187 « من أبدى صفحته للحق هلك » . و في الحكمة 326 « ما ظفر من ظفر الإثم به ، و الغالب بالشر مغلوب » دنيا و آخرة ، أما في الآخرة فواضح ، و أما في الدنيا فهو مغلوب أولا بالحجة ، و ثانيا انه ملعون على كل لسان حتى تقوم الساعة . . و شهد التاريخ مذلة الضعفاء المحقين ، و جبروت

[ 453 ]

الطغاة المبطلين ، و لكن سرعان ما كشف التاريخ نفسه عن عورات هؤلاء ، و أخذت الحقيقة مكانها .

هذا ، الى ان الباطل لا ينتصر إلا في بيئة الفساد و الباطل ، و إلا في مجتمع كسول متخاذل ، ينام على الضيم و العدوان ، و يرضخ للهون و الهوان ، و الشاهد العدل وضع العرب مع اسرائيل . . و بالمناسبة قرأت اليوم 16 4 1973 مقالا في بعض الصحف قال فيه كاتبه من جملة ما قال : « نحن العرب كقبائل الهنود الحمر في امريكا حيث استطاع غزاة او روبا أن يكسبوا الى جانبهم بعض هؤلاء القبائل الأخرى من الهنود ، ثم قضى الغزاة على حلفائهم ، و استولوا على القارة الأمريكية كلها » .


في ظلال نهج البلاغة ـ ج4

403

القلب مصحف البصر .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالمصحف هنا ما يرتسم في القلب من صور الكائنات التي تدرك بالحس ،

و المعنى ان القلب يستقي معلوماته من مصادر شتى ، منها العيان و المشاهدة . و كلمة مصحف تومى‏ء الى أن رؤية العين حق . أنظر شرح قوله في الخطبة 139 :

« و الحق أن تقول : رأيت » .


في ظلال نهج البلاغة ـ ج4

404

التّقى رئيس الأخلاق .


في ظلال نهج البلاغة ـ ج4

المعنى

قال ابن أبي الحديد ما معناه : « المراد بالأخلاق هنا الأخلاق الدينية الشرعية لا العقلية ، لأن معنى التّقى طاعة اللّه في تكاليفه الشرعية . . و صفة الجود و الشجاعة و الحلم و العفة تكون في المتقين و في الذين لا يؤمنون بشرع و لا دين » .

و يلاحظ بأن الدين يقدس الفضائل بشتى أنواعها ، و قد نص على الصدق و الإيثار ، و الصبر و الجهاد ، و النجدة و التعاون . . هذا ، الى ان كل ما يحكم به العقل يحكم به الشرع ، و انّ حكم الشرع يستكشف من حكم العقل ، و نجزم

[ 454 ]

بوجوده عن هذا الطريق ، و إن لم يثبت النص عن الشارح بالسماع منه مباشرة أو بواسطة النقل .


في ظلال نهج البلاغة ـ ج4

405

لا تجعلنّ ذرب لسانك على من أنطقك ، و بلاغة قولك على من سدّدك .


في ظلال نهج البلاغة ـ ج4

المعنى

ذرابة اللسان : فحشه و بذاءته ، و تكون للفصاحة أيضا ، و المعنى : أنت تتقلب بنعم اللّه تعالى ، فلا تتخذ منها ذريعة الى معصيته . و تقدم مع الشرح قوله في الحكمة 329 : أقلّ ما يلزمكم للّه أن لا تستعينوا بنعمه على معصيته .


في ظلال نهج البلاغة ـ ج4

406

كفاك أدبا لنفسك اجتناب ما تكرهه من غيرك .


في ظلال نهج البلاغة ـ ج4

المعنى

من انسجم مع نفسه ، و أنصف الناس منها فهو الأديب المهذب ، و ليس من الآداب و الأخلاق في شي‏ء أن تطلب من غيرك ما تركته أنت عن تقصير و عمد . و تكرر هذا بأساليب شتى ، منها في الحكمة 452 : أكبر العيب أن تعيب ما فيك مثله .


في ظلال نهج البلاغة ـ ج4

407

من صبر صبر الأحرار و إلاّ سلا سلوّ الأغمار .


في ظلال نهج البلاغة ـ ج4

المعنى

الأغمار : جمع غمر ، و هو الجاهل ، و المعنى : كل من نزلت به نازلة فلا بد أن يسلوها و ينصرف عنها مع مرور الزمن تماما كما ينصرف الجاهل عن الشي‏ء الذي يجهله ، و ما دام هذا هو الواقع فعلام الجزع و الهلع ؟ . أليس الأولى بمن نزلت به مصيبة أن يملك نفسه و يحملها على يقينه بأن الجزع لا يجدي نفعا ، و لا مصدر له إلا الوهم و الخيال .

[ 455 ]


في ظلال نهج البلاغة ـ ج4

408

( و قال للأشعث بن قيس معزّيا ) : إن صبرت صبر الأكارم و إلاّ سلوت سلوّ البهائم .


في ظلال نهج البلاغة ـ ج4

المعنى

لا تختلف هذه الكلمة عن سابقتها في المعنى ، و تقدم في الحكمة 290 قوله معزيا لهذا الأشعث الأغبر : ان صبرت جرى عليك القدر ، و أنت مأجور ،

و ان جزعت جرى عليك القدر ، و أنت مأزور .


في ظلال نهج البلاغة ـ ج4

409

و قال في صفة الدّنيا : تغرّ و تضرّ و تمرّ . إنّ اللّه لم يرضها ثوابا لأوليائه و لا عقابا لأعدائه ، و إنّ أهل الدّنيا كركب بيناهم حلّوا إذ صاح بهم سائقهم فارتحلوا .


في ظلال نهج البلاغة ـ ج4

المعنى

تمر : من المرارة ، و المعنى الدنيا دار عمل و جهاد ، و امتحان بالبأساء و الضراء . .

بل و بالنعماء أيضا ، و ما هي للحساب و الجزاء و لنبلوكم حتى نعلم المجاهدين منكم و الصابرين و نبلو أخباركم 31 محمد أي حتى تظهر الأفعال التي تميز العامل من العاطل عن العمل بتقصير منه و تهاون ، و أيضا تميز الصابر عن الحق مهما كانت الظروف و الصدمات ، تميزه عن الذي يعطف الحقّ على شهواته ، و الدين على رغباته . و من البداهة ان الجزاء لا يكون إلا بعد الامتحان و الاختبار . و تقدم ذلك مرارا ، منها في الخطبة 42 « اليوم عمل و لا حساب ، و غدا حساب و لا عمل » و الخطبة 109 « غرّارة ضرارة . . أكالة غوالة » أي الدنيا .


في ظلال نهج البلاغة ـ ج4

410

و قال لابنه الحسن عليه السّلام : يا بنيّ لا تخلّفنّ وراءك شيئا من الدّنيا ، فإنّك تخلّفه لأحد رجلين : إمّا رجل عمل فيه بطاعة اللّه فسعد بما شقيت به ، و إمّا رجل عمل فيه بمعصية اللّه

[ 456 ]

فكنت عونا له على معصيته . و ليس أحد هذين حقيقا أن تؤثره على نفسك ( و يروى هذا الكلام على وجه آخر و هو ) : أمّا بعد فإنّ الّذي في يدك من الدّنيا قد كان له أهل قبلك و هو صائر إلى أهل بعدك ، و إنّما أنت جامع لأحد رجلين : رجل عمل فيما جمعته بطاعة اللّه فسعد بما شقيت به ، أو رجل عمل فيه بمعصية اللّه فشقي بما جمعت له ، و ليس أحد هذين أهلا أن تؤثره على نفسك و لا أن تحمل له على ظهرك ، فارج لمن مضى رحمة اللّه و لمن بقي رزق اللّه .


في ظلال نهج البلاغة ـ ج4

المعنى

ينتقل المال من يد الى يد ، نقدا كان أم غير نقد . . كان هذا القصر و الحديقة لزيد ، و هما الآن لعمرو ، و غدا لبكر . . و هكذا كل متاع و حطام تتداوله الأيدي ثم تتركه الى غيرها ، و تنتقل الى قبرها ، و لا تأخذ معها شيئا ، و يقول الإمام لكل ذاهب تارك : أنت تكدح و تجمع لغيرك ، و هو بدوره يتصرف فيه كما يشاء ، فإن أنفقه فيما يرضي اللّه كان هو الرابح المشكور عند اللّه و الناس على شي‏ء ما تعب فيه و لا أجهد نفسه ، و كنت أنت الخائب الخاسر ، لأنك زرعت و غيرك حصد ، و بنيت و سواك سكن . . و ان أنفقه فيما يغضب اللّه كنت المعين له على الإثم و العدوان .

فأنت على كل حال في شقاء و عذاب ، سواء أسعد غيرك بما تركت أم شقي به ، و كان الأليق بك و الأجدر أن تنفق بيدك ما جمعت فيما يبقى لك خيره و أجره ، و تدع غيرك الى رزق اللّه و رحمته . و تقدم هذا مرات ، منها في الخطبة 107 « فيكون المهنأ لغيره و العب‏ء على ظهره » و في الحكمة 120 « عمل تذهب لذته و تبقى تبعته » . و أيضا يأتي .

[ 457 ]


في ظلال نهج البلاغة ـ ج4

411

و قال ( لقائل قال بحضرته أستغفر اللّه ) : ثكلتك أمّك أتدري ما الاستغفار ؟ الاستغفار درجة العليّين . و هو اسم واقع على ستّة معان : أوّلها النّدم على ما مضى . و الثّاني العزم على ترك العود إليه أبدا . و الثّالث أن تؤدّي إلى المخلوقين حقوقهم حتّى تلقى اللّه أملس ليس عليك تبعة . و الرّابع أن تعمد إلى كلّ فريضة عليك ضيّعتها فتؤدّي حقّها . و الخامس أن تعمد إلى اللّحم الّذي نبت على السّحت فتذيبه بالأحزان حتّى تلصق الجلد بالعظم و ينشأ بينهما لحم جديد . و السادس أن تذيق الجسم ألم الطّاعة كما أذقته حلاوة المعصية فعند ذلك تقول أستغفر اللّه .


في ظلال نهج البلاغة ـ ج4

المعنى

معنى الاستغفار طلب المغفرة . . و لكل مذنب أن يسأل اللّه العفو و المغفرة بلا قيد و شرط تماما كما نقول : لا إله إلا اللّه محمد رسول اللّه طائعين و عاصين للّه و رسوله ، بل لا مانع من العقل و الشرع أن يغفر اللّه بعض الذنوب لسبب آخر غير التوبة و طلب المغفرة ، لأن رحمته وسعت و تسع كل شي‏ء ، و لأنه تعالى أمر عباده بالعفو عمن أساء اليهم بلا طلب من المسي‏ء ، و أمر بالإحسان الى المحاويج بلا سؤال من المحتاج . . و ما أمرهم بذلك إلا لأنه أهل العفو و الجود .

و المعاني الستة التي ذكرها الإمام هي شروط للمستغفر الذي يطمح الى الدرجة العليا عند اللّه بدليل قوله : ( الاستغفار درجة العليين ، و هو اسم واقع على ستة معان ) .

1 ( الندم على ما مضى ) أي الشعور بالذنب ، و الخوف من عاقبته و آثاره ،

و تأنيب النفس على فعله ، و يعبّر عن هذا المعنى أدباء العصر بنقد الذات .

2 ( العزم على ترك العود اليه أبدا ) . هذا هو العلاج الشافي و الدواء الكافي لاستئصال الداء من الجذور ، و بقية الشروط لدرجة العليين .

[ 458 ]

3 ( أن تؤدي الى المخلوقين حقوقهم الخ ) . . لأن على اليد ما أخذت حتى تؤدي الشي‏ء الذي أخذته إما بعينه ان كان لا يزال قائما ، و اما بمثله أو قيمته مع التلف ، و لا يسقط بمجرد العزم على ترك العودة كبعض الحقوق الإلهية .

4 ( ان تعمد الى كل فريضة عليك الخ ) . . إذا فاتك شي‏ء من العبادات الواجبة كالصلاة و الصيام فعليك أن تقضيه كما فات ، سواء تبت من ذنوبك ،

أم لم تتب ، و الفرق أنك إذا قضيت بلا توبة تعاقب على تهاونك بتأخير الفريضة عن وقتها ، و أيضا تعاقب على ترك التوبة ، أما إذا قضيت مع التوبة فلا حساب عليك و لا عقاب إطلاقا .

5 ( ان تعمد الى اللحم الذي نبت على السحت الخ ) . . و هو المال الحرام . .

و من أكل منه حتى اشتد العظم و نبت اللحم فينبغي له أن يخفف وزنه بطريق أو بآخر حتى لا يبقى سوى جلده و عظمه فقط ، أما من أكل لقمة واحدة من الحرام أو أكثر فيخفف وزنه بمقدار ما أكل من الحرام . و عن رسول اللّه ( ص ) :

« من أكل لقمة من حرام لا تقبل منه صلاة أربعين ليلة ، و لا تستجاب له دعوة أربعين صباحا ، و كل لحم ينبت من حرام فإلى النار ، و اللقمة الواحدة ينبت بها اللحم » .

و إذا كان للّقمة الواحدة من الحرام هذا الأثر البالغ فكيف بمن يسعى سعيه المحموم لينهب و يسيطر على أقوات العباد في شرق الأرض و غربها ، كما حوّل معظم الانتاج الى الصناعة العسكرية للغاية نفسها 6 ( أن تذيق الجسم ألم الطاعة الخ ) . . كفّر عن سيئاتك بفعل الحسنات ،

و عن تقصيرك بالجد و الاجتهاد في خدمة الناس ، و مغالبة النفس و أهوائها الشيطانية .


في ظلال نهج البلاغة ـ ج4

412

الحلم عشيرة .


في ظلال نهج البلاغة ـ ج4

المعنى

اذا حلمت عن السفيه كثر أنصارك عليه ، كما قال الإمام في الحكمة 223 .

و الأنصار عشيرة ، بل لا خير في العشيرة اذا لم تؤازر و تناصر .

[ 459 ]


في ظلال نهج البلاغة ـ ج4

413

مسكين ابن آدم مكتوم الأجل ، مكنون العلل ،

محفوظ العمل ، تؤلمه البقّة ، و تقتله الشّرقة ، و تنتنه العرقة .


في ظلال نهج البلاغة ـ ج4

المعنى

كل كائن ممكن فيه جانبان : سلب و إيجاب ، قوة و ضعف ، و أشار الإمام في حكمته هذه الى بعض جوانب الضعف في الانسان ، و هي :

1 انه لا يدري في أي زمان أو مكان يموت .

2 ان علله و أمراضه النفسية و الجسمية لا يحصى عديدها ، و الكثير منها مجهول السبب و الدواء .

3 انه مسؤول عن كل ما يفعل و مجازى عليه .

4 إن أحقر مخلوق كالبقة تؤلمه و تمرضه ، و انه بالقياس اليها ضئيل من هذه الجهة كما انها ضيئلة بالقياس الى عقله و مواهبه .

5 إن الماء قد يخنق أنفاسه ، و يودي بحياته مع العلم بأن الماء سبب الحياة .

و تقدم مثله في الحكمة 275 .

6 انه اذا عرق أنتن . و هذا منتهى العجز و الضعف .

و غرض الإمام في من هذا البيان ان الانسان قد يأخذه الغرور و يتعالى على غيره من الكائنات لا لشي‏ء إلا لأنه اخترق المجهول بعقله ، و اخترع آلة توصله الى القمر و المريخ ، و ثانية أطلعته على أسرار الخلائق ، و رابعة ضبطت له الألوف في ثانية ، و تنبأت ببعض الأحداث . . الى ما لا نهاية . . قد يتعالى الانسان و يشمخ و يرى نفسه أعظم من سائر المخلوقات لهذه الغاية ، فنبهه الإمام الى ان ما من مخلوق حتى النملة و البقة إلا و فيه جهة ايجابية تجعله أشد و أقوى المخلوقات من هذه الجهة . و قديما قيل : « إن البعوضة تدمي مقلة الأسد » .

و الخلاصة ان الازدواجية بين الضعف و القوة تشمل جميع الكائنات دون استثناء و هي القاسم المشترك بين الجميع .

[ 460 ]


في ظلال نهج البلاغة ـ ج4

414

( و روي أنّه عليه السّلام كان جالسا في أصحابه فمرّت بهم امرأة جميلة فرمقها القوم بأبصارهم ) فقال : إنّ أبصار هذه الفحول طوامح ، و إنّ ذلك سبب هبابها ، فإذا نظر أحدكم إلى امرأة تعجبه فليلامس أهله فإنّما هي امرأة كامرأة ( فقال رجل من الخوارج : قاتله اللّه كافرا ما أفقهه فوثب القوم ليقتلوه ) فقال : رويدا إنّما هو سبّ بسبّ أو عفو عن ذنب .


في ظلال نهج البلاغة ـ ج4

المعنى

طوامح : جمع طامح ، و هبابها بفتح الهاء هيجانها ، و المعنى ان نظرة الرجل الى المرأة في بعض الأحيان قد تكون داعية الى شهوتها ، و الشهوة طريق الفتنة . و لذا قال سبحانه لنبيه الكريم قل للمؤمنين يغضوا من أبصارهم و يحفظوا فروجهم ذلك أزكى لهم ان اللّه خبيرا بما يصنعون ، و قل للمؤمنات يغضضن من أبصارهن و يحفظن فروجهن 31 النور . و اعتبر الإمام قول الخارجي سبّا لا تكفيرا ، لقرينة خاصة ظهرت له من ظروف المقام و ملابساته . و عفا عنه لأن العفو الأقرب للتقوى .

و بهذه المناسبة نشير الى أن العقاد في كتاب « العبقريات » قال عن ثقافة الإمام فيما قال : « الكلم الجوامع التي رويت عن الإمام هي طراز لا يفوقه طراز في حكمة السلوك على أسلوب الأمثال السائرة ، و قد قال النبي ( ص ) : علماء أمتي كأنبياء بني إسرائيل . و هذا الحديث الشريف أصدق ما يكون على الإمام في حكمته التي تقارن بحكم الأنبياء . . و تزيد عليها انها أبدع في التعبير ، و أوفر نصيبا من ذوق الجمال » .


في ظلال نهج البلاغة ـ ج4

415

كفاك من عقلك ما أوضح لك سبيل غيّك من رشدك .


في ظلال نهج البلاغة ـ ج4

المعنى

قد يملك الانسان عقلا يخترع به أدق الآلات ، كسفينة الفضاء و العقل

[ 461 ]

الألكتروني ، و يتنبأ من القرائن الخفية بما سيقع من الأحداث ، و يكتشف أسرار الطبيعة و يكيّفها حسبما يشاء ، و لكن هذا وحده لا يجعل الانسان عاقلا بالمعنى الصحيح إلا اذا استعمل عقله و علمه فيما ينفع و لا يضر ، أما اذا استغلّهما في الكذب و الخداع ، و التخويف و اللصوصية ، أما هذا العقل و هذا العلم فهما شر و وبال ،

و فساد و ضلال .


في ظلال نهج البلاغة ـ ج4

416

افعلوا الخير و لا تحقروا منه شيئا ، فإنّ صغيره كبير ،

و قليله كثير ، و لا يقولنّ أحدكم إنّ أحدا أولى بفعل الخير منّي فيكون و اللّه كذلك . إنّ للخير و الشّرّ أهلا فما تركتموه منهما كفاكموه أهله .


في ظلال نهج البلاغة ـ ج4

المعنى

كل فعل ينتفع به فاعله و لا يضر أحدا فهو خير ، و أفضل أفراده ما ينفع الآخرين . . و الفرق بين الحق و الخير ان الخير إشباع للرغبة على أساس الحق و العدل ، أما الحق فقد يوافق الرغبة ، و قد يكون على ضدها . و لذا قيل :

الحق مر و ثقيل . و اذا قصد بالعمل النافع وجه اللّه سبحانه فهو خير على خير .

و لما كان الخير عظيما بطبعه كان قليله عظيما و كثيرا . قال سبحانه : فمن يعمل مثقال ذرة خيراً يره 7 الزلزلة . و تقدم قول الإمام في الحكمة 93 :

و كيف يقل ما يتقبّل ؟ .

( و لا يقولن أحدكم الخ ) . . أشار الإمام الى ما هو شائع بيننا من ان أحدنا قد يدعى لكشف ملمة أو قضاء حاجة ، فيجيب الداعي بأن فلانا أولى مني بهذا الفعل . قال ابن أبي الحديد بلسان حال الإمام : « فيكون و اللّه كذلك أي ان اللّه سبحانه يوفق فلانا هذا الى الخير دون المدعو اليه » . و هكذا كل من يستنكف عن الخير و المعروف يسجل على نفسه انه ليس من الخير في شي‏ء ( إن للخير و الشر أهلا الخ ) . . بادر الى عمل الخير تكن من أهله ، و دع الشر لمن غضب اللّه عليه ، و أعدّ له عذاب الحريق .

[ 462 ]


في ظلال نهج البلاغة ـ ج4

417

من أصلح سريرته أصلح اللّه علانيته . و من عمل لدينه كفاه أمر دنياه ، و من أحسن فيما بينه و بين اللّه كفاه اللّه ما بينه و بين النّاس .


في ظلال نهج البلاغة ـ ج4

المعنى

الانفعالات النفسية تنعكس على الأقوال و الأفعال ، بل و على الأجسام أيضا ،

فمن كان لئيما حقودا على الناس دل قوله و فعله على سوء قصده و خبث سريرته ،

و من كان طيبا يحب الخير لعيال اللّه ظهر أثر ذلك على حركاته و تصرفاته . و تقدم مع الشرح قوله في الخطبة 154 : « فبالإيمان يستدل على الصالحات ، و بالصالحات يستدل على الإيمان » و في الحكمة 25 : « ما أضمر أحد شيئا إلا ظهر في فلتات لسانه و صفحات وجهه » .

( و من عمل لدينه كفاه اللّه أمر دنياه ) أي ان الدين لا يفقر الإنسان ، و لا يعوقه عن العمل من أجل الرزق ، بل ان اللّه سبحانه يعين المؤمن و يوفقه في عمله من أجل العيال و الأطفال . و قلنا مرارا : ان كل عمل تدعو اليه الحاجة كالمأكل و الملبس و المسكن فهو للّه و من الدين في الصميم . و من أحسن فيما بينه و بين اللّه الخ بكف الأذى عن عباده ، و بالعمل لمصلحتهم أحبوه و أكبروه .


في ظلال نهج البلاغة ـ ج4

418

الحلم غطاء ساتر ، و العقل حسام قاطع ، فاستر خلل خلقك بحلمك ، و قاتل هواك بعقلك .


في ظلال نهج البلاغة ـ ج4

المعنى

الحلم يستر بعض العيوب ، و جلّ من لا عيب فيه ، فإن لم تحلم لذات الحلم و فضله فتحلّم لتستر بعض ما فيك من عيوب . و تقدم ذلك مرارا ، منها في الحكمة 106 . و العقل أمضى سلاح تصد به عدوك ، و الهوى من أعدائك الألداء ،

فتغلب على هواك بعقلك .

[ 463 ]


في ظلال نهج البلاغة ـ ج4

419

إنّ للّه عبادا يختصّهم اللّه بالنّعم لمنافع العباد فيقرّها في أيديهم ما بذّلوها ، فإذا منعوها نزعها منهم ثمّ حوّلها إلى غيرهم .


في ظلال نهج البلاغة ـ ج4

المعنى

قوله : ( ان للّه عبادا الخ ) . . قضية جزئية لا تشمل كل من أنعم اللّه عليه ،

لأن الموضوع نكرة في إيجاب ، و عليه يكون المعنى ان حكمة اللّه سبحانه قضت أن يتخذ من بعض عباده وسيلة للبذل في سبيل الخير ، فإن فعلوا أبقى النعمة بأيديهم و إلا نقلها الى من هو أولى و أجدر . و تقدم مع الشرح قوله في الحكمة 12 :

« إذا وصلت اليكم النعم فلا تنفروا أقصاها بقلة الشكر » . و قوله في الحكمة 371 :

« فمن قام للّه بما يجب في نعمه عرّضها للدوام و البقاء ، و من لم يقم فيها بما يجب عرضها للزوال و الفناء » .


في ظلال نهج البلاغة ـ ج4

420

لا ينبغي للعبد أن يثق بخصلتين : العافية و الغنى ، بينا تراه معا فى إذ سقم ، و بينا تراه غنيّا إذ افتقر .


في ظلال نهج البلاغة ـ ج4

المعنى

لا تطيب الحياة الدنيا إلا بالمال و الصحة ، و قد يظفر الانسان بهما معا أو بأحدهما ، و من فقدهما بعد أن وجدهما وقع في غمّين ، و ان فقد واحدا وقع في غم واحد إلا اذا ارتقب و انتظر المفاجآت و المخبآت فيهون عليه الخطب بعض الشي‏ء ، و الدرس النافع من حدوث السقم بعد الصحة ، و الفقر بعد الغنى هو أن لا نثق إلا باللّه ، و أن نتوكل عليه وحده ، و نستغني به عمن سواه .


في ظلال نهج البلاغة ـ ج4

421

من شكا الحاجة إلى مؤمن فكأنّما شكاها إلى اللّه و من شكاها إلى كافر فكأنّما شكا اللّه .

[ 464 ]


في ظلال نهج البلاغة ـ ج4

المعنى

شكوى المؤمن الى مثله لا تستدعي السخط على قضاء اللّه و عدم الرضا بقدره ،

لأن كلا منهما مؤمن بذلك . . هذا الى ان المشكو اليه يخفف عن الشاكي ، و يأمره بالصبر ، و يبشره بالأجر ، و يدعو له بالخير ، أما شكوى المؤمن الى كافر فهي تشبه الاعتراف ضمنا بكفر الكافر و تشجيعه ، و كأن المؤمن يقول للكافر : أرأيت ما صنع اللّه بي على ايماني به ؟ . و أيضا يشمت الكافر بالمؤمن و يقول له بلسان الحال أو المقال : أرأيت الى خطأك و ضلالك ؟ . و من هنا كانت الشكوى للكافر شكوى على اللّه .


في ظلال نهج البلاغة ـ ج4

422

و قال في بعض الأعياد : إنّما هو عيد لمن قبل اللّه صيامه و شكر قيامه ، و كلّ يوم لا يعصى اللّه فيه فهو عيد .


في ظلال نهج البلاغة ـ ج4

المعنى

هذا هو مبدأ الإمام و نهجه و قياسه : « ما خير بخير بعده النار ، و ما شرّ بشرّ بعده الجنة » كما في الحكمة 386 . « و لا خير في شي‏ء من أزواد الدنيا إلا التقوى » كما في الخطبة 109 . . أبدا لا فرحة و لا ثروة إلا الزحزحة عن النار .


في ظلال نهج البلاغة ـ ج4

423

إنّ أعظم الحسرات يوم القيامة حسرة رجل كسب مالا في غير طاعة اللّه ، فورثه رجل فأنفقه في طاعة اللّه سبحانه ، فدخل به الجنّة و دخل الأوّل به النّار .


في ظلال نهج البلاغة ـ ج4

المعنى

كان المسكين يأنس و يفرح بما أصاب من مال الحرام ، و يحزن و يجزع اذا خاب سعيه له ، أو فقد شيئا منه بعد نواله ، ثم ترك كل ما أصاب منه الى وارث صالح ،

فأنفقه في وجهه . . و لما وقف الاثنان بين يدي الجبار للحساب و الجزاء أثاب الوارث

[ 465 ]

بلا كد و تعب ، و عاقب المورث على كدحه و أتعابه . . و النتيجة ان حسرة هذا توازي فرحة ذاك .


في ظلال نهج البلاغة ـ ج4

424

إنّ أخسر النّاس صفقة ، و أخيبهم سعيا رجل أخلق بدنه في طلب ماله و لم تساعده المقادير على إرادته ،

فخرج من الدّنيا بحسرته و قدم على الآخرة بتبعته .


في ظلال نهج البلاغة ـ ج4

المعنى

كدح في طلب المال لغاية في نفسه ، و ضحى من أجلها بدينه و آخرته ، و لكن الأجل حال بينه و بينها ، فانتقل من حسرة الى ما هو أشد ، انتقل من عذاب الدنيا الى عذاب الآخرة ، من تبديد الجهود بلا جدوى الى بئس المصير . . و تصدق هذه الصورة على الكثير من الفئات ، يحتكر هذا التاجر ليكون في طليعة أغنياء العالم ، و يخون ذاك المرتزق ليصل الى الحكم و السلطة ، فيخطفه الموت بعد أن يدفع الثمن ، و قبل أن يقبض المثمن فهل من مدّكر ؟ قتل الانسان ما أكفره .


في ظلال نهج البلاغة ـ ج4

425

الرّزق رزقان : طالب و مطلوب ، فمن طلب الدّنيا طلبه الموت حتّى يخرجه عنها ، و من طلب الآخرة طلبته الدّنيا حتّى يستوفي رزقه منها .


في ظلال نهج البلاغة ـ ج4

المعنى

( طالب ) أي رزق من غير احتساب ( و مطلوب ) و هو الذي صممت عليه ، و سعيت اليه ( فمن طلب الدنيا ) لا يلوي على شي‏ء ( طلبه الموت ) و أدركه قبل أن يبلغ من الدنيا حاجته ، ( و من طلب الآخرة الخ ) . . و سعى لها سعيها نال منها ما أراد ،

و من قبل أخذ من دنياه ما كفاه . و تقدم مع الشرح قوله في الخطبة 97 : « و طالب للدنيا و الموت يطلبه » و في الحكمة 378 : « الرزق رزقان الخ » . .

[ 466 ]


في ظلال نهج البلاغة ـ ج4

426

إنّ أولياء اللّه هم الذين نظروا إلى باطن الدّنيا إذا نظر النّاس إلى ظاهرها ، و اشتغلوا بآجلها إذا اشتغل النّاس بعاجلها ،

فأماتوا منها ما خشوا أن يميتهم ، و تركوا منها ما علموا أنّه سيتركهم ، و رأوا استكثار غيرهم منها استقلالا . و دركهم لها فوتا .

أعداء ما سالم النّاس ، و سلم ما عادى النّاس . بهم علم الكتاب و به علموا . و بهم قام الكتاب و به قاموا . لا يرون مرجوّا فوق ما يرجون ، و لا مخوفا فوق ما يخافون .


في ظلال نهج البلاغة ـ ج4

المعنى

تقدم الكلام عن الأولياء و الأتقياء مكررا في الخطب و الرسائل و الحكم السابقة ،

و عاد الإمام الى الحديث عنهم ، كما هو دأب الدعاة الناصحين ، عسى أن يصادفوا أذنا واعية بالتكرار و الإعادة . و ذكر الإمام من أوصافهم ما يلي :

1 ( هم الذين نظروا الى باطن الدنيا اذا نظر الناس الى ظاهرها ) للدنيا ظاهر و باطن ، ظاهر خادع كاذب من نظر اليه وحده شغل به قلبه ، و انصرف عن آخرته و مصيره ، و من نظر الى باطنها و واقعها اتخذها وسيلة الى سعادته الأبدية تماما كما فعل أولياء اللّه و أحبابه .

2 ( و اشتغلوا بآجلها الخ ) . . الهاء في آجلها تعود لفظا الى الدنيا ، و معنى الى الآخرة ، لأنها تأتي عقب الدنيا ، و المعنى ان الصلحاء لا يتنافسون على الدنيا ،

و لا يثيرون من أجلها الحروب ، بل يعملون بالمثل السائر « دع مئة زهرة تتفتح » .

3 ( أماتوا منها ما خشوا أن يميتهم ) كالطمع و الجشع ، و الحقد و النفاق .

4 ( تركوا منها ما علموا انه سيتركهم ) كل ما زاد عن حاجتك فأنت تاركه لغيرك لا محالة ، و هو أيضا تاركك بطبيعة الحال ، لأنك لا تنفق منه شيئا ، و إذن فعلام تلهث في طلبه ؟ اللهم إلا إذا أردت به وجه اللّه و خدمة عياله و عباده ، ليكون لك ذخرا و أجرا كريما .

[ 467 ]

5 ( رأوا استكثار غيرهم منها استقلالا ، و دركهم لها فوتا ) عاينوا أن الإنسان في الأغلب كلما كثر ماله قلّ خيره ، و كلما أدرك شيئا من دنياه فاته الكثير من دينه . و بكلمة كلما أسرف في الماديات ازداد بعدا عن الروحيات .

6 ( أعداء ما سالم الناس الخ ) . . المترفون يعادون الحق ، لأنه حرب على أطماعهم ، و الأولياء يناصرون الحق ، لأنه لا نصير لهم سواه . و المترفون يناصرون الباطل و الضلال ، لأنه يشبع أهواءهم و رغباتهم ، و الأولياء حرب عليه و عليهم .

7 ( بهم علم الكتاب و به علموا ) استمدوا علمهم من كتاب اللّه ،

و أذاعوه على الناس ( و بهم قام الكتاب ) أي أقاموا الدليل القاطع على صدقه و حجته ( و به قاموا ) أي عملوا . و بالاختصار : ان العالم حقا و واقعا هو الذي تعلّم و علّم و عمل . و هذه هي خلة المؤمن الولي ، و العالم التقي .

8 ( لا يرون مرجوا الخ ) . . لا يرجون شيئا إلا الصفح و الرحمة من اللّه و لا يخافون إلا من سخطه و عذابه . و تقدم في الحكمة 80 : « لا يرجونّ أحد منكم إلا ربه ، و لا يخافنّ إلا ذنبه » . و الخوف من اللّه رقيب الأعمال ، أما رجاء الرحمة من اللّه فنعم الشفيع الى رضوانه ، و الويل كل الويل لمن ظن باللّه ظن السوء : الظانين باللّه ظن السّوء عليهم دائرة السوء و غضب اللّه عليهم و لعنهم و أعد لهم جهنم و ساءت مصيراً 6 الفتح .


في ظلال نهج البلاغة ـ ج4

427

اذكروا انقطاع اللّذّات و بقاء التّبعات .


في ظلال نهج البلاغة ـ ج4

المعنى

تبعة الشي‏ء عاقبته ، و المعنى ما تصنع بلذة تذهب بعد ثوان ، و يبقى حسابها و عقابها ؟ . و واضح ان الأمور تقاس بآثارها و ما يترتب عليها من خير أو شر .


في ظلال نهج البلاغة ـ ج4

428

و قال : اخبر تقله ( و من النّاس من يروي هذا للرّسول صلّى اللّه عليه و آله . و ممّا يقوّي أنّه من كلام أمير

[ 468 ]

المؤمنين ما حكاه ثعلب عن ابن الأعرابيّ : قال المأمون :

لو لا أنّ عليّا قال « اخبر تقله » لقلت : اقله تخبر ) .


في ظلال نهج البلاغة ـ ج4

المعنى

اخبر بضم الباء فعل أمر من الاختبار ، و تقله بفتح التاء و سكون القاف من القلى أو القلاء أي البغض و المقت ، فعل مضارع مجزوم بجواب الأمر ، و علامة الجزم حذف حرف العلة من آخره ، و الهاء للسكت . و معنى قول المأمون ان حقيقة الشخص تعرفها من مبغضه و عدوه لا من محبه و صديقه ،

لأن عين الرضا تريك السي‏ء حسنا . و يلاحظ بأن عين البغض أيضا تريك الحسن سيئا . و لا تعرف حقيقة الشخص إلا بالتجربة المجردة عن الرضا و السخط .


في ظلال نهج البلاغة ـ ج4

429

ما كان اللّه ليفتح على عبد باب الشّكر و يغلق عنه باب الزّيادة . و لا ليفتح على عبد باب الدّعاء و يغلق عنه باب الإجابة . و لا ليفتح لعبد باب التّوبة و يغلق عنه باب المغفرة .


في ظلال نهج البلاغة ـ ج4

المعنى

الشكر أن ترى ما بك من نعمة فمن اللّه ، و أن لا تعصيه في أمر و نهي ،

و هذا الشكر سبب لزيادة النعمة ، لأن الذي وهبها كتب ذلك على نفسه حيث قال : و إذ تأذّن ربكم لئن شكرتم لأزيدنكم 7 ابراهيم . و قوله تعالى الصدق ، و وعده الحق . و الدعاء مع العمل بطاعة اللّه سبب للهداية الى طريق الفوز و النجاح . أما التوبة فهي أنجح الوسائل لعفو اللّه و كرمه . و تقدم الكلام عن ذلك كله مرارا .


في ظلال نهج البلاغة ـ ج4

430

( و سئل عليه السّلام أيّما أفضل العدل أو الجود ) فقال :

[ 469 ]

العدل يضع الأمور مواضعها ، و الجود يخرجها من جهتها .

و العدل سائس عامّ ، و الجود عارض خاصّ . فالعدل أشرفهما و أفضلهما .


في ظلال نهج البلاغة ـ ج4

المعنى

يفترق كل من العدل و الجود عن الآخر في أمرين : الأول ان العدل ضد الانحراف و الإجحاف ، فأي شي‏ء وضعته في مكانه المقرر له فقد عدلت و أنصفت ،

فإذا انحرفت به عن موضعه فقد جرت و أجحفت ، أما الجود فهو فضل و إحسان تماما كالرحمة مثلا اذا كان لك حق على آخر ، و استوفيته منه بلا زيادة فهذا عدل و إنصاف ، و إن سامحت و تنازلت بلا عوض فهو جود تمدح عليه و تشكر و من تطوع خيراً فإن اللّه شاكر عليم 158 البقرة . و قول الإمام :

( الجود يخرجها من جهتها ) أي يتجاوز بالأشياء عن مواضعها الى جهة البر و الإحسان ، لا الى جهة البغي و العدوان .

الثاني ( العدل سائس عام ) أي أساس و نظام للحياة بشتى جهاتها ، فالقوة بلا عدل هي استبداد ، و الحرية بلا عدالة فوضى ، و العلم بلا إنصاف ضلال و فساد ،

و بالتالي فلا حياة بلا عدل ( و الجود عارض خاص ) لا يشمل جميع نواحي الحياة ، و هي تتم و تستقيم بلا جود .


في ظلال نهج البلاغة ـ ج4

431

النّاس أعداء ما جهلوا .


في ظلال نهج البلاغة ـ ج4

المعنى

تقدم بالحرف الواحد في الحكمة 171 . أنظر شرحها في الصفحة 326 من هذا المجلد .


في ظلال نهج البلاغة ـ ج4

432

الزّهد كلّه بين كلمتين من القرآن ، قال اللّه سبحانه « لكيلا تأسوا على ما فاتكم و لا تفرحوا بما آتاكم »

[ 470 ]

و من لم يأس على الماضي و لم يفرح بالآتي فقد أخذ الزّهد بطرفيه .


في ظلال نهج البلاغة ـ ج4

المعنى

الزهد هو الرضا بالميسور ، و معنى الكلمتين في الآية الكريمة واضح ، تقول الأولى : لا تحزنوا لمفقود ، و تقول الثانية : لا تفرحوا بموجود ، لأن الفائت لا يتلافى بالعبرة ، و الآتي لا يستدام بالحبرة على حد تعبير حكيم قديم . و قال آخر :

لا أقول لشي‏ء كان : ليته لم يكن ، أو لشي‏ء لم يكن : ليته كان . و تكرر فيما سبق حديث الزهد .


في ظلال نهج البلاغة ـ ج4

433

ما أنقض النّوم لعزائم اليوم .


في ظلال نهج البلاغة ـ ج4

المعنى

تقدم بالنص الحرفي في الخطبة 239 . أنظر ج 3 ص 370 و يتلخص المعنى بأن للنوم منافع ، منها ان الانسان قد يعزم على الشي‏ء فإذا نام تبخر العزم .


في ظلال نهج البلاغة ـ ج4

434

الولايات مضامير الرّجال .


في ظلال نهج البلاغة ـ ج4

المعنى

مضامير : جمع مضمار ، و هو المكان و الزمان اللذان تضمّر فيهما الخيل للسباق ، و بعد المضمار يعرف الجواد من البرذون ، و كذلك تعرف الرجال بعد تولي الرئاسة و السلطان . . و كم من وديع قبل أن يحكم أصبح وحشا كاسرا حين الحكم .


في ظلال نهج البلاغة ـ ج4

435

ليس بلد بأحقّ بك من بلد ، خير البلاد ما حملك .


في ظلال نهج البلاغة ـ ج4

المعنى

ليس المهم أن تعيش في هذا البلد دون ذاك ، فأي بلد تعيش فيه كإنسان ،

[ 471 ]

له حريته و كرامته لا كحيوان مسخر للطغاة و المستغلين فهو بالقياس اليك خير مقر و وطن . و بكلمة ، المهم كيف تعيش لا أين تعيش ؟ . و تقدم مع الشرح في الحكمة 55 : الغنى في الغربة وطن ، و الفقر في الوطن غربة .


في ظلال نهج البلاغة ـ ج4

436

و قال ( و قد جاءه نعي الأشتر رحمه اللّه ) : مالك و ما مالك لو كان جبلا لكان فندا ، لا يرتقيه الحافر و لا يوفي عليه الطّائر ( و الفند المنفرد من الجبال ) .


في ظلال نهج البلاغة ـ ج4

المعنى

الصلد : الصلب الأملس ، و الحافر للدابة بمنزلة القدم للانسان ، و لا يرتقيه :

لا يصعد عليه ، و لا يوفي عليه : لا يعلو عليه ، و المعنى ان الأشتر كان عظيم المنزلة في دينه و خلقه ، عالي الهمة في شجاعته و مروءته ، و في جهاده و تضحيته .


في ظلال نهج البلاغة ـ ج4

437

قليل مدوم عليه خير من كثير مملول منه .


في ظلال نهج البلاغة ـ ج4

المعنى

اقرأ في كل يوم درسا واحدا بفهم و روية ، و واظب عليه سنوات تصبح عالما متمكنا من العلم الذي درسته ، و اذا أكثرت من الدروس وطي الأوراق اختصارا للوقت فإنك تمل و لا تهضم شيئا مما قرأت و درست ، و في النهاية تتسم بسمات أهل العلم ، و ما أنت منهم في شي‏ء إلا الشكل . و تقدم مع الشرح في الحكمة 277 قوله : « قليل تدوم عليه أرجى من كثير مملول منه » .


في ظلال نهج البلاغة ـ ج4

438

إذا كان في رجل خلّة ذائعة فانتظروا أخواتها .


في ظلال نهج البلاغة ـ ج4

المعنى

إذا رأيت نفحة خير من إنسان فارتقب أمثالها و نظائرها ، لأن تلك النفحة

[ 472 ]

ثمرة من شجرة ، و فرع من أصل . و تقدم مع الشرح قوله في الخطبة 16 :

« حق و باطل ، و لكل أهل » و في الحكمة 416 : « ان للخير و الشر أهلا » .


في ظلال نهج البلاغة ـ ج4

439

( و قال لغالب بن صعصعة أبي الفرزدق في كلام دار بينهما ) : ما فعلت إبلك الكثيرة ؟ قال ذعذعتها الحقوق يا أمير المؤمنين فقال : ذلك أحمد سبلها .


في ظلال نهج البلاغة ـ ج4

المعنى

ذعذعتها : فرقتها ، و المراد بالحقوق هنا الزكوات و الصدقات ، و ليس من شك ان بذل المال في هذه السبيل أفضل و أجدى من أي سبيل آخر .

و قال ابن أبي الحديد : كان غالب هذا شيخا كبيرا يملك الكثير من الإبل ،

فوفد على الإمام أيام خلافته ، و معه ولده الفرزدق الشاعر الشهير ، و هو غلام يومئذ ، فسأله الإمام عن إبله ، ثم عن الغلام ؟ قال : هو ابني ، و قد رويته الشعر و كلام العرب . فقال له الإمام : لو أقرأته القرآن لكان خيرا له ، فكان الفرزدق يروي ذلك و يقول : ما زالت كلمة الإمام في نفسي ، و قيّدت رجلي بقيد ما فككته حتى حفظت القرآن .


في ظلال نهج البلاغة ـ ج4

440

من اتّجر بغير فقه فقد ارتطم في الرّبا .


في ظلال نهج البلاغة ـ ج4

المعنى

ارتطم : وقع . و الربا من كبائر المحرمات أخذا و عطاء ، و يكون في القرض و غيره ، و له شروط ، و فروعه كثيرة ، يقع الالتباس فيها أو في الكثير منها ،

و لذا أمر الإمام أرباب التجارة أن يتفقهوا في مسائل البيع و الدّين كيلا يقعوا في الحرام . و استقصى الفقهاء كل ما يتصل بالربا من قريب و بعيد . و من أراد التوسع في معرفة الربا و فروعه فعليه بملحقات عروة الوثقى للسيد كاظم اليزدي .

[ 473 ]


في ظلال نهج البلاغة ـ ج4

441

من عظّم صغار المصائب ابتلاه اللّه بكبارها .


في ظلال نهج البلاغة ـ ج4

المعنى

ملك عظيم زال ملكه ، و رأى نفسه في طرفة عين كأحد السوقة ، لا يملك شيئا حتى مقدار موطى‏ء قدمه . . فماذا يصنع ؟ هل يبكي و ينوح ؟ و لنفترض انه بكى و شكى فهل يعود ما فات ؟ و متى كان البكاء حلاّل المشاكل ؟ ان الهم و الغم يشل العقل و الجسم ، و يضاعف المصاب ، و يحوّله الى كارثة مهلكة . . ان آخر قياصرة الصين كان أعظم ملك على وجه الأرض ، و ما زال حيا يرزق ،

و حين ذهب ملكه تناسى كل شي‏ء ، و عمل في إحدى الحدائق بأجر زهيد ، يسقي الزهور ، و يقتلع الأعشاب الطفيلية بيده ، و ألّف العديد من الكتب عن حياته كعبرة وعظة لكل من ينتفع بالعظات و العبر .

و هكذا كل عاقل ينسجم مع عالمه و واقعه و إلا انفصل عن هويته ، و عاش في عالم الأساطير و الخرافات .


في ظلال نهج البلاغة ـ ج4

442

من كرمت عليه نفسه هانت عليه شهواته .


في ظلال نهج البلاغة ـ ج4

المعنى

مقياس الكرامة عند اللّه و الناس هو أن يملك الإنسان نفسه ، و يعمل بوحي من دينه و عقله ، و يصبر عند الملمات صبر الأحرار ، أما من أسلس قياده للشهوات فقد أهدر كرامته بنفسه . و قيل لحكيم : ما تشتهي ؟ قال : أشتهي أن لا أشتهي .


في ظلال نهج البلاغة ـ ج4

443

ما مزح امرؤ مزحة إلاّ مجّ من عقله مجّة .


في ظلال نهج البلاغة ـ ج4

المعنى

مجّ الشراب : رمى به من فمه ، و يقال : هذا كلام تمجه الأسماع أي تستكرهه . .

و المزاح في حدود اللّه و حلاله جائز ، و الحرام منه ما يؤدي الى الحرام . و كان رسول اللّه يمزح و لا يقول إلا حقا ، و في بعض الروايات : ان اعرابيا كان يأتي لزيارته ، فرآه يوما في السوق ، فجاء من ورائه و غطى عينيه و قال له :

[ 474 ]

من أنا ؟ . و قال لعجوز : إن العجائز لا تدخل النار . و لما بكت قرأ قوله تعالى :

إنا أنشأناهن إنشاء فجعلناهن أبكاراً عُربُاً أتراباً 37 الواقعة .


في ظلال نهج البلاغة ـ ج4

444

زهدك في راغب فيك نقصان حظّ ، و رغبتك في زاهد فيك ذلّ نفس .


في ظلال نهج البلاغة ـ ج4

المعنى

لا تزهد في راغب ، و لا ترغب في زاهد ، لأن معنى زهدك في راغب فيك انك تأبى و ترفض قلبا مخلصا لك ، و إخلاص القلوب قوة و ثروة ينبغي العمل من أجلها و التضحية في سبيلها ، و لذا قال الإمام في الحكمة 11 : أعجز الناس من عجز عن اكتساب الاخوان ، و أعجز منه من ضيّع من ظفر به منهم . . أما رغبتك فيمن زهد فيك فهوان و صغار .


في ظلال نهج البلاغة ـ ج4

445

الغنى و الفقر بعد العرض على اللّه .


في ظلال نهج البلاغة ـ ج4

المعنى

القوة و الثروة و العزة كلها في مرضاة اللّه و القرب من رحمته ، و الفقر و الذل و الضعف كله في غضبه تعالى . هذا هو مقياس الفضل و الحق و الخير عند الإمام .

أنظر شرح الحكمة 422 .


في ظلال نهج البلاغة ـ ج4

446

ما لابن آدم و الفخر ، أوّله نطفة ، و آخره جيفة ، لا يرزق نفسه ، و لا يدفع حتفه .


في ظلال نهج البلاغة ـ ج4

المعنى

أشرنا فيما سبق الى انه ما من شي‏ء إلا و فيه جانبان : سلب و ايجاب ، ضعف و قوة ، و أشار الإمام في العديد من أقواله الى جانب الضعف في الانسان من بدايته

[ 475 ]

و في أدوار حياته الى مصيره . . فأوله نطفة و علقة ، و آخره عظام نخرة ، و جيفة قذرة ، و هو في ريعان شبابه و أوج قوّته لا يملك لنفسه نفعا و لا ضرا . . و غرض الإمام من ذلك أن يعرف الانسان حده ، و يقف عنده . و لا يرى نفسه كبيرا و الخلائق صغارا .


في ظلال نهج البلاغة ـ ج4

447

( و سئل من أشعر الشّعراء ) فقال : إنّ القوم لم يجروا في حلبة تعرف الغاية عند قصبتها ، فإن كان و لا بدّ فالملك الضّلّيل ( يريد امرأ القيس ) .


في ظلال نهج البلاغة ـ ج4

المعنى

الحلبة : الدفعة من سباق الخيل ، و المراد بالقصبة هنا ما تنصب في السباق ،

و يأخذها السابق كعلامة على انه الرابح الفائز . . و سمي امرؤ القيس بالضليل ، لأنه كان إباحيا يستحل جميع المحرمات كأبي نواس .

و يقول الإمام : إن من شرط التفاضل بين شاعرين أن ينظما في موضوع واحد تماما كفرسي الرهان يجريان في ميدان واحد ، أما إذا نظم أحدهما في معنى ،

و الثاني في معنى آخر ، فيصعب التفاضل بينهما . . و اذا لم ننظر الى هذا الشرط بعين الاعتبار فامرؤ القيس هو المقدم . هذا هو المعنى المفهوم من كلام الإمام .

و ليس من شك ان الشرط الذي ذكره لا بد منه للتمييز بين شاعرين أو ناثرين فيما يعود الى الفكر و الإبداع ، و الإلهام و الابتكار ، أما التفاضل في الأسلوب و البيان فلا يفتقر الى هذا الشرط ، لأن فن الأداء و التعبير يدل بنفسه على نفسه أينما كان . .

بخلاف الفكر و العلم . و بمثال للتوضيح : لا يقال : هذا في الطب أعلم من ذاك في الهندسة ، و يقال : هذا أفصح بيانا و أحسن تعبيرا من ذاك حتى و لو كان أحدهما طبيبا و الآخر مهندسا . و عليه يكون غرض الإمام التفاضل من حيث الفكر و الإلهام لا من حيث التعبير و البيان .

[ 476 ]


في ظلال نهج البلاغة ـ ج4

448

ألا حرّ يدع هذه اللّماظة لأهلها ؟ إنّه ليس لأنفسكم ثمن إلاّ الجنّة فلا تبيعوها إلاّ بها .


في ظلال نهج البلاغة ـ ج4

المعنى

اللماظة بضم اللام كما في مجمع البحرين للطريحي هي بقية الطعام في الفم ،

و المراد بها هنا الدنيا ، و المعنى لا تعملوا للدنيا وحدها ، و تهملوا العمل للجنة ،

و اعملوا لهما معا ، و لا تتعرضوا بمعصية اللّه لغضبه ، و اعتصموا بطاعته يدخلكم جنات تجري من تحتها الأنهار .


في ظلال نهج البلاغة ـ ج4

449

منهومان لا يشبعان : طالب علم و طالب دنيا .


في ظلال نهج البلاغة ـ ج4

المعنى

لذة العلم عند أهله تفوق لذة المال . و كان أحد العلماء يقول : أين الملوك و أبناء مما نحن ؟ أما لو فطنوا لنا لقاتلونا على العلم بالسيوف . . و اللذة توجب العشق ، و العاشق لا يشبع ، و كلما استكثر ازداد تلهفا . أما منهوم المال فقد صوّره الرسول الأعظم بأبلغ صورة ، و هي قوله : لو كان له جبلان من ذهب لتمنى لهما ثالثا . . و أيضا لو ملك الثالث لتمنى الرابع . . لا تشبعه إلا حفرة في التراب « ألهاكم التكاثر حتى زرتم المقابر 2 التكاثر » .


في ظلال نهج البلاغة ـ ج4

450

الإيمان أن تؤثر الصّدق حيث يضرّك على الكذب حيث ينفعك ، و أن لا يكون في حديثك فضل عن عملك ،

و أن تتّقي اللّه في حديث غيرك .


في ظلال نهج البلاغة ـ ج4

المعنى

الصدق حسن بالذات ، و الكذب قبيح كذلك . و مع هذا قد يجب الكذب ،

و يحرم الصدق دفعا للمفسدة و جلبا للمصلحة ، كما لو رأيت سفاكا يعدو خلف

[ 477 ]

بري‏ء ليغتاله ، و سألك السفاك : هل رأيت هذا الرجل ؟ . و أيضا يقبل الكذب في فن الحرب ، و من الطبيب ليطمئن المريض ، و عليه يكون مراد الإمام بالضرر هنا ما يمكن تحمله و لا يجوز دفعه و إزالته بإضرار الآخرين ، كالشهادة بالحق على الطغاة المبطلين و إن غضبوا و شتموا .

( و ان لا يكون في حديثك فضل من عملك ) المؤمن لا يتحدث عن نفسه ،

و إن دعت الحاجة فلا يختلق و يتزيد حتى و لو كان في الزيادة منفعة له . و هذا أيضا من الصدق و إيثاره على الكذب ( و ان تتقي اللّه في حديث غيرك ) لا تذكره بما يؤذيه ، و لا تنسب اليه ما ليس فيه .


في ظلال نهج البلاغة ـ ج4

451

يغلب المقدار على التّقدير حتّى تكون الآفة في التّدبير ( و قد مضى هذا المعنى فيما تقدّم برواية تخالف هذه الألفاظ ) .


في ظلال نهج البلاغة ـ ج4

المعنى

يشير الشريف الرضي بهذا الى الحكمة 15 « تذل الأمور للمقادير حتى يكون الحتف في التقدير » . أنظر شرحها في ص 225 من هذا المجلد .


في ظلال نهج البلاغة ـ ج4

452

الحلم و الأناة توأمان ينتجهما علوّ الهمّة .


في ظلال نهج البلاغة ـ ج4

المعنى

عالي الهمة هو الذي يزهد في الحقير ، و يتطلع الى الخطير ، و يتحمل المشاق في سبيله ، و من كان هذا شأنه يصبر على أذى الناس ، و يسعهم بأخلاقه ، و يعفو عند المقدرة .

[ 478 ]


في ظلال نهج البلاغة ـ ج4

453

الغيبة جهد العاجز .


في ظلال نهج البلاغة ـ ج4

المعنى

الغيبة من المحرمات ، و قد نفّر منها سبحانه بقوله : « أ يحب أحدكم أن يأكل لحم أخيه ميتاً 12 الحجرات » . و قالوا في حد الغيبة المحرمة : أن تذكر انسانا بفعل الحرام الذي تستر به و لم يقم عليه حد . و في رأينا يجوز ذكر الغائب بكل ما فعل من المحرمات التي نهى اللّه عنها ، و إن تستر و لم يجاهر ، شريطة أن يكون الذاكر منزها عما عاب به غيره ، و أن يكون غرضه بيان الحق لوجه الحق . و في ذلك رواية عن الإمام جعفر الصادق في كتاب « مصباح الشريعة » .

و قول الإمام : « جهد العاجز » يومى‏ء الى ذلك ، و ان الذاكر قصد الانتقاص من الغائب ، و التنكيل به بكل سبيل ، و لما لم يجد إلا سبيل الغيبة التجأ اليها .


في ظلال نهج البلاغة ـ ج4

454

ربّ مفتون بحسن القول فيه .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالمفتون هنا المغرور ، و المعنى من يهتم بثناء الناس و مديحهم فهو سخيف تافه لا يعتمد على جهده ، و لا يثق بكفاءته ، و يتوكأ على السراب الخادع .


في ظلال نهج البلاغة ـ ج4

455

الدّنيا خلقت لغيرها و لم تخلق لنفسها .


في ظلال نهج البلاغة ـ ج4

المعنى

و مثله في الحكمة 132 « الدنيا دار ممر لا دار مقر » و في الخطبة 155 « فما يصنع بالدنيا من خلق للآخرة » . ( و لم تخلق لنفسها ) و لو ان الدنيا خلقت لنفسها لكانت دار الخلود .


في ظلال نهج البلاغة ـ ج4

456

إنّ لبني أميّة مرودا يجرون فيه ، و لو قد اختلفوا فيما بينهم ثمّ كادتهم الضّباع لغلبتهم .

[ 479 ]


في ظلال نهج البلاغة ـ ج4

المعنى

المرود : من أرود إروادا و رويدا أي تمهل ، و المراد بالمرود هنا المدة التي يكون فيها الأمويون يدا واحدة ، و كادتهم : مكرت بهم ، و الضباع : جمع الضبع نوع من السباع الضعاف ، يقال : ضبّع الرجل أي جبن ، و ربّما المراد بالضباع هنا أبو مسلم الخراساني و جيشه حيث كان في بداية أمره أضعف خلق اللّه ، و المعنى ان دولة الأمويين تبقى حتى يختلفوا فيما بينهم ، و عندئذ يسلبهم الملك و السلطان الذين كانوا أذلاء مستضعفين .

و قال المؤرخون : مات هشام بن عبد الملك ، و الأمويون قلبا واحدا ، و دولتهم في أوج عظمتها ، و بعده تنازعوا على الملك ، و شهروا السيوف ، و قتلوا أنفسهم بأيديهم ، و كان الغالب ينتهب أموال المغلوب حتى أثاث البيت ، و يشرّد و يسجن أهله و أولاده . . و بلغت بهم الحال ان الأحياء منهم كانوا ينبشون قبور موتاهم و يصلبونهم على الأخشاب في الأماكن العامة ، كما فعلوا بجثة يزيد بن الوليد بن عبد الملك ، و لما رأى الناس منهم هذا و غير هذا ثاروا عليهم ، و قتلوهم تحت كل حجر و مدر .

و في الخطبة 85 قال الإمام : ستقبل الدنيا على بني أمية ، ثم تدور عليهم فتطحنهم بكلكلها حتى لا ترى منهم باقية .


في ظلال نهج البلاغة ـ ج4

457

و قال ( في مدح الأنصار ) : هم و اللّه ربّوا الإسلام كما يربّى الفلو مع غنائهم بأيديهم السّباط و ألسنتهم السّلاط .


في ظلال نهج البلاغة ـ ج4

المعنى

ربوا الإسلام : قوته التي بها أزهر و أثمر : و الفلو : المهر إذا بلغ سنة ، و مع غنائهم : مع استغنائهم أي أسلموا لوجه اللّه لا يبغون جزاء و لا شكورا ،

و الأيدي السباط : الأيدي الكريمة ، و الألسنة السلاط : الألسنة الفصيحة .

كان الإسلام ضعيفا في مكة المكرمة ، فوجد في الأنصار من أهل المدينة المنورة قوة رادعة ، و طريقا جديدا لنشره و سلطانه . و من هنا أثنى اللّه عليهم و رسوله في العديد من آي الذكر الحكيم ، و أحاديث الرسول العظيم ( ص ) ، فمن الآيات :

[ 480 ]

« و الذين آووا و نصروا أولئك هم المؤمنون حقاً لهم مغفرة و رزق كريم 74 الانفال » . و من الأحاديث : ان الأنصار أحب الناس إلي . . اللهم اغفر للأنصار و لأبناء الأنصار .


في ظلال نهج البلاغة ـ ج4

458

العين وكاء السّه .


في ظلال نهج البلاغة ـ ج4

المعنى

هذه الكلمة وردت أيضا في كلام النبي ( ص ) . و الوكاء : رباط القربة ،

و الألسه : مؤخر الإنسان ، و المراد بها هنا الوعاء ، و المعنى ان الألسه وعاء أو كالوعاء تربطه العين كما يربط الوكاء القربة لحفظ ما فيها من الماء و نحوه . .

و الغرض من هذه الإشارة التنبيه الى أن العين تحفظ الإنسان و تحرسه من بين يديه و من خلفه . هذا ما فهمناه من أقوال الشارحين و المعلقين و أهل اللغة في تفسير هذه الكلمة . . و عسى أن يكون هو المراد .


في ظلال نهج البلاغة ـ ج4

459

وليهم وال فأقام و استقام حتّى ضرب الدّين بجرانه .


في ظلال نهج البلاغة ـ ج4

المعنى

الجران : مقدم عنق البعير ، و الباء زائدة ، يقال : ألقى البعير جرانه أي برك و استراح ، و الضمير في وليهم يعود للمسلمين ، و المراد بالوالي هنا رسول اللّه ،

كما في تعليق الشيخ محمد عبده ، و المعنى ان الإسلام تمكن في الأرض ، و أظهره اللّه على الدين كله بفضل نبي الرحمة ( ص ) .


في ظلال نهج البلاغة ـ ج4

460

يأتي على النّاس زمان عضوض يعضّ الموسر فيه على ما في يديه و لم يؤمر بذلك قال اللّه سبحانه « و لا تنسوا الفضل بينكم » تنهد فيه الأشرار و تستذلّ الأخيار .

[ 481 ]

و يبايع المضطرّون ، و قد نهى رسول اللّه صلّى اللّه عليه و آله عن بيع المضطرّين .


في ظلال نهج البلاغة ـ ج4

المعنى

عضوض : شديد ، و يعض الموسر : يقبض الغني يده و يمسك أمواله ، و لا تنسوا الفضل : أحسنوا كما أحسن اللّه اليكم ، و تنهد : ترتفع ، و البيع بكسر الباء و فتح الياء جمع بيعه أيضا بكسر الباء للهيئة لا للمرة ، و المعنى يأتي زمان على الناس قاس و شديد ، يبخل فيه الغني بماله ، و اللّه يأمره بالبذل ، و يسود فيه الباطل ، و يسيطر الأذناب و الذئاب ، ينكلون بالأبرار و الأحرار ، و يعم الفساد و الضلال ، و ينقاد من ينقاد للحاكمين الباغين اضطرارا لا اختيارا ، و الإسلام لا يقر معاملة المضطر أي المكره .

و إنما فسرنا الاضطرار هنا بالإكراه ، لأن الفقهاء يصححون معاملة المضطر دون المكره ، و يفلسفون ذلك بأن التجارة لا بد أن تكون عن تراض ، و الاضطرار يجتمع مع الرضا دون الإكراه كمن باع داره عن رضا و طيب نفس بدافع العلاج و تكاليفه . و سبق الحديث عن آخر الزمان في الخطبة 101 و الحكمة 101 و 367 .


في ظلال نهج البلاغة ـ ج4

461

يهلك فيّ رجلان : محبّ مفرط و باهت مفتر ( و هذا مثل قوله عليه السّلام ) : هلك فيّ رجلان : محبّ غال ،

و مبغض قال .


في ظلال نهج البلاغة ـ ج4

المعنى

كل من الباهت و المفتري كذاب يرمي بالباطل ، و لكن الباهت صلف و قح ،

لأنه يرمي بالحضور ، و المفتري أعم يرمي بالحضور و الغياب . و تقدم مثله مع الشرح في الخطبة 125 . انظر ج 2 ص 246 و الحكمة 116 .

[ 482 ]


في ظلال نهج البلاغة ـ ج4

462

التّوحيد أن لا تتوهّمه ، و العدل أن لا تتهمه .


في ظلال نهج البلاغة ـ ج4

المعنى

( لا تتوهمه ) سبحانه و تعالى أي لا تتصوره في وهمك بشكل من الأشكال ، لأن التصور محدود ، و اللّه لا يحده شي‏ء ، و لا يحيط به شي‏ء ، أزليّ أبدي لا أول له و لا آخر . و التفكير يجب أن يكون في خلقه تعالى و آياته لا في حقيقته و ذاته ( لا تتهمه ) بشي‏ء يتنافى مع عظمته و حكمته « ربنا ما خلقتَ هذا باطلاً سبحانك فقنا عذاب النار 191 آل عمران » . و تقدم الكلام عن ذلك مرات ، منها في الخطبة الأولى و الخطبة 185 و شرحهما .


في ظلال نهج البلاغة ـ ج4

463

لا خير في الصّمت عن الحكم كما أنّه لا خير في القول بالجهل .


في ظلال نهج البلاغة ـ ج4

المعنى

إذا كان الساكت عن الحق شيطانا أخرس كما قال رسول اللّه ( ص ) فالقائل بالباطل شيطان ناطق . و تقدم الكلام عن ذلك مرارا ، منها في شرح الخطبة 94 فقرة « السكوت » .


في ظلال نهج البلاغة ـ ج4

464

و قال ( في دعاء استسقى به ) اللّهمّ اسقنا ذلل السّحاب دون صعابها .


في ظلال نهج البلاغة ـ ج4

المعنى

ذلل : جمع ذلول أي ليّن و سهل . قال سبحانه : « فاسلكي سبُل ربك ذللاً 69 النحل » أي منقادة . . شبّه الإمام السحاب الجدب الماحل بالبعير النفور المتمرد ، و السحاب المورق المثمر بالناقة الطيعة الحلوب . و تقدم شرح خطبتي الاستسقاء 113 و 141 .

[ 483 ]


في ظلال نهج البلاغة ـ ج4

465

و قيل له ( لو غيّرت شيبك يا أمير المؤمنين ؟ ) فقال :

الخضاب زينة و نحن قوم في مصيبة .


في ظلال نهج البلاغة ـ ج4

المعنى

قال الشريف الرضي : يريد بالمصيبة وفاة رسول اللّه ( ص ) . و كان النبي ( ص ) يحب النظافة و حسن المظهر ، فيختضب و يتطيب و يستاك و يستعمل المشط و المرآة .

و رآه الإمام يوما ، و قد خضب لحيته بالسواد ، فقال : ما أحسن هذا الخضاب يا رسول اللّه . أفلا أخضب لحيتي اقتداء بك ؟ . فقال : لا ، دعها سيبعث أشقى الأولين و الآخرين شقيق عاقر ناقة صالح ، فيضربك على رأسك ضربة تخضب منها لحيتك ، و أنت في السجود بين يدي اللّه . فقال الإمام : أفي سلامة من ديني يا رسول اللّه ؟ . قال : في سلامة من دينك .


في ظلال نهج البلاغة ـ ج4

466

القناعة مال لا ينفد .


في ظلال نهج البلاغة ـ ج4

المعنى

تقدم بالحرف الواحد في الحكمة 56 . أنظر شرحها في ص 251 من هذا المجلد .


في ظلال نهج البلاغة ـ ج4

467

و قال ( لزياد بن أبيه ، و قد استخلفه لعبد اللّه بن العبّاس على فارس و أعمالها في كلام طويل كان بينهما نهاه فيه عن تقدّم الخراج ) : استعمل العدل و احذر العسف و الحيف ، فإنّ العسف يعود بالجلاء و الحيف يدعو إلى السّيف .

[ 484 ]


في ظلال نهج البلاغة ـ ج4

المعنى

عطف الحيف على العسف من باب عطف التفسير ، و المراد بالجلاء هجرة أهل البلاد عنها فرارا من البغي و الجور ، و المعنى لا تظلم أحدا من الرعية ، لأن الظلم يدعو المواطنين الى الثورة أو ترك البلاد ، و بالثورة تسفك الدماء ، و بالهجرة تخرب البلاد .


في ظلال نهج البلاغة ـ ج4

468

أشدّ الذّنوب ما استخفّ به صاحبه .


في ظلال نهج البلاغة ـ ج4

المعنى

تقدم مع الشرح في الحكمة 347 ، و هذا نصها بالحرف : « أشد الذنوب ما استهان به صاحبه »


في ظلال نهج البلاغة ـ ج4

469

ما أخذ اللّه على أهل الجهل أن يتعلّموا حتّى أخذ على أهل العلم أن يعلّموا .


في ظلال نهج البلاغة ـ ج4

المعنى

العلم حسن بذاته ، و طلبه راجح بحكم البديهة ، و لا يفتقر ذلك الى دليل من كتاب أو سنة . . و في ذات يوم سألني سائل : ما الدليل على جواز تعليم المرأة ؟

قلت له : ليس هذا سؤالا . و إنما السؤال : هل هناك دليل على حرمة تعليمها ؟

لأن العلم بطبعه يحمل الدليل الكافي على رجحانه لكل إنسان ذكرا كان أم أنثى ،

مؤمنا أم غير مؤمن ، بل هو لغير المؤمن ألزم و أرجح .

أما وجوب طلب العلم و الإلزام به ، و هل هو فرض عين أو فرض كفاية ،

أما هذا فيختلف بحسب الغاية المقصودة من طلبه ، فإن كانت الغاية إقامة ما لا بد منه لقوام الدين و الحياة الدنيا كان طلب العلم واجبا لتحقيق ذلك . و إذا كانت الغاية تتحقق بفعل البعض دون الكل ، و فعل البعض ، و تحقق المطلوب كان الفرض كفاية و إلا فهو فرض عين . . و قد يحرم طلب العلم إذا كانت الغاية منه التقتيل و التدمير ، و الغش و اللصوصية و العهر و الفجور ، و ما الى ذلك من المحرمات .

[ 485 ]

و الإمام يتحدث هنا عن العلم الذي هو وسيلة لعمل الواجب ، و من البداهة ان ما لا يتم الواجب إلا به فهو واجب . و أيضا من البداهة ان وجوب طلب العلم معناه التلازم و الترابط بين وجوب التعلم و التعليم حيث لا تعليم بلا متعلم ، و لا تعلّم بلا معلم ، فكل منهما جزء متمم للآخر . . و نختم الكلام هنا عن العلم بقول الإمام جعفر الصادق ( ع ) : « كن عالما أو متعلما أو محبا لهما ، و لا تكن رابعا فتهلك » أي جاهلا مبغضا للعلم و أهل العلم .


في ظلال نهج البلاغة ـ ج4

470

شرّ الإخوان من تكلّف له .


في ظلال نهج البلاغة ـ ج4

المعنى

الأخ بحق هو الذي يخفف عن أخيه الهموم و الأثقال ، فإن زاده هما على هم ،

و حملا على حمل فهو من إخوان الزمان و أصدقاء المصلحة يقبل عند الطمع ، و يدبر عند اليأس .


في ظلال نهج البلاغة ـ ج4

471

إذا احتشم المؤمن أخاه فقد فارقه .


في ظلال نهج البلاغة ـ ج4

المعنى

المراد بالاحتشام هنا الحذر و التحفظ و عدم الأنس و الانطلاق . و هو دليل قاطع على عدم الثقة و التصافي . . و لو صحت النية و توكدت الثقة و العلاقة لسقط التحفظ ،

و زالت الحدود و القيود .

كان الفراغ منه في 20 ربيع الأول سنة 1393 ه الموافق 23 نيسان سنة 1973 م .

و أحمد اللّه الذي أكرمني بنعمة الصبر و الجلد على ما كتبت و نشرت ، و وقاني من داء الكسل و الملل ، و أذاقني حلاوة القراءة و الكتابة ، و لم يشغلني عنهما بشاغل مع أمان من الحاجة . و قد شكرته مخلصا على ما ألّفت قبل أن أكتب فقه الإمام جعفر الصادق ( ع ) ، فزادني من إحسانه ، و قادني بتوفيقه الى كتابة « فقه الإمام » من ألفه الى يائه عرضا و استدلالا . . و أيضا شكرته على هذه النعمة الجلىّ ،

فتابع فيضه و فضله ، و هداني الى « التفسير الكاشف » . . و أيضا حمدت و شكرت

[ 486 ]

فقبل سبحانه حمدي و شكري و زادني هذا الكتاب وفاء لقوله : « و إذ تأذن ربكم لئن شكرتم لأزيدنكم » .

و الآن أذكره و أشكره ، و أشهد على نفسي بالإهمال و التقصير . . قال الإمام زين العابدين ( ع ) : « اللهم ان أحدا لا يبلغ من شكرك غاية إلا حصل عليه من إحسانك ما يلزمه شكرا » و اذا وجب الشكر على الشكر للتوفيق اليه فكيف اذا كان مع هذا التوفيق فضل على فضل . . اللهم لا أستطيع شكرك بما أنت أهله . . فزدني من فيضك . . انك جواد كريم ، و صل على محمد و آله أشرف الخلق أجمعين من الأولين و الآخرين .