الحكم والكلمات وشروحها

شرح نهج البلاغة المقتطف من بحار الانوار ـ ج1 | العلاّمة المجلسي (ره)
شرح نهج البلاغة المقتطف من بحار الانوار ـ ج2 | العلاّمة المجلسي (ره)
شرح نهج البلاغة المقتطف من بحار الانوار ـ ج3 | العلاّمة المجلسي (ره)

http://gadir.free.fr

من مكتبة الروضة الحيدرية


كتابخانه - كتاب شرح نهج البلاغة المقتطف من بحار [1]

المجلد الأول
المقدّمة
1 شروح نهج البلاغة :
2 تعريف مختصر ببحار الأنوار
أ . مصادر بحار الأنوار
ب . كيفيّة تأليف « بحار الأنوار »
أسلوب العلاّمة المجلسي رحمه اللّه في شرح نهج البلاغة :
باب المختار من خطب امير المؤمنين عليه السلام و اوامره و يدخل في ذلك المختار من كلامه الجاري مجرى الخطب في المقامات المحضورة ، و المواقف المذكورة ، و الخطوب الواردة
1 و من خطبة له عليه السّلام يذكر فيها ابتداء خلق السماء و الأرض ، و خلق آدم ، و فيها ذكر الحج
و تحتوي على حمد اللّه ، و خلق العالم ، و خلق الملائكة ، و اختيار الأنبياء ، و مبعث النبي ، و القرآن ، و الأحكام الشرعية
خلق العالم
بيان
القسم الثالث
خلق الملائكة
ايضاح
صفة خلق آدم عليه السلام
بيان
بسط مقال لرفع شبهة و اشكال
اختيار الانبياء
بيان :
مبعث النبي
بيان
القرآن و الاحكام الشرعية
و منها في ذكر الحج
2 و من خطبة له عليه السّلام بعد انصرافه من صفين و فيها حال الناس قبل البعثة و صفة آل النبي ثم صفة قوم آخرين
القسم الأول
توضيح
القسم الثاني و منها يعني آل النبي عليه الصلاة و السلام
القسم الثالث و منها يعني قوما آخرين
3 و من خطبة له عليه السلام و هي المعروفة بالشّقشقيّة و تشتمل على الشكوى من أمر الخلافة ثم ترجيح صبره عنها ثم مبايعة الناس له
القسم الأول السقيفة
القسم الثاني ترجيح الصبر
القسم الثالث مبايعة علي
المدارك :
إيضاح
4 و من خطبة له عليه السلام و هي من افصح كلامه عليه السلام و فيها يعظ الناس و يهديهم من ضلالتهم و يقال : إنه خطبها بعد قتل طلحة و الزبير
بيان
5 و من خطبة له عليه السلام لما قبض رسول اللّه صلى اللّه عليه و آله و سلم و خاطبه العباس و أبو سفيان ابن حرب في أن يبايعا له بالخلافة ( و ذلك بعد أن تمت البيعة لأبي بكر في السقيفة ، و فيها ينهى عن الفتنة و يبين عن خلقه و علمه )
النهي عن الفتنة
خلقه و علمه
6 و من كلامه له عليه السلام لما أشير عليه بألا يتبع طلحة و الزبير و لا يرصد لهما القتال و فيه يبين عن صفته بأنه عليه السلام لا يخدع
بيان
7 و من خطبة له عليه السلام يذم فيها أتباع الشيطان
بيان
8 و من كلامه له عليه السلام يعني به الزبير في حال اقتضت ذلك و يدعوه للدخول في البيعة ثانية
بيان
9 و من كلام له عليه السلام في صفته و صفة خصومة و يقال إنها في أصحاب الجمل
بيان
10 و من الخطبة له عليه السلام يريد الشيطان أو يكني به عن قوم
بيان
11 و من كلام له عليه السلام لابنه محمد بن الحنفية لما أعطاه الراية يوم الجمل
بيان
12 و من كلام له عليه السّلام
بيان
13 و من كلام له عليه السلام في ذم أهل البصرة بعد وقعة الجمل
14 و من كلام له عليه السلام في مثل ذلك
بيان
15 و من كلام له عليه السّلام فيما رده على المسلمين من قطائع عثمان رضي اللّه عنه ( 212 )
16 و من كلام له عليه السّلام لما بويع في المدينة و فيها يخبر الناس بعلمه بما تؤول إليه أحوالهم و فيها يقسمهم إلى اقسام
القسم الأول
و من هذه الخطبة و فيها يقسم الناس الوثلاثة أصناف
بيان
17 و من كلام له عليه السلام في صفة من يتصدى للحكم بين الأمة و ليس لذلك بأهل و فيها : أبغض الخلائق إلى اللّه صنفان
الصنف الأول :
الصنف الثاني :
بيان
إيضاح
18 و من كلام له عليه السلام في ذم اختلاف العلماء في الفتيا و فيه يذم أهل الرأي و يكل أمر الحكم في أمور الدين للقرآن
ذم اهل الراي
الحكم للقرآن
19 و من كلام له عليه السلام قال للأشعث بن قيس و هو على منبر الكوفة يخطب ، فمضى في بعض كلامه شي‏ء اعترضه الأشعث فيه ، فقال : يا أمير المؤمنين ، هذه عليك لا لك ، فخفض عليه السلام إليه بصره ثم قال :
بيان
20 و من كلام له عليه السلام و فيه ينفر من الغفلة و ينبه إلى الفرار للّه
21 و من خطبة له عليه السلام و هي كلمة جامعة للعظة و الحكمة
22 و من خطبة له عليه السلام حين بلغه خبر الناكثين ببيعته و فيها يذم عملهم و يلزمهم دم عثمان و يتهددهم بالحرب
القسم الأول ذم الناكثين
القسم الثاني دم عثمان
القسم الثالث التهديد بالحرب
بيان
توضيح
[ هذا بيان آخر في شرح جزء من هذه الخطبة : ] بيان
23 و من خطبة له عليه السلام و تشتمل على تهذيب الفقراء بالزهد و تأديب الأغنياء بالشفقة
تهذيب الفقراء
تأديب الاغنياء
24 و من خطبة له عليه السلام و هي كلمة جامعة له ، فيها تسويغ قتال المخالف ، و الدعوة إلى طاعة اللّه ، و الترقي فيها لضمان الفوز
بيان
25 و من خطبة له عليه السلام
بيان
26 و من خطبة له عليه السلام و فيها يصف العرب قبل البعثة ثم يصف حاله قبل البيعة له
القسم الأول العرب قبل البعثة
القسم الثاني و منها صفتة قبل البيعة له
بيان
[ البيان الثاني في شرح الخطبة : ] بيان
[ البيان الثالث في شرح الخطبة : ] بيان
27 و من خطبة له عليه السلام و قد قالها يستنهض بها الناس حين ورد خبر غزو الأنبار بجيش معاوية فلم ينهضوا . و فيها يذكر فضل الجهاد ، و يستنهض الناس ، و يذكر علمه بالحرب ، و يلقي عليهم التبعة لعدم طاعته
القسم الأول فضل الجهاد
القسم الثاني استنهاض الناس
القسم الثالث البرم بالناس
بيان
28 و من خطبة له عليه السلام
29 و من خطبة له عليه السلام بعد غارة الضحاك بن قيس صاحب معاوية على الحاجّ بعد قصة الحكمين و فيها يستنهض أصحابه لما حدث في الأطراف
بيان
30 و من كلام له عليه السلام في معنى قتل عثمان و هو حكم له على عثمان و عليه و على الناس بما فعلوا و براءة له من دمه
بيان
31 و من كلام له عليه السلام لما أنفذ عبد اللّه بن عباس إلى الزبير يستفيئه إلى طاعته قبل حرب الجمل
بيان
32 و من خطبة له عليه السلام و فيها يصف زمانه بالجور ، و يقسم الناس فيه خمسة أصناف ، ثم يزهد في الدنيا
القسم الأول معنى جور الزمان
القسم الثاني أصناف المسيئين
القسم الثالث الراغبون في اللّه
القسم الرابع التزهيد في الدنيا
بيان
33 و من خطبة له عليه السلام عند خروجه لقتال أهل البصرة ، و فيها حكمة مبعث الرسل ، ثم يذكر فضله و يذم الخارجين
القسم الأول حكمة بعثة النبي
القسم الثاني فضل علي
القسم الثالث توبيخ الخارجين عليه
بيان
[ هذا بيان آخر في شرح الخطبة : ] بيان
إيضاح
34 و من خطبة له عليه السلام في استنفار الناس إلى أهل الشام بعد فراغه من أمر الخوارج ، و فيها يتأفف بالناس ، و ينصح لهم بطريق السداد
القسم الأول
القسم الثاني طريق السداد
بيان
35 و من خطبة له عليه السلام بعد التحكيم و ما بلغه من أمر الحكمين و فيها حمد اللّه على بلائه ، ثم بيان سبب البلوى
القسم الأول الحمد على البلاء
القسم الثاني سبب البلوى
بيان
36 و من خطبة له عليه السلام في تخويف أهل النهروان ( 454 )
بيان
37 و من كلام له عليه السلام يجري مجرى الخطبة و فيه يذكر فضائله عليه السلام قاله بعد وقعة النهروان
بيان
38 و من كلام له عليه السلام و فيها علة تسمية الشبهة شبهة ثم بيان حال الناس فيها
39 و من خطبة له عليه السلام خطبها عند علمه بغزوة النعمان بن بشير صاحب معاوية لعين التمر ، و فيها يبدي عذره ، و يستنهض الناس لنصرته
40 و من كلام له عليه السلام في الخوارج لما سمع قولهم : « لا حكم إلا للّه »
بيان
41 و من خطبة له عليه السلام و فيها ينهى عن الغدر و يحذر منه
بيان
42 و من كلام له عليه السلام و فيه يحذر من اتباع الهوى و طول الأمل في الدنيا
43 و من كلام له عليه السلام و قد اشار عليه اصحابه بالاستعداد لحرب أهل الشام بعد إرساله جرير بن عبداللّه البجلي إلى معاوية و لم ينزل معاوية على بيعته
بيان
44 و من كلام له عليه السلام لما هرب مصقلة بن هبيرة الشيباني إلى معاوية ، و كان قد ابتاع سبي بني ناجية من عامل أمير المؤمنين عليه السلام و أعتقهم ، فلما طالبه بالمال خاس به ( 494 ) و هرب إلى الشام
بيان
45 و من خطبة له عليه السلام و هو بعض خطبة طويلة خطبها يوم الفطر ، و فيها يحمد اللّه و يذم الدنيا
القسم الأول حمد اللّه
القسم الثاني ذم الدنيا
46 و من كلام له عليه السلام عند عزمه على المسير إلى الشام و هو دعاء دعا به ربه عند وضع رجله في الركاب
بيان
47 و من كلام له عليه السلام في ذكر الكوفة
بيان
48 و من خطبة له عليه السلام عند المسير إلى الشام قيل : إنه خطب بها و هو بالنخيلة خارجا من الكوفة إلى صفين
بيان
49 و من كلام له عليه السلام و فيه جملة من صفات الربوبية و العلم الالهي
بيان
50 و من كلام له عليه السلام و فيه بيان لما يخرب العالم به من الفتن و بيان هذه الفتن
51 و من خطبة له عليه السلام لما غلب أصحاب معاوية أصحابه عليه السلام على شريعة ( 523 ) الفرات بصفين و منعوهم الماء
52 و من خطبة له عليه السلام و هي في التزهيد في الدنيا ، و ثواب اللّه للزاهد ، و نعم اللّه على الخالق
القسم الأول التزهيد في الدنيا
القسم الثاني ثواب الزهاد
القسم الثالث نعم اللّه .
53 و من خطبة له عليه السلام في ذكرى يوم النحر و صفة الأضحية
54 و من خطبة له عليه السلام و فيها يصف أصحابه بصفين حين طال منعهم له من قتال أهل الشام
بيان
55 و من كلام له عليه السلام و قد استبطأ أصحابه إذنه لهم في القتال بصفين
توضيح
56 و من كلام له عليه السلام يصف أصحاب رسول اللّه و ذلك يوم صفين حين أمر الناس بالصلح
توضيح
57 و من كلام له عليه السلام في صفة رجل مذموم ، ثم في فضله هو عليه السلام
أقول
58 و من كلام له عليه السلام كلم به الخوارج حين اعتزلوا الحكومة و تنادوا : ان لا حكم إلا للّه
بيان
59 و قال عليه السلام لما عزم على حرب الخوارج ، و قيل له : إن القوم عبروا جسر النهروان
بيان
60 و قال عليه السلام لما قتل الخوارج فقيل له : يا أمير المؤمنين ، هلك القوم بأجمعهم
بيان
61 و قال عليه السلام
بيان
62 و من كلام له عليه السلام لما خوّف من الغيلة ( 572 )
63 و من خطبة له عليه السلام يحذر من فتنة الدنيا
64 و من خطبة له عليه السلام في المبادرة إلى صالح الأعمال
65 و من خطبة له عليه السلام و فيها مباحث لطيفة من العلم الالهي
بيان
66 و من كلام له عليه السلام في تعليم الحرب و المقاتلة و المشهور أنه قاله لأصحابه ليلة الهرير أو أول اللقاء بصفين
إيضاح
67 و من كلام له عليه السلام
بيان
68 و من كلام له عليه السلام لما قلد محمد بن أبي بكر مصر فملكت عليه و قتل
بيان
69 و من كلام له عليه السلام في توبيخ بعض أصحابه
إيضاح
70 و قال عليه السلام في سحرة ( 637 ) اليوم الذي ضرب فيه
بيان
71 و من خطبة له عليه السلام في ذم أهل العراق و فيها يوبخهم على ترك القتال و النصر يكاد يتم ، ثم تكذيبهم له
توضيح
72 و من خطبة له عليه السلام علم فيها الناس الصلاة على النبي صلى اللّه عليه و آله و فيها بيان صفات اللّه سبحانه و صفة النبي و الدعاء له
القسم الأول صفات اللّه
القسم الثاني صفة النبي
القسم الثالث الدعاء للنبي
تبيين
73 و من كلام له عليه السلام قاله لمروان بن الحكم بالبصرة
توضيح
[ هذا بيان آخر في شرح الكلام : ] إيضاح
74 و من خطبة له عليه السلام لما عزموا على بيعة عثمان
بيان
75 و من كلام له عليه السلام لما بلغه اتهام بني أمية له بالمشاركة في دم عثمان
توضيح
76 و من الخطبة له عليه السلام في الحث على العمل الصالح
توضيح
77 و من كلام له عليه السلام و ذلك حين منعه سعيد بن العاص حقه
بيان
78 و من دعاء له عليه السلام من كلمات كان ، عليه السلام ، يدعو بها
79 و من كلام له عليه السلام قاله لبعض أصحابه لما عزم على المسير إلى الخوارج ، و قد قال له : ان سرت يا أمير المؤمنين ، في هذا الوقت ، خشيت ألا تظفر بمرادك ، من طريق علم النجوم فقال عليه السلام
بيان
80 و من خطبة له عليه السلام بعد فراغه من حرب الجمل ، في ذم النساء ببيان نقصهن
توضيح
81 و من كلام له عليه السلام في الزهد
82 و من كلام له عليه السلام في ذم صفة الدنيا
83 و من خطبة له عليه السلام و هي الخطبة العجيبة و تسمى « الغراء »
القسم الأول صفته جل شانه
القسم الثاني الوصية بالتقوى
القسم الثالث التنفير من الدنيا
القسم الرابع بعد الموت البعث
القسم الخامس تنبيه الخلق
القسم السادس فضل التذكير
القسم السابع التذكير بضروب النعم
القسم الثامن التحذير من هول الصراط
القسم التاسع الوصية بالتقوى
القسم العاشر و منها في صفة خلق الانسان
بيان
84 و من خطبة له عليه السلام في ذكر عمرو بن العاص
بيان
85 و من خطبة له عليه السلام و فيها صفات ثمان من صفات الجلال
القسم الأول و فيها صفات ثمان من صفات الجلال
القسم الثاني و منها في صفة الجنة
86 و من خطبة له عليه السلام و فيها بيان صفات الحق جل جلاله ، ثم عظة الناس بالتقوى و المشورة
القسم الأول
القسم الثاني عظة الناس
87 و من خطبة له عليه السلام و هي في بيان صفات المتقين و صفات الفساق و التنبيه إلى مكان العترة الطيبة و الظن الخاطى‏ء لبعض الناس
القسم الأول
القسم الثاني صفات الفساق
القسم الثالث عترة النبي
القسم الرابع ظن خاطى‏ء
بيان
88 و من خطبة له عليه السلام و فيها بيان للاسباب التي تهلك الناس
بيان
89 و من خطبة له عليه السلام في الرسول الأعظم صلى اللّه عليه و آله و بلاغ الامام عنه
بيان
[ هذا بيان آخر في شرح الخطبة : ] بيان
90 و من خطبة له عليه السلام و تشتمل على قدم الخالق و عظم مخلوقاته ، و يختمها بالوعظ
بيان
[ هذا بيان آخر في شرح الخطبة : ] بيان
91 و من خطبة له عليه السلام تعرف بخطبة الأشباح ( 1004 ) ، و هي من جلائل خطبه عليه السلام
القسم الأول وصف اللّه تعالى
القسم الثاني صفاته تعالى في القرآن
القسم الثالث و منها في صفة السماء
القسم الرابع و منها في صفة الملائكة
القسم الخامس و منها في صفة الارض و دحوها على الماء
القسم السادس دعاء
بيان
92 و من كلام له عليه السلام لما أراده الناس على البيعة بعد قتل عثمان رضي اللّه عنه
تبيين
93 و من خطبة له عليه السلام و فيها ينبّه أمير المؤمنين على فضله و علمه و يبيّن فتنة بني أمية
تبيين
بيان
[ هذا بيان آخر في شرح الخطبة : ] إيضاح
94 و من خطبة له عليه السلام و فيها يصف اللّه تعالى ثم يبين فضل الرسول الكريم و أهل بيته ثم يعظ الناس
القسم الأول اللّه تعالى
القسم الثاني و منها في وصف الانبياء
القسم الثالث رسول اللّه و آل بيته
القسم الرابع عظة الناس
بيان
95 و من خطبة له عليه السلام يقرر فضيلة الرسول الكريم
بيان
96 و من خطبة له عليه السلام في اللّه و في الرسول الأكرم
القسم الأول اللّه تعالى
القسم الثاني و منها في ذكر الرسول صلى اللّه عليه و آله
بيان
97 و من خطبة له عليه السلام في اصحابه و أصحاب رسول اللّه
القسم الأول أصحاب علي
القسم الثاني أصحاب رسول اللّه
تبيان
98 و من كلام له عليه السلام يشير فيه إلى ظلم بني أمية
بيان
99 و من خطبة له عليه السلام في التزهيد من الدنيا
100 و من خطبة له عليه السلام في رسول اللّه و أهل بيته
توضيح
101 و من خطبة له عليه السلام و هي إحدى الخطب المشتملة على الملاحم
بيان
102 و من خطبة له عليه السلام تجري هذا المجرى و فيها ذكر يوم القيامة و أحوال الناس المقبلة
القسم الأول يوم القيامة
القسم الثاني حال مقبلة على الناس
بيان
[ هذا بيان آخر في شرح الخطبة : ] إيضاح :
103 و من خطبة له عليه السلام
القسم الأول في التزهيد في الدنيا
القسم الثاني صفة العالم
القسم الثالث آخر الزمان
بيان
104 و من خطبة له عليه السلام
إيضاح
105 و من خطبة له عليه السلام في بعض صفات الرسول الكريم و تهديد بني أمية و عظة الناس
القسم الأول الرسول الكريم
القسم الثاني بنو أمية
القسم الثالث وعظ الناس
بيان
106 و من خطبة له عليه السلام و فيها يبين فضل الاسلام و يذكر الرسول الكريم ثم يلوم أصحابه
القسم الأول دين الاسلام
القسم الثاني و منها في ذكر النبي صلى اللّه عليه و آله و سلم
القسم الثالث و منها في خطاب أصحابه
بيان
بيان :
107 و من كلام له عليه السلام في بعض أيام صفين
108 و من خطبة له عليه السلام و هي من خطب الملاحم
القسم الأول اللّه تعالى
القسم الثاني و منها في ذكر النبي صلى اللّه عليه و آله و سلم : النبي عليه السلام
القسم الثالث فتنة بني امية
تبيين
109 و من خطبة له عليه السلام في بيان قدرة اللّه و انفراده بالعظمة و أمر البعث
القسم الأول قدرة اللّه
القسم الثاني الملائكة الكرام
القسم الثالث عصيان الخلق
بيان
القسم الرابع القيامة
بيان
القسم الخامس زهد النبي
القسم السادس اهل البيت
110 و من الخطبة له عليه السلام في أركان الدين
الاسلام
القسم الثاني فضل القرآن
111 و من خطبة له عليه السلام في ذم الدنيا
112 و من خطبة له عليه السلام ذكر فيها ملك الموت و توفية النفس و عجز الخلق عن وصف اللّه
113 و من خطبة له عليه السلام في ذم الدنيا
114 و من خطبة له عليه السلام و فيها مواعظ للناس
115 و من خطبة له عليه السلام في الاستسقاء
تفسير ما في هذه الخطبة من الغريب
116 و من خطبة له عليه السلام و فيها ينصح أصحابه
القسم الأول
بيان
القسم الثاني
توضيح
117 و من كلام له عليه السلام يوبخ البخلاء بالمال و النفس
بيان
118 و من كلام له عليه السلام في الصالحين من أصحابه
بيان
119 و من كلام له عليه السلام و قد جمع الناس و حضهم على الجهاد فسكتوا مليا
بيان
120 و من كلام له عليه السلام يذكر فضله و يعظ الناس
بيان
121 و من خطبة له عليه السلام بعد ليلة الهرير
بيان
[ هذا بيان آخر في شرح الخطبة : ] إيضاح
122 و من كلام له عليه السلام قاله للخوارج ، و قد خرج إلى معسكرهم و هم مقيمون على إنكار الحكومة ، فقال عليه السلام :
توضيح
123 و من كلام له عليه السلام قاله لأصحابه في ساحة الحرب بصفين
تبيين
124 و من كلام له عليه السلام في حث أصحابه على القتال
تبيين
125 و من كلام له عليه السلام في التحكيم و ذلك بعد سماعه لأمر الحكمين
توضيح
126 و من كلام له عليه السلام لما عوتب على التسوية في العطاء
إيضاح
127 و من كلام له عليه السلام و فيه يبين بعض أحكام الدين و يكشف للخوارج الشبهة و ينقض حكم الحكمين
توضيح
إيضاح
128 و من كلام له عليه السلام فيما يخبر به عن الملاحم ( 1697 ) بالبصرة
القسم الأول
بيان
القسم الثاني منه في وصف الاتراك
توضيح
تذييل
[ هذا بيان آخر في شرح الكلام : ] بيان
فهرس الألفاظ الغريبة المشروحة حسب تعاقب أرقامها في متن الخطب


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

شرح نهج البلاغة

المقتطف من بحار الأنوار

المجلد الأول

العلاّمة المجلسي (رحمه الله)


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

المجلد الأول


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

المقدّمة

قبل أن نبدأ بالمقدّمة يجب أن نسلّم نفوسنا إلى بيانات الامام أميرالمؤمنين عليه السّلام لإرواء النفوس المستعدّة من الحكمة الإلهيّة ، و من ثمّ نبدأ بالمقدّمة .

انتفعوا ببيان اللّه و اتّعظوا بمواعظ اللّه و اقبلوا نصيحة اللّه ، فإنّ اللّه قد أعذر إليكم بالجليّة و اتّخذ عليكم الحجّة و بيّن لكم محابّه من الأعمال و مكارهه منها ، لتتّبعوا هذه و تجتنبوا هذه ، فإنّ رسول اللّه صلّى اللّه عليه و آله كان يقول : « إنّ الجنّة حفّت بالمكاره و إنّ النّار حفّت بالشّهوات » .

و اعلموا أنّه ما من طاعة اللّه شي‏ء إلاّ يأتي في كره و ما من معصية اللّه شي‏ء إلاّ يأتي في شهوة . فرحم اللّه أمرأ نزع عن شهوته و قمع هوى نفسه ، فإنّ هذه النّفس أبعد شي‏ء منزعا و إنّها لا تزال تنزع إلى معصية في هوى .

و اعلموا عباد اللّه أنّ المومن لا يصبح و لا يمسي إلاّ و نفسه ظنون عنده ، فلا يزال زاريا عليها و مستزيدا لها . فكونوا كالسّابقين قبلكم و الماضين أمامكم . قوّضوا من الدّنيا تقويض الرّاحل و طووها طيّ المنازل . 1 .

و أمّا المقدّمة فتشتمل على مسائل و هي :

-----------
( 1 ) نهج البلاغه ، الخطبه رقم 176 .

[ 10 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

1 شروح نهج البلاغة :

مضت عشرة قرون لحدّ الآن على ظهور نهج البلاغة في عالم المعارف . و منذ ميلاد هذا الكتاب العظيم ألّف كبار المفكّرين في العالمين الاسلامي و غير الاسلامي كتبا كثيرة حوله . و قد ألفّت هذه الكتب كما يلي :

الشروح الكاملة لنهج البلاغة في أبعاده المختلفة كالتاريخيّة و الأدبيّة و الفلسفيّة و الكلاميّة و الأخلاقيّة و غيرها .

شروح الخطب و الرسائل و الحكم .

الدراسات و التحقيقات الخاصّة بمصادر نهج البلاغة .

الدفاع عن صحّة تأليف نهج البلاغة من قبل الشريف الرضي .

تبويب نهج البلاغة .

تأليف معجم مفهرس لنهج البلاغة .

ترجمة نهج البلاغة إلى اللغات العالميّة الحيّة و غيرها من اللغات . 2 و قد نشر لحدّ الآن نحو خمسمائة كتاب حول نهج البلاغة في الدول الاسلاميّة . و لا شكّ في أنّ كتبا كثيرة أخرى سوف تنشر أيضا .

إنّ الّذي يجب أن نشير إليه هو كتاب « شرح نهج البلاغة » للعلاّمة المجلسي .

و لعلّ هذا الاسم و هذا الموضوع غريبان و جديدان على المحقّقين . و ذلك لأنّنا جميعا نعرف أنّ العلاّمة المجلسي لم يؤلّف كتابا بهذا الاسم ، على الرغم من أنّ

-----------
( 2 ) . و من أجل الاطّلاع على الكتب المؤلّفة حول نهج البلاغة خصوصا شروحه فراجع :

أ الذريعة إلى تصانيف الشيعة ، تأليف العلاّمة الشيخ آقا بزرگ الطهراني ، ج 4 ، ص 144 و ج 6 ، ص 228 و ج 7 ، ص 187 و ج 14 ، ص 111 161 و ج 24 ، ص 412 .

ب الغدير في الكتاب و السنّة و الأدب ، تأليف العلاّمة عبد الحسين أحمد الأميني النجفي ، ج 4 ،

ص 186 198 .

ج أعيان الشيعة للامام السيّد محسن الأمين ، تحقيق و إخراج حسن الأمين ، المجلّد الأوّل ، ص 544 545 ،

دار التعارف بيروت ، سنة 1403 ه 1983 م .

د مصادر نهج البلاغة و أسانيده ، تأليف السيّد عبد الزهراء الحسيني الخطيب ، ج 1 ، ص 202 273 ،

ط بيروت .

ه شروح نهج البلاغة ( 210 شروح ) ، للشيخ حسين جمعة العاملي ، مطبعة الفكر بيروت ، سنة 1403 ه 1983 م .

و كتاب نهج البلاغة ، تأليف السيّد رضا الاستادي ، طباعة مؤسّسة نهج البلاغة ، طهران ايران .

ز تحقيق حول نهج البلاغة ، تأليف السيّد محمّد الجعفري ، طباعة منشورات قلم ، طهران ايران .

[ 11 ]

المرحوم العلاّمة المجلسي قد ترجم بعض الخطب و الرسائل من نهج البلاغة ، لكنّه لم يكتب أيّ شرح لنهج البلاغة مختصرا كان أم مطوّلا بصورة مستقلّة . غير أنّ الّذي يعرض الآن أمام المحقّقين و المفكّرين ليس سوى تحقيق موسّع في كتاب « بحار الأنوار » و استخراج لشروح مبعثرة كتبها العلاّمة المجلسي ، و قد رتّبت على غرار نهج البلاغة .

و قبل أن نبدأ ، لابدّ أن نعرّف كتاب « بحار الأنوار » تعريفا مختصرا لنتمكّن من تبيان ما نقصده من « شرح نهج البلاغة » للعلاّمة المجلسي و كيف ظهر هذا الشرح على مسرح الفكر الاسلامي . و بعد تعريف « بحار الأنوار » لابدّ أن نبحث باختصار شديد في طريقة تدوين « بحار الأنوار » و من ثمّ نستنتج ميلاد « شرح نهج البلاغة » للعلاّمة المجلسي .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

2 تعريف مختصر ببحار الأنوار

إنّ « بحار الأنوار » من حيث الكيفيّة و الكمّيّة ، أي من حيث احتوائه على أعظم النصوص الاسلاميّة و أنفسها في الأبعاد المختلفة ، من أصغر التعليمات إلى أعظم القوانين ، و هكذا من حيث احتوائه على أكثر الأحاديث الشريفة و أقوال قادة الاسلام ، فهو أعظم جامع للأحاديث الشريفة طبع لحدّ الآن عند الفرق الاسلاميّة . و إنّ شرح هذه المطالب يحتاج إلى كتاب مفصّل ، و لا يخفى هذا على كلّ محقّق مطّلع على كتب الحديث عند الفرق الاسلاميّة .

و هذه نظرة مختصرة في « بحار الأنوار » لنتعرّف على مسائل و هي :


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

أ . مصادر بحار الأنوار

يحتوي « بحار الأنوار » على خمسمائة و اثنين و ثلاثين مصدرا من مصادر الدرجة الأولى في المعارف الاسلاميّة العظيمة . و أكثر هذه المصادر لا توجد اليوم بصورة مستقلّة بين أيدي المسلمين ، بل يمكن العثور عليها في سطور « بحار الأنوار » فقط .

و لمّا كان كتاب « بحار الأنوار » سفرا يضمّ شتّى العلوم الاسلاميّة ، فقد اختيرت مصادره بحيث إنّه استفيد من كلّ منها في موضعه المناسب .

و تقسّم هذه المصادر عموما إلى قسمين :

1 ) المصادر الكثيرة المراجعة 2 ) المصادر القليلة المراجعة

[ 12 ]

إنّ القسم الأوّل هي الكتب الّتي اعتمدها العلاّمة المجلسي في تأليف « بحار الأنوار » بصورة واسعة ، و السبب في ذلك ظاهر جدّا ، فأكثر هذه الكتب يحتوي على مواضيع إسلاميّة جامعة . و على هذا فإنّ العلاّمة المجلسي قد استفاد منها في جميع المواضيع الاسلاميّة ، و هي من أهمّ مصادره ، و عددها أربعة و ثمانون كتابا .

و قد اختار العلاّمة المجلسي حرفا يرمز إلى كلّ واحد من هذه الكتب و يشير العلاّمة إلى ذلك الحرف قبل نقل المادّة من ذلك الكتاب . و إنّ فهرس هذه الكتب الأربعة و الثمانين قد طبع في آخر كلّ مجلّد من مجلّدات « بحار الأنوار » .

و القسم الثاني المصادر القليلة المراجعة الّتي قد استفيد منها بأقلّ من الأولى ،

و ذلك لأنّها كتب تبحث في مواضيع محدّدة أو في موضوع واحد . لذلك فإنّ العلاّمة المجلسي يشير إلى اسم الكتاب الكامل قبل أن ينقل منه ما يريد نقله .

و قد وردت أسماء هذه الكتب و هي خمسمائة و اثنان و ثلاثون كتابا في المجلّد الأوّل من « بحار الأنوار » في المقدّمة .

و هنا لابدّ من القول بأنّ « نهج البلاغة » كان من بين المصادر الكثيرة المراجعة الّتي نقل عنها العلاّمة المجلسي ، أي أنّه من بين الأربعة و الثمانين مصدرا الّتي اعتمدها العلاّمة المجلسي اعتمادا واسعا في أكثر أبواب « بحار الأنوار » و في نقل الأحاديث عنه .

و الموضوع التالي و الّذي يجب أن نبيّنه هو كيفيّة تأليف « بحار الأنوار » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

ب . كيفيّة تأليف « بحار الأنوار »

و نكرّر القول هنا أيضا من أنّ بيان كيفيّة تأليف « بحار الأنوار » يحتاج إلى كتاب مستقلّ . و لكن من أجل توضيح الموضوع الأصلي ، أي كيفيّة تحقّق وجود شرح نهج البلاغة للعلاّمة المجلسي ، نرى لزوم التعرّض لهذا الموضوع باختصار .

1 قسّم العلاّمة المجلسي بحار الأنوار إلى مواضيع رئيسيّة ، عددها تسعة من جهة و خمسة و أربعون موضوعا إسلاميّا من جهة أخرى .

2 يتألّف كلّ موضوع من فصول ، و كلّ فصل ينقسم إلى أبواب . و مجموع أبواب « بحار الأنوار » ألفان و ثمانمائة و ثمانية و أربعون بابا .

3 يأتي العلاّمة المجلسي بآيات من القرآن الكريم بابتكار جديد يرتبط بموضوع ذلك الباب ، أو يحتوي على ذلك الموضوع ، و ذلك قبل أن يشرح المطالب بترتيب سور القرآن المجيد .

[ 13 ]

4 إنّ العلاّمة المجلسي يفسّر أكثر الآيات المرتبطة بموضوع كلّ باب . [ 3 ] 5 و من ثمّ ينقل العلاّمة المجلسي الروايات المرتبطة بذلك الباب بعد ذكر الآيات و تفسيرها .

6 و إذا كانت الرواية المنقولة بحاجة إلى توضيح لغوي أو شرح ، أو كانت تحتوي على مواضيع مبهمة ، فإنّه يتناولها بالدرس و التمحيص .

7 في آخر كلّ فصل أو باب مباحث مفصّلة مرتبطة بموضوع أو عدّة مواضيع . و في نظري يمكن اعتبار هذه المباحث مجموعة تفاسير للآيات و الروايات و شروحها و أقوال علماء المسلمين فيها .

و في الحقيقة إنّ ما يكشف عن نبوغ العلاّمة المجلسي هو هذا الفيض من المعرفة في آخر كلّ فصل و باب .

و الآن بعد هاتين المقدّمتين في التعرّف على « بحار الأنوار » و مصادره و أسلوب تأليفه ، يجب أن نضيف أنّه لمّا كانت نصوص « نهج البلاغة » من أصعب النصوص الروائيّة و الأدبيّة في عالم الاسلام ، فسنجد للعلاّمة المجلسي شروحا كثيرة لها .

و إنّي خلال مطالعاتي المتكرّرة لبحار الأنوار توصّلنا إلى تلك النصوص و عملت على استخراجها جميعا ، و بعد التدقيق و التحقيق ، ظهر لي أمران :

أحدهما أنّ العلاّمة المجلسي قد استفاد من « نهج البلاغه » بصورة موسّعة في أكثر مواضيع « بحار الأنوار » و فصوله و أبوابه .

ثانيهما أنّه قد كتب شرحا لأكثر الأحاديث المستفاة من « نهج البلاغة » .

و بناء عليه ، فإنّ المرحلة الأولى من العمل هي استخراج جميع النصوص الّتي ،

شرحها العلاّمة المجلسي من « نهج البلاغة » . و هذا ما تمّ إنجازه فعلا .

و الجدير بالذكر هنا هو أنّ « بحار الأنوار » في طبعته الجديدة يقع في مائة و عشرة أجزاء و لكنّ المؤلّف كان قد نظّمها في الأصل في خمسة و عشرين مجلّدا ضخما .

و للكتاب في ايران طبعتان : الأولى معروفة بطبعة « أمين الضرب » المشهورة

-----------
( 3 ) إنّ الأبواب الّتي ذكرت في أوّلها آيات من القرآن الكريم تبلغ نحو ثمانمائة باب . و إنّي قد جمعتها كلّها بصورة ممتّعة تحت عنوان « التفسير الموضوعي للقرآن الكريم » و قد أعددتها للطبع في عشرين مجلّدا . و إذا ما طبع هذا التفسير فسيكون أوّل تفسير موضوعي و أكمله .

[ 14 ]

باسم « بحار طبع كمپانى » و الأخرى طبعة تبريز .

و ممّا يجدر أن نعرفه هو أنّ المجلّد الثامن من الطبعة القديمة و المجلّدات من التاسع و العشرين حتّى الخامس و الثلاثين من الطبعة الجديدة ذات المائة و العشرة مجلّدات لم تنشر لحدّ الآن .

و للتعريف بالمجلّد الثامن من « بحار الأنوار » و المعنون ب « الفتن و المحن » نقول : إنّه يتناول العالم الاسلامي بعد وفاة الرسول الأكرم صلّى اللّه عليه و آله و سلّم حتّى استشهاد أمير المؤمنين عليه السّلام .

و منهم من يقول : إنّه تاريخ حياة أمير المؤمنين عليه السّلام .

و قد احتوى كتاب « الفتن و المحن » على قسمين :

1 من خلافة الخليفة الأوّل أبي بكر حتّى مقتل عثمان .

2 من البيعة لأمير المؤمنين عليه السّلام حتّى استشهاده .

و لذا فإنّ المجلّد الثامن وثيق الصلة ب « نهج البلاغة » و قد استند إليه بصورة موسّعة جدّا . و قد استغرق استخراج المواضيع المطلوبة زمنا طويلا بلغ نحو ثلاث سنوات .

ثمّ إنّ « بحار الأنوار » ، كما نعلم ، قد رتّب بحسب الموضوعات الاسلاميّة ،

بينما رتّب « نهج البلاغة » بحسب الخطب و الرسائل و الكلمات القصار ( الحكم ) .

و هذا يعني أنّ الخطبة أو الرسالة قد قسّمت إلى عشرات المقاطع و أدرجت في عشرات المجلّدات من « بحار الأنوار » .

و في هذه المرحلة كان أمامي طريقان : أحدهما تدوين شروح العلاّمة المجلسي لنهج البلاغة جسما جاءت في « بحار الأنوار » و كان هذا سهلا جدّا .

و الثاني تنظيمها على غرار « نهج البلاغة » و وفق شروحه المعروفة . بيد أنّ اتّباع الطريقة الأولى يجعل العمل ناقصا نسبيّا لأنّ المواضيع المشروحة لها موضّع في « بحار الأنوار » و لكنّها لا تكون كذلك خارج « بحار الأنوار » . لذلك تركتها من حيث الأساس .

و الطريقة الثانية و هي تنظيم الشروح على غرار تنظيم « نهج البلاغة » . و على الرغم من صعوبة ذلك فقد قررت اتّباعه . و هكذا كان هذا الكتاب و باضافة بيان موضع كلّ شرح في مجلّدات « بحار الأنوار » .

[ 15 ]

لمّا كان العلاّمة المجلسي قد استفاد من شروح و كتب مختلفة في شرحه ، فقد أشرنا إلى تلك المصادر في أحدث طبعاتها قدر الامكان .

و هنا يجب أن نذكر أنّ هذا قد تمّ تطبيقه إلى حدّ ما في طبعات « بحار الأنوار » الجديدة و قد أتينا ببعضها في هذا الكتاب مع تغييرات و اصلاحات .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

أسلوب العلاّمة المجلسي رحمه اللّه في شرح نهج البلاغة :

إنّ المرحوم العلاّمة المجلسي بعد أن ينقل قطعة من « نهج البلاغة » في موضوع أو فصل يرتبط بها ، يأخذ في شرحها إمّا بصورة مختصرة أو موسّعة .

إنّه في هذه الشروح و في شرح الكلمات الغامضة أو في بيان المطالب أحيانا يأتي ببراهين و أدلّة لاثباتها من كتب الحديث الأخرى .

و يعتمد العلاّمة المجلسي في شرح الألفاظ على أهمّ كتب اللغة العربيّة بصورة موسّعة ، مثل كتاب الصحاح للجوهري أو قاموس اللغة للفيروز آبادي أو تاج العروس للزبيدي ، كما يستفيد أحيانا من الشروح المهمّة ل « نهج البلاغة » .

و بالاضافة إلى الاستفادة من كتب اللغة فإنّه اعتمد على كتب متعدّدة أخرى ، و لكنّه استفاد بصورة أوسع من أربعة شروح ل « نهج البلاغة » سنذكر أسماءها فيما بعد . و هذا لا يعني أنّ شرح العلاّمة المجلسي ل « نهج البلاغة » تكرار للشروح المعروفة ، فهذا كلام الّذين ينظرون بصورة سطحيّة و تعوّزهم النظرة العميقة للشروح الّتي أوردها العلاّمة المجلسي و فيها ما لم يقرؤوا مثلها و لم يسمعوا بها ، فهو يحلّل و ينقد في كثير من الموارد أقوال شارحي « نهج البلاغة » المعروفين ،

و في خلال الردّ عليهم يعلن رأيه الّذي يراه حقّا .

و أمّا الشروح الأربعة الّتي اعتمدها العلاّمة المجلسي أكثر من غيرها فهي :

1 شرح نهج البلاغة لابن ميثم البحراني . 4 .

2 شرح نهج البلاغة لأبن أبي الحديد المعتزلي . 5 3 شرح نهج البلاغة لقطب الدين الراوندي . 6 4 شرح نهج البلاغة للعلاّمة الكيدري . 7 هذا و إنّ الشرحين الأوّل و الثاني قد تكرّر طبعهما في الدول الاسلاميّة . و قد

-----------
( 4 ) . اعتمده من الوجهة الكلاميّة و الفلسفيّة و الأخلاقيّة .

-----------
( 5 ) . اعتمده من الوجهة التاريخيّة و الأدبيّة .

-----------
( 6 ) . اعتمدهما بصور متنوّعة .

-----------
( 7 ) . اعتمدهما بصور متنوّعة .

[ 16 ]

سعيت إلى بيان كلّ الموارد الّتي استفاد منها العلاّمة المجلسي من هذين الشرحين .

و لكنّ الشرحين الأخيرين قد طبعا لأوّل مرّة في الهند بواسطة أحد الفضلاء الايرانيّين عام 1405 ه . و لكنّهما ، مع الأسف ، و صلا و الكتاب في المطبعة ، فلم يحصل مجال للاشارة إلى الموارد الّتي استفاد منها العلاّمة المجلسي من هذين الشرحين .

و ممّا تجدر الاشارة إليه أنّ شرح العلاّمة المجلسي ل « نهج البلاغة » ، كأكثر الشروح ، يبدأ بالخطب ثمّ الرسائل ثمّ الحكم . و عليه فالعثور على النصوص سهل جدّا .

و أخيرا تجب الاشارة إلى نقطة مهمّة جدّا و هي أنّ العلاّمة المجلسي قد عرض وجهات نظر جديدة في شرح « نهج البلاغة » قلّما نجدها في شرح آخر . و هذا يتطلّب مقالا خاصّا و فرصة أخرى ، إذ الآن لا مجال للبحث في هذا الموضوع ،

و لكن نذكر نموذجا لوجهة نظر العلاّمة المجلسي في « ولاية الفقيه » و مسألة حكومة علماء الاسلام في زمن غيبة وليّ العصر عجّل اللّه تعالى فرجه الشريف . فيقول أمير المؤمنين عليه السّلام في الخطبة الثالثة من « نهج البلاغة » المعروفة بالشقشقيّة :

أمّا و الّذي فلق الحبّة و برأ النّسمة ، لولا حضور الحاضر و قيام الحجّة بوجود النّاصر و ما أخذ اللّه على العلماء ألاّ يقارّوا على كظّة ظالم و لا سغب مظلوم ، لألقيت حبلها على غاربها و لسقيت آخرها بكأس أوّلها و لألفيتم دنياكم هذه أزهد عندي من عفطة عنز 8 و يقول العلاّمة المجلسي في شرحه :

و « العلماء » إمّا الأئمّة عليهم السلام أو الأعمّ .

فيدلّ هذا على وجوب الحكم بين الناس في زمان الغيبة لمن جمع الشرائط . 9

-----------
( 8 ) . نهج البلاغة ، الخطبة رقم 3 .

-----------
( 9 ) . بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 160 . و أيضا في هذا الكتاب ، ج 1 ، ص 60 .

[ 17 ]

و الجدير بالذكر هنا أنّ في كتابنا هذا قسمين من الأرقام : أحدها يرتبط بنفس الخطب و الرسائل و الحكم ، و الثاني يتعلّق بشرحها . فالقسم الأوّل منها توجد في متن الخطب و الرسائل و الحكم ، كلّ منها بين الهلالين ، و تأتي توضيحاتها في آخر كلّ مجلّد تحت عنوان « فهرس الألفاظ الغريبة المشروحة » .

و القسم الثاني من الأرقام الّتي تتعلّق بالشروح ، يأتي توضيح كلّ منها في هوامش نفس الصفحة .

ثمّ إنّه يجب أن نذكر نقطة مهمّة قبل إنهاء المقدّمة و هي أنّ نصوص نهج البلاغة ( الخطب و الرسائل و الحكم ) كلّها قد أخذت من طبعة صبحي الصالح و أسباب هذا الاختيار هي الأمور التالية :

1 قلّة أخطاء هذه الطبعة بالنسبة إلى الطبعات الأخرى .

2 جمال الحروف و التنظيم الفنّي فيها بصورة جيّدة .

3 تجنّب حدوث أخطاء و لو قليلة فيما لو طبعنا النصوص طباعة جديدة . ثمّ إنّ الطباعة الجديدة تتطلّب وقتا وجهدا كبيرين .

ثمّ لا بدّ لنا أن نذكر بأنّ النصوص الّتي أوردها العلاّمة المجلسي كانت من نسخة من نسخ نهج البلاغة و بينها و بين نصوص طبعة صبحي الصالح بعض الاختلاف ، و لو أردنا ذكر تلك الاختلافات لتطلّب ذلك سنين طويلة . و عليه نرجو من اللّه التوفيق للقيام بهذا العمل في وقت مناسب آخر .

و ختاما ، نضمّ أصواتنا إلى صوت إمام العارفين أمير المؤمنين عليه السّلام في إحدى خطبه المعروفة الّتي ألقاها من عل منبر مسجد الكوفة في الثناء على اللّه و حمده بقوله :

اللّهمّ أنت أهل الوصف الجميل و التّعداد الكثير ، إن تؤمّل فخير مأمول و إن ترج فخير مرجوّ . اللّهمّ و قد بسطت لي فيما لا أمدح به غيرك ، و لا أثني به على أحد سواك و لا أوجّهه إلى معادن الخيبة و مواضع الرّيبة ، و عدلت بلساني عن مدائح الادميّين و الثّناء على المربوبين المخلوقين . اللّهمّ و لكلّ مثن على من أثنى عليه مثوبة من جزاء أو عارفة من عطاء ، و قد رجوتك دليلا على ذخائر الرّحمة و كنوز المغفرة . اللّهمّ و هذا مقام من أفردك

[ 18 ]

بالتّوحيد الّذي هو لك و لم يرمستحقّا لهذه المحامد و الممادح غيرك . و بي فاقة إليك لا يجبر مسكنتها إلاّ فضلك و لا ينعش من خلّتها إلاّ منّك و جودك ، فهب لنا في هذا المقام رضاك و أغننا عن مدّ الأيدي إلى سواك « إنّك على كلّ شي‏ء قدير » . 10 فنسأل اللّه الواحد أن يوفّق البشريّة جمعاء ، و خصوصا المسلمين منهم ،

للاطّلاع على المعارف الالهيّة و لنشر الثورة الاسلاميّة في العالم كلّه تمهيدا لظهور بقيّة اللّه الأعظم الحجّة ابن الحسن العسكري ، روحي و أرواح العالمين لتراب مقدمه الفداء .

-----------
( 10 ) . نهج البلاغة ، الخطبة رقم 91 .

[ 19 ]

[ 21 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

باب المختار من خطب امير المؤمنين عليه السلام و اوامره و يدخل في ذلك المختار من كلامه الجاري مجرى الخطب في المقامات المحضورة ،

و المواقف المذكورة ، و الخطوب الواردة


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

1 و من خطبة له عليه السّلام يذكر فيها ابتداء خلق السماء و الأرض ، و خلق آدم ،

و فيها ذكر الحج


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

و تحتوي على حمد اللّه ، و خلق العالم ، و خلق الملائكة ، و اختيار الأنبياء ، و مبعث النبي ، و القرآن ، و الأحكام الشرعية

الحمد للّه الّذي لا يبلغ مدحته القائلون ، و لا يحصي نعماءه العادّون ، و لا يؤدّي حقّه المجتهدون ، الّذي لا يدركه بعد الهمم ،

و لا يناله غوص الفطن ، الّذي ليس لصفته حدّ محدود ، و لا نعت موجود ، و لا وقت معدود ، و لا أجل ممدود . فطر ( 1 ) الخلائق بقدرته ،

و نشر الرّياح برحمته ، و وتّد ( 2 ) بالصّخور ميدان ( 3 ) أرضه .

[ 22 ]

أوّل الدّين معرفته ، و كمال معرفته التّصديق به ، و كمال التّصديق به توحيده ، و كمال توحيده الإخلاص له ، و كمال الإخلاص له نفي الصّفات عنه ، لشهادة كلّ صفة أنّها غير الموصوف ، و شهادة كلّ موصوف أنّه غير الصّفة : فمن وصف اللّه سبحانه فقد قرنه ، و من قرنه فقد ثنّاه ، و من ثنّاه فقد جزّأه ، و من جزّأه فقد جهله ، و من جهله فقد أشار إليه ، و من أشار إليه فقد حدّه ، و من حدّه فقد عدّه ، و من قال « فيم » فقد ضمّنه ، و من قال « علام ؟ » فقد أخلى منه . كائن لا عن حدث ( 4 ) ، موجود لا عن عدم . مع كلّ شي‏ء لا بمقارنة ، و غير كلّ شي‏ء لا بمزايلة ( 5 ) ، فاعل لا بمعنى الحركات و الآلة ، بصير إذ لا منظور إليه من خلقه ، متوحّد إذ لا سكن يستأنس به و لا يستوحش لفقده .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

خلق العالم

أنسأ الخلق إنشاء ، و ابتدأه ، بلا رويّة أجالها ( 6 ) ، و لا تجربة استفادها ، و لا حركة أحدثها ، و لا همامة ( 7 ) نفس اضطرب فيها .

أحال الأشياء لأوقاتها ، و لأم ( 8 ) بين مختلفاتها ، و غرّز ( 9 ) غرائزها ، و ألزمها أشباحها ، عالما بها قبل ابتدائها ، محيطا بحدودها و انتهائها ، عارفا بقرائنها و أحنائها ( 10 ) .

[ 23 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

الفقرة الأولى إقرار بالعجز عن الحمد باللسان كما أنّ الثانية اعتراف بالقصور عن الشكر بالجنان ، و الثالثة عن العمل بالأركان . و « الهمّة » القصد و الإرادة و « بعدها » علوّها و تعلّقها بالأمور العالية ، أي لا تدركه الهمم العالية المتعرّضة لصعاب الأمور الطائرة إلى إدراك عوالي الأمور . و « الفطن » بكسر الفاء و فتح الطاء جمع « فطنة » بالكسر ، الحذق و جودة استعداد الذهن لتصور ما يرد عليه ، أي لا يصل إلى كنه حقيقته الفطن الغائصة في بحار الأفكار .

قوله عليه السلام « الّذي ليس لصفته » أي لا يدخل في صفاته الحقيقيّة حدّ محدود من الحدود و النهايات الجسمانيّة ، و يحتمل أن يكون الصفة بمعنى التوصيف أي لا يمكن توصيفه بحدّ . و وصف الحدّ بالمحدود إمّا لأنّ كلّ حدّ من الحدود الجسمانيّة فله حدّ أيضا كالسطح ينتهي إلى الخطوط مثلا ، أو على المبالغة كقولهم : شعر شاعر .

و يمكن أن يقرأ على الإضافة و إن كان خلاف ما هو المضبوط ، و يمكن أن يكون المعنى : أنّه ليس لتوصيفه تعالى بصفات كماله حدّ ينتهى إليه بل محامده أكثر من أن تحصى . [ 1 ] و لا يوصف أيضا بنعت موجود أي بالصفات الزائدة ردّا على الأشعريّ ، و إنّما قيّد بقوله « موجود » إذ لا ضير في توصيفه بالصفات الاعتباريّة و الإضافيّة ، و يحتمل أن يكون المراد نعت موجود في المخلوقين ، أو يكون الموجود من الوجدان أي نعت يحيط به العقل . و احتمال الإضافة فيها و في قرينتيها باق مع بعده . و لا يمكن وصفه أيضا بالوقت و الأجل ،

و الفرق بينهما باعتبار الابتداء و الانتهاء أي ليس له وقت معدود من جهة الأزل و لا أجل مؤجّل ممدود من جهة الأبد .

و قال ابن أبي الحديد : يعني بصفته ههنا كنهه و حقيقته ، يقول : ليس لكنهه حدّ

[ 1 ] أو كان المعنى كما حكي عن أبي الحسن الكيدري بأن يؤوّل حد محدود على ما يؤوّل به كلام العرب : « و لا يرى الضبّ بها ينحجر » أي ليس بها ضبّ فينحجر ، حتّى يكون المراد أنّه ليس له صفة فتحدّ ، إذ هو تعالى واحد من كلّ وجه ، منزّه عن الكثرة بوجه ما ، فيمتنع أن يكون له صفة تزيد على ذاته كما في سائر الممكنات ، و صفاته المعلومة ليست من ذلك في شي‏ء ، إنّما هي نسب و اضافات لا يوجب وصفه بها كثرة في ذاته ، قال : و ممّا يؤكّد هذا التأويل قوله بعد ذلك « فمن وصف اللّه سبحانه فقد قرنه » .

[ 24 ]

فيعرف بذلك الحدّ قياسا على الأشياء المحدودة لأنّه ليس بمركّب و كلّ محدود مركّب .

ثمّ قال : « و لا نعت موجود » أي لا يدرك بالرسم كما يدرك الأشياء برسومها و هو أن يعرف بلازم من لوازمها وصفة من صفاتها . ثمّ قال : « و لا وقت معدود و لا أجل ممدود » ،

و فيه إشارة إلى الردّ على من قال : إنّا نعلم كنه الباري تعالى لا في هذه الدنيا بل في الآخرة .

و قال ابن ميثم : المراد أنّه ليس لمطلق ما يعتبره عقولنا له من الصفات السلبيّة و الإضافيّة نهاية معقولة تقف عندها فيكون حدّا له ، و ليس لمطلق ما يوصف به أيضا وصف موجود يجمعه فيكون نعتا له و منحصرا فيه . ثمّ قال : ليس لصفته حدّ أي ليس لها غاية بالنسبة إلى متعلّقاتها كالعلم بالنسبة إلى المعلومات ، و القدرة إلى المقدورات .

انتهى . و لا يخفى بعد تلك الوجوه .

و « الفطر » الابتداع ، و « الخلائق » جمع خليقة بمعنى المخلوق أو الطبيعة ، و الأوّل أظهر . « و نشر الرياح » [ 2 ] أي بسطها برحمته أي بسبب المطر أو الأعمّ ، و يؤيّد الأوّل قوله تعالى : « و هو الّذي يرسل الرّياح بشرا بين يدي رحمته » 1 . « و تّد بالصخور » يقال : « وتّد » أي ضرب الوتد في حائط أو غيره ، و « الصخور » الحجارة العظام . و « الميدان » بالتحريك ، الحركة بتمائل و هو الاسم من « ما ديميد ميدا » ، و هو من إضافه الصفة إلى موصوفها و التقدير : « وتّد بالصخور أرضه المائدة » ، و إنّما أسند إلى الصفة لأنّها العلّة في إيجاد الجبال كما قال تعالى : « و ألقى في الأرض رواسي أن تميد بكم » 2 و قال : « و الجبال أوتادا » 3 ثمّ اعلم أنّهم اختلفوا في أنّه لم صارت الجبال سببا لسكون الأرض على أقوال :

[ 2 ] قال ابن ميثم : إنّ نشر الرياح و بسطها لما كان سببا عظيما من أسباب بقاء أنواع الحيوان و النبات و استعدادات الأمزجة للصحّة و النموّ و غيرها حتّى قال كثير من الأطبّاء : إنّها تستحيل روحا حيوانيّا ، و كانت عناية اللّه سبحانه و تعالى و عموم رحمته شاملة لهذا العالم و هي مستند كلّ موجود لا جرم كان نشرها برحمته ، و من أظهر آثار الرحمة الالهيّة بنشر الرياح حملها للسحاب المقرع بالماء و إثارتها له على وفق الحكمة لتصيب الأرض الميتة فينبت بها الزرع و يملأ الضرع .

-----------
( 1 ) الأعراف : 57 .

-----------
( 2 ) النحل : 14 .

-----------
( 3 ) النبأ : 7 .

[ 25 ]

الأوّل : أنّ السفينة إذا القيت على وجه الماء فإنّها تميل فإذا وضعت فيها أجرام ثقيلة استقرّت ، و لعلّ غرضهم أنّ الأرض إذا لم توتّد بالجبال لأمكن أن تتحرّك بتموّج الهواء و نحوه حركة قسريّة .

الثاني : ما ذكره الفخر الرازيّ حيث قال : قد ثبت أنّ الأرض كرة و أنّ هذه الجبال بمنزلة خشونات و تضريسات [ 3 ] على وجه الكرة فلو فرضنا أنّ الأرض كانت كرة حقيقة لتحرّكت بالاستدارة بأدنى سبب لأنّ الجرم البسيط المستدير يجب كونه متحرّكا على نفسه بأدنى سبب و إن لم تجب حركته بنفسه عقلا ، أمّا إذا حصل على سطحها هذه الجبال فكلّ واحد إنّما يتوجّه بطبعه إلى المركز فيكون بمنزلة الأوتاد ، و لا يخفى ما فيه من التشويش و الفساد .

الثالث : ما يخطر بالبال و هو أن يكون مدخليّة الجبال لعدم اضطراب الأرض بسبب اشتباكها و اتّصال بعضها ببعض في أعماق الأرض بحيث تمنعها عن تفتّت أجزائها و تفرّقها فهي بمنزلة الأوتاد المغروزة المثبتة في الأبواب المركّبة من قطع الخشب الكثيرة بحيث تصير سببا لا لتصاق بعضها ببعض و عدم تفرّقها ، و هذا معلوم ظاهر لمن حفر الإبار في الأرض فإنّها تنتهي عند المبالغة في حفرها إلى الأحجار الصلبة .

الرابع : ما أوّل بعضهم الآية به و هو أنّ المراد بالأوتاد الأنبياء و العلماء و بالأرض الدنيا فإنّهم سبب استقرار الدنيا ، و لا يخفى أنّه لو استقام هذا الوجه في الآية لا يجري في كلامه عليه السلام إلاّ بتكلّف لا يرتضيه عاقل .

الخامس : أن يقال : المراد بالأرض قطعاتها و بقاعها لا مجموع كرة الأرض و يكون الجبال أوتادا لها أنّها حافظة لها عن الميدان و الاضطراب بالزلزلة و نحوها ، إمّا لحركة البخارات المحتقنة في داخلها بإذن اللّه تعالى أو لغير ذلك من الأسباب الّتي يعلمها مبدعها و منشئها ، و يؤيّده ما سيأتي من خبر ذي القرنين ، و سيأتي تمام القول في ذلك في كتاب السماء و العالم ،

[ 3 ] « تضاريس الأرض » ما برز عليها كالأضراس .

[ 26 ]

قوله عليه السلام « و كمال معرفته التصديق به » الفرق بينهما إمّا بحمل المعرفة على الإذعان بثبوت صانع في الجملة ، و التصديق على الإذعان بكونه واجب الوجود أو مع سائر الصفات الكماليّة أو بحمل الأوّل عليا المعرفة الفطريّة و الثاني على الإذعان الحاصل بالدليل ، أو الأوّل على المعرفة الناقصة و الثاني على التامّة الّتي وصلت حدّ اليقين . و إنّما قال عليه السلام « و كمال التصديق به توحيده » لأنّ من لم يوحّده و أثبت له شريكا فقد حكم بما يستلزم إمكانه فلم يصدّق به بل بممكن غيره . [ 4 ] « فمن وصف اللّه أي بالصفات الزائدة فقد قرنه » أي جعل له شيئا يقارنه دائما . و من حكم بذلك فقد ثنّاه أي حكم باثنينيّة الواجب إذ القديم لا يكون ممكنا ، و من حكم بذلك فقد حكم بأنّه ذو أجزاء لتركّبه ممّا به الاشتراك و ما به الامتياز ، أو لأنّ

[ 4 ] قوله « و كمال توحيده الإخلاص له » أي و كمال توحيده جعله مختارا خالصا من الدنس و تنزيهه عن شوائب العجز و النقص و تقديسه عمّا يلحق الممكنات و يعرضها من التجسّم و التركّب و غيرهما من الصفات السلبيّة . و أمّا قوله « و كمال الإخلاص له نفي الصفات له » يحتمل أن يكون المراد به نفي المعاني و الأحوال .

قال ابن ميثم : « و كمال توحيده الإخلاص له » ففيها إشارة إلى أنّ التوحيد المطلق للمعارف إنّما يتمّ بالإخلاص له و هو الزهد الحقيقي الّذي هو عبارة عن تنحية كلّ ما سوى الحقّ الأوّل عن سنن الإيثار ، و بيان ذلك أنّه ثبت في علم السلوك أنّ العارف مادام يلتفت مع ملاحظة جلال اللّه و عظمته إلى شي‏ء سواه فهو بعد واقف دون مقام الوصول ، جاعل مع اللّه غيرا ، حتّى أن أهل الإخلاص ليعدّون ذلك شركا خفيّا ، كما قال بعضهم :

من كان في قلبه مثقال خردلة
سوى جلالك فاعلم أنّه مرض

أقول : ما قلناه أظهر و أنسب و سياق الكلام يشهد بذلك . و قال في شرح قوله « نفي الصفات عنه » بعد احتماله ما ذكرنا : قلت : قد تقرّر في مباحث القوم بيان أنّ كلّ ما يوصف به [ اللّه ] تعالى من الصفات الحقيقيّة و السلبيّة و الإضافيّة اعتبارات تحدثها عقولنا عند مقايسة ذاته سبحانه إلى غيرها ، و لا يلزم تركيب في ذاته و لا كثرة ، فيكون وصفه تعالى بها أمرا معلوما من الدين ليعمّ التوحيد و التنزيه كلّ طبقة من النّاس ، و لمّا كانت عقول الخلق على مراتب من التفاوت كان الإخلاص الّذي ذكره [ عليّ ] عليه السلام أقصى ما تنتهي إليه القوى البشريّة عند غرقها في أنوار كبرياء اللّه ، و هو أنّ تعتبره فقط من غير ملاحظة شي‏ء آخر ، و كان اثباته عليه السلام الصفة في موضع آخر وصفه في الكتاب العزيز و سنن النبوية إشارة إلى الاعتبارات الّتي ذكرناها ، إذ كان من هو دون درجة الإخلاص يمكن أن يعرف اللّه سبحانه بدونها . انتهى . و قال صدر المتألّهين في شرح قوله عليه السلام : ذلك أراد به نفي الصفات الّتي وجودها غير وجود الذات و إلاّ فذاته بذاته مصدّق لجميع النعوت الكماليّة و الأوصاف الإلهيّة من دون قيام أمر زائد بذاته تعالى فرض أنّه صفة كماليّة له ، فعلمه و قدرته و إرادته و حياته و سمعه و بصره كلّها موجودة بوجودة ذاته الأوّليّة ؟ ، مع أنّ مفهوماتها متغايرة و معانيها متخالفة ، فإنّ كمال الحقيقة الوجوديّة في جامعيّتها للمعاني الكثيرة الكماليّة مع وحدة الوجود .

[ 27 ]

التوصيف بالأوصاف الزائدة الموجودة المتغايرة لا يكون إلاّ بسبب الأجزاء المتغايرة المختلفة ، أو لأنّ إله العالم و مبدعه إمّا أن يكون ذاته تعالى فقط مع قطع النظر عن هذه الصفات أو ذاته معها ، و الأوّل باطل لأنّ الذات الخالية عنها لا تصلح للإلهيّة ، و كذا الثاني لأنّ واجب الوجود إذا يصير عبارة عن كثرة مجتمعة من أمور موجودة فكان مركّبا فكان ممكنا .

قوله عليه السلام « و من أشار إليه » أي بالإشارة الحسّيّة فقد حدّه بالحدود الجسمانيّة أو بالإشارة العقليّة فقد حدّه بالحدود العقلانيّة . « و من حدّه فقد عدّه » أي جعله ذا عدد و أجزاء ، و قيل : « عدّه من الممكنات » و لا يخفى بعده .

قوله عليه السلام « و لا يستوحش » كأنّ كلمة « لا » تأكيد للنفي السابق ،

أي و لا سكن يستوحش لفقده [ 8 ] أو زائدة كما في قوله تعالى : « ما منعك أن لا تسجد » 9 .

و يحتمل كون الجملة حاليّة .

قوله عليه السلام « و ألزمها أشباحها » الضمير المنصوب في قوله « ألزمها » إمّا راجع إلى الغرائز أو إلى الأشياء ، فعلى الأوّل المراد بالأشباح الأشخاص أي جعل الغرائز و الطبائع لازمة لها ، و على الثاني فالمراد بها إمّا الأشخاص أي ألزم الأشياء بعد كونها كلّيّة أشخاصها ، أو الأرواح إذ يطلق على عالمها في الأخبار عالم الأشباح ، و في بعض النسخ « أسناخها » أي اصولها . قوله عليه السلام « بقرائنها » أي بما يقترن بها . و « الأحناء » جمع حنو و هو الجانب و الناحية [ 10 ] ج : في خطبة أخرى له عليه السلام « أوّل عبادة اللّه معرفته ، و أصل معرفته توحيده ، و نظام توحيده نفي الصفات عنه ، جلّ أن تحلّه الصفات لشهادة العقول

[ 8 ] أراد [ عليّ ] عليه السلام أنّه تعالى متوحّد بذاته و منفرد بوحدانيّته ، لا أنّه انفرد عن مثل له ، إذ المتعارف من استعمال لفظة « متوحّد » اطلاقها على من كان له من يستأنس بقربه و يستوحش لبعده .

-----------
( 9 ) الأعراف : 11 .

[ 10 ] و كلّ ما فيه اعوجاج من البدن كالضلع ، أو من غير البدن و هو كناية عمّا خفى ، أو من قولهم « أحناء الأمور » أي مشتبهاتها .

و « القرائن » ما يقترن به على وجه التركيب أو المجاورة أو العروض أو ما يصدر عنها من الأفعال . و قال ابن أبي الحديد : « القرائن » جمع « قرونة » و هي النفس .

[ 28 ]

أنّ كلّ من حلّته الصفات مصنوع ، و شهادة العقول أنّه جلّ جلاله صانع ليس بمصنوع ، فصنع اللّه يستدلّ عليه ، و بالعقول يعقد معرفته ، و بالفكر تثبت حجّته ، جعل الخلق دليلا عليه فكشف به عن ربوبيّته ، هو الواحد الفرد في أزليّته ، لا شريك له في إلهيّته ، و لا ندّ له في ربوبيّته ، بمضادّته بين الأشياء المتضادّة علم أن لا ضدّ له و بمقارنته بين الأمور المقترنة علم أن لا قرين له .

شا : أبو الحسن الهزليّ عن الزهريّ و عيسى بن زيد عن صالح بن كيسان ، أنّ أمير المؤمنين عليه السلام قال في الحثّ على معرفة اللّه سبحانه و التوحيد له :

أوّل عبادة اللّه معرفته . . . إلى آخر الخبر . 11


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث

ثمّ أنشأ سبحانه فتق الأجواء ، و شقّ الأرجاء ، و سكائك ( 11 ) الهواء ، فأجرى فيها ماء متلاطما تيّاره ( 12 ) ،

متراكما زخّاره ( 13 ) . حمله على متن الرّيح العاصفة ، و الزّعزع ( 14 ) القاصفة ، فأمرها بردّه ، و سلّطها على شدّه ، و قرنها إلى حدّه . الهواء من تحتها فتيق ( 15 ) ، و الماء من فوقها دفيق ( 16 ) . ثمّ أنشأ سبحانه ريحا اعتقم مهبّها ( 17 ) ، و أدام مربّها ( 18 ) ، و أعصف مجراها ، و أبعد منشاها ، فأمرها بتصفيق ( 19 ) الماء الزّخّار ، و إثارة موج البحار ، فمخضته ( 20 ) مخض السّقاء ، و عصفت به عصفها بالفضاء . تردّ أوّله إلى آخره ،

و ساجيه ( 21 ) إلى مائره ( 22 ) ، حتّى عبّ عبابه ، و رمى بالزّبد ركامه ( 23 ) ،

-----------
( 11 ) بحار الأنوار ، الطبعة الجديدة ، ج 4 ، كتاب التوحيد ، ص 248 253 .

[ 29 ]

فرفعه في هواء منفتق ، وجوّ منفهق ، ( 24 ) ، فسوّى منه سبع سموات ، جعل سفلاهنّ موجا مكفوفا ( 25 ) ، و علياهنّ سقفا محفوظا ، و سمكا مرفوعا ،

بغير عمد يدعمها ، و لا دسار ( 26 ) ينظمها . ثمّ زيّنها بزينة الكواكب ،

و ضياء الثّواقب ( 27 ) ، و أجرى فيها سراجا مستطيرا ( 28 ) ، و قمرا منيرا :

في فلك دائر ، و سقف سائر ، و رقيم ( 29 ) مائر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

خلق الملائكة

ثمّ فتق ما بين السّموات العلا ، فملأهنّ أطوارا من ملائكته ،

منهم سجود لا يركعون ، و ركوع لا ينتصبون ، و صافّون ( 30 ) لا يتزايلون ( 31 ) ، و مسبّحون لا يسأمون ، لا يغشاهم نوم العيون ، و لا سهو العقول ، و لا فترة الأبدان ، و لا غفلة النّسيان . و منهم أمناء على وحيه ، و ألسنة إلى رسله ، و مختلفون بقضائه و أمره ، و منهم الحفظة لعباده ، و السّدنة ( 32 ) لأبواب جنانه . و منهم الثّابتة في الأرضين السّفلى أقدامهم ، و المارقة من السّماء العلياء أعناقهم ، و الخارجة من الأقطار أركانهم ، و المناسبة لقوائم العرش أكتافهم . ناكسة دونه أبصارهم ، متلفّعون ( 33 ) تحته بأجنحتهم ، مضروبة بينهم و بين من دونهم حجب العزّة ، و أستار القدرة . لا يتوهّمون ربّهم بالتّصوير ،

و لا يجرون عليه صفات المصنوعين ، و لا يحدّونه بالأماكن ، و لا

[ 30 ]

يشيرون إليه بالنّظائر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

ايضاح

قد مضى شرح أكثر فقرات هذه الخطبة في كتاب التوحيد و نشير هنا إلى بعض ما يناسب المقام :

« المدحة » بالكسر ، الحالة الّتي تكون المادح عليها في مدحه ، و الاضافة للاختصاص الخاصّ أي المدحة اللائقة بعزّة جلاله ، و لعلّ المراد عجز جميع القائلين و إن اجتمعوا . و « الاجتهاد » السعي البليغ في العبادة . و ظاهر قوله « و لا وقت معدود و لا أجل ممدود » نفي الزمان مطلقا عنه تعالى كالمكان و يمكن حملهما على الأزمنة المعدودة المتناهية ، و لعلّ الأوّل للماضي و الثاني للمستقبل . و « الفطر » الابتداء و الاختراع ، و أصله الشقّ . « و نشر الرياح » بسطها ، و كلّ ماجاء في القرآن بلفظ الرياح فهو للرحمة و ما ورد في العذاب فهو بلفظ المفرد ، و لعلّه إشارة إلى قلّة العذاب و سعة الرحمة ،

و يمكن أن يراد بالرحمة هذا المطر ، كما قال سبحانه : « و هو الّذي يرسل الرّياح بشرا بين يدي رحمته » 12 . و قري‏ء بالباء و النون ، و قيل : زعمت العرب أنّ السحاب لا تلقح إلاّ من رياح مختلفة ، فيمكن أن يكون المراد بالنشر ذلك . و قال الفرّاء : « النشر » من الرياح الطيّبة الليّنة الّتي تنشي‏ء السحاب ، و التعميم أولى لأنّ رياح الرحمة كثيرة منها اللواقح و مهيّجة السحب الماطرة و الحابسة لها بين السماء و الأرض و العاصرة لها حتّى تمطر و المجرية للجواري في البحار و غيرها . و « وتد الشي‏ء » بالتخفيف 13 ، أي جعله محكما مثبتا بالوتد . و « الصخور » جمع الصخرة ، و هي الحجر العظيم الصلب . و « الميدان » بالتحريك ، التحرّك و الاضطراب ، و قد مرّ تحقيق ذلك و سيأتي بعضه .

« و كمال الاخلاص له نفي الصفات عنه » لعلّ مناسبة الاخلاص لنفي الصفات أنّ الإخلاص في العبادة بالنظر إلى عامّة الخلق هو أن لا يقصدوا في عبادتهم غيره تعالى من المخلوقين ، و بالنظر إلى الخواصّ أن يعرفوا اللّه بحسب و سعهم و طاقتهم بالوحدانيّة ثمّ يعبدونه 14 ، فمن عبد اللّه وحده بزعمه و زعم أنّ له صفات زائدة

-----------
( 12 ) الأعراف : 57 .

-----------
( 13 ) و التشديد .

-----------
( 14 ) في بعض النسخ : ثمّ يعبدوه .

[ 31 ]

فلم يعبد إلها واحدا بل آلهة كثيرة ، بل لم يعبد اللّه أصلا كما مرّ في الخبر : « من عبد الاسم دون المعنى فقد كفر ، و من عبد الاسم و المعنى فقد أشرك ، و من عبد المعنى بإيقاع الأسماء عليه بصفاته الّتي وصف بها نفسه فعقد عليه قلبه و نطق به لسانه في سرّ أمره و علانيّته فأولئك أصحاب أمير المؤمنين حقّا » .

و قال ابن ميثم : المراد بالمعرفة التامّة الّتي هي غاية العارف في مراتب السلوك ، و أوّليّتها في العقل لكونها علّة غائيّة ، و بيّن الترتيب بان المعرفة تزاد بالعبادة و تلقّي الأوامر بالقبول ، فيستعدّ السالك أوّلا بسببها للتصديق بوجوده يقينا ثمّ لتوحيده ثمّ للإخلاص له ثمّ لنفي ما عداه عنه فيغرق في تيّار بحار العظمة ، و كلّ مرتبة كمال لما قبلها إلى أن تتمّ المعرفة المطلوبة له بحسب ما في وسعه ، و بكمال المعرفة يتمّ الدين و ينتهي السفر إلى اللّه تعالى . و ما ذكرنا أنسب كما لا يخفى .

« كائن لا عن حدث موجود لا عن عدم » ظاهره الاختصاص به سبحانه و حدوث ما سواه ، و كذا قوله عليه السلام « متوحّد إذ لا سكن يستأنس به » يدلّ على حدوث العالم . و « الإنشاء » الخلق ، و الفرق بينه و بين الابتداء بأنّ الانشاء كالخلق أعمّ من الابتداء ، قال تعالى : « خلق الإنسان من صلصال » 15 . و « الابتداء » الخلق من غير سبق مادّة و مثال و إن لم يفهم هذا الفرق من اللغة لحسن التقابل حينئذ و إن أمكن التأكيد . و « همامة النفس » اهتمامها بالأمور و قصدها إليها . و « الاضطراب » الحركة ، و « الحركة في الهمامة » الانتقال من رأي إلى رأي أو من قصد أمر إلى قصد أمر آخر بحصول صورة ، و في بعض النسخ « و لا همّة نفس » بالكسر .

« أحال الأشياء لأوقاتها » في أكثر النسخ بالحاء المهملة إمّا من الإحالة بمعنى التحويل أي نقل كلاّمنها إلى وقتها ، فاللام بمعنى إلى و التعليل كما قيل بعيد ، و إمّا من قولهم « حال في متن فرسه » أي وثب ، فعدّي بالهمزة أي أقرّ الأشياء في أوقاتها كمن أحال غيره على فرسه كما قيل و لا يخفى بعده ، و لعلّه بمعنى الحوالة المعروفة أظهر ، و في

-----------
( 15 ) الرحمن : 14 .

[ 32 ]

بعض النسخ الصحيحة بالجيم كأنّه سبحانه حرّك الأشياء وردّ دها في العدم حتّى حضر وقتها ، و في الاحتجاج : « أجّل » بالجيم المشدّدة أي أخّر . « و لأم بين مختلفاتها » أي جعلها ملتئمة مؤتلفة كما ألّف بين العناصر المتخالفة في الطباع و بين النفوس و الأبدان .

« و غرّز غرائزها و ألزمها أسناخها » ، « الغريزة » الخلق و الطبيعة ، و « السنخ » بكسر السين و سكون النون ، الأصل ، و في بعض النسخ « أشباحها » جمع الشبح محرّكة أي أشخاصها ، و « تغريز الغرائز » إيجادها أو تخصيص كلّ بغريزة خاصّة لها 16 أو من « تغريز العود في الأرض ليثمر » على ما قيل ، و الضمير المنصوب في « ألزمها » راجع إلى « الأشياء » كالسوابق و المعنى 17 : جعلها بحيث لا يفارقها أصولها ، أو جعل الأشخاص لازمة للكلّيّات على النسخة الأخيرة ، أو راجع إلى « الغرائز » أي جعل كلّ ذي غريزة أو كلّ شخص بحيث لا تفارقه غريزته غالبا أو مطلقا .

« عالما بها قبل ابتدائها » العامل في « عالما » و ما بعدها إمّا « ألزم » أو الأفعال الثلاثة الأخيرة على الترتيب أو الأربعة ، أو العامل في الجميع قوله « أنشأ و ابتدء » بقرينة قوله « قبل ابتدائها » .

« محيطا حدودها و انتهائها » لعلّ المراد بالحدود الأطراف و التشخّصات 18 أو الحدود الذهنيّة ، و بالانتهاء الانتهاء اللازم للمحدود 19 أو انقطاع الوجود . « عارفا بقرائنها » أي ما يقترن بها على وجه التركيب أو المجاورة أو العروض . و « أحنائها » هي جمع « حنو » أي الجانب ، و « أحناء الوادي » معاطفه ، و يدلّ على جواز إطلاق العارف عليه سبحانه و منعه بعضهم . « ثمّ أنشأ سبحانه فتق الأجواء و شقّ الأرجاء و سكائك الهواء » ، « الفتق » بالفتح ، الشقّ و « الجوّ » ما بين السماء و الأرض و قيل :

الفضاء الواسع و « الأرجاء » جمع « الرجا » مقصورا ، و هي الناحية و « السكاك »

-----------
( 16 ) في بعض النسخ : بها .

-----------
( 17 ) في بعض النسخ : فالمعنى .

-----------
( 18 ) في بعض النسخ : أو التشخّصات .

-----------
( 19 ) في بعض النسخ : للحدود .

[ 33 ]

و السكاكة » بضمّهما ، الهواء الملاقي عنان السماء 20 .

و قال في النهاية : « السكاك و السكاكة » الجوّ ، و هو ما بين السماء و الأرض ، و منه حديث عليّ عليه السلام « شقّ الأرجاء و سكائك الهواء » . و « سكائك » جمع « سكاكة » كذؤابة و ذوائب . و « الهواء » بالمدّ ، ما بين السماء و الأرض ، و يقال : كلّ خال هواء ، و منه قوله تعالى : « و أفئدتهم هواء » 21 . و كلمة « ثمّ » هنا إمّا للترتيب الذكريّ و التدرّج في الكلام يكون لوجوه منها الانتقال من الإجمال إلى التفصيل ، و منها الاهتمام بتقديم المؤخّر أو المقارن لوجه آخر ، و يستعمل الفاء أيضا كذلك كما مرّ مرارا ، و إمّا بمعنى الواو المفيدة لمطلق الجمع كما قيل في قوله تعالى :

« ثمّ اهتدى » 22 . و على التقديرين لا ينافي كون الماء أوّل المخلوقات كما سيأتي ، و المراد بفتق الأجواء إيجاد الأجسام في الأمكنة الخالية بناء على وجود المكان بمعنى البعد و جواز الخلاء أو المراد بالجوّ البعد الموهوم ، أو أحد العناصر بناء على تقدّم خلق الهواء كما هو الظاهر ممّا سنورده من تفسير عليّ بن إبراهيم ، و هذا الكلام لا تصريح فيه بالصادر الأوّل و سيأتي الكلام فيه إن شاء اللّه . و قوله « و شقّ الأرجاء » كالتفسير لفتق الأجواء أو المراد بالأرجاء الأمكنة و الأفضية و بالأجواء عنصر الهواء . و قوله « و سكائك الهواء » بالنصب كما في كثير من النسخ معطوف على « فتق الأجواء » أي أنشأ سبحانه سكائك الهواء ، و الجرّ كما في بعض النسخ أظهر عطفا على الأجواء أي أنشأ فتق سكائك الهواء .

قال ابن ميثم : فإن قلت : إنّ الأجواء و الأرجاء و سكائك الهواء أمور عدميّة فكيف تصحّ نسبتها إلى الإنشاء عن القدرة ؟ قلت : إنّ هذه الأشياء عبارة عن الخلأ و الأحياز ، و الخلاف في أنّ الخلأ و الحيّز و المكان هل هي أمور وجوديّة أو عدميّة مشهور ،

فإن كانت وجوديّة كانت نسبتها إلى القدرة ظاهرة و يكون معنى فتقها و شقّها شقّ العدم عنها ، و إن كانت عدميّة كان معنى فتقها و شقّها و نسبتها إلى القدرة تقديرها

-----------
( 20 ) « عنان السماء » بالفتح ، ما ارتفع منها أو مابدا للناظر .

-----------
( 21 ) ابراهيم : 43 .

-----------
( 22 ) طه : 82 .

[ 34 ]

و جعلها أحيازا للماء و مقرّا لها لأنّه لمّا كان تميّزها عن مطلق الهواء و الخلأ بإيجاد اللّه فيها الماء صار تعيّنها بسبب قدرته تعالى فتصحّ نسبتها إلى إنشائه ، فكان سبحانه شقّها و فتقها بحصول الجسم فيها .

و روي أنّ زرارة و هشاما اختلفا في الهواء أ هو مخلوق أم لا ، فرفع بعض موالي جعفر بن محمّد عليهما السلام إليه ذلك فقال له : إنّي متحيّر و أرى أصحابنا يختلفون فيه . فقال عليه السلام : « ليس هذا بخلاف يؤدّي إلى الكفر و الضلال » . و اعلم أنّه عليه السلام إنّما أعرض عن بيان ذلك لأنّ أولياء اللّه الموكّلين بإيضاح سبله و تثبيت خلقه على صراطه المستقيم لا يلتفتون بالذات إلاّ إلى أحد أمرين : أحدهما ما يؤدّي إلى الهدى إدّاء ظاهرا واضحا . و الثاني ما يصرف عن الضلال و يردّ إلى سواء السبيل . و بيان أنّ الهواء مخلوق أو غير مخلوق لا يفيد كثير فائدة في أمر المعاد فلا يكون الجهل به ممّا يضرّ في ذلك ، فكان تركه 23 و الاشتغال بما هو أعمّ منه أولى . [ انتهى كلام ابن ميثم رحمه اللّه ] . 24 « فأجرى فيها ماء متلاطما تيّاره متراكما زخّاره » ، « اللطم » في الأصل ،

الضرب على الوجه بباطن الراحة ، و « تلاطمت الأمواج » ضرب بعضها بعضا كأنّه يلطمه ، و « التيّار » موج البحر و لجّته ، و « تراكم الشي‏ء » اجتمع ، و « زخر البحر » مدّ و كثر ماؤه و ارتفعت أمواجه ، أي إنّه سبحانه خلق الماء المتلاطم الزخّار في الأمواج و خلاّه و طبعه أوّلا فجرى في الهواء ثمّ أمر الريح بردّه و شدّه كما يدلّ عليه قوله عليه السلام بعد ذلك « حتّى تظهر قدرته » .

« حمله على متن الريح العاصفة و الزعزع القاصفة » ، « المتن من كلّ شي‏ء » ما ظهر منه ، و « المتن من الأرض » ما ارتفع منه و صلب ، و « عصفت الريح » اشتدّ هبوبها ،

و « الزعزعة » تحريك الشي‏ء ليقلعه و يزيله ، و « ريح زعزع و زعازع » أي يزعزع الأشياء ،

و « قصفه كضربه قصفا » كسره ، و « قصف الرعد و غيره » اشتدّ صوته أي جعل

-----------
( 23 ) في ( خ ) : ترك بيانه .

-----------
( 24 ) شرح النهج لابن ميثم ، ج 1 ، ص 140 141 .

[ 35 ]

الريح حال قصفها 25 حاملة له فكان متحرّكا بحركتها ، أو جعل الريح الّتي من شأنها العصف و القصف . و هذه الريح غير الهواء المذكور أوّلا كما سيأتي في قول الصادق عليه السلام في جواب الزنديق « الريح على الهواء تمسكه القدرة » ، فيمكن أن تكون مقدّمة في الخلق عليه أو متأخّرة عنه أو مقارنة له ، و يمكن أن يكون المراد بها ما تحرّك منه كما هو المشهور . [ 26 ] « فأمرها بردّه و سلّطها على شدّه و قرنها إلى حدّه » أي أمر الريح أن تحفظ الماء و تردّه بالمنع عن الجري الّذي سبقت الإشارة إليه بقوله « فأجرى فيها ماء » فكان قبل الردّ قد خلّي و طبعه أي عن الجري الّذي يقتضيه طبعه و قوّاها على ضبطه كالشي‏ء المشدود و جعلها مقرونة إلى انتهائه محيطة به . و لعلّ المراد بالأمر هنا الأمر التكوينيّ كما في قوله [ تعالى ] : « كن فيكون » 27 و قوله [ تعالى ] : « كونوا قردة » . 28 قال الكيدريّ : قوله « فأمرها » مجاز لأنّ الحكيم لا يأمر الجمادبه .

« الهواء من تحتها فتيق و الماء من فوقها دفيق » أي الهواء الّذي هو محلّ الريح مفتوق أي مفتوح منبسط من تحت الريح الحاملة للماء ، و « الماء دفيق من فوقها » أي [ مصبوب ] مندفق ، و الغرض أنّه سبحانه بقدرته ضبط الماء المصبوب بالريح الحاملة له كما ضبط الريح بالهواء المنبسط و هو موضع العجب .

« ثمّ أنشأ سبحانه ريحا اعتقم مهبّها و أدام مربّها » الظاهر أنّ هذه الريح غير ما جعلها اللّه محلاّ للماء بل هي مخلوقة من الماء كما سيأتي في الرواية ، و « الاعتقام » أن تحفر البئر فإذا قربت من الماء احتفرت بئرا صغيرا بقدر ما تجد طعم الماء ، فإن كان عذبا حفرت بقيّتها و يكون « اعتقم » بمعنى صار عقيما ، و منه : « الريح العقيم » و في العين : « الاعتقام » الدخول في الأمر . و قال ابن ميثم تبعا للكيدريّ : « الاعتقام » الشدّ و العقد . 29 و لم نجده في كتب اللغة . و « المهبّ » مصدر بمعنى الهبوب أو اسم مكان ، و على

-----------
( 25 ) في بعض النسخ : عصفها .

[ 26 ] و حينئذ فالمراد بكونها على الهواء عروضها له .

-----------
( 27 ) يس : 81 .

-----------
( 28 ) البقرة : 65 .

-----------
( 29 ) شرح النهج لابن ميثم ، ج 1 ، ص 133 .

[ 36 ]

الأوّل في الاسناد توسّع ، و « ربّ » يأتي بمعنى جمع و زاد و لزم و أقام ، قيل : المعنى أنّ اللّه تعالى أرسلها بمقدار مخصوص تقتضيه الحكمة و لم يرسلها مطلقا بل جعل مهبّها ضيّقا كما يحتفر البئر الصغير في الكبير ، و قيل : المعنى جعلها عقيمة لا تلقح و هذا إنّما يصحّ لو كان الاعتقام بهذا المعنى متعدّيا ، أو كان مهبّها موفوعا و في النسخ منصوب ، و قيل :

و روي « أقم » فيصحّ ، و يحتمل أن يكون بمعنى شدّ مهبّها و عقده على ما تقتضيه الحكمة و المصلحة ، و قيل : على تقدير كون « اعتقم » بالتاء ، المراد أنّه أخلى مهبّها من العوائق و أنّه أرسلها بحيث لا يعرف مهبّها من مربّها . و هو كما ترى و معنى إدامة مربّها جعلها ملازمة لتحريك الماء و إدامة هبوبها ، و في بعض النسخ « مدبّها » بالدال ، أي جريها .

و « أعصف مجراها » أي جريانها ، أو أسند إلى المحلّ مجازا . « و أبعد منشاها » أي أنشاها من مبدأ بعيد ، و لعلّه أدخل في شدّتها و « المنشا » في بعض النسخ بالهمزة على الأصل و في بعضها بالألف للازدواج . « فأمرها بتصفيق الماء الزخّار » ، « الصفق » الضرب الّذي يسمع له صوت ، و « التصفيق » أيضا كذلك لكن مع شدّة . « و إثارة موج البحار » أي تهييجه . « فمخضته مخض السقاء » ، « المخض » تحريك السقاء الّذي فيه اللبن ليخرج زبده . « عصفها بالفضاء » أي عصفا شديدا لأنّ العصف بالفضاء يكون أشدّ لعدم المانع . و « الساجي » الساكن . و « المائر » المتحرّك ، يقال : « مار الشي‏ء مورا » أي تحرّك و جاء و ذهب ، و به فسّر قوله تعالى : « يوم تمور السّماء مورا » 30 .

و قال الضحّاك : أي تموج موجا ، و « العباب » بالضمّ ، معظم الماء و كثرته و ارتفاعه ،

و « عبّ عبابه » أي ارتفع ، و « عبّ النبت » إذا طال . و « ركام الماء » بالضمّ ، ما تراكم منه و اجتمع بعضه فوق بعض .

« فرفعه في هواء منفتق » أي رفع اللّه ذلك الزبد بأن جعل بعضه دخانا في هواء مفتوق مفتوح بخلق ما خلق سابقا ، أو برفع ذلك الدخان . « و في جوّ منفهق » ،

و « الانفهاق » الاتّساع و الانفتاح .

قال ابن ميثم : إنّ القرآن الكريم نطق بأنّ السماء تكوّنت من الدخان ، و

-----------
( 30 ) الطور : 9 .

[ 37 ]

كلامه عليه السلام ناطق بأنّها تكوّنت من الزبد ، و ما ورد في الخبر أنّ ذلك الزبد هو الّذي تكوّنت منه الأرض ، فلابدّ من بيان وجه الجمع بين هذه الإشارات ، فنقول :

وجه الجمع بين كلامه عليه السلام و بين لفظ القرآن الكريم ما ذكره الباقر عليه السلام و هو قوله : « فخرج من ذلك الموج و الزبد دخان ساطع من وسطه و من غير نار » فخلق منه السماء . و لا شكّ أنّ القرآن الكريم لا يريد بلفظ الدخان حقيقته لأنّ ذلك إنّما يكون عن النار ، و اتّفق المفسّرون على أنّ هذا الدخان لم يكن عن نار بل عن تنفسّ الماء و تبخيره بسبب تموّجه فهو إذا استعارة للبخار الصاعد من الماء ، و إذا كان كذلك فنقول : إنّ كلامه عليه السلام مطابق للفظ القرآن الكريم و ذلك أنّ الزبد بخار يتصاعد على وجه الماء عن حرارة حركته إلاّ أنّه ما دامت الكثافة غالبة عليه و هو باق على وجه الماء لم ينفصل فإنّه يخصّ باسم الزبد و ما لطف و غلب عليه الأجزاء الهوائيّة فانفصل خصّ باسم البخار و إذا كان الزبد بخارا و البخار هو المراد بالدخان في القرآن الكريم كان مقصده و مقصد القرآن واحدا ، فكان البخار المنفصل هو الّذي تكوّنت عنه الأرض و هو الزبد ، و أمّا وجه المشابهة بين الدخان و البخار الّذي صحّت لأجله استعارة لفظه له فهو أمران : أحدهما حسّيّ و هو الصورة المشاهدة من الدخان و البخار حتّى لا يكاد يفرق بينهما في الحسّ البصريّ ، و الثاني معنويّ و هو كون البخار أجزاء مائيّة خالطت الهواء بسبب لطافتها عن حرارة الحركة كما أنّ الدخان كذلك و لكن عن حرارة النار ، فإنّ الدخان أيضا أجزاء مائيّة انفصلت عن جرم المحترق بسبب لطافتها عن حرّ النار فكان الاختلاف بينهما ليس إلاّ بالسبب ، فلذلك صحّ استعارة اسم أحدهما للآخر [ و باللّه التوفيق ] . [ انتهى كلام ابن ميثم رحمه اللّه ] . 31 « جعل سفلا هنّ موجا مكفوفا و عليا هنّ سقفا محفوظا و سمكا مرفوعا » ،

« الكفّ » المنع ، و « السقف » معروف ، و قال الجوهريّ و غيره : « السقف » اسم للسماء . و المعروف ههنا أنسب ، و « سمك البيت » سقفه ، و « سمك اللّه السماء سمكا » رفعها ، و « المسموكات » السماوات ، أي جعل السماء السفلى موجا ممنوعا من

-----------
( 31 ) شرح النهج لابن ميثم ، ج 1 ، ص 141 142

[ 38 ]

السيلان إمّا بإمساكه بقدرته أو بأن خلق تحته و حوله جسما جامدا يمنعه عن الانتشار و السيلان ، أو بأن أجمدها بعد ما كانت سيّالة . و ظاهر هذا الكلام و غيره من الأخبار اختصاص الحكم بالسماء الدنيا .

قال الكيدريّ رحمه اللّه : شبّه السماء الدنيا بالموج لصفائها و ارتفاعها ، أو أراد أنّها كانت في الأوّل موجا ثمّ عقدها ، و « المكفوف » الممنوع من السقوط .

و قال ابن ميثم : شبّهها بالموج في الارتفاع و اللون الموهوم ، و قيل : شبّهت به لارتعاد الكواكب حسّا ، و لعلّ المراد بحفظ العليا إمساكها عن النقص و الهدم و السقوط و الخرق إلاّ بأمره سبحانه .

و قال أكثر الشارحين : أي عن الشياطين و هو لا يناسب العليا بل السفلى ، و يناسب أن يكون المراد بقوله تعالى : « و جعلنا السّماء سقفا محفوظا » 32 السماء العليا ، و يخطر بالبال وجه آخر و هو أن يكون المراد أنّه تعالى جعل الجهة السفلى من كلّ من السماوات موّاجة متحرّكة واقعا أو في النظر ، و الجهة العليا منها سقفا محفوظا تستقرّ عليه الملائكة و لا يمكن للشياطين خرقها ، فيكون ضمير « زيّنها » و سائر الضمائر راجعة إلى المجموع ، فيناسب الآية المتقدّمة و هو قوله سبحانه : « و حفظا من كلّ شيطان مارد » 33 . و قد يمرّ بالخاطر وجه آخر يناسب قواعد الهيئة و هو أنّه عليه السلام شبّه السماء الدنيا بالموج المكفوف لكون الحركة الخاصّة للقمر أسرع من جميع الكواكب ، فكأنّه دائما في الموج و مع ذلك لا تسقط ، و وصف العليا بالمحفوظيّة لأنّه أبطأها بالحركة الخاصّة فكأنّها محفوظة ثابتة ، و على الطريقة السابقة يمكن أن يكون المراد بالسفلى من كلّ منها خوارج مراكزها و تداويرها و بالعليا منها ممثلاتها ، فالأوّل موّاجة لسرعة حركتها و البواقي محفوظة لبطؤها . لكن هذان الوجهان بعيدان عن لسان الشرع و مقاصد أهله ، و الوجه الأوّل مما أبدعنا لا يخلو من قوّة و لطافة .

« بغير عمد يدعمها و لا دسار ينظمها » ، « العمد » بالتحريك ، جمع كثرة

-----------
( 32 ) الأنبياء : 32 .

-----------
( 33 ) الصّافّات : 7 .

[ 39 ]

لعمود البيت و كذا « العمد » بضمّتين و جمع القلّة « أعمدة » و قال الخليل في العين :

« العمد » بضمّتين ، جمع « عماد » و « الأعمدة » جمع « عمود » من حديد أو خشب . و يظهر من تذكير الفعل أنّه من أسماء الجمع . و « الدعم » بالفتح ، أن يميل الشي‏ء فتدعمه بدعام كما تدعم عروش الكرم و نحوه ليصير له مساكا ، و « الدعامة » الخشبة الّتي يدعم بها ، و في أكثر النسخ على بناء المجرّد مفتوحة العين و هو أظهر ، و في بعضها « يدّعمها » بتشديد الدال على بناء الافتعال من الادّعام بمعنى الاتّكاء . و « الدسار » بالكسر ،

المسمار و جمعه « دسر » ، و « نظم اللؤلؤ » جمعه في السلك ، و في بعض النسخ « ينتظمها » و هو أيضا جاء متعدّيا ، و الضميران المنصوبان راجعان إلى السماوات أو إلى العليا أو إلى السفلى بقرينة قوله « ثمّ زيّنها بزينة الكواكب » حيث إنّ الظاهر إرجاع الضمير فيه إلى السفلى ليكون أوفق بقوله تعالى : « إنّا زيّنّا السّماء الدّنيا بزينة الكواكب » 34 ،

لكنّه بعيد لفظا . و إرجاع الضمير إلى الجميع أظهر و تزيين البعض تزيين للجميع ، و هذا ممّا يقرّب الوجه الّذي ذكرنا أوّلا . و « الزينة » إمّا مصدر أو اسم ما 35 يزان به كالليقة لما يلاق به أي يصلح به المداد .

قال في الكشّاف : قوله تعالى : « بزينة الكواكب » يحتملهما ، فعلى الأوّل إمّا من إضافة المصدر إلى الفاعل بأن تكون الكواكب مزيّنة للأفلاك ، أو إلى المفعول بأن زيّن اللّه الكواكب و حسّنها لأنّها إنّما زيّنت السماء لحسنها في أنفسها ، و على الثاني فإضافتها إلى الكواكب بيانيّة . [ انتهى كلام الزمخشري ] . و تنوين الزينة كما قرئت الآية به ليس موجودا في النسخ . و زينة الكواكب للسماء إمّا لضوئها أو للإشكال الحاصلة منها كالثريّا و الجوزاء و نحوهما أو باختلاف أوضاعها بحركتها أو لرؤية الناس إيّاها مضيئة في الليلة الظلماء أو للجميع . و قوله تعالى : « بمصابيح » 36 في موضع آخر ممّا يؤيّد بعض الوجوه ، و سيأتي القول في محالّ الكواكب في محلّه .

« و ضياء الثواقب » المراد بها إمّا الكواكب ، فيكون كالتفسير لزينة الكواكب و

-----------
( 34 ) الصّافّات : 6 .

-----------
( 35 ) في بعض النسخ : لما يزان .

-----------
( 36 ) فصّلت : 12 و الملك : 5 .

[ 40 ]

الكواكب ثواقب أي مضيئة كأنّها تثقب الظلمة بضوئها ، أو الشهب الّتي ترمى بها الشياطين فتثقب الهواء بحركتها و الظلمة بنورها . « فأجرى فيها سراجا مستطيرا و قمرا منيرا » و في بعض النسخ « و أجرى » بالواو ، و المراد بالسراج الشمس ، كما قال تعالى : « سراجا و قمرا منيرا » 37 . و قيل : لمّا كان الليل عبارة عن ظلّ الأرض و كانت الشمس سببا لزواله كان شبيها بالسراج في ارتفاع الظلمة به . و « المستطير » المنتشر الضوء ، و « استطار » تفرّق و سطح . و « أنار الشي‏ء و استنار » أي أضاء . و قيل : ما بالذات من النور ضوء ، و ما بالعرض نور . كما قال سبحانه : « هو الّذي جعل الشّمس ضياء و القمر نورا » . 38 و قيل : لأنّ النور أضعف من الضوء ، و الاحتمالات في الضمائر السابقة جارية هنا و إن كان الأظهر عنه الأكثر رجوعه إلى السفلى .

« في فلك دائر » الظرف إمّا بدل عن « فيها » فيفيد حركة السفلى أو العليا أو الجميع على تقادير إرجاع الضمير بالحركة اليوميّة أو الخاصّة أو الأعمّ ، و إمّا في موضع حال عن المنصوبين ، فيمكن أن يكون المراد بالفلك الدائر الأفلاك الجزئيّة .

و « الفلك » بالتحريك ، كلّ شي‏ء دائر ، و منه « فلكة المغزل » بالتسكين و يقال : « فلّك ثدي المرأة تفليكا » إذا استدار .

« و سقف سائر و رقيم مائر » ، « الرقيم » في الأصل ، الكتاب ، فعيل بمعنى مفعول ، قال ابن الأثير : منه حديث عليّ رضي اللّه عنه في صفة السماء « سقف سائر و رقيم مائر » يريد به وشي السماء بالنجوم . و « المائر » المتحرّك ، و ليس هذا بالمور الّذي قال اللّه تعالى : « يوم تمور السّماء مورا » . 39 و هاتان الفقرتان أيضا تدلاّن على حركة السماء لكن لا تنافي حركة الكواكب بنفسها أيضا كما هو ظاهر الآية .

« ثمّ فتق ما بين السماوات العلى فملأ هنّ أطوارا من ملائكته » الظاهر أنّ كلمة « ثمّ » للترتيب المعنويّ ، فيكون فتق السماوات بعد خلق الشمس و القمر بل بعد جعلها سبعا و خلق الكواكب فيه ، و يحتمل أن يكون للترتيب الذكريّ و الظاهر أنّ المراد بفتقها فصل بعضها عن بعض فيؤيّد بعض محتملات الآية كما أشرنا إليه سابقا . و يدلّ

-----------
( 37 ) الفرقان : 61 .

-----------
( 38 ) يونس : 5 .

-----------
( 39 ) الطور : 9 .

[ 41 ]

على بطلان ما ذهبت الفلاسفة 40 إليه من تماسّ الأفلاك و عدم الفصل بينها بهواء و نحوه . و « الأطوار » جمع « طور » بالفتح ، و هو في الأصل التارة ، قال اللّه تعالى :

« و قد خلقكم أطوارا » 41 . قيل : أي طورا نطفة و طورا علقة و طورا مضغة . و قيل : أي حالا بعد حال . و قيل : أي خلقكم مختلفين في الصفات : أغنياء و فقراء ، و زمنى [ 42 ] و أصحّاء . و لعلّ الأخير هنا أنسب . و لو كانت الملائكة مخلوقة قبل السماوات كما هو ظاهر بعض الأخبار الآتية فقبل فتقها كانوا في مكان آخر يعلمه اللّه . [ 43 ] « منهم سجود لا يركعون ، و ركوع لا ينتصبون ، و صافّون لا يتزايلون و مسبّحون لا يسأمون » السجود و الركوع هنا جمع « ساجد » و « راكع » و فاعل الصفة يجمع على فعول إذا جاء مصدره عليه أيضا . و « الانتصاب » القيام . و « الصفّ » ترتيب الجمع على خطّ كالصفّ في الصلوة و الحرب . و قال أبو عبيدة : كلّ شي‏ء بين السماء و الأرض لم يضمّ قطريه فهو صافّ ، و منه قوله تعالى : « و الطّير صافّات » 44 أي نشرت أجنحتها ، و بالوجهين فسّر قوله تعالى : « و الصّافّات صفّا » 45 . و « التزايل » التباين و التفارق . و « السأمة » الملالة و الضجر .

« لا يغشاهم نوم العيون ، و لا سهو العقول ، و لا فترة الأبدان و لا غفلة النسيان » ،

« غشيه كعلمه » إذا جاءه أي لا يعرضهم . و « الفترة » الانكسار و الضعف ، و ظاهر الكلام اختصاص الأوصاف بهذا الصنف ، و يمكن أن يكون التخصيص بها جميعا أو ببعضها لأمر آخر غير الاختصاص . « و منهم أمناء على وحيه » الوحي في الأصل أن يلقي الإنسان إلى صاحبه شيئا بالاستتار و الاخفاء ، و يكون بمعنى الكتابة و الإشارة و الرسالة . « و ألسنة إلى رسله » أي رسلا إليهم ، كما قال تعالى : « اللّه يصطفي من

-----------
( 40 ) يعني الفلكييّن .

-----------
( 41 ) نوح : 14 .

[ 42 ] « الزمنى » وزان مرضى جمع « الزمين » و هو المبتلى بالزمانة و هي آفة تتعطّل بها القوى .

[ 43 ] هذا على فرض وجود مكان غير السماوات و الأرض ، و أمّا على فرض عدمه كما لا يبعد استظهاره من الآيات و الروايات فلا محيص عن الالتزام بتجرّد الملائكة .

-----------
( 44 ) النور : 41 .

-----------
( 45 ) الصّافّات : 1 .

[ 42 ]

الْمَلاَئِكَةِ رُسُلاً » 46 . « و مختلفون بقضائه » أي 47 مقتضياته كما يأتون به في ليلة القدر و غيرها . « و أمره » أي أحكامه أو الأمور المقدّرة ، كما قال تعالى : بِأذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ 48 . فالأحكام داخلة في السابقتين ، و يمكن تخصيص الأخير بغير الوحي أي يختلفون لتمشية قضائه و أمره 49 و تسبيب أسبابها .

« و منهم الحفظة لعباده » لعلّ المراد غير الحافظين عليهم الّذين ذكرهم اللّه في قوله وَإنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَاماً كَاتِبِينَ 50 ، بل من ذكرهم بقوله سبحانه :

لَهُ مُعَقِّبَاتٌ مِنْ بَسْنِ يَدَيْهِ وَ مِنْ خِلْفِهِ يَحْفُونَهُ مِنْ أَمْرِ اللَّهِ 51 . و يمكن أن يكون المراد في كلامه الكاتبين للأعمال بتقدير مضاف ، و ربما يفهم من بعض الأخبار اتّحاد الصنفين . و « السدنة لأبواب الجنان » هم المتولّون لأمور الجنان و فتح أبوابها و إغلاقها .

و أصل السدانة في الكعبة و بيت الأصنام .

« و منهم الثابتة في الأرضين السفلى أقدامهم » و في بعض النسخ « في الأرض أقدامهم » و هو أظهر . و الجمع على الأوّل إمّا باعتبار القطعات و البقاع ، أو لأنّ كلاّ من الأرضين السبع موضع قدم بعضهم ، و الوصف على الأوّل بالقياس على 52 سائر الطبقات ، و على الثاني بالقياس إلى السماء . « و المارقة » أي الخارجة ، يقال : « مرق السهم من الرمية » إذا خرج من الجانب الآخر . « من السماء العليا » أي السابعة .

« و الخارجة من الأقطار » أي من جوانب الأرض أو جوانب السماء « أركانهم » أي جوارحهم . فهذا بيان لضخامتهم و عرضهم . « و المناسبة لقوائم العرش أكتافهم » لعلّ المراد بالمناسبة القرب و الشباهة في العظم ، و يمكن أن يراد بها التماسّ ، فالمراد بهم حملة العرش . « ناكسة دونه » أي دون العرش « أبصارهم » ، و « الناكس » المطأطي‏ء رأسه ،

و في إسناده إلى الأبصار دلالة على عدم التفاتهم في النكس يمينا و شمالا . « متلفّعون تحته بأجنحتهم » ، « اللفاع » ثوب يجلّل به الجسد كلّه كساء كان أو غيره و « تلفّع بالثوب »

-----------
( 46 ) الحج : 75 .

-----------
( 47 ) في بعض النسخ : و مقتضياته .

-----------
( 48 ) القدر : 4 .

-----------
( 49 ) في بعض النسخ : قضاء و أمر .

-----------
( 50 ) الانفطار : 10 11 .

-----------
( 51 ) الرعد : 11 .

-----------
( 52 ) في ( خ ) : إلى .

[ 43 ]

إذا اشتمل به . « و بين من دونهم » أي سائر الملائكة أو البشر أو الجنّ أو الأعمّ ، و في بعض النسخ « ناكسة » و « مضروبة » و « متلفّعين » بنصب الجميع .

« لا يتوهّمون ربّهم بالتصوير » أي بأن يثبتوا للّه صورة ، و الغرض تقديس الملائكة عن إثباتهم لوازم الجسميّة و الإمكان له سبحانه و التعريض و التوبيخ للمشبّهين من البشر . و « النظائر » جمع « نظيرة » و هي المثل و الشبه في الإشكال و الأخلاق و الأفعال ، و « النظير » المثل في كلّ شي‏ء ، و في بعض النسخ « بالنواظر » أي بالأبصار أي لا يجوّزون عليه الرؤية ، و في بعضها « بالمواطن » « أي الأمكنة . 53 .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

صفة خلق آدم عليه السلام

ثمّ جمع سبحانه من حزن ( 34 ) الأرض و سهلها ، و عذبها و سبخها ( 35 ) ،

تربة سنّها ( 36 ) بالماء حتّى خلصت ، و لاطها ( 37 ) بالبلّة ( 38 ) حتّى لزبت ( 39 ) ، فجبل منها صورة ذات أحناء ( 40 ) و وصول ، و أعضاء و فصول : أجمدها حتّى استمسكت ، و أصلدها ( 41 ) حتّى صلصلت ( 42 ) ،

لوقت معدود ، و أمد معلوم ، ثمّ نفخ فيها من روحه فمثلت ( 43 ) إنسانا ذا أذهان يجيلها ، و فكر يتصرّف بها ، و جوارح يختدمها ( 44 ) ،

و أدوات يقلّبها ، و معرفة يفرق بها بين الحقّ و الباطل ، و الأذواق ، و المشامّ ،

و الألوان و الأجناس ، معجونا بطينة الألوان المختلفة ، و الأشباه المؤتلفة ، و الأضداد المتعادية ، و الأخلاط المتباينة ، من الحرّ 53 بحار الأنوار ، الطبعة الجديدة ، ج 57 ، كتاب السماء و العالم ، ص 178 192 .

[ 44 ]

و البرد ، و البلّة و الجمود ، و استأدى ( 45 ) اللّه سبحانه الملائكة و ديعته لديهم ، و عهد وصيّته إليهم ، في الإذعان بالسّجود له ، و الخنوع لتكرمته ، فقال سبحانه : « اسجدوا لآدم فسجدوا إلاّ إبليس » اعترته الحميّة ، و غلبت عليه الشّقوة ، و تعزّز بخلقة النّار ، و استوهن خلق الصّلصال ، فأعطاه اللّه النّظرة استحقاقا للسّخطة ، و استتماما للبليّة ،

و إنجازا للعدة ، فقال : « إنّك من المنظرين . إلى يوم الوقت المعلوم » .

ثمّ أسكن سبحانه آدم دارا أرغد فيها عيشه ، و آمن فيها محلّته ،

و حذّره إبليس و عداوته ، فاغترّه ( 46 ) عدوّه نفاسة عليه بدار المقام ،

و مرافقة الأبرار ، فباع اليقين بشكّه ، و العزيمة بوهنه ، و استبدل بالجذل ( 47 ) و جلا ( 48 ) ، و بالاغترار ندما . ثمّ بسط اللّه سبحانه له في توبته ، و لقّاه كلمة رحمته ، و وعده المردّ إلى جنّته ، و أهبطه إلى دار البليّة ، و تناسل الذّرّيّة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« الحزن » بالفتح ، المكان الغليظ الخشن . و « السهل » ضدّه . و « سنّ الماء » صبّه من غير تفريق . و « خلصت » أي صارت طينة خالصة ، و في بعض النسخ « خلضت » بالخاء المعجمة و الضاد المعجمة المكسورة أي ابتلّت . « و لاطها بالبلّة » أي جعلها ملتصقا بعضها ببعض بسبب البلّة . و « لزبت » بالفتح أي لصقت كما قال تعالى : إِنَّا خَلَقْنِا هُمْ مِنْ طِينٍ لاَزِبٍ 54 . و « جبل » بالفتح أي خلق . و « الأحناء »

-----------
( 54 ) الصّافّات : 11 .

[ 45 ]

الأطراف جمع « حنو » بالكسر . 55 و « الوصول » هي الفصول ، و الاعتبار مختلف . و « أجمدها » أي جعلها جامدة . و « أصلدها » أي صيّرها صلبة . و « صلصلت » أي صارت صلصالا . و اللام في قوله عليه السلام « لوقت » إمّا متعلّق بجبل أي خلقها لوقت نفخ الصور أو ليوم القيامة أو بمحذوف أي كائنة لوقت فينفخ حينئذ روحه فيه ، و يحتمل أن يكون الوقت مدّة الحياة و الأجل منتهاها أو يوم القيامة . و « مثلت » بضمّ الثاء و فتحها ، أي قامت منتصبا . و « إنسانا » منصوب بالحاليّة . و « يختدمها » أي يستخدمها .

و قوله عليه السلام « معجونا » صفة لقوله « إنسانا » أو حال عنه . و « طينة الإنسان » خلقته و جبلّته . و لعلّ المراد بالألوان الأنواع . و « استأدى و ديعته » أي طلب أداءها .

و « الخنوع » الذلّ و الخضوع .

و المراد بقوله عليه السلام « و قبيله » إمّا ذرّيتّه بأن يكون له في السماء نسل و ذرّيّة و هو خلاف ظواهر الآثار ، أو طائفة خلقها اللّه في السماء غير الملائكة ، أو يكون الإسناد إلى القبيل مجازيّا لرضاهم بعد ذلك بفعله . و « اعترتهم » أي غشيتهم .

و « الشقوة » بالكسر ، نقيض السعادة . و « التعزّز » التكبّر . و « النظرة » بكسر الظاء ،

التأخير و الإمهال . و « البليّة » الابتلاء . و « إنجاز عدته » إعطاؤه ما وعده من الثواب على عبادته ، و قيل : قد وعده اللّه الإبقاء . و « أرغد عيشته » أي جعلها رغدا و « الرغد من العيش » الواسع الطيّب . و « المحلّة » مصدر قولك : « حلّ بالمكان » و الإسناد مجازيّ . و « اغترّه » أي طلب غفلته و أتاه على غرّة و غفلة منه . و « نفست عليه الشي‏ء و بالشي‏ء بالكسر ، نفاسة » إذا لم تره له أهلا . و « نفست به » بالكسر أيضا ، أي بخلت به . و « المقام » بالضمّ ، الإقامة . و قيل : في بيع اليقين بالشكّ وجوه :

الأوّل : أنّ معيشة آدم في الجنّة كانت على حال يعلمها يقينا و ما كان يعلم كيف يكون معاشه بعد مفارقتها .

الثاني : أنّ ما أخبره اللّه من عداوة إبليس بقوله : « إنّ هذا عدوّ لك و لزوجك » 56 كان يقينا فباعه بالشكّ في نصح إبليس إذ قال : إنِّي لَكُمَا لَمِنَ

-----------
( 55 ) أو كلّ ما فيه اعوجاج من البدن كالضلع .

-----------
( 65 ) طه : 117 .

[ 46 ]

النَّاصِحِينَ . 57 الثالث : أنّ هذا مثل قديم للعرب لمن عملا عمل لا ينفعه و ترك ما ينبغي له أن يفعله .

الرابع : أنّ كونه في الجنّة كان يقينا فباعه بأن أكل من الشجرة فاهبط إلى دار التكليف الّتي من شأنها الشكّ في أنّ المصير منها إلى الجنّة أو إلى النار .

و « جذل » كفرح لفظا و معنى ، و سيتّضح لك ما تضمّنته الخطبة في الأبواب الآتية .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بسط مقال لرفع شبهة و اشكال

اعلم أنّه أجمعت الفرقة المحقّة و أكثر المخالفين على عصمة الملائكة صلوات اللّه عليهم أجمعين من صغائر الذنوب و كبائرها ، و سيأتي الكلام في ذلك في كتاب السماء و العالم ، و طعن فيهم بعض الحشويّة بأنّهم قالوا : « أتجعل » 58 و الاعتراض على اللّه من أعظم الذنوب و أيضا نسبوا بني آدم إلى القتل و الفساد و هذا غيبة و هي من الكبائر ،

و مدحوا أنفسهم بقولهم : وَ نَحْنُ نُسِبِّحُ بِحَمْدِكَ 59 و هو عجب ، و أيضا قولهم :

لاَ عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَناَ » 60 اعتذار و العذر دليل الذنب ، و أيضا قوله [ تعالى ] :

إِنْ كُنْتُمْ صَادِقرينَ 61 دلّ على أنّهم كانوا كاذبين فيما قالوه ، و أيضا قوله [ تعالى ] : أَلَمْ أَقُلْ لَكُمْ 62 يدلّ على أنّهم كانوا مرتابين في علمه تعالى بكلّ المعلومات ، و أيضا علمهم بالإفساد و سفك الدماء إمّا بالوحي و هو بعيد و إلاّ لم يكن لإعادة الكلام فائدة ، و إمّا بالاستنباط و الظنّ و هو منهيّ عنه .

و أجيب عن اعتراضهم على اللّه بأنّ غرضهم من ذلك السؤال لم يكن هو الإنكار و لا تنبيه اللّه على شي‏ء لا يعلمه ، و إنّما المقصود من ذلك أمور :

منها : أنّ الإنسان إذا كان قاطعا بحكمة غيره ثمّ رآه يفعل فعلا لا يهتدي ذلك الإنسان إلى وجه الحكمة فيه استفهم عن ذلك متعجّبا فكأنّهم قالوا : إعطاء هذه النعم

-----------
( 57 ) الاعراف : 21 .

-----------
( 58 ) البقرة : 30 33 .

-----------
( 59 ) البقرة : 30 33 .

-----------
( 60 ) البقرة : 30 33 .

-----------
( 61 ) البقرة : 30 33 .

-----------
( 62 ) البقرة : 30 33 .

[ 47 ]

العظام من يفسد و يسفك لا تفعله إلاّ لوجه دقيق و سر غامض ، فما أبلغ حكمتك و منها : أنّ إبداء الإشكال طلبا للجواب غير محظور ، فكأنّه قيل : إلهنا أنت الحكيم الّذي لا تفعل السفه البتّة ، و تمكين السفية من السفة قبيح من الحكيم ، فكيف يمكن الجمع بين الأمرين ؟ أو أنّ الخيرات في هذا العالم غالبة على شرورها ، و ترك الخير الكثير لأجل الشرّ القليل شر كثير ، فالملائكة نظروا إلى الشرور ، فأجابهم اللّه تعالى بقوله : إِنِّي أَعْلَم مَا لاَ تَعْلَمُونَ 63 أي من الخيرات الكثيرة الّتي لا يتركها الحكيم لأجل الشرور القليلة .

و منها : أنّ سؤالهم كان على وجه المبالغة في إعظام اللّه تعالى فإنّ العبد المخلص لشدّة حبّه لمولاه يكره أن يكون له عبد يعصيه .

و منها : أنّ قولهم : « أتجعل » مسألة منهم أن يجعل الأرض أو بعضها لهم إن كان ذلك صلاحا ، نحو قول موسى : أَتُهْلِكُنَا بِمَا فَعَلَ الشُّفَهَاءُ مَنَّا 64 أي لا تهلك ،

فقال تعالى : إِنِّي أَعْلَمُ مَا لاَ تَعْلَمُونَ من صلاحكم و صلاح هؤلاء ، فبيّن أنّه اختارلهم السماء و لهؤلاء الأرض ليرضى كلّ فريق بما اختار اللّه له .

و منها : أنّ هذا الاستفهام خارج مخرج الإيجاب كقول جرير « ألستم خير من ركب المطايا » أي أنتم كذلك و إلاّ لم يكن مدحا ، فكأنّهم قالوا : إنّك تفعل ذلك و نحن مع هذا نسبّح بحمدك ، لأنّا نعلم في الجملة أنّك لا تفعل إلاّ الصواب و الحكمة ،

فقال تعالى : إِنِّي أَعْلَمُ مَا لاَ تَعْلَمُونَ فأنتم علمتم ظاهرهم و هو الفساد و القتل ،

و أنا أعلم ظاهر هم و ما في باطنهم من الأسرار الخفيّة الّتي يقتضي اتّخاذهم .

و الجواب عن الغيبة أنّ من أراد إيراد السؤال وجب أن يتعرّض لمحلّ الإشكال ،

فلذلك ذكروا الفساد و السفك مع أنّ المراد أنّ مثل تلك الأفعال يصدر عن بعضهم ،

و مثل هذا لا يعدّ غيبة ، و لو سلّم فلا نسلّم ذلك في حقّ من لم يوجد بعد ، و لو سلّم فيكون غيبة للفسّاق و هي مجوّزة ، و لو سلّم فلا نسلّم أنّ ذكر مثل ذلك لعلاّم الغيوب يكون محرّما لا سيّما من الملائكة الّذين جماعة منهم مأمورون بتفتيش أحوال الخلائق و إثباتها في

-----------
( 63 ) البقرة : 30 .

-----------
( 64 ) الأعراف : 155 .

[ 48 ]

الصحف و عرضها على الباري‏ء جلّ اسمه .

و عن العجب بأنّ مدح النفس غير ممنوع منه مطلقا ، كما قال تعالى : وَ أَمِّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ 65 على أنّهم إنّما ذكروه لتتمّة تقرير الشبهة .

و عن الاعتذار بأنّه لا يستلزم الذنب بل قد يكون لترك الأولى .

ثمّ إنّ العلماء ذكروا في إخبار الملائكة عن الفساد و السفك وجوها .

منها : أنّهم قالوا ذلك ظنّا لما رأوا من حال الجنّ الّذين كانوا قبل آدم عليه السلام في الأرض ، و هو المرويّ عن ابن عبّاس و الكلبيّ ، و يؤيّده ما رويناه عن تفسير الإمام عليه السلام سابقا ، أو أنّهم عرفوا خلقته و علموا أنّه مركّب من الأركان المتخالفة و الأخلاط المتنافية الموجبة للشهوة الّتي منها الفساد و الغضب الّذي منه سفك الدماء .

و منها أنّهم قالوا ذلك على اليقين ، لما يروى عن ابن مسعود و غيره أنّه تعالى لمّا قال للملائكة : إِنِّي جِاعرلٌ فِي اْلأَرْضِ خَلِيفَةً 66 قالوا : ربّنا و ما يكون الخليفة ؟

قال : تكون له ذرّيّة يفسدون في الأرض ، و يتحاسدون ، و يقتل بعضهم بعضا ، فعند ذلك قالوا : ربّنا أتجعل فيها ، أو أنّه تعالى كان قد أعلم الملائكة أنّه إذا كان في الأرض خلق عظيم أفسدوا فيها و يسفك الدماء [ 67 ] ، أو أنّه لمّا كتب القلم في اللوح ما هو كائن إلى يوم القيامة فلعلّهم طالعوا اللوح فعرفوا ذلك ، أو لأنّ معنى الخليفة إذا كان النائب عن اللّه في الحكم و القضاء ، و الاحتياج [ 68 ] إنّما يكون عند التنازع و التظالم [ 69 ] كأنّ الاخبار عن وجود الخليفة إخبار عن وقوع الفساد و الشرّ بطريق الالتزام .

و قيل : لمّا خلق اللّه النّار خافت الملائكة خوفا شديدا فقالوا : « لم خلقت هذه

-----------
( 65 ) الضحى : 11 .

-----------
( 66 ) البقرة : 30 .

[ 67 ] في المطبوع : و أسفكوا الدماء .

[ 68 ] أي و الاحتياج بوجود الخليفة .

[ 69 ] الحديث ضعيف بمقاتل بن سليمان ، و الرجل هو مقاتل بن سليمان بن بشير الأزدي الخراساني ابو الحسن البلخي المفسر نزيل مرو ، يقال له : ابن دوال دوز ، عدوّه أصحابنا في كتبهم الرجاليّة من البتريّة و من العامّة ، و رماه العامّة بالكذب و التجسيم . راجع تقريب ابن حجر ، ص 505 .

[ 49 ]

النار ؟ قال : لمن عصاني من خلقي . » و لم يكن يومئذ للّه خلق إلاّ الملائكة ، فلمّا قال :

« إنّي جاعل في الأرض خليفة » عرفوا أنّ المعصية منهم .

و جملة القول في ذلك أنّه لمّا ثبت بالنصوص و إجماع الفرقة المحقّة عصمة الملائكة لا بدّ من تأويل ما يوهم صدور المعصية منهم على نحو ما مرّ في عصمة الأنبياء عليهم السلام . 70 [ هذا بيان آخر في صفة خلق آدم عليه السلام : ] توضيح : « استأدى وديعته » أي طلب أداءها ، و الوديعة اشارة الى قوله تعالى : وَ إذْ قَالَ رَبُّكَ لَلْمَلاَئِكَةِ إِنِّي خَالِقٌ بَشَراً . 71 و « الخنوع » الخضوع . و « القبيل » في الأصل ، الجماعة تكون من الثلاثة فصاعدا من قوم شتّى ، فإن كانوا من أب واحد فهم قبيلة ، و ضمّ القبيل 72 هنا إلى ابليس غريب فانّه لم يكن له في هذا الوقت ذرّيّة و لم يكن أشباهه في السماء فيمكن أن يكون المراد به أشباهه من الجنّ في الارض بأن يكونوا مأمورين بالسجود أيضا ، و عدم ذكرهم في الآيات و سائر الاخبار لعدم الاعتناء بشأنهم ، أو المراد به طائفة خلقها اللّه تعالى في السماء غير الملائكة ، و يمكن أن يكون المراد بالقبيل درّيّته و يكون إسناد عدم السجود إليهم لرضاهم بفعله كما قال عليه السلام في موضع آخر : إنّما يجمع الناس الرضا و السخط و إنّما عقر ناقة ثمود رجل واحد فعمّهم اللّه بالعذاب لمّا عمّوه بالرضا فقال سبحانه : فَعَقَرُوهَا فَأَصْبَحُوانَادِمينَ ( الشعراء : 157 ) . 73 « اعترتهم » أي غشيتهم . و « التعزّز » التكبّر . و « استوهنه » أي عدّه و هنا ضعيفا . « نفاسة » أي بخلا . 74

-----------
( 70 ) بحار الأنوار ، الطبعة الجديدة ، ج 11 ، ص 123 126 .

-----------
( 71 ) الحجر : 28 .

-----------
( 72 ) قد عرفت أنّ النسخة المطبوعة بمصر و الشرح لابن أبي الحديد هما خاليان عنها .

-----------
( 73 ) نهج البلاغة ، ج 1 ، ص 442 .

-----------
( 74 ) بحار الأنوار ، الطبعة الجديدة ، ج 63 ، باب ذكر إبليس و قصصه ، ص 213 .

[ 50 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

اختيار الانبياء

و أصطفى سبحانه من ولده أنبياء أخذ على الوحي ميثاقهم ( 49 ) ،

و على تبليغ الرّسالة أمانتهم ، لمّا بدّل أكثر خلقه عهد اللّه إليهم فجهلوا حقّه ، و اتّخذوا الأنداد ( 50 ) معه ، و اجتالتهم ( 51 ) الشّياطين عن معرفته ، و اقتطعتهم عن عبادته ، فبعث فيهم رسله ، و واتر ( 52 ) إليهم أنبياءه ، ليستأدوهم ميثاق فطرته ، و يذكّروهم منسيّ نعمته ،

و يحتجّوا عليهم بالتّبليغ ، و يثيروا لهم دفائن العقول ، و يروهم آيات المقدرة : من سقف فوقهم مرفوع ، و مهاد تحتهم موضوع ،

و معايش تحييهم ، و آجال تفنيهم ، و أوصاب ( 53 ) تهرمهم ، و أحداث تتابع عليهم ، و لم يخل اللّه سبحانه خلقه من نبيّ مرسل ، أو كتاب منزل ، أو حجّة لازمة ، أو محجّة ( 54 ) قائمة : رسل لا تقصّر بهم قلّة عددهم ، و لا كثرة المكذّبين لهم : من سابق سمّي له من بعده ،

أو غابر عرّفه من قبله : على ذلك نسلت ( 55 ) القرون ، و مضت الدّهور ،

و سلفت الآباء ، و خلفت الأبناء .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان :

« على الوحي » أي على أدائه . « و اجتالتهم » أي أدارتهم تارة هكذا و تارة هكذا . « و واتر إليهم » أي أرسلهم و ترا بعد وتر . و الإضافة في « دفائن العقول » بتقدير « في » أي العلوم الكامنة في العقول ، أو بيانيّة أي العقول

[ 51 ]

المغمورة في الجهالات . و « الأوصاب » الأمراض . و « الأحداث » المصائب . « على ذلك نسلت » أي درجت و مضت . 75


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

مبعث النبي

إلى أن بعث اللّه سبحانه محمّدا رسول اللّه صلّى اللّه عليه و آله و سلّم لإنجاز عدته ( 56 ) ، و إتمام نبوّته ، مأخوذا على النّبيّين ميثاقه ،

مشهورة سماته ( 57 ) ، كريما ميلاده . و أهل الأرض يومئذ ملل متفرّقة ،

و أهواء منتشرة ، و طرائق متشتّتة ، بين مشبّه للّه بخلقه ، أو ملحد ( 58 ) في اسمه ، أو مشير إلى غيره ، فهداهم به من الضّلالة ، و أنقذهم بمكانه من لجهالة . ثمّ اختار سبحانه لمحمّد صلّى اللّه عليه و آله و سلّم لقاءه ، و رضي له ما عنده ، و أكرمه عن دار الدّنيا ، و رغب به عن مقام البلوى ،

فقبضه إليه كريما صلّى اللّه عليه و آله ، و خلّف فيكم ما خلّفت الأنبياء في أممها ، إذ لم يتركوهم هملا ، بغير طريق واضح ، و لا علم قائم ( 59 ) :


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

الضمير في « عدته » راجع إلى اللّه ، و في « نبوّته » إلى الرسول ، و يحتمل إرجاعهما إلى الرسول بأن يكون الإضافة في عدته إضافة إلى المفعول ، كما يحتمل إرجاعهما إلى اللّه بأن يكون المراد بقوله : نبوّته النبوّة التي سنّها و قدّرها لإصلاح الخلق .

-----------
( 75 ) بحار الأنوار ، الطبعة الجديدة ، ج 11 ، كتاب النبوّة ، ص 61 .

[ 52 ]

و « السمة » العلامة . و « الميلاد » وقت الولادة . و « الطرائق » المذاهب . و « التشتّت » التفرّق و الانتشار . قوله « ملحد في اسمه » أي يطلق عليه و ينسب إليه ما لا يليق به ،

أو يطلق اسمه على غيره . قوله « أو مشير إلى غيره » كالدهريّة و عبدة الأصنام . و في قوله « ملل » و ما بعده تقدير مضاف أي ذووا ملل ، أو الحمل على المبالغة ، أو يقدّر المضاف في المبتدأ و بعضها مؤكّدة لبعض ، و يمكن الفرق بوجه . 76


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القرآن و الاحكام الشرعية

كتاب ربّكم فيكم : مبيّنا حلاله و حرامه ، و فرائضه و فضائله ،

و ناسخه و منسوخه ( 60 ) ، و رخصه و عزائمه ( 61 ) ، و خاصّه و عامّه ،

و عبره و أمثاله ، و مرسله و محدوده ( 62 ) ، و محكمه و متشابهه ( 63 ) ،

مفسّرا مجمله ، و مبيّنا غوامضه ، بين مأخوذ ميثاق علمه ، و موسّع على العباد في جهله ( 64 ) ، و بين مثبت في الكتاب فرضه ، و معلوم في السّنّة نسخه ، و واجب في السّنّة أخذه ، و مرخّص في الكتاب تركه ،

و بين واجب بوقته ، و زائل في مستقبله . و مباين بين محارمه ، من كبير أوعد عليه نيرانه ، أو صغير أرصد له غفرانه ، و بين مقبول في أدناه ، موسّع في أقصاه .

-----------
( 76 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللّه عليه و آله ، ص 217 .

[ 53 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

و منها في ذكر الحج

و فرض عليكم حجّ بيته الحرام ، الّذي جعله قبلة للأنام ،

يردونه ورود الأنعام ، و يألهون إليه و لوه الحمام ( 65 ) ، و جعله سبحانه علامة لتواضعهم لعظمته ، و إذعانهم لعزّته ، و اختار من خلقه سمّاعا أجابوا إليه دعوته ، و صدّقوا كلمته ، و وقفوا مواقف أنبيائه ،

و تشبّهوا بملائكته المطيفين بعرشه . يحرزون الأرباح في متجر عبادته ،

و يتبادرون عنده موعد مغفرته ، جعله سبحانه و تعالى للإسلام علما ،

و للعائذين حرما ، فرض حقّه ، و أوجب حجّه ، و كتب عليكم و فادته ( 66 ) ، فقال سبحانه : « و للّه على النّاس حجّ البيت من استطاع إليه سبيلا ، و من كفر فإنّ اللّه غنيّ عن العالمين » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

2 و من خطبة له عليه السّلام بعد انصرافه من صفين و فيها حال الناس قبل البعثة و صفة آل النبي ثم صفة قوم آخرين


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول

أحمده استتماما لنعمته ، و استسلاما لعزّته ، و استعصاما من معصيته .

و أستعينه فاقة إلى كفايته ، إنّه لا يضلّ من هداه ، و لا يئل ( 67 ) من

[ 54 ]

عاداه ، و لا يفتقر من كفاه ، فإنّه أرجح ما وزن ، و أفضل ما خزن .

و أشهد أن لا إله إلاّ اللّه وحده لا شريك له ، شهادة ممتحنا إخلاصها ،

معتقدا مصاصها ( 68 ) ، نتمسّك بها أبدا ما أبقانا ، و ندّخرها لأهاويل ما يلقانا ، فإنّها عزيمة الإيمان ، و فاتحة الإحسان ، و مرضاة الرّحمن ،

و مدحرة الشّيطان ( 69 ) . و أشهد أنّ محمّدا عبده و رسوله ، أرسله بالدّين المشهور ، و العلم المأثور ، و الكتاب المسطور ، و النّور السّاطع ،

و الضّياء اللاّمع ، و الأمر الصّادع ، إزاحة للشّبهات ، و احتجاجا بالبيّنات ، و تحذيرا بالآيات ، و تخويفا بالمثلات ( 70 ) ، و النّاس في فتن انجذم ( 71 ) فيها حبل الدّين ، و تزعزعت سواري اليقين ( 72 ) ،

و اختلف النّجر ( 73 ) ، و تشتّت الأمر ، و ضاق المخرج ، و عمى المصدر ،

فالهدى خامل ، و العمى شامل . عصي الرّحمن ، و نصر الشّيطان ،

و خذل الإيمان ، فانهارت دعائمه ، و تنكّرت معالمه ، و درست ( 74 ) سبله ، و عفت شركة ( 75 ) أطاعوا الشّيطان فسلكوا مسالكه ، و وردوا مناهله ( 76 ) ، بهم سارت أعلامه ، و قام لواؤه ، في فتن داستهم بأخفافها ( 77 ) ،

و وطئتهم بأظلافها ( 78 ) ، و قامت على سنابكها ( 79 ) ، فهم فيها تائهون حائرون جاهلون مفتونون ، في خير دار ، و شرّ جيران . نومهم سهود ،

و كحلهم دموع ، بأرض عالمها ملجم ، و جاهلها مكرم .

[ 55 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

توضيح

قوله « و العلم المأثور » العلم إمّا بالكسر أو بفتحتين أي ما يهتدي به و « المأثور » المقدّم على غيره ، و المنقول ، و لا يخفى مناسبتهما . و « الصادع » الظاهر الجلّي . و « المثلات » جمع « مثلة » بفتح الميم و ضمّ الثاء ، العقوبة . قوله « انجذم » أي انقطع ، و في بعض النسخ بالزاي بمعناه . و « الزعزعة » الاضطراب . و « السواري » جمع « السارية » و هي الدعامة . و « النجر » الأصل و الطبع . « فانهارت » أي انهدمت . و « تنكّرت » أي تغيّرت . و « الشرك » بضمّتين جمع « شركة » بفتحتين و هي معظم الطريق أو وسطها .

قوله « في فتن داستهم » متعلّق بقوله « سارت و قام » أو خبر ثان لقوله « و الناس » . و « السنابك » أطراف مقدّم الحافر . قوله « في خيردار » إمّا خبر ثالث ، أو متعلّق بقوله « تائهون » و ما بعده . و المراد بخير الدار مكّة و بشرّ الجيران كفّار قريش ، و العالم الملجم من آمن به ، و الجاهل المكرم من كذّبه ، و فيه احتمالات أخر لا يناسب المقام . و قوله عليه السلام « نومهم سهود و كحلهم دموع » كناية عن كثرة الفتن فيهم بحيث كانوا لا ينامون اهتماما بأنفسهم و إعدادا لقتال عدوّهم و يبكون على قتلاهم و ما ذهب منهم من الأموال و غيرها . 77


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني و منها يعني آل النبي عليه الصلاة و السلام

هم موضع سرّه ، و لجأ أمره ( 80 ) ، و عيبة علمه ( 81 ) ، و موئل ( 82 ) حكمه ، و كهوف كتبه ، و جبال دينه ، بهم أقام انحناء ظهره ،

و أذهب ارتعاد فرائصه ( 83 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث و منها يعني قوما آخرين

زرعوا الفجور ، و سقوه الغرور ، و حصدوا الثّبور ( 84 ) ، لا يقاس

-----------
( 77 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللّه عليه و آله ، ص 218 .

[ 56 ]

بآل محمّد صلّى اللّه عليه و آله من هذه الأمّة أحد ، و لا يسوّى بهم من جرت نعمتهم عليه أبدا : هم أساس الدّين ، و عماد اليقين .

إليهم يفي‏ء الغالي ( 85 ) ، و بهم يلحق التّالي . و لهم خصائص حقّ الولاية ، و فيهم الوصيّة و الوراثة ، الآن إذ رجع الحقّ إلى أهله ،

و نقل إلى منتقله


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

3 و من خطبة له عليه السلام و هي المعروفة بالشّقشقيّة و تشتمل على الشكوى من أمر الخلافة ثم ترجيح صبره عنها ثم مبايعة الناس له


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول السقيفة

أما و اللّه لقد تقمّصها ( 86 ) فلان و إنّه ليعلم أنّ محلّي منها محلّ القطب من الرّحا . ينحدر عنّي السّيل ، و لا يرقى إليّ الطّير ، فسدلت ( 87 ) دونها ثوبا ، و طويت عنها كشحا ( 88 ) . و طفقت أرتئي بين أن أصول بيد جذّاء ( 89 ) ، أو أصبر على طخية عمياء ، ( 90 ) يهرم فيها الكبير ، و يشيب فيها الصّغير ، و يكدح فيها مؤمن حتّى يلقى ربّه


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني ترجيح الصبر

فرأيت أنّ الصّبر على هاتا أحجى ( 91 ) ، فصبرت و في العين قذى ،

و في الحلق شجا ( 92 ) ، أرى تراثي ( 93 ) نهبا ، حتّى مضى الأوّل لسبيله ،

[ 57 ]

فأدلى بها ( 94 ) إلى فلان بعده . ثم تمثل بقول الأعشى :

شتّان ما يومي على كورها ( 95 ) و يوم حيّان أخي جابر فياعجبا بينا هو يستقيلها ( 96 ) في حياته إذ عقدها لآخر بعد وفاته لشدّ ما تشطّرا ضرعيها ( 97 ) فصيّرها في حوزة خشناء يغلظ كلمها ( 98 ) ، و يخشن مسّها ، و يكثر العثار ( 99 ) فيها ، و الاعتذار منها ،

فصاحبها كراكب الصّعبة ( 100 ) إن أشنق ( 101 ) لها خرم ( 102 ) ، و إن أسلس ( 103 ) لها تقحّم ( 104 ) ، فمني ( 105 ) النّاس لعمر اللّه بخبط ( 106 ) و شماس ( 107 ) ،

و تلوّن و اعتراض ( 108 ) ، فصبرت على طول المدّة ، فصبرت على طول المدّة ، و شدّة المحنة ، حتّى إذا مضى لسبيله جعلها في جماعة زعم أنّي أحدهم ، فياللّه و للشّورى ( 109 ) متى اعتراض الرّيب فيّ مع الأوّل منهم ، حتّى صرت أقرن إلى هذه النّظائر ( 110 ) لكنّي أسففت ( 111 ) إذ أسفّوا ، و طرت إذ طاروا ،

فصغا ( 112 ) رجل منهم لضغنه ( 113 ) ، و مال الآخر لصهره ، مع هن و هن ( 114 ) ،

إلى أن قام ثالث القوم نافجا حضنيه ( 115 ) ، بين نثيله ( 116 ) و معتلفه ( 117 ) ،

و قام معه بنو أبيه يخضمون ( 118 ) مال اللّه خضمة الإبل نبتة الرّبيع ( 119 ) ،

إلى أن انتكث ( 120 ) عليه فتله ، و أجهز ( 121 ) عليه عمله ، و كتب ( 122 ) به بطنته ( 123 )

[ 58 ]


كتابخانه - كتاب شرح نهج البلاغة المقتطف من بحار [1]

القسم الثالث مبايعة علي

فما راعني إلاّ و النّاس كعرف الضّبع ( 124 ) إليّ ، ينثالون ( 125 ) عليّ من كلّ جانب ، حتّى لقد وطى‏ء الحسنان ، و شقّ عطفاي ( 126 ) ، مجتمعين حولي كربيضة الغنم ( 127 ) . فلمّا نهضت بالأمر نكثت طائفة ( 128 ) ،

و مرقت أخرى ( 129 ) ، و قسط آخرون ( 130 ) : كأنّهم لم يسمعوا اللّه سبحانه يقول : « تلك الدّار الآخرة نجعلها للّذين لا يريدون علوّا في الأرض و لا فسادا ، و العاقبة للمتّقين » بلى و اللّه لقد سمعوها و وعوها ، و لكنّهم حليت الدّنيا ( 131 ) في أعينهم ، و راقهم زبرجها ( 132 ) أمّا و الّذي فلق الحبّة ، و برأ النّسمة ( 133 ) ، لولا حضور الحاضر ( 134 ) ،

و قيام الحجّة بوجود النّاصر ( 135 ) ، و ما أخذ اللّه على العلماء ألاّ يقارّوا ( 136 ) على كظّة ( 137 ) ظالم ، و لا سغب ( 138 ) مظلوم ، لألقيت حبلها على غاربها ( 139 ) ، و لسقيت آخرها بكأس أوّلها ، و لألفيتم دنياكم هذه أزهد عندي من عفطة عنز ( 140 ) قالوا : و قام إليه رجل من أهل السواد ( 141 ) عند بلوغه إلى هذا الموضع من خطبته ، فناوله كتابا [ قيل : إن فيه مسائل كان يريد الإجابة عنها ] ،

فأقبل ينظر فيه [ فلما فرغ من قراءته ] قال له ابن عباس : يا أمير المؤمنين ، لو اطّردت خطبتك ( 142 ) من حيث أفضيت ( 143 )

[ 59 ]

فقال : هيهات يابن عبّاس تلك شقشقة ( 144 ) هدرت ( 145 ) ثمّ قرّت ( 146 ) قال ابن عباس : فو اللّه ما أسفت على كلام قط كأسفي على هذا الكلام ألاّ يكون أمير المؤمنين عليه السلام بلغ منه حيث أراد . قال الشريف رضي اللّه عنه : قوله عليه السلام « كراكب الصعبة إن أشنق لها خرم ، و إن أسلس لها تقحم » يريد أنه إذا شدد عليها في جذب الزمام و هي تنازعه رأسها خرم أنفها ،

و ان أوخى لها شيئا مع صعوبتها تقحمت به فلم يملكها ، يقال : أشنق الناقة ، إذا جذب رأسها بالزمام فرفعه ، و شنقها أيضا : ذكر ذلك ابن السكيت في « إصلاح المنطق » ، و إنما قال :

« اشنق لها » و لم يقل « أشنقها » لأنّه جعله في مقابلة قوله « أسلس لها » فكأنه عليه السلام قال :

إن رفع لها رأسها بمعنى أمسكه عليها بالزمام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

المدارك :

مع و ع : الطالقاني ، عن الجلوديّ ، عن أحمد بن عمّار بن خالد ، عن يحيى بن عبد الحميد الحمّاني ، عن عيسى بن راشد ، عن عليّ بن حذيفة 78 ، عن عكرمة ، عن ابن عبّاس مثله .

ما : الحفّار ، عن أبي القاسم الدعبليّ ، عن ابيه ، عن أخيه دعبل ، عن محمد بن سلامة الشاميّ ، عن زرارة ، عن أبي جعفر الباقر ، عن أبيه ، عن جدّه عليهم السلام ، و الباقر عليه السلام عن ابن عبّاس قال : ذكرت الخلافة عند أمير المؤمنين ، فقال : « و اللّه لقد تقمّصها ابن أبي قحافة » ، و ذكر نحوه بأدنى تغيير .

شا : روى جماعة من أهل النقل من طرق مختلفة عن ابن عبّاس قال :

كنت عند أمير المؤمنين عليه السلام بالرحبة فذكر الخلافة و تقديم من تقدّم عليه فتنفّس الصعداء ثمّ قال : « أم و اللّه لقد تقمّصها ابن أبي قحافة . . . » ، و ساق الخبر إلى آخره .

-----------
( 78 ) خزيمة خ ل .

[ 60 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

إيضاح

هذه الخطبة من مشهورات خطبه صلوات اللّه عليه روتها الخاصّة و العامّة في كتبهم و شرحوها و ضبطوا كلماتها كما عرفت رواية الشيخ الجليل المفيد و شيخ الطائفة و الصدوق ، و رواها السيّد الرضيّ رضي اللّه عنه في نهج البلاغة و الطبرسيّ في الاحتجاج قدّس اللّه أرواحهم و روى الشيخ قطب الدّين الراونديّ قدّس سرّه في شرحه على نهج البلاغه بهذا السند : أخبرني الشيخ أبو نصر الحسن بن محمّد بن إبراهيم ، عن الحاجب أبي الوفا محمد بن بديع و الحسين بن أحمد بن عبد الرحمن ، عن الحافظ أبي بكر بن مردويه الإصفهاني ، عن سليمان بن أحمد الطبرانيّ ، عن أحمد بن عليّ الآباد ، عن اسحاق بن سعيد أبي سلمة الدمشقيّ ، عن خليد بن دعلج ، عن عطاء بن أبي رباح ، عن ابن عبّاس قال كنّا مع عليّ عليه السلام بالرحبة فجرى ذكرى الخلافة و من تقدّم عليه فيها ، فقال : « أما و اللّه لقد تقمّصها فلان . . . » إلى آخر الخطبة .

و من أهل الخلاف رواها ابن الجوزيّ في مناقبه ، و ابن عبد ربّه في الجزء الرابع من كتاب العقد ، و أبو عليّ الجبائيّ في كتابه ، و ابن الخشّاب في درسه على ما حكاه بعض الأصحاب ، و الحسن بن عبد اللّه بن سعيد العسكريّ في كتاب المواعظ و الزواجر على ما ذكره صاحب الطرائف ، و فسّر ابن الأثير في النهاية لفظ الشقشقة ثمّ قال : و منه حديث علي عليه السّلام في خطبة له : « تلك شقشقة هدرت ثمّ قرّت » ، و شرح كثيرا من ألفاظها .

و قال الفيروز آبادي في القاموس عند تفسيرها : « الشقشقة » بالكسر ، شي‏ء كالرية يخرجه البعير من فيه إذا هاج . و الخطبة الشقشقيّة العلويّة لقوله لابن عبّاس لمّا قال : لو أطردت مقالتك من حيث أفضيت : « يا ابن عبّاس هيهات ، تلك شقشقة هدرت ثمّ قرّت » .

و قال عبد الحميد ابن أبي الحديد ردّا على من قال إنّها تأليف السيّد الرضيّ :

قد وجدت أنا كثيرا من هذه الخطبة في تصانيف شيخنا أبي القاسم البلخيّ امام البغداديّين من المعتزلة و كان في دولة مقتدر قبل أن يخلق السيّد الرضي بمدّة طويلة ،

[ 61 ]

و وجدت أيضا كثيرا منها في كتاب أبي جعفر بن قبّة أحد متكلّمي الاماميّة و كان من تلامذة الشيخ أبي القاسم البلخيّ و مات قبل أن يكون الرضيّ موجودا . ثمّ حكى عن شيخه مصدّق الواسطيّ أنّه قال : لمّا قرأت هذه الخطبة على الشيخ أبي محمّد عبد اللّه بن أحمد المعروف بابن الخشاب قلت له : أتقول : إنّها منحولة ؟

فقال : لا و اللّه ، و إنّي لأعلم أنّها كلامه كما أعلم أنّك مصدّق .

قال : فقلت له : إنّ كثيرا من الناس يقولون : إنّها من كلام الرضيّ فقال لي : أنّى للرضيّ و لغير الرضيّ هذا النفس و هذا الأسلوب ؟ قد وقفنا على رسائل الرضيّ و عرفنا طريقته و فنّه في الكلام المنثور .

ثمّ قال : و اللّه لقد وقفت على هذه الخطبة في كتب قد صنّفت قبل أن يخلق الرضيّ بمائتي سنة ، و لقد وجدتها مسطورة بخطوط أعرف أنّها خطوط من هو من العلماء و أهل الأدب قبل أن يخلق النقيب أبو أحمد والد الرضيّ . 79 و قال ابن ميثم البحرانيّ قدّس سرّه : وجدت هذه الخطبة بنسخة عليها خطّ الوزير أبي الحسن عليّ بن محمّد بن الفرات وزير المقتدر باللّه و ذلك قبل مولد الرضيّ بنيّف و ستّين سنة . انتهى . 80 و من الشواهد على بطلان تلك الدعوى الواهية الفاسدة أنّ القاضي عند الجبّار الّذي هو من متعصّبي المعتزلة قد تصدّق في كتاب المغني لتأويل بعض كلمات الخطبة و منع دلالتها على الطّعن في خلافة من تقدّم عليه و لم ينكر استناد الخطبة إليه .

و ذكر السيّد المرتضي رضي اللّه عنه كلامه في الشافي و زيّفه و هو أكبر من أخيه الرضيّ قدّس اللّه روحهما و قاضي القضاة متقدّم عليهما ، و لو كان يجد للقدح في استناد الخطبة اليه عليه السلام مساغا لما تمسّك بالتأويلات الركيكة في مقام الاعتذار و قدح في صحّتها كما فعل في كثير من الروايات المشهورة و كفى للمنصف وجودها في تصانيف الصدوق رحمه اللّه و كانت وفاته سنة تسع و عشرين و ثلثمائة

-----------
( 79 ) شرح النهج لابن أبي الحديد ، ج 1 ، ص 205 206 ، ط بيروت .

-----------
( 80 ) شرح النهج لابن ميثم ، ج 1 ، ص 252 .

[ 62 ]

و كان مولد الرضيّ رضي اللّه عنه سنة تسع و خمسين و ثلاثمائة . [ 81 ] و لنشرح الخطبة ثانيا لمزيد الإيضاح و التبيين و للإشارة إلى ما ذكره في تفسيرها و شرحها بعض المحقّقين و نبني الشرح على ما أورده السيّد قدّس سرّه في النهج ليظهر مواضع الاختلاف بينه و بين ما سلف من الروايات مستعينا بخالق البريّات .

قال السيّد : و من خطبة له عليه السلام المعروفة بالشّقشقيّة : « أما و اللّه لقد تقمّصها فلان » أي اتّخذها قميصا ، و في التشبيه بالقميص الملاصق للبدن دون سائر الأثواب تنبيه على شدّة حرصه عليها ، و الضمير راجع إلى الخلافة كما ظهر من سائر الروايات . و « فلان » كناية عن أبي بكر و كان في نسخة ابن أبي الحديد : « ابن أبي قحافه » 82 بضمّ القاف و تخفيف الحاء كما في بعض الروايات الأخر ، و في بعضها « أخوتيم » ، و الظاهر أنّ التعبير بالكناية نوع تقيّة من السيّد رحمه اللّه ، و النسخة المقروءة عليه كانت متعدّدة فلعلّه عدل في بعضها عن الكناية لزوال الخوف ، و يمكن أن تكون التقيّة من النسّاخ و يدلّ على أنّ الكناية ليست من لفظه عليه السّلام .

إنّ قاضي القضاة في المغني تصدّى لدفع دلالة تعبيره عليه السلام عن أبي بكر بابن أبي قحافة دون الألقاب الما دحة على استخفاف به بأنّه قد كانت العادة في ذلك الزمان أن يسمّي أحدهم صاحبه و يكنّيه و يضيفه إلى أبيه حتّى كانوا ربّما قالوا لرسول اللّه صلّى اللّه عليه و آله : يا محمّد فليس في ذلك استخفاف و لا دلالة على الوضع .

فأجاب السيّد رضي اللّه عنه بما في الشافي عنه بأنّه ليس ذلك صنع من يريد التعظيم و التبجيل و قد كانت لأبي بكر عندهم من الألقاب الجميلة ما يقصد إليه من يريد تعظيمه ، و قوله « أنّ رسول اللّه صلّى اللّه عليه و آله كان ينادى باسمه » فمعاذ اللّه ، ما كان ينادي باسمه إلاّ شاكّ فيه أو جاهل من طغام الأعراب ، و قوله : إنّ

[ 81 ] الظاهر أنّ مراده بالصدوق عليّ بن بابويه ( المتوفّي سنة 329 ) و الد أبي جعفر الصدوق رحمه اللّه و إلاّ فوفاة الصدوق كانت سنة 381 ، فتأمّل .

-----------
( 82 ) شرح النهج لابن أبي الحديد ، ج 1 ، ص 151 ، ط بيروت .

[ 63 ]

ذلك عادة العرب » فلا شكّ أنّ ذلك عادتهم فيمن لا يكون له من الألقاب أفخمها و أعظمها كالصدّيق و نحوه .

« و إنّه ليعلم أنّ محلّي منها محلّ القطب من الرحى » الواو للحال ، و « قطب الرّحى » الحديدة المنصوبة في وسط السفلى من حجري الرّحى الّتي تدور حولها العليا ،

أي تقمّص الخلافة مع علمه : بأنّي مدار أمرها و لا تنتظم إلاّ بي و لا عوض لها عنّي كما أنّ الرّحى لا تدور إلاّ بالقطب و لا عوض لها عنه . و قال ابن أبي الحديد : عندي أنّه أراد أمرا آخر و هو أنّي من الخلافة في الصميم و في وسطها و بحبوحتها كما أنّ القطب وسط دائرة الرحى ، و و لا يخفى نقصان التشبيه حينئذ .

و قال في المغني : أراد أنّه أهل لها و أنّه أصلح منه للقيام بها ، يبيّن ذلك أنّ القطب من الرّحى لا يستقلّ بنفسه و لابدّ في تمامه من الرحى فنبّه بذلك على أنّه أحقّ و إن كان قد تقمّصها .

وردّه السيّد رضي اللّه عنه بأنّ هذا التّأويل مع أنّه لا يجري في غير هذا اللّفظ من الألفاظ المرويّة عنه عليه السلام فاسد لأنّ مفاد هذا الكلام ليس إلاّ التفرّد في الاستحقاق و أنّ غيره لا يقوم مقامه ، لا أنّه أهل للأمر و موضع له . و قوله « إنّ القطب لا يستقلّ بنفسه » تأويل على عكس المراد فإنّ المستفاد من هذا الكلام عند من يعرف اللّغة عدم انتظام دوران الرّحى بدون القطب ، لا عدم استقلال القطب بدون الرّحى .

« ينحدر عنّي السّيل ، و لا يرقى إليّ الطّير » ، « انحدار السّيل » لعلّه كناية عن إفاضة العلوم و الكمالات و سائر النّعم الدنيويّة و الأخرويّة على الموادّ القابلة . و قيل :

المعنى أنّي فوق السّيل بحيث لا يرتفع إليّ و هو كما ترى . ثمّ إنّه عليه السلام ترقّى في الوصف بالعلوّ بقوله « و لا يرقى إليّ الطّير » ، فإنّ مرقى الطّير أعلى من منحدر السّيل فكيف مالا يرقى إليه ، و الغرض إثبات أعلى مراتب الكمال للدّلالة على بطلان خلافة من تقمّصها لقبح تفضيل المفضول .

« فسدلت دونها ثوبا ، و طويت عنها كشحا » يقال : « سدل الثّوب يسدله » بالضمّ ، أي أرخاه و أرسله . « و دون الشي‏ء » أمامه و قريب منه . و المعنى : ضربت

[ 64 ]

بيني و بينها حجابا و أعرضت عنها و يئست منها . و « الكشح » ما بين الخاصرة إلى أقصر الأضلاع ، و يقال : « فلان طوى كشحه » أي أعرض مهاجرا و مال عنّي . و قيل : أراد غير ذلك و هو أنّ من أجاع نفسه فقد طوى كشحه كما أنّ من أكل و شبع فقد ملأ كشحه .

« و طفقت أرتئي بين أن أصول بيد جذّاء ، أو أصبر على طخية عمياء » ، « طفق في كذا » أي أخذ و شرع . و « أرتئي في الأمر » أي أفكّر في طلب الأصلح و هو افتعل من رويّة القلب أو من الرأي . و « الصولة » الحملة و الوثبة . و « الجذّاء » بالجيم و الذال المعجمة ، المقطوعة و المكسورة أيضا كما ذكره الجوهريّ . و قال في النهاية في حديث عليّ عليه السلام : « أصول بيد جذّاء » كنّي به عن قصور أصحابه و تقاعدهم عن الغزو ، فإنّ الجند للأمير كاليد . و يروي بالحاء المهملة و فسّره في موضعه باليد القصيرة الّتي لا تمدّ إلى ما يراد ، قال : و كأنّها بالجيم أشبه . و « الطخية » بالضم كما صحّح في أكثر النسخ ، الظلمة أو الغيم ، و في بعضها بالفتح . في القاموس : « الطخية » الظلمة ، و يثلّب ، و لم يذكر الجوهريّ سوى الضمّ و فسّره بالسحاب . و في النهاية : « الطخية » الظلمة و الغيم . و « العمياء » ثأنيث الأعمى و وصفه الطخية بها لأنّ الرائي لا يبصر فيها شيئا ، يقال : « مفازة عمياء » أي لا يهتدي فيها الدليل ، و هي مبالغة في وصف الظلمة بالشدّة . و حاصل المعنى أنّي لمّا رأيت الخلافة في يد من لم يكن أهلا لها كنت متفكّرا مردّدا بين قتالهم بلا أعوان و بين معاينة الخلق على جهالة و ضلالة و شدّة .

« يهرم فيها الكبير ، و يشيب فيها الصغير ، و يكدح فيها مؤمن حتّى يلقى ربّه » يقال : « هرم » كفرح أي بلغ أقصى الكبر . و « الشّيب » بالفتح ، بياض الشّعر . و « الكدح » الكدّ و العمل و السعي . و الجمل الثلاثة أوصاف للطخية العمياء ، و إيجابها لهرم الكبير و شيب الصغير إمّا لكثرة الشدائد فيها فإنّها ممّا يسرع بالهرم و الشيب أو لطول مدّتها و تمادي أيّامها و لياليها أو للأمرين جميعا ، و على الوجهين الأوّلين فسّر قوله تعالى : يَوْماً يَجْعَلُ الْوِلْدَانُ شَيباً . 83 و كدح المؤمن يمكن أن يراد به لاذعه

-----------
( 83 ) المزمّل : 17 .

[ 65 ]

أعني التعب و مقاساة الشدّة في الوصول إلى حقّه ، و قيل : يسعى فلا يصل إلى حقّه فالكدح بمعناه ، و قيل : المراد به أنّ المؤمن المجتهد في الذبّ عن الحقّ و الأمر بالمعروف يسعى فيه و يكدّ و يقاسي الشدائد حتّى يموت . و في رواية الشيخ و الطبرسيّ : « يرضع فيها الصغير ، و يدبّ فيها الكبير » و هو كناية عن طول المدّة أيضا أي يمتدّ إلى أن يدبّ كبيرا من كان يرضع صغيرا ، يقال : « دبّ يدبّ دبيبا » أي مشى على هيئته . « فرأيت أنّ الصّبر على هاتا أحجى ، فصبرت و في العين قذى و في الحلق شجى ، أرى تراثي نهبا » ، كلمة « ها » في « هاتا » للتنبيه و « تا » للإشارة إلى المؤنّث ، اشير بها إلي الطّخية الموصوفة . و « أحجى » أي أولى و أجدر و أحقّ ، من قولهم « حجى بالمكان » إذا أقام و ثبت ، ذكره في النهاية . و قيل : أي أليق و أقرب بالحجى و هو العقل . و « القذى » جمع « قذاة » و هي ما يسقط في العين و في الشّراب أيضا من ثبن أو تراب أو وسخ . و « الشّجى » ما اعترض في الحلق و نشب من عظم و نحوه . و « التراث » ما يخلفه الرجل لورثته ، و التاء فيه بدل من الواو . و « النّهب » السّلب و الغارة و الغنيمة . و الجملة بيان لوجود القذى و الشّجى .

و في رواية الشيخين و الطبرسيّ : « فرأيت الصبر » و في رواية الشيخ : « تراث محمّد صلّى اللّه عليه و آله نهبا » و في تلخيص الشافي : « من أن أرى تراثي نهبا » .

و الحاصل أنّي بعد التردّد في القتال استقرّ رأيي على أنّ الصبر أجدر و ذلك لأداء القتال إلى استيصال آل الرسول صلّى اللّه عليه و آله كلمة الإسلام لغلبة الأعداء .

و قال بعض الشارحين : في الكلام تقديم و تأخير و التقدير : و لا يرقى إليّ الطّير فطفقت أرتئي بين كذا و كذا فرأيت الصبر على هاتا أحجى فسدلت دونها ثوبا و طويت عنها كشحا و صبرت و في العين قذى . . . الى آخر الفصل . لأنّه لا يجوز أن يسدل دونها ثوبا و يطوي عنها كشحا ثمّ يرتئي . و التقديم و التأخير شايع في لغة العرب ،

قال اللّه تعالى : الَّذِي أتْزَلَ عَلىِ عَبْدِهِ الكِتَابَ وَ لَمْ يَجْعَلْ لَهُ عِوَجاً قَيِّماً . 84

-----------
( 84 ) الكهف : 1 .

[ 66 ]

انتهى . و يمكن أن يقال : سدل الثوب و طيّ الكشح لم يكن على وجه البّت و تصميم العزم على الترك ، بل المراد ترك العجلة و المبادرة إلى الطلب من غير تدبّر في عاقبة الأمر ، و لعلّ الفقرتين بهذا المعنى أنسب .

« حتّى مضى الأوّل لسبيله ، فأدلى بها إلى فلان بعده » قيل : تقديره مضى على سبيله ، و أدلى بها إلى فلان أي ألقاها إليه و دفعها . و التعبير بلفظ « فلان » كما مرّ . و في نسخة ابن أبي الحديد بلفظ ابن الخطّاب 85 و في بعض الروايات إلى عمر . و « إدلاؤه إليه بها » نصبه للخلافة . و كان ابن الخطّاب يسمّي نفسه خليفة أبي بكر ، و يكتب إلى عمّاله : من خليفة أبي بكر . . . حتّى جاءه لبيدبن ربيعة و عديّ بن حاتم ، فقالا لعمرو بن العاص : استأذن لنا على أمير المؤمنين ، فخاطبه عمرو بن العاص بأمير المؤمنين ،

فجرى ذلك في المكاتيب من يومئذ ، ذكر ذلك ابن عبد البرّ في الاستيعاب .

ثمّ تمثّل عليه السلام بقول الأعشى :

شتّان ما يومي على كورها
و يوم حيّان أخي جابر

تمثّل بالبيت أنشده للمثل ، و الأعشى ميمون بن جندل . و « شتّان » اسم فعل و فيه معنى التعجّب . و « الكور » بالضم ، رحل البعير بأداته و الضمير راجع إلى الناقة . و « حيّان » كان صاحب حصن باليمامة و كان من سادات بني حنيفة مطاعا في قومه يصله كسرى في كلّ سنة و كان في رفاهية و نعمة مصونا من وعثاء السفر ، لم يكن يسافر أبدا ، و كان الأعشى يناديه و كان أخوه جابر أصغر سنّا منه . يروى أنّ حيّان عاتب الأعشى في نسبته إلى أخيه فاعتذر بأن اضطرّني إلى ذلك ، فلم يقبل عذره .

و معنى البيت كما أفاده السيّد المرتضى رضي اللّه عنه إظهار البعد بين يومه و يوم حيّان لكونه في شدّة من حرّ الهواجر و كون حيّان في راحة و خفض ، و كذا غرضه عليه السلام بيان البعد بين يومه صابرا على القذى و الشجى و بين يومهم فائزين بما طلبوا من الدنيا . و هذا هو الظاهر المطابق للبيت التالي له ، و هو ممّا تمثّل به عليه السلام على ما في بعض النسخ و هو قوله :

-----------
( 85 ) شرح النهج لابن أبي الحديد ، ج 1 ، ص 162 ، ط بيروت .

[ 67 ]

أرمى بها البيد 86 إذ هجّرت
و أنت بين القرو و العاصر

و « البيد » بالكسر ، جمع البيداء و هي المفازة . و « التهجير » السير في الهاجرة و هي نصف النهار عند شدّة الحرّ . و « القرو » قدح من الخشب و قيل : إنآء صغير أو إجّانة للشرب . و « العاصر » الّذي يعصر العنب للخمر ، أي أنا في شدّة حرّ الشمس أسوق ناقتي في الفيافي و أنت في عيش و شرب . و قال بعض الشارحين : المعنى : ما أبعد ما بين يومي على كور الناقة أدأب و أنصب و بين يومي منادما حيّان أخي جابر في خفض و دعة . فالغرض عن التمثّل إظهار البعد بين يومه عليه السلام بعد وفات الرسول صلّى اللّه عليه و آله مقهورا ممنوعا عن حقّه و بين يومه في صحبة النبيّ صلّى اللّه عليه و آله . « فيا عجبا بينا هو يستقيلها في حياته إذ عقدها لآخر بعد وفاته » أصل « يا عجبا » يا عجبي قلبت الياء ألفا كأنّ المتكلّم ينادي عجبه و يقول له : احضر فهذا أو إنّ حضورك . و « بينا » هي « بين » الظرفيّة أشبعت فتحتها فصارت ألفا و تقع بعدها إذا الفجائيّة غالبا . و « الاستقالة » طلب الإقالة و هو في البيع فسخه للندم ، و تكون في البيعة و العهد أيضا . و استقالته قوله بعد ما بويع : « أقيلوني فلست بخيركم و عليّ عليه السلام فيكم » . و قدروى خبر الاستقالة الطبريّ في تاريخه ، و البلاذريّ في أنساب الأشراف ، و السمعانيّ في الفضائل ، و أبو عبيدة في بعض مصنّفاته على ما حكاه بعض أصحابنا ، و لم يقدح الفخر الرازيّ في نهاية العقول في صحّته و إن أجاب عنه بوجوه ضعيفة ، و كفى كلامه عليه السلام شاهدا على صحّته . و كون العقد الآخر بين أوقات الاستقالة لتنزيل اشتراكهما في التحقيق و الوجود منزلة اتّحاد الزمان أو لأنّ الظاهر من حال المستقيل لعلمه بأنّ الخلافة حقّ لغيره بقاء ندمه و كونه متأسّفا دائما خصوصا عند ظهور أمارة الموت . و قوله « بعد وفاته » ليس ظرفا لنفس العقد بل لترتّب الآثار على المعقود بخلاف قوله « في حياته » ، و المشهور أنّه لمّا احتضر أحضر عثمان و أمره أن يكتب عهدا و كان يمليه عليه فلمّا بلغ قوله « أمّا بعد » اغمي عليه ، فكتب عثمان : « قد استخلفت عليكم عمر بن الخطّاب » ، فأفاق أبو بكر ، فقال : اقرأ

-----------
( 86 ) في شرح النهج لابن أبي الحديد : البيداء .

[ 68 ]

فقرأه ، فكبّر أبو بكر و قال : أراك خفت أن يختلف الناس إن متّ في غشيتي ؟

قال : نعم .

قال : جزاك اللّه خيرا عن الإسلام و أهله .

ثمّ أتمّ العهد و أمره أن يقرأه على الناس . و ذهب إلى عذاب اللّه في ليلة الثلاثاء لثمان بقين من جمادي الآخرة من سنة ثلاثة عشر على ما ذكره ابن أبي الحديد . و قال في الاستيعاب : قول الأكثر أنّه توفّي عشيّ يوم الثلثاء المذكور . و قيل : ليلته ، و قيل :

عشيّ يوم الاثنين . قال : و مكث في خلافته سنتين و ثلاثة أشهر إلاّ خمس ليال أو سبع ليال ، و قيل : أكثر من ذلك إلى عشرين يوما . و السبب على ما حكاه عن الواقديّ أنّه اغتسل في يوم بارد فحمّ و مرض خمسة عشر يوما ، و قيل : سلّ ، و قيل : سمّ . و غسلته زوجته أسماء بنت عميس و صلّى عليه عمر بن الخطّاب و دفن ليلا في بيت عايشة .

« لشدّما تشطّرا ضرعيها » اللام جواب القسم المقدّر ، و « شدّ » أي صار شديدا ،

و كلمة « ما » مصدريّة و المصدر فاعل شدّ ، و لا يستعمل هذا الفعل إلاّ في التعجّب . و « تشطّرا » إمّا مأخوذ من « الشطر » بالفتح بمعنى النصف ، يقال : « فلان شطر ماله » أي نصفه . فالمعنى : أخذ كلّ واحد منهما نصفا من ضرعي الخلافة . و إمّا منه بمعنى خلف الناقة بالكسر ، أي حلمة ضرعها ، يقال : « شطّر ناقته تشطيرا » إذا صرّ خلفين من أخلافها ، أي شدّ عليهما الصرار و هو خيط يشدّ فوق الخلف لئلاّ يرضع منه الولد ، و للناقة أربعة أخلاف خلفان قادمان و هما اللّذان يليان السرّة و خلفان آخران ، و سمّى عليه السلام خلفين منها ضرعا لاشتراكهما في الحلب دفعة ، و لم نجد التشطّر على صيغة التفعّل في كلام اللغويّين .

و في رواية المفيد رحمه اللّه و غيره « شاطرا » على صيغة المفاعلة ، يقال :

« شاطرت ناقتي » إذا احتلبت شطرا و تركت الآخر ، و « شاطرت فلانا مالي » إذا ناصفته . و في كثير من روايات السقيفة إنّه عليه السلام قال لعمر بن الخطّاب بعد يوم السقيفة : « احلب حلبا لك شطره ، اشد دوله اليوم يردّه عليك غدا » . و قد مهّد عمر أمر البيعة لأبي بكر يوم السقيفة ثمّ نصّ أبو بكر عليه لمّا حضر أجله و كان قد استقضاه

[ 69 ]

في خلافته و جعله وزيرا في أمرها مساهما في وزرها ، فالمشاطرة تحتمل الوجهين . و في رواية الشيخ و الطبرسيّ ذكر التمثّل في هذا الموضع بعد قوله « ضرعيها » .

« فصيّرها في حوزة خشناء يغلظ كلمها ، و يخشن مسّها ، و يكثر العثار فيها و الاعتذار منها » و ليست « فيها » في كثير من النسخ و « الحوزة » بالفتح ، الناحية و الطبيعة . و « الغلظ » ضدّ الرقّة . و « الكلم » بالفتح ، الجرح ، و في الإسناد توسّع .

و خشونة المسّ و الإيذاء و الإضرار و هي في غير ما يستفاد من الخشناء فإنّها عبارة عن كون الحوزة بحيث لا ينال ما عندها و لا يفوز بالنجاح من قصدها ، كذا قيل ، و قال بعض الشرّاح : يمكن أن يكون من في « الاعتذار منها » للتعليل ، أي و يكثر اعتذار الناس عن أفعالهم و حركاتهم لأجل تلك الحوزة . و قال بعض الأفاضل : الظاهر أنّ المفاد على تقدير إرادة الناحية تشبيه المتولّي للخلافة بالأرض الخشناء في ناحية الطريق المستوي ، و تشبيه الخلافة بالراكب السائر فيها أو بالناقة ، أي أخرجها عن مسيرها المستوي و هو من يستحقّها إلى تلك الناحية الحزنة فيكثر عثارها أو عثار مطيّها فيها فاحتاجت إلى الاعتذار من عثراتها الناشية من خشونة الناحية ، و هو في الحقيقة اعتذار من الناحية فالعاثر و المعتذر حينئذ هي الخلافة توسّعا و الضمير المجرور في منها راجع إلى الحوزة أو الى العثرات المفهومة من كثرة العثار ، و من صلة للاعتدار أو للصفة المقدّرة للاعتذار أو حالا عن يكثر ، أي الناشي أو ناشيا منها ، و على ما في كثير من النسخ يكون الظرف المتضمّن لضمير الموصوف أعني « فيها » محذوفا . و العثار و الاعتذار على النسختين إشارة إلى الخطأ في الأحكام و غيرها و الرجوع عنها كقصّة الحاملة و المجنونة و ميراث الجدّ و غيرها .

و في الاحتجاج : « فصيّرها و اللّه في ناحية خشناء يجفو مسّها ، و يغلظ كلمها ،

فصاحبها كراكب الصعبة إن أشنق لها خرم و إن أسلس لها تقحّم ، يكثر فيها العثار ، و يقلّ فيها الاعتذار » ، فالمعنى أنّه كان يعثر كثيرا و لا يعتذر منها لعدم المبالاة أو للجهل أو لأنّه لم يكن لعثراته عذر حتّى يعتذر ، فالمراد بالاعتذار إبداء العذر ممّن كان معذورا و لم يكن مقصّرا . و في رواية الشيخ رحمه اللّه « فعقدها و اللّه في ناحية خشناء يخشن مسّها » . و في بعض النسخ : « يخشى مسّها ، و يغلظ كلمها ، و يكثر العثار و الاعتذار فيها ، صاحبها كراكب الصعبة ، إن أشنق لها خرم ، و إن أسلس لها عصفت به » .

[ 70 ]

« فصاحبها كراكب الصعبة إن أشنق لها خرم ، و إن أسلس لها تقحّم » الصعبة من النوق غير المنقادة . و « أشنق بعيره » أي جذب رأسها بالزمام ، و يقال :

« أشنق البعير بنفسه » إذا رفع رأسه ، يتعدّى و لا يتعدّى ، و اللغة المشهورة « شنق » كنصر متعدّيا بنفسه ، و يستعملان باللام كما صرّح به في النهاية .

قال السيّد رحمه اللّه في النهج بعد إتمام الخطبة : قوله عليه السلام في هذه الخطبة « كراكب الصعبة إن أشنق لها خرم و إن أسلس لها تقحّم » يريد أنّه إذا شدّد عليها في جذب الزمام و هي تنازعه رأسها خرم أنفها ، و إن أرخى لها شيئا مع صعوبتها تقحّمت به فلم يملكها ، يقال : « أشنق الناقة » إذا جذب رأسها بالزمام فرفعه ،

و شنقها أيضا . ذكر ذلك ابن سكّيت في إصلاح المنطق ، و إنّما قال : « أشنق لها » و لم يقل « أشنقها » لأنّه جعله في مقابلة قوله « أسلس لها » فكأنّه عليه السلام قال : إن رفع رأسها بالزمام بمعنى أمسكه عليها . انتهى . فاللام للازدواج . و « الحزم » الشقّ ،

يقال : « خرّ فلانا » كضرب أي شقّ وترة أنفه ، و هي ما بين منخريه ، فخرم هو كفرح ، و المفعول محذوف و هو ضمير الصعبة كما يظهر من كلام بعض اللغويّين أو أنفها كما يدلّ عليه كلام السيّد و ابن الاثير و بعض الشارحين . و « أسلس لها » أي أرخى زمامها لها . و « تقحّم » أي رمى نفسه في مهلكة ، و « تقحّم الانسان الأمر » أي رمى فيها من غير رويّة . و ذكروا في بيان المعنى وجوها :

منها : أنّ الضمير في « صاحبها » يعود إلى الحوزة المكنّى بها عن الخليفة أو أخلافه ، و المراد بصاحبها من يصاحبها كالمستشار و غيره ، و المعنى أنّ المصاحب للرجل المنعوت حاله في صعوبة الحال كراكب الناقة الصعبة فلو تسرّع إلى إنكار القبائح من أعماله أدّى إلى الشقاق بينهما و فساد الحال ، و لو سكت و خلاّه و ما يصنع أدّى إلى خسران المال .

و منها : أنّ الضمير راجع إلى الخلافة أو إلى الحوزة ، و المراد بصاحبها نفسه عليه السلام و المعنى أنّ قيامي في طلب الأمر يوجب مقاتلة ذلك الرجل و فساد أمر الخلافة رأسا و تفرّق نظام المسلمين ، و سكوتي عنه يورث التقحّم في موارد الذلّ و

[ 71 ]

الصغار .

و منها : أنّ الضمير راجع إلى الخلافة ، و صاحبها من تولّى أمرها مراعيا للحق و ما يجب عليه ، و المعنى أنّ المتولّي لأمر الخلافة إن أفرط في إحقاق الحقّ و زجر الناس عمّا يريدونه بأهوائهم أوجب ذلك نفار طباعهم و تفرّقهم عنه لشدّة الميل إلى الباطل ،

و إن فرّط في المحافظة على شرائطها ألقاه التفريط في موارد الهلكة ، و ضعف هذا الوجه و بعده واضح .

هذا ما قيل من الوجوه و لعلّ الأوّل أظهر و يمكن فيه تخصيص الصاحب به عليه السلام فالغرض بيان مقاساته الشدائد في أيّام تلك الحوزة الخشناء للمصاحبة ،

و قد كان يرجع إليه عليه السلام بعد ظهور الشناعة في العثرات و يستشيره في الأمور للأغراض .

و يحتمل عندي وجه آخر و هو أن يكون المراد بالصاحب عمر ، و بالحوزة سوء أخلاقه ، و يحتمل إرجاع الضمير إلى الخلافة ، و الحاصل أنّه كان لجهله بالأمور و عدم استحقاقه للخلافة و اشتباه الأمور عليه كراكب الصعبة فكان يقع في أمور لا يمكنه التخلّص منها ، أو لم يكن شي‏ء من أموره خاليا عن المفسدة ، فإذا استعمل الجرأة و الجلادة و الغلظة كانت على خلاف الحقّ ، و إن استعمل اللّين كان للمداهنة في الدين .

« فمني الناس لعمر اللّه بخبط و شماس ، و تلوّن و اعتراض » ، « مني » على المجهول ، أي ابتلى . و « العمر » بالضمّ و الفتح ، مصدر « عمر الرجل » بالكسر ، إذا عاش زمانا طويلا ، و لا يستعمل في القسم إلاّ « العمر » بالفتح ، فإذا أدخلت عليه اللام رفعته بالابتداء و اللام لتوكيد الابتداء و الخبر محذوف ، و التقدير « لعمر اللّه قسمي » ، و إن لم تأت باللام نصبته نصب المصادر . و المعنى على التقديرين : أحلف ببقاء اللّه و دوامه . و « الخبط » بالفتح ، السير على غير معرفة و في غير جادّة . و « الشماس » بالكسر ، النفار ،

يقال : « شمس الفرس شموسا و شماسا » أي منع ظهره فهو فرس شموس بالفتح و به شماس . و « التلوّن » في الإنسان أن لا يثبت على خلق واحد . و « الاعتراض » السير على

[ 72 ]

غير استقامة كأنّه يسير عرضا ، و الغرض بيان شدّة ابتلاء الناس في خلافته بالقضايا الباطلة لجهله و استبداده برأيه مع تسرّعه إلى الحكم و إيذائهم بحدّته و بالخشونة في الأقوال و الأفعال الموجبة لنفارهم عنه و بالنفار عن الناس كالفرس الشموس ، و التلوّن في الآراء و الأحكام لعدم ابتنائها على أساس قويّ و بالخروج عن الجادّة المستقيمة الّتي شرعها اللّه لعباده ، أو بالوقوع في الناس في مشهدهم و مغيبهم ، أو بالحمل على الأمور الصعبة و التكاليف الشاقّة ، و يحتمل أن يكون الأربعة أوصافا للناس في مدّة خلافته ،

فإنّ خروج الوالي عن الجادّة يستلزم خروج الرعيّة عنها أحيانا ، و كذا تلوّنه و اعتراضه يوجب تلوّنهم و اعتراضهم على بعض الوجوه ، و خشونته يستلزم نفارهم . و سيأتي تفاصيل تلك الأمور في الأبواب الآتية إن شاء اللّه تعالى .

« فصبرت على طول المدّة ، و شدّة المحنة حتّى إذا مضى لسبيله جعلها في جماعة زعم أنّي أحدهم » ، و في تلخيص الشافي : « زعم أنّي سادسهم » ، و « المحنة » البليّة الّتي يمتحن بها الإنسان . و « الزعم » مثلّثة ، قريب من الظنّ ، و قال ابن اثير ، إنّما يقال :

زعموا في حديث لاسند له و لا ثبت فيه . و قال الزمخشريّ : هي ما لا يوثق به من الأحاديث . و روي عن الصادق عليه السلام أنّه قال : « كلّ زعم في القرآن كذب » . و كانت مدّة غصبه للخلافة على ما في الاستيعاب عشر سنين و ستّة أشهر ،

و قال : قتل يوم الأربعاء لأربع بقين من ذي الحجّة سنة ثلاث و عشرين . و قال الواقدي و غيره : لثلاث بقين منه ، طعنه أبو لؤلؤة فيروز غلام المغيرة بن شعبة . و اشتهر بين الشيعة أنّه قتل في التاسع من ربيع الأوّل ، و سيأتي فيه بعض الروايات و الجماعة الّذين أشار عليه السلام إليهم أهل مجلس الشورى و هم ستّة على المشهور : عليّ عليه السلام و عثمان و طلحة و الزبير و سعد بن أبي وقّاص و عبد الرحمن بن عوف . و قال الطبريّ لم يكن طلحة ممّن ذكر في الشورى و لا كان يومئذ بالمدينة . و قال أحمد بن أعثم : لم يكن بالمدينة ،

فقال عمر : انتظروا بطلحة ثلاثة أيّام فإن جاء و إلاّ فاختاروا رجلا من الخمسة .

« فياللّه و للشورى » ، « الشورى » كبشرى مصدر بمعنى المشهورة ، و اللام في « فياللّه » مفتوحة لدخولها على المستغاث ، ادخلت للدلالة على اختصاصها بالنداء

[ 73 ]

للاستغاثة ، و أمّا في « و للشورى » فمكسورة دخلت على المستغاث له ، و الواو زائدة أو عاطفة على محذوف مستغاث له أيضا ، قيل : كأنّه قال : « فيالعمر و للشورى ، أولي و للشورى » و نحوه ، و الأظهر فياللّه لما أصابني عنه أو لنوائب الدهر عامّة و للشورى خاصّة ، و الاستغاثة للتألّم من الاقتران بمن لا يدانيه في الفضائل و لا يستأهل للخلافة . و سيأتي قصّة الشورى في بابها .

« متى اعترض الريب فيّ مع الأوّل منهم حتّى صرت اقرن إلى هذه النظائر » . و في رواية الشيخ و غيره « فيا للشّورى ، و اللّه متى اعترض الريب فيّ مع الأوّلين فأنا الآن اقرن » . و في الاحتجاج « مع الأوّلين منهم حتّى صرت الآن يقرن بي هذه النظائر » . يقال : « اعترض الشي‏ء » أي صار عارضا كالخشبة المعترضة في النهر .

و « الريب » الشكّ . و المراد بالأوّل أبو بكر ، و « أقرن إليهم » على لفظ المجهول ، أي اجعل قرينا لهم و يجمع بيني و بينهم . و النظائر الخمسة أصحاب الشورى ، و قيل :

الأربعة ، كما سيأتي . و التعبير عنهم بالنظائر لأنّ عمر جعلهم نظائر له عليه السلام ،

أو لكون كلّ منهم نظير الآخرين .

« لكنّي أسففت إذ أسفّوا ، و طرت إذ طاروا » . و في رواية الشيخ : « و لكنّي أسففت مع القوم حيث أسفّوا ، و طرت مع القوم حيث طاروا . » قال في النهاية في شرح هذه الفقرة : « أسفّ الطائر » إذا دنا من الأرض ، و « أسفّ الرجل للأمر » إذا قاربه .

و « طرت » أي ارتفعت استعمالا للكلّي في أكمل الأفراد بقرينة المقابلة . و قال بعض الشارحين : أي لكنّي طلبت الأمر إن كان المنازع فيه جليل القدر أو صغير المنزلة لأنّه حقّي و لم أستنكف من طلبه ، و الأظهر أنّ المعنى أنّي جريت معهم على ماجروا ، و دخلت في الشورى مع أنّهم لم يكونوا نظرآء لي ، و تركت المنازعة للمصلحة ، أو الأعمّ من ذلك بأن تكلّمت معهم في الاحتجاج أيضا بما يوافق رأيهم و بنيت الكلام على تسليم حقيّة ما مضى من الأمور الباطلة ، و أتممت الحجّة عليهم على هذا الوجه .

« فصغى رجل منهم لضغنه ، و مال الآخر لصهره ، مع هن و هن » ، « الصغي » الميل ، و منه : « أصغت إليه » إذا ملت بسمعك و نحوه ، و « الضغن » بالكسر ،

[ 74 ]

الحقد و العداوة . و « الصهر » بالكسر ، حرمة الختونة ، و قال الخليل : « الأصهار » أهل بيت المرأة ، و من العرب من يجعل الصهر من الأحماء و الأختان جميعا . و « هن » على وزن أخ ، كلمة كناية و معناه شي‏ء ، و أصله هنو ، و قال الشيخ الرضي رضي اللّه عنه : « الهن » الشي‏ء المنكر الّذي يستهجن ذكره من العورة ، و الفعل القبيح و غير ذلك . و الّذي مال للضغن سعد بن أبي وقّاص لأنّه عليه السلام قتل أباه يوم بدر و سعد أحد من قعد عن بيعة أمير المؤمنين عليه السلام عند رجوع الأمر إليه ، كذا قال الراوندي رحمه اللّه ، و ردّه ابن أبي الحديد بأنّ أبا وقّاص و اسمه مالك بن وهيب مات في الجاهليّة حتف أنفه ، و قال : المراد به طلحة و ضغنه لأنّه تيميّ و ابن عمّ أبي بكر ، و كان في نفوس بني هاشم حقد 87 شديد من بني تيم لأجل الخلافة و بالعكس ،

و الرواية الّتي جائت بأنّ طلحة لم يكن حاضرا يوم الشورى و إن صحّت ، فذو الضغن هو سعد لأنّ امّه حمنة بنت سفيان بن اميّة بن عبد شمس ، و الضغنة الّتي كانت عنده من قبل أخواله الّذين قتلهم عليّ عليه السلام و لم يعرف أنّه عليه السلام قتل أحدا من بني زهرة لينسب الضّغن إليه . و الّذي مال لصهره هو عبد الرّحمن لأنّ أمّ كلثوم بنت عقبة بن أبي معيط كانت زوجة عبد الرّحمن و هي أخت عثمان من أمّه أروى بنت كويزبن ربيعة بن حبيب بن عبد شمس . و في بعض نسخ كتب الصدوق رحمه اللّه « فمال رجل بضبعه » بالضّاد المعجمة و الباء ، و في بعضها باللام . و قال الجوهريّ : « الضبع » العضد و « ضبعت الخيل » مدّت أضباعها في سيرها . و قال الأصمعيّ : « الضبع » أن يهوي بحافره إلى عضده و كذا في ضبع فلان بالضمّ ، أي في كنفه و ناحيته ، و قال : يقال : « ضلعك مع فلان » أي ميلك معه و هواك ، و يقال :

« خاصمت فلانا فكان ضلعك عليّ » أي ميلك . و في رواية الشيخ : « فمال رجل لضغنه ، و أصغى آخر لصهره » . و لعلّ المراد بالكناية رجاءه أن ينتقل الأمر إليه بعد عثمان و ينتفع بخلافته و الانتساب إليه باكتساب الأموال و الاستطالة و الترفّع على الناس ، أو نوع من الانحراف عنه عليه السلام و قد عدّ من المنحرفين ، أو غير ذلك ممّا

-----------
( 87 ) في بعض النسخ : حنق .

[ 75 ]

هو عليه السلام أعلم به . و يحتمل أن يكون الظرف متعلّقا بالمعطوف و المعطوف عليه كليهما فالكناية تشتمل ذا الضغن أيضا .

« إلى أن قام ثالث القوم نافجا حضنيه ، بين نثيله و معتلفه ، و قام معه بنو أبيه يخضعون مال اللّه خضم الإبل نبتة الربيع » . و في رواية الشيخ : « أن قام الثالث نافجا حضنيه ، بين نثيله و معتلفه منها ، و أسرع معه بنو أبيه في مال اللّه يخضعونه » . و « الحضن » بالكسر ، مادون الإبط إلى الكشح . و « النفج » بالجيم ، الرفع يقال : « بعير منتفج الجنين » إذا امتلأ من الأكل فارتفع جنباه ، و « رجل منتفج الجنبين » إذا افتخر بما ليس فيه ، و ظاهر المقام التشبيه بالبعير . و قال ابن الأثير : كنّي به عن التعاظم و الخيلآء ، قال : و يروى « نافخا » بالخاء المعجمة ، أي منتفخا مستعدّا لأن يعمل عمله من الشرّ . و الظاهر على هذه الرواية أنّ المراد كثرة الأكل . و « النثيل » الرّوث . و « المعتلف » بالفتح ، موضع الاعتلاف و هو أكل الدابّة العلف ، أي كان همّه الأكل و الرجع كالبهائم ، و قد مرّ تفسير ما في رواية الصدوق رحمه اللّه . قال في القاموس :

« النّثيل » بالكسر ، وعاء قضيب البعير أو القضيب نفسه . و « الخضم » الأكل بجميع الفم ، و يقابله القضم أي بأطراف الأسنان .

و قال في النهاية : في حديث عليّ عليه السلام « فقام معه بنو أبيه يخضمون مال اللّه خضم الإبل نبتة الربيع » . « الخضم » الأكل بأقصى الأضراس ، و « القضم » بأدناها ، و منه حديث أبي ذرّ : « تأكلون خضما ، و نأكل قضما » و قيل : « الخضم » خاصّ بالشي‏ء الرطب و « القضم » باليابس ، و الفعل « خضم » كعلم على قول الجوهريّ و ابن الأثير ، و في القاموس : كسمع و ضرب . و اعرب المضارع في النسخ على الوجهين جميعا . و قالوا : « النبتة » بالكسر ، ضرب من فعل النبات ، يقال : إنّه لحسن النّبتة ، و الكلام إشارة إلى تصرّف عثمان و بني أميّة في بيت مال المسلمين و إعطائه الجوائز و إقطاعه القطايع كما سيأتي إن شاء اللّه .

« إلى أن انتكث عليه فتله ، و أجهز عليه عمله ، و كبت به بطنته » . و في الاحتجاج : « الى أن كبت به بطنته ، و أجهز عليه عمله » . و « الانتكاث » الانتقاض ،

[ 76 ]

يقال : « نكث فلان العهد و الحبل فانتكث » أي نقضه فانتقض . و « فتل الحبل » برمه وليّ شقيّه . و « الإجهاز » إتمام قتل الجريح و إسراعه ، و قيل : فيه إيماء إلى ما أصابه قبل القتل من طعن أسنّة الألسنة و سقوطه عن أعين الناس . و « كبا الفرس » سقط على وجهه و « كبابه » . . . أسقطه . و « البطنة » الكظّة أي الامتلاء من الطعام . و الحاصل أنّه استمرّت أفعالهم المذكورة إلى أن رجع عليه حيله و تدابيره و لحقه و خامة العاقبة فوثبوا عليه و قتلوه كما سيأتي بيانه .

« فما راعني إلاّ و الناس ينثالون عليّ من كلّ جانب » . و في الاحتجاج : « إلاّ و الناس رسل إلىّ كعرف الضبع يسألوني [ أن ] أبايعهم و انثالوا عليّ حقّي » . و في رواية الشيخ : « فما راعني من الناس إلاّ و هم رسل كعرف الضبع يسألوني أبايعهم و آبى ذلك و انثالوا عليّ » . و « الرّوع » بالفتح ، الفزع و الخوف ، يقال : « رعت فلانا و روّعته فارتاع » أي أفزعته ففزع و « راعني الشي‏ء » أي أعجبني ، و الأوّل هنا أنسب . و « الثول » صبّ ما في الإناء و « انثال » انصبّ ، و في بعض النسخ الصحيحة : « و الناس إليّ كعرف الضّبع ينثالون » . و « العرف » الشعر الغليظ النابت على عنق الدابّة ، و « عرف الضبع » ممّا يضرب به المثل في الازدحام ، و في القاموس : « الرّسل » محرّكة ، القطيع من كلّ شي‏ء و « الرّسل » بالفتح ، المترسّل من الشعر ، و « قد رسل كفرح رسلا » أي ما أفزعني حالة إلاّ حالة ازدحام الناس للبيعة ، و ذلك لعلمهم بقبح العدول عنه عليه السلام إلى غيره .

« حتّى لقد وطي‏ء الحسنان ، و شقّ عطفاي » . « الوطء » الدّوس بالقدم .

و « الحسنان » السبطان صلوات اللّه عليهما . و نقل عن السيّد المرتضى رضي اللّه عنه أنّه قال : روى أبو عمرو أنّهما الإبهامان ، و أنشد للشفريّ : « مهضومة الكشحين حزماء الحسن » . و روي أنّه صلوات اللّه عليه كان يومئذ جالسا محتبيا و هي جلسة رسول اللّه صلّى اللّه عليه و آله المسمّاة بالقرفصاء فاجتمعوا ليبايعوه ، زاحموا حتّى و طؤوا إبهاميه و شقّوا ذيله . قال : و لم يعن الحسن و الحسين عليهما السلام و هما رجلان كسائر الحاضرين . و « عطف الرجل » بالكسر ، جانباه ، فالمراد شقّ جانبي قميصه

[ 77 ]

عليه السلام أوردائه لجلوس النّاس أو وضع الأقدام و زحامهم حوله ، و قيل : أراد خدش جانبيه عليه السلام لشدّة الاصطكاك و الزّحام . و في بعض النّسنخ الصّحيحة : « و شقّ عطافي » و هو بالكسر الرداء و هو أنسب .

« مجتمعين حولي كربيضة الغنم » ، « الربيض و الربيضة » الغنم المجتمعة في مربضها أي مأويها ، و قيل : إشارة إلى بلادتهم و نقصان عقولهم لأنّ الغنم توصف بقلّة الفطنة .

« فلمّا نهضت بالأمر نكثت طائفة ، و مرقت أخرى ، و فسق آخرون » . و في رواية الشيخ و الاحتجاج : « و قسط آخرون » . « نهض » كمنع قام و « النكث » النقض . و « المروق » الخروج . و « فسق الرجل » كنصر و ضرب فجر ، و أصله الخروج . و « القسط » العدل و الجور ، و المراد به هنا الثاني ، و المراد بالنّاكثة أصحاب الجمل و قد روي أنّه عليه السلام كان يتلو وقت مبايعتهم : « فمن نكث فإنّما ينكث على نفسه » 88 و بالمارقة أصحاب النهروان و بالفاسقة أو القاسطة أصحاب صفّين . و سيأتي إخبار النبيّ صلّى اللّه عليه و آله بهم و بقتاله عليه السلام معهم .

كأنّهم لم يسمعو اللّه سبحانه يقول : تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لاَ يُرِيُدونَ عُلُوّاً فِي الْأَرضِ وَ لاَ فَسَاداً وَ الْعَاقِبَةُ لِلْمُتَّقِينَ 89 الظاهر رجوع ضمير الجمع إلى الخلفاء الثلاثة لا إلى الطوائف كما توهّم إذ الغرض من الخطبة ذكرهم لا الطوائف و هو المناسب لما بعد الآية لا سيّما ضمير الجمع في « سمعوها و وعوها » . و الغرض تشبيههم في الإعراض عن الآخرة و الإقبال على الدنيا و زخارفها للأغراض الفاسدة بمن أعرض عن نعيم الآخرة لعدم سماع الآية و شرائط الفوز بثوابها ، و المشار إليها في الآية هي الجنّة و الإشارة للتعظيم ، أي تلك الدار الّتي بلغك وصفها . و « العلوّ » هو التكبّر على عباد اللّه و الغلبة عليهم و الاستكبار عن العبادة . و « الفساد » الدّعاء إلى عبادة غير اللّه أو أخذ المال

-----------
( 88 ) الفتح : 10 .

-----------
( 89 ) القصص : 83 .

[ 78 ]

و قتل النفس بغير حقّ أو العمل بالمعاصي و الظلم على النّاس . و الآية لمّا كانت بعد قصّة قارون و قبله قصّة فرعون فقيل : العلوّ إشارة إلى كفر فرعون لقوله تعالى : « علا في الأرض » 90 و الفساد إلى بغي قارون لقوله تعالى : وَلاَ تَبْغِ الْفَسَادَ فِي اْلأَرْضِ 91 . ففي كلامه يحتمل كون الأوّل إشارة إلى الأوّلين ، و الثاني إلى الثالث ، أو الجميع إليهم جميعا ، أو إلى جميع من ذكر في الخطبة كما قيل .

« بلى و اللّه لقد سمعوها و وعوها ، و لكنّهم حليت الدنيا في أعينهم ، و راقهم زبرجها » . و في رواية الشيخ : « بلى و اللّه لقد سمعوها و لكن راقتهم دنياهم ، و أعجبهم زبرجها » . « وعى الحديث » كرمى فهمه و حفظه . و « حلى فلان بعيني و في عيني » بالكسر ، إذا أعجبك ، و كذلك « حلى بالفتح يحلو حلاوة » . و « راقني الشي‏ء » أعجبني . و « الزبرج » الزينة من وشي أو جوهر أو نحو ذلك ، قال الجوهريّ : و يقال :

الذهب . و في النهاية : الزينة و الذهب و السحاب .

« أما و الّذي فلق الحبّة و برأ النسمة لولا حضور الحاضر ، و قيام الحجّة بوجود النّاصر » . و في رواية الشيخ : « لولا حضور النّاصر ، و لزوم الحجّة ، و ما أخذ اللّه من أولياء الأمر » . « الفلق » الشقّ . و « برأ » أي خلق ، و قيل : قلّما يستعمل في غير الحيوان .

و « النّسمة » محرّكة ، الإنسان أو النفس و الروح ، و الظاهر أنّ المراد بفلق الحبّة شقّها و إخراج النّبات منها ، و قيل خلقهما ، و قيل : هو الشّقّ الّذي في الحبّ . و « حضور الحاضر » إمّا وجود من حضر للبيعة فما بعده كالتفسير له ، أو تحقّق البيعة على ما قيل ، أو حضوره سبحانه و علمه ، أو حضور الوقت الّذي وقّته الرّسول صلّى اللّه عليه و آله للقيام بالأمر .

« و ما أخذ اللّه على العلماء أن لا يقارّوا على كظّة ظالم و لا سغب مظلوم » ، كلمة « ما » مصدريّة و الجملة في محلّ النصب لكونها مفعولا ل « أخذ » ، أو موصولة و العائد مقدّر و الجملة بيان لما أخذه اللّه بتقدير حرف الجرّ ، أو بدل منه ، أو عطف بيان له . و « العلماء »

-----------
( 90 ) القصص : 4 .

-----------
( 91 ) القصص : 77 .

[ 79 ]

إمّا الأئمّة عليهم السّلام أو الأعمّ فيدلّ على وجوب الحكم بين النّاس في زمان الغيبة لمن جمع الشرائط ، و في الاحتجاج : « على أولياء الأمر أن لا يقرّوا » و « المقارّة » على ما ذكره الجوهريّ أن تقرّ مع صاحبك و تسكن ، و قيل : إقرار كلّ واحد صاحبه على الأمر و تراضيهما به . و « الكظّة » ما يعتري الإنسان من الامتلاء من الطعام . و « السغب » بالتحريك ، الجوع .

« لألقيت حبلها على غاربها ، و لسقيت آخرها بكأس أوّلها » الضمائر راجعة إلى الخلافة . و « الغارب » ما بين السنام و العنق أو مقدّم السنام . و « إلقاء الحبل عليه » ترشيح لتشبيه الخلافة بالناقة الّتي يتركها راعيها لترعى حيث تشاء و لا يبالي من يأخذها و ما يصيبها ، و ذكر الحبل تخييل . و « الكأس » إنآء فيه شراب أو مطلقا . و سقيها بكأس أوّلها تركها و الإعراض عنها لعدم النّاصر ، و قال بعض الشارحين : التّعبير بالكأس لوقوع النّاس بذلك الترك في حيرة تشبه السكر .

« و لألفيتم دنياكم هذه أزهد عندى من عفطة عنز » . و في الاحتجاج :

« و لألفوا دنياهم أهون عندي » . قوله عليه السلام « ألفيتم » أي وجدتم ، و إضافة الدنيا إلى المخاطبين لتمكّنها في ضمائرهم و رغبتهم فيها ، و الإشارة للتحقير . و « الزهد » خلاف الرغبة ، و « الزهيد » القليل ، وصيغة التفضيل على الأوّل على خلاف القياس كأشهر و أشغل . و « العنز » بالفتح ، أنثى المعز ، و « عفطها » ما يخرج من أنفها عند النّثرة و هي منها شبه العطسة ، كذا قال بعض الشارحين . و أورد عليه أنّ المعروف في العنز النفطة بالنون و في النعجة العفطة بالعين ، صرّح به الجوهريّ و الخليل في العين ، و قال بعض الشارحين : العفطة من الشاة كالعطاس من الإنسان و هو غير معروف ، و قال ابن الأثير : أي ضرطة عنز .

« قالوا : و قام إليه رجل من أهل السواد عند بلوغه إلى هذا الموضع من خطبته ،

فناوله كتابا فأقبل ينظر فيه ، فلمّا فرغ من قراءته قال ابن عباس رحمة اللّه عليه : يا أمير المؤمنين لو أطردت مقالتك من حيث أفضيت . فقال له : هيهات يا بن عباس تلك شقشقة هدرت ثمّ قرّت » . « أهل السواد » ساكنوا القرى ، و تسمّى القرى سوادا

[ 80 ]

لخضرتها بالزرع و الأشجار ، و العرب تسمّي الأخضر أسود . و « ناوله » أعطاه ، و يحتمل أن يكون « أطردت » على صيغة الخطاب من باب الإفعال ، و نصب المقالة على المفعوليّة أو على صيغة المؤنّث الغايب من باب الافتعال و رفع المقالة على الفاعليّة و الجزاء محذوف أي كان حسنا ، أو كلمة « لو » للتمنّي . و قد مرّ تفسير « الشّقشقة » بالكسر . و « هدير الجمل » ترديده الصوت في حنجرته و إسناده إلى الشّقشقة تجوّز . و « قرّت » أي سكنت ، و قيل : في الكلام إشعار بقلّة الاعتناء بمثل هذا الكلام إمّا لعدم التأثير في السامعين كما ينبغي ، أو لقلّة الاهتمام بأمر الخلافة من حيث إنها سلطنة ، أو للإشعار بانقضاء مدّته عليه السلام فإنّها كانت في قرب شهادته عليه السلام ، أو لنوع من التقيّة ، أو لغيرها .

« قال ابن عباس : فو اللّه ما أسفت على كلام قطّ كأسفي على ذلك الكلام ألاّ يكون أمير المؤمنين عليه السلام بلغ منه حيث أراد » ، « الأسف » بالتحريك ، أشدّ الحزن ، و الفعل كعلم ، و « قطّ » من الظروف الزمانيّة بمعنى أبدا .

و حكى ابن أبي الحديد عن ابن الخشّاب أنّه قال : لو سمعت ابن عبّاس يقول هذا لقلت له : و هل بقي في نفس ابن عمّك أمر لم يبلغه لتتأسّف ؟ و اللّه ما رجع عن الأوّلين و لا عن الآخرين . 92 أقول . إنّما أطنبت الكلام في شرح تلك الخطبة الجليلة لكثرة جدواها و قوّة الاحتجاج بها على المخالفين و شهرتها بين جميع المسلمين و إن لم نوفّ في كلّ فقرة حقّ شرحها حذرا من كثرة الإطناب و تعويلا على ما بيّنته في سائر الأبواب . 93

-----------
( 92 ) شرح النهج لابن أبي الحديد ، ج 1 ، ص 205 ، ط بيروت .

-----------
( 93 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، كتاب « الفتن و المحن » ، ص 154 ، ط تبريز .

[ 81 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

4 و من خطبة له عليه السلام و هي من افصح كلامه عليه السلام و فيها يعظ الناس و يهديهم من ضلالتهم و يقال : إنه خطبها بعد قتل طلحة و الزبير

بنا اهتديتم في الظّلماء ، و تسنّمتم ( 147 ) ذروة العلياء ، و بنا أفجرتم ( 148 ) عن السّرار ( 149 ) . و قر ( 150 ) سمع لم يفقه الواعية ( 151 ) ، و كيف يراعي النّباءة ( 152 ) من أصمّته الصّيحة ؟ ربط جنان ( 153 ) لم يفارقه الخفقان . ما زلت أنتظر بكم عواقب الغدر ، و أتوسّمكم ( 154 ) بحلية المغترّين ( 155 ) ، حتّى سترني عنكم جلباب الدّين ( 156 ) ، و بصّرنيكم صدق النّيّة . أقمت لكم على سنن الحقّ في جوادّ المضلّة ( 157 ) ، حيث تلتقون و لا دليل ، و تحتفرون و لا تميهون ( 158 ) .

اليوم أنطق لكم العجماء ( 159 ) ذات البيان عزب ( 160 ) رأي امرى‏ء تخلّف عنّي ما شككت في الحقّ مذ أريته لم يوجس موسى عليه السّلام خيفة ( 161 ) على نفسه ، بل أشفق من غلبة الجهّال و دول الضّلال اليوم تواقفنا ( 162 ) على سبيل الحقّ و الباطل . من وثق بماء لم يظمأ


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

94 : قوله عليه السلام : « و تسنّمتم العلياء » أي ركبتم سنامها ، و سنام

-----------
( 94 ) هذه الخطبة رواها من « الإرشاد » للمفيد رحمه اللّه و فسّره ثمّ قال : « و رواه في النهج بأدنى تغيير » ، و نحن نذكر ذلك التفسير في شرحنا هذا .

[ 82 ]

كلّ شي‏ء أعلاه ، أي بتلك الهداية على قدركم . « و بنا انفجرتم » و روي « أفجرتم » ،

قال ابن أبي الحديد : هو نحو « أغد البعير » أي صرتم ذوي فجر . 95 و « عن » للمجاوزة أي منتقلين عن السرار . و « السرار » الليلة و الليلتان يستر فيهما القمر في آخر الشهر . أقول :

و على الرواية الأخرى لعلّ المعنى : انفجرتم انفجار العين من الأرض أو الصبح من الليل .

« و قرسمع » دعاء على السمع الّذي لم يفقه كلام الداعي إلى اللّه بالثقل و الصمّ .

« كيف يراعي النّبأة » أي من أصمّته الصيحة القويّة فإنّه لم يسمع الصوت الضعيف ،

و المعنى : من لم ينتفع بالمواعظ الجليّة كيف ينتفع بالعبر الضعيفة ، و لعلّه كناية عن ضعف دعائه بالنسبة إلى دعاء اللّه و رسوله . « ربط جنان » دعاء للقلوب الخائفة الوجلة الّتي لا تزال تخفق من خشية اللّه و الإشفاق من عذابه بالسكينة و الثبات و الاطمئنان ،

و التقدير : ربط جنان نفسه ، و من روى بضمّ الراء فالمعنى : ربط اللّه جنانا كانت كذلك و هو أظهر . « الخفقان » بالتحريك ، التحرّك و الاضطراب . « ما زلت أنتظربكم » الخطاب لبقيّة أصحاب الجمل أو مع المقتولين أو الأخير فقط و إضافة عواقب الغدر بيانيّة أولاميّة . و « التوسّم » التفرّس ، أي كنت أتفرّس منكم أنّكم ستغترّون بالشبه الباطلة .

« سترني عنكم جلباب الدين » أي الدين حال بينكم و بيني فلم تعرفوا ما أقوى عليه من الغلظة عليكم و قتلكم ، و سترني عن أعين قلوبكم ما وقفني عليه الدين من الرفق و الشفقة و سحب ذيل العفو على الجرائم ، و يحتمل أن يكون المعنى : إظهاركم شعار الإسلام عصمكم منّي مع علمي بنفاقكم فأجريتكم مجرى المخلصين ، و هذا أنسب بما رواه بعضهم « ستركم عنّي » . « و بصّرنيكم صدق النيّة » أي يجعلني بصيرا بكم إخلاصي للّه تعالى و به صارت مرآة نفسي صافية كما قال النبيّ صلّى اللّه عليه و آله : « المؤمن ينظر بنور اللّه » ، ذكره ابن ميثم 96 و الراونديّ . و يحتمل أن يكون المراد بصدق النيّة العلم الصادق الحاصل له عليه السلام بنفاقهم من العلامات كما

-----------
( 95 ) شرح النهج لابن أبي الحديد ، ج 1 ، ص 208 ، ط بيروت .

-----------
( 96 ) شرح النهج لابن ميثم ، ج 1 ، ص 273 ، ط بيروت .

[ 83 ]

قال اللّه تعالى : فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَ لَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ 97 . أي أنزلكم منزلة المخلصين لظاهر إسلامكم مع علمي واقعا بنفاقكم .

و قال الراونديّ رحمه اللّه : و يحتمل وجه آخر و هو أن يكون المعنى : إنّما أخفى رتبتي و منزلتي عليكم ما أنا متباطئة التخلّق بأخلاق الديانة و هو أنّه لا يعرّفهم نفسه لمفاخرها و مآثرها فيكون من باب قوله « إنّ هيهنا لعلما جمّا لو أصبت له حملة » ،

و على هذا يكون معناه : إنّكم إن قد صدقت نيّاتكم و نظرتم بعين صحيحة و أنصفتموني أبصرتم منزلتي .

« أقمت لكم على سنن الحقّ » أي قمت لكم على جادّة طريق الحقّ حيث يضلّ من تنكب عنه و لا دليل غيري ، و حيث تحتفرون الآبار لتحصيل الماء . « و لا تميهون » أي لا تجدون ماء . « اليوم أنطق لكم العجماء » كنّي بالعجماء ذات البيان عن العبر الواضحة و ما حلّ لقوم فسقوا عن أمرربّهم و عمّا هو واضح من كمال فضله عليه السلام و عن حال الدين و مقتضى أوامر اللّه تعالى فإنّ هذه الأمور عجماء لا نطق لها مقالا ذات البيان حالا . و لمّا بينّها عليه السلام لهم و عرّفهم ما يقوله لسان حالها فكأنّه عليه السلام أنطقها لهم ، و قيل : « العجماء » صفة لمحذوف ، أي الكلمات العجماء ، و المراد بها ما في هذه الخطبة من الرموز الّتي لا نطق لها مع أنّها ذات بيان عند أولي الألباب . « عزب » أي بعد ، و يحتمل الإخبار و الدعاء . و « أوجس في نفسه خيفة » أضمر . « اليوم تواقفنا » أي أنا واقف على سبيل الحقّ و أنتم على الباطل .

« من وثق بماء » لعلّ المراد من كان على الحقّ و أيقن ذلك و اعتمد على ربّه لا يبالي بما وقع عليه كما أنّ من وثق بماء لم يفزعه عطشه .

و قال الشارحون : أي إن سكنتم إلى قولي و وثقتم به كنتم أبعد عن الضلال و أقرب الى اليقين .

و قال القطب الراونديّ رحمه اللّه : أخبرنا بهذه الخطبة جماعة عن جعفر الدوريستيّ ، عن أبيه محمّد بن العبّاس ، عن محمّد بن عليّ بن موسى ، عن محمّد بن

-----------
( 97 ) محمّد : 30 .

[ 84 ]

عليّ الاسترآباديّ ، عن عليّ بن محمّد بن سيّار ، عن أبيه ، عن الحسن العسكريّ ، عن آبائه ، عن أمير المؤمنين عليهم السلام . 98


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

5 و من خطبة له عليه السلام لما قبض رسول اللّه صلى اللّه عليه و آله و سلم و خاطبه العباس و أبو سفيان ابن حرب في أن يبايعا له بالخلافة ( و ذلك بعد أن تمت البيعة لأبي بكر في السقيفة ، و فيها ينهى عن الفتنة و يبين عن خلقه و علمه )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

النهي عن الفتنة

أيّها النّاس ، شقّوا أمواج الفتن بسفن النّجاة ، و عرّجوا عن طريق المنافرة ، وضعوا تيجان المفاخرة . أفلح من نهض بجناح ، أو استسلم فأراح . هذا ماء آجن ( 163 ) ، و لقمة يغصّ بها آكلها . و مجتني الثّمرة لغير وقت إيناعها ( 164 ) كالزّارع بغير أرضه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

خلقه و علمه

فإن أقل يقولوا : حرص على الملك ، و إن أسكت يقولوا :

جزع ( 165 ) من الموت هيهات ( 166 ) بعد اللّتيّا و الّتي ( 167 ) و اللّه لابن

-----------
( 98 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 443 ، ط كمپاني و ص 413 ، ط تبريز .

[ 85 ]

أبي طالب آنس بالموت من الطّفل بثدي أمّه ، بل اندمجت ( 168 ) على مكنون علم لو بحت به لاضطربتم اضطراب الأرشية ( 169 ) في الطّويّ ( 170 ) البعيدة


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

6 و من كلامه له عليه السلام لما أشير عليه بألا يتبع طلحة و الزبير و لا يرصد لهما القتال و فيه يبين عن صفته بأنه عليه السلام لا يخدع

و اللّه لا أكون كالضّبع : تنام على طول اللّدم ( 171 ) ، حتّى يصل إليها طالبها ، و يختلها ( 172 ) راصدها ( 173 ) ، و لكنّي أضرب بالمقبل إلى الحقّ المدبر عنه ، و بالسّامع المطيع العاصي المريب ( 174 ) أبدا ،

حتّى يأتي عليّ يومي . فو اللّه ما زلت مدفوعا عن حقّي ، مستأثرا عليّ ،

منذ قبض اللّه نبيّه صلّى اللّه عليه و سلّم حتّى يوم النّاس هذا


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« اللدم » صوت الحجر أو العصا أو غيرهما يضرب بها الأرض ضربا ليس بشديد ، يحكى أنّ الضبع يستغفل في حجرها بمثل ذلك فيسكن حتّى يصاد ، و يضرب بها المثل في الحمق . 99


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

7 و من خطبة له عليه السلام يذم فيها أتباع الشيطان

-----------
( 99 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 421 ، ط كمپاني و ص 393 ، ط تبريز .

[ 86 ]

اتّخذوا الشّيطان لأمرهم ملاكا ( 175 ) ، و اتّخذهم له أشراكا ( 176 ) ،

فباض و فرّخ ( 177 ) في صدورهم ، و دبّ و درج ( 178 ) في حجورهم ، فنظر بأعينهم ، و نطق بألسنتهم ، فركب بهم الزّلل ( 179 ) ، و زيّن لهم الخطل ( 180 ) ، فعل من قد شركه ( 181 ) الشّيطان في سلطانه ، و نطق بالباطل على لسانه


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« ملاك الأمر » بالكسر ، ما يقوم به . و « الأشراك » إمّا جمع « شريك » أي عدّهم من شركائه في إضلال الناس ، أوجمع « شرك » بالتحريك ، أي جعلهم حبائل لاصطياد الخلق . « فباض و فرّخ » كناية عن طول مكثه للوسوسة في صدورهم .

و « الدبّ » المشى الضعيف و « الدرج » أقوى منه ، و هما كنايتان عن تربيتهم الباطل و ملازمة الشيطان لهم حتّى صاروا كالوالدة له . 100 و « الزلل » في الأعمال ، و « الخطل » في الأقوال . و الباء في « ركب بهم » للتعدية ، و الضمير في « سلطانه » راجع إلى « من » أي من شاركه الشيطان فيما جعله اللّه له من السلطان على الأعمال و الأقوال ، أو إلى الشيطان فيما جعله اللّه ، أي كأنّهم الأصل في سلطانه و قدرته على الإضلال . 101


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

8 و من كلامه له عليه السلام يعني به الزبير في حال اقتضت ذلك و يدعوه للدخول في البيعة ثانية

يزعم أنّه قد بايع بيده ، و لم يبايع بقلبه ، فقد أقرّ بالبيعة ،

و ادّعى الوليجة ( 182 ) . فليأت عليها بأمر يعرف ، و إلاّ فليدخل فيما

-----------
( 100 ) في بعض النسخ : حتّى صاروا كالوالدين .

-----------
( 101 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 713 ، ط كمپاني و ص 660 ، ط تبريز .

[ 87 ]

خرج منه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« الوليجة » البطانة ، و الأمر يسرّ و يكتم . قال ابن أبي الحديد : 102 كان الزبير يقول : بايعت بيدي لا بقلبي ، و كان يدّعي تارة أنّه أكره عليها و يدّعي أنّه ورّى في البيعة تورية ، فقال عليه السلام : بعد الإقرار لا يسمع دعوى بلابيّنة و لا برهان . 103


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

9 و من كلام له عليه السلام في صفته و صفة خصومة و يقال إنها في أصحاب الجمل

و قد أرعدوا و أبرقوا ( 183 ) ، و مع هذين الأمرين الفشل ( 184 ) ، و لسنا نرعد حتّى نوقع ( 185 ) ، و لا نسيل حتّى نمطر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

يقال : « أرعد الرجل و أبرق » إذا توعّد و تهدّد . قوله عليه السلام « حتّى نوقع » لعلّ المعنى : لسنا نهدّد حتّى نعلم أنّا سنوقع . قوله عليه السلام « حتّى نمطر » أي إذا أوقعنا بخصمنا أوعدنا حينئذ بالإيقاع غيره من خصومنا . 104


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

10 و من الخطبة له عليه السلام يريد الشيطان أو يكني به عن قوم

ألا و إنّ الشّيطان قد جمع حزبه ، و استجلب خيله و رجله ( 186 ) ،

و إنّ معي لبصيرتي : ما لبّست على نفسي ( 187 ) ، و لا لبس عليّ . و ايم

-----------
( 102 ) شرح النهج لابن أبي الحديد ، ج 1 ، ص 230 ، ط بيروت .

-----------
( 103 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 401 ، ط كمپاني و ص 376 ، ط تبريز .

-----------
( 104 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 401 ، ط كمپاني و ص 376 ، ط تبريز .

[ 88 ]

اللّه لأفرطنّ ( 188 ) لهم حوضا أنا ماتحه ( 189 ) لا يصدرون عنه ، ( 190 ) و لا يعودون إليه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قال ابن ميثم : هذا الفصل ملتقط ملفّق من خطبة له عليه السّلام لما بلغه أنّ طلحة و الزّبير خلعا بيعته و هو غير منتظم 105 .

و « الرّجل » جمع راجل . و قال ابن أبي الحديد في قوله عليه السّلام « لأفرطنّ لهم » : من رواها بفتح الهمزة فأصله « فرط » ثلاثيّ ، يقال : « فرط القوم » سبقهم ، و رجل فرط يسبق القوم إلى البئر فيهيّى‏ء لهم الأرشية و الدّلاء ، و منه قوله عليه السّلام « أنا فرطكم على الحوض » و يكون التّقدير : لأفرطنّ لهم إلى حوض فخذف الجارّ و عدّي الفعل بنفسه كقوله تعالى : وَ اخْتَارَ مُوسَى قَوْمَهُ 106 و يكون اللاّم في « لهم » إمّا للتّقوية كقوله « يؤمن للمؤمنين » أي يؤمن المؤمنين ، أو يكون اللاّم للتّعيل أي لأجلهم ، و من رواها « لأفرطنّ » بضمّ الهمزة فهو من « أفرط المزادة » أي ملأها . و « الماتح » المستقي ، « متح يمتح » بالفتح . و « المايح » بالياء الّذي ينزل إلى البئر فيملأ الدلو . و قال : « أنا ماتحه » أي خبير به ، كما يقول من يدّعى معرفة الدّار :

« أنا باني هذه الدّار » . 107 و حاصل المعنى : لأملأنّ لهم حياض حرب ، أو لأسبقنّهم إلى حياض حرب أنا متدرّب بها مجرّب لها ، إذا ورودها لا يصدرون عنها ، يعني قتلهم و من فرّمنها لا يعود إليها . 108


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

11 و من كلام له عليه السلام لابنه محمد بن الحنفية لما أعطاه الراية يوم الجمل

-----------
( 105 ) شرح النهج لابن ميثم ، ج 1 ، ص 285 ، ط بيروت .

-----------
( 106 ) الأعراف : 155 .

-----------
( 107 ) شرح النهج لابن أبي الحديد ، ج 1 ، ص 241 ، ط بيروت .

-----------
( 108 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 401 ، ط كمپانى و ص 376 ، ط تبريز .

[ 89 ]

تزول الجبال و لا تزل عضّ على ناجذك ( 191 ) . أعر ( 192 ) اللّه جمجمتك .

تد ( 193 ) في الأرض قدمك . ارم ببصرك أقصى القوم ، و غضّ بصرك ( 194 ) ،

و اعلم أنّ النّصر من عند اللّه سبحانه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قوله عليه السلام « تزول الجبال » خبر فيه معنى الشّرط ، فالمعنى :

إن زالت الجبال فلا تزل . و « النّواجذ » أقصى الأضراس ، و قيل : الأضراس كلّها .

و العضّ على النّاجذ يستلزم أمرين : أحدهما رفع الرعدة و الاضطراب في حال الخوف كما يشاهد ذلك في حال البرد ، و ثانيهما أنّ الضرب في الرأس لا يؤثّر مع ذلك كما ذكر عليه السلام في موضع آخر : « عضّوا على النواجذ فإنّه أبنى للسّيوف عن الهام » ،

فيحتمل أن يراد به شدّة الحنق و الغيظ . قوله عليه السلام « أعر اللّه » أمر من الإعارة ، أي ابذلها في طاعة اللّه . و الجمجمة عظم الرأس المشتمل على الدّماغ ، قيل :

ذلك إشعار بأنّه لا يقتل في ذلك الحرب لأنّ العارية مردودة بخلاف ما لو قال : « بع اللّه جمجمتك » و هذا الوجه و إن كان لطيفا لكنّ الظّاهر أنّ إطلاق الإعارة باعتبار الحياة عندربّهم و في جنّة النّعيم . قوله عليه السّلام « تد » أي أثبتها في الأرض كالوتد .

قوله عليه السلام « ارم ببصرك » أي اجعل مطمح نظرك أقصى القوم و لا تقصر نظرك على الأداني و أجمل عليهم فإذا حملت و عزمت فلا تنظر إلى شوكتهم و سلاحهم ،

و لا بتال ما أمامك . قوله عليه السلام « و غضّ بصرك » أي عن بريق السّيوف و لمعانها لئلاّ يحصل خوف بسببه . 109


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

12 و من كلام له عليه السّلام

لما أظفره اللّه بأصحاب الجمل ، و قد قال له بعض أصحابه : و ددت أن أخي فلانا كان شاهدنا ليرى ما نصرك اللّه به على أعدائك

-----------
( 109 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 434 ، ط كمپاني و ص 405 ، ط تبريز .

[ 90 ]

فقال له عليه السّلام : أهوى ( 195 ) أخيك معنا ؟ فقال : نعم . قال :

فقد شهدنا ، و لقد شهدنا في عسكرنا هذا أقوام في أصلاب الرّجال و أرحام النّساء ، سيرعف بهم الزّمان ( 196 ) ، و يقوى بهم الإيمان .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« سيرعف بهم الزمان » ، « الرّعاف » الدّم الخارج من أنف الإنسان ،

و المعنى : سيخرجهم الزمان من العدم إلى الوجود ، من قبيل الإسناد إلى الظرف أو الشرط . 110


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

13 و من كلام له عليه السلام في ذم أهل البصرة بعد وقعة الجمل

كنتم جند المرأة ، و أتباع البهيمة ( 197 ) ، رغا ( 198 ) فأجبتم ،

و عقر ( 199 ) فهربتم . أخلاقكم دقاق ( 200 ) ، و عهدكم شقاق ، و دينكم نفاق ، و ماؤكم زعاق ( 201 ) ، و المقيم بين أظهركم مرتهن ( 202 ) بذنبه ،

و الشّاخص عنكم متدارك برحمة من ربّه . كأنّي بمسجدكم كجؤجؤ سفينة ( 203 ) قد بعث اللّه عليها العذاب من فوقها و من تحتها ، و غرق من في ضمنها .

و في رواية : و ايم اللّه لتغرقنّ بلدتكم حتّى كأنّي أنظر إلى مسجدها كجؤجؤ سفينة ، أو نعامة جاثمة ( 204 )

-----------
( 110 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 445 ، ط كمپاني و ص 414 ، ط تبريز .

[ 91 ]

و في رواية ، كجؤجؤ طير في لجّة بحر ( 205 ) و في رواية أخرى : بلادكم أنتن ( 206 ) بلاد اللّه تربة : أقربها من الماء ، و أبعدها من السّماء ، و بها تسعة أعشار الشّرّ ، المحتبس فيها بذنبه ، و الخارج بعفو اللّه . كأنّي أنظر إلى قريتكم هذه قد طبّقها الماء ، حتّى ما يرى منها إلاّ شرف المسجد ( 207 ) ، كأنّه جؤجؤ طير في لجّة بحر


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

14 و من كلام له عليه السلام في مثل ذلك

أرضكم قريبة من الماء ، بعيدة من السّماء . خفّت عقولكم ،

و سفهت حلومكم ( 208 ) ، فأنتم غرض ( 209 ) لنابل ( 210 ) ، و أكلة لآكل ،

و فريسة لصائل ( 211 ) . [ البيان التالي للخطبتين رقم 13 و 14 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« و أتباع البهيمة » لأنّ جمل عايشة كان راية عسكر البصرة . و « الرغاء » صوت الإبل .

قوله عليه السلام « أخلاقكم دقاق » قال ابن أبي الحديد : « الدّقّ من كلّ شي‏ء » حقيره و صغيره ، يصفهم باللوم ، و في الحديث : إنّ رجلا قال : يا رسول اللّه إنّى

[ 92 ]

أحبّ أن أنكح فلانة إلاّ أنّ في أخلاق أهلها دقّة ، فقال له : « إيّاك و خضرآء الدمن » . 111 و « الشّقاق » الخلاف و الافتراق . و « الزعاق » المالح ، و سبب ملوحة مائهم قربهم من البحر و امتزاج مائه بمائهم ، قيل : ذكرها في معرض ذمّهم لعلّه من سوء اختيارهم هذا الموضع أو كونها سببا لسوء المزاج و البلادة و غير ذلك كما تقوله الأطبّاء .

قوله عليه السّلام « بين أظهركم » أي بينكم على وجه الاستظهار و الاستناد إليكم ، و أمّا كونه مرتهنا بذنبه فلأنّ المقيم بينهم لابدّ و أن ينخرط في سلكهم و يكتسب من رذائل أخلاقهم فيكون موثقا بذنوبه ، أو إنّ كونه بينهم يجري مجرى العقوبة بذنبه ، و الخارج من بينهم لحقّه رحمة اللّه فوفّقه لذلك . و « جؤجؤ السّفينة » صدرها ، و يقال : « جثم الطائر جثوما » و هو بمنزلة البروك للإبل .

و قال ابن ميثم : و أمّا وقوع المخبر عنه فالمنقول أنّها غرقت في أيّام القادر باللّه و في إيّام القائم غرقت بأجمعها ، و غرق من في ضمنها ، و خرجت دورها ، و لم يبق إلاّ مسجدها الجامع . قال : و يمكن أن يكون المراد بقربها من الماء و بعدها من السّماء كون موضعها هابطا قريبا من البحر ، و قيل : المراد ببعدها من السّماء كونها بعيدة من دائرة معدل النّهار فإنّ الأرصاد دلّت على أنّ أبعد موضع في المعمورة عن معدل النّهار الابلّة و الابلّة قصبة البصرة ، و قيل : المراد بعدها عن سمآء الرّحمة مستعدّة لنزول العذاب . 112 انتهى .

و لعلّ مراده أنّها أبعد بلاد العرب عن المعدل و إلاّ فظاهر أنّ الابلّة ليست أبعد موضع في المعمورة و « الابلّة » بضمّ الهمزة و الباء و تشديد اللاّم المفتوحة ، إحدى الجنّات الأربع و هي الموضع الّذي فيه الدّور و الأبنية الآن . و « السّفه » رذيلة مقابل الحلم . و « النّابل » ذو النّبل . و « الأكلة » المأكول . و « الفريسة » ما يفترسه السّبع . و « الصّولة » الحملة و الوثبة . 113

-----------
( 111 ) شرح النهج لابن أبي الحديد ، ج 1 ، ص 252 ، ط بيروت .

-----------
( 112 ) شرح النهج لابن ميثم ، ج 1 ، ص 293 294 ، ط بيروت .

-----------
( 113 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 445 ، ط كمپاني و ص 414 ، ط تبريز .

[ 93 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

15 و من كلام له عليه السّلام فيما رده على المسلمين من قطائع عثمان رضي اللّه عنه ( 212 )

و اللّه لو وجدته قد تزوّج به النّساء ، و ملك به الإماء ، لرددته ،

فإنّ في العدل سعة . و من ضاق عليه العدل ، فالجور عليه أضيق


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

16 و من كلام له عليه السّلام لما بويع في المدينة و فيها يخبر الناس بعلمه بما تؤول إليه أحوالهم و فيها يقسمهم إلى اقسام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول

ذمّتي ( 213 ) بما أقول رهينة ( 214 ) . و أنا به زعيم ( 215 ) . إنّ من صرّحت له العبر ( 216 ) عمّا بين يديه من المثلات ( 217 ) ، حجزته ( 218 ) التّقوى عن تقحّم الشّبهات ( 219 ) . ألا و إنّ بليّتكم قد عادت كهيئتها ( 220 ) يوم بعث اللّه نبيّه صلّى اللّه عليه و سلّم . و الّذي بعثه بالحقّ لتبلبلنّ ( 221 ) بلبلة ،

و لتغربلنّ ( 222 ) غربلة ، و لتساطنّ ( 223 ) سوط القدر ( 224 ) ، حتّى يعود أسفلكم أعلاكم ، و أعلاكم أسفلكم ، و ليسبقنّ سابقون كانوا قصّروا ،

و ليقصّرنّ سبّاقون كانوا سبقوا . و اللّه ما كتمت و شمة ( 225 ) ، و لا كذبت

[ 94 ]

كذبة ، و لقد نبّئت بهذا المقام و هذا اليوم . ألا و إنّ الخطايا خيل شمس ( 226 ) حمل عليها أهلها ، و خلعت لجمها ( 227 ) ، فتقحّمت ( 228 ) بهم في النّار . ألا و إنّ التّقوى مطايا ذلل ( 229 ) ، حمل عليها أهلها ،

و أعطوا أزمّتها ، فأوردتهم الجنّة . حقّ و باطل ، و لكلّ أهل ، فلئن أمر الباطل لقديما فعل ، و لئن قلّ الحقّ فلربّما و لعلّ ، و لقلّما أدبر شي‏ء فأقبل قال السيد الشريف : و أقول : إن في هذا الكلام الأدنى من مواقع الإحسان ما لا تبلغه مواقع الاستحسان ، و ان حظ العجب منه أكثر من حظ العجب به . و فيه مع الحال التي وصفنا زوائد من الفصاحة لا يقوم بها لسان ، و لا يطلع فجها إنسان ( 230 ) ،

و لا يعرف ما أقول إلا من ضرب في هذه الصناعة بحق ، و جرى فيها على عرق ( 231 ) .

« و ما يعقلها إلا العالمون » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

و من هذه الخطبة و فيها يقسم الناس الوثلاثة أصناف

شغل من الجنّة و النّار أمامه ساع سريع نجا ، و طالب بطي‏ء رجا ، و مقصّر في النّار هوى . اليمين و الشّمال مضلّة ، و الطّريق الوسطى هي الجادّة ( 232 ) ، عليها باقي الكتاب و آثار النّبوّة ، و منها منفذ السّنّة ،

و إليها مصير العاقبة . هلك من ادّعى ، و خاب من افترى . من أبدى صفحته للحقّ هلك . و كفى بالمرء جهلا ألاّ يعرف قدره . لا يهلك على التّقوى سنخ ( 233 ) أصل ، و لا يظمأ عليها زرع قوم . فاستتروا

[ 95 ]

في بيوتكم ، و أصلحوا ذات بينكم ، و التّوبة من ورائكم ، و لا يحمد حامد إلاّ ربّه ، و لا يلم لائم إلاّ نفسه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« الزعيم » الكفيل . « إنّ من صرّحت » أي كشفت . و « المثلات » العقوبات . و « قحم في الأمر و تقحّمه » رمى بنفسه فيه . و « الشبهات » ما اشتبه حقّيّته و حلّيّته ، و قيل : أراد بالشبهات ما يتوهّم كونه حقّا ثابتا باقيا من الأمور الزائلة الفانية .

و قدمرّ تفسير باقي الكلام في باب شكايته عليه السلام . 114


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

17 و من كلام له عليه السلام في صفة من يتصدى للحكم بين الأمة و ليس لذلك بأهل و فيها : أبغض الخلائق إلى اللّه صنفان


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

الصنف الأول :

إنّ أبغض الخلائق إلى اللّه رجلان : رجل و كله اللّه إلى نفسه ( 234 ) ، فهو جائر عن قصد السّبيل ( 235 ) ، مشغوف ( 236 ) بكلام بدعة ( 237 ) ، و دعاء ضلالة ، فهو فتنة لمن افتتن به ، ضالّ عن هدي من كان قبله ، مضلّ لمن اقتدى به في حياته و بعد وفاته ،

حمّال خطايا غيره ، رهن بخطيئته ( 238 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

الصنف الثاني :

و رجل قمش جهلا ( 239 ) ، موضع في جهّال الأمّة ( 240 ) ،

عاد ( 241 ) في أغباش ( 242 ) الفتنة ، عم ( 243 ) بما في عقد الهدنة ( 244 ) ، قد سمّاه أشباه النّاس عالما و ليس به ، بكّر فاستكثر من جمع ، ما قلّ

-----------
( 114 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 400 ، ط كمپاني و ص 375 ، ط تبريز .

[ 96 ]

منه خير ممّا كثر ، حتّى إذا ارتوى من ماء آجن ( 245 ) ، و اكتثر ( 246 ) من غير طائل ( 247 ) ، جلس بين النّاس قاضيا ضامنا لتخليص ( 248 ) ما التبس على غيره ( 249 ) ، فإن نزلت به إحدى المبهمات هيّأ لها حشوا ( 250 ) رثّا ( 251 ) من رأيه ، ثمّ قطع به ، فهو من لبس الشّبهات في مثل نسج العنكبوت : لا يدري أصاب أم أخطأ ، فإن أصاب خاف أن يكون قد أخطأ ، و إن أخطأ رجا أن يكون قد أصاب . جاهل خبّاط ( 252 ) جهالات ، عاش ( 253 ) ركّاب عشوات ( 254 ) ، لم يعضّ على العلم بضرس قاطع . يذرو ( 255 ) الرّوايات ذرو الرّيح الهشيم ( 256 ) .

لا مليّ ( 257 ) و اللّه بإصدار ما ورد عليه ، و لا أهل لما قرّظ به ( 258 ) ،

لا يحسب العلم في شي‏ء ممّا أنكره ، و لا يرى أنّ من وراء ما بلغ مذهبا لغيره ، و إن أظلم عليه أمر اكتتم به ( 259 ) لما يعلم من جهل نفسه ،

تصرخ من جور قضائه الدّماء ، و تعجّ منه المواريث ( 260 ) . إلى اللّه أشكو من معشر يعيشون جهّالا ، و يموتون ضلاّلا ، ليس فيهم سلعة أبور ( 261 ) من الكتاب إذا تلي حقّ تلاوته ، و لا سلعة أنفق ( 262 ) بيعا و لا أغلى ثمنا من الكتاب إذا حرّف عن مواضعه ، و لا عندهم أنكر من المعروف ،

و لا أعرف من المنكر


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

شا : روى ثقاة أهل النقل عند العامّة و الخاصّة عن أمير المؤمنين عليه السلام كلام افتتاحه : الحمد للّه و الصلاة على نبيّه ، أمّا بعد ، فذمّتي بما أقول رهينة

[ 97 ]

و أنابه زعيم إنّه لا يهيج على التقوى زرع قوم ، و لا يظمأ عنه سنخ أصل ، و إنّ الخير كلّه فيمن عرف قدره ، و كفى بالمرء جهلا أن لا يعرف قدره ، و أنّ أبغض الخلق عند اللّه رجل و كله إلى نفسه ، جائر عن قصد السبيل ، مشغوف بكلام بدعة ، قد لهج فيها بالصوم و الصلاة ، فهو فتنة لمن افتتن به ، ضالّ عن هدى من كان قبله ، مضلّ لمن اقتدى به ،

حمّال خطايا غيره ، رهين بخطيئته ، قد قمش جهلا في جهّال غشوه ، غارّ بأغباش الفتنة ،

عمى عن الهدى ، قد سمّاه أشباه الناس عالما ، و لم يغن فيه يوما سالما ، بكّر فاستكثر ممّا 115 قلّ منه خير ممّا كثر حتّى إذا ارتوى من آجن و استكثر من غير طائل ، جلس للناس قاضيا ضامنا لتخليص ما التبس على غيره ، إن خالف من سبقه لم يأمن من نقض حكمه من يأتي بعده ، كفعله بمن كان قبله ، و إن نزلت به إحدى المهمّات هيّأ لها حشوا من رأيه ثمّ قطع عليه ، فهو من لبس الشبهات في مثل غزل العنكبوت ، لا يدري أصاب أم أخطأ ؟ و لا يرى أنّ من وراء ما بلغ مذهبا ، إن قاس شيئا بشي‏ء لم يكذّب رأيه ، و إن أظلم عليه أمر اكتتم به لما يعلم من نفسه من الجهل و النقص و الضرورة كيلا يقال : إنّه لا يعلم ، ثمّ أقدم بغير علم فهو خائض عشوات ، ركّاب شبهات ، خبّاط جهالات ، لا يعتذر ممّا لا يعلم فيسلم ، و لا يعضّ في العلم بضرس قاطع فيغنم ، يدري الروايات ذرو الريح الهشيم ، تبكي منه المواريث ، و تصرخ منه الدماء ، و يستحلّ بقضائه الفرج الحرام ، و يحرّم به الحلال ، لا يسلم باصدار ما عليه ورد ، و لا يندم على ما منه فرّط .

أيّها الناس عليكم بالطاعة و المعرفة بمن لا تعذرون بجهالته ، فإنّ العلم الّذي هبط به آدم و جميع ما فضّلت به النبيّون إلى محمّد خاتم النبيّين في عترة محمّد صلّى اللّه عليه و آله ، فأين يتاه بكم ؟ بل أين تذهبون . يا من نسخ من أصلاب أصحاب السفينة فهذه مثلها فيكم فاركبوها فكما نجا في هاتيك من نجا كذلك ينجو في هذي 116 من دخلها ، أنا رهين بذلك قسما حقّا ، و ما أنا من المتكلّفين . الويل لمن تخلّف ثمّ

-----------
( 115 ) في النهج : من جمع ما قلّ منه .

-----------
( 116 ) في الإرشاد المطبوع المصحّح : هذه .

[ 98 ]

الويل لمن تخلّف . أما بلغكم ما قال فيهم نبيّكم صلّى اللّه عليه و آله حيث يقول في حجّة الوداع : إنّي تارك فيكم الثقلين ما إن تمسّكتم بهما لن تضلّوا بعدي : كتاب اللّه ،

و عترتي أهل بيتي ، و إنّهما لن يفترقا حتّى يردا عليّ الحوض ، فانظروا كيف تخلفوني فيهما ؟ ألا هذا عذب فرات فاشربوا ، و هذا ملح أجاج فاجتنبوا .

نهج : مرسلا مثله .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

إيضاح

« فذمّتي بما أقول رهينة و أنا به زعيم » ، « الذمّة » العهد و الأمان و الضمان و الحرمة و الحقّ . أي حرمتي أو ضماني أو حقوقي عند اللّه مرهونة لحقّيّة ما أقوله .

قال في النهاية : و في حديث عليّ عليه السلام : « ذمّتي رهينة و أنابه زعيم » أي ضماني و عهدي رهن في الوفاء به . و قال : « الزعيم » الكفيل . « إنّه لا يهيج على التقوى زرع قوم » ، قال الجزريّ : « هاج النبت هياجا » أي يبس و اصفّر ، و منه حديث عليّ عليه السلام : لا يهيج على التقوى زرع قوم . أراد من عمل للّه عملا لم يفسد عمله و لا يبطل كما يهيج الزرع فيهلك . « و لا يظمأ عنه سنخ أصل » ، « الظمأ » شدّة العطش ،

قال الجزريّ : و في حديث عليّ عليه السلام : « و لا يظمأ على التقوى سنخ أصل » السنخ و الأصل واحد فلمّا اختلف اللّفظان أضاف أحدهما إلى الآخر .

أقول : الفقرتان متقاربتان في المعنى ، و يحتمل أن يكون المراد بهما عدم فوت المنافع الدنيويّة أيضا بالتقوى ، و يحتمل أن يراد بإحداهما إحداهما و بالأخرى الأخرى . و في نهج البلاغة : « لا يهلك على التقوى سنخ أصل ، و لا يظمأ عليها زرع قوم » .

« و إنّ الخير كلّه فيمن عرف قدره » قال ابن ميثم : أي مقداره و منزلته بالنسبة إلى مخلوقات اللّه تعالى و أنّه أيّ شي‏ء منها ، و لأيّ شي‏ء خلق ، و ما طوره المرسوم له في كتاب ربّه و سنن أنبيائه .

« جائر عن قصد السبيل » ، « الجائر » الضالّ عن الطريق ، و « القصد » استقامة الطريق و وسطه ، و في بعض نسخ الكافي : « حائر » بالحاء المهملة من الحيرة . « مشغوف بكلام بدعة » ، قال الجوهريّ : « الشغاف » غلاف القلب و هو جلدة دون الحجاب ،

[ 99 ]

يقال : « شغفه الحبّ » أي بلغ شغافه . « قد لهج فيها بالصوم و الصلاة » ، قال الجوهريّ :

« اللّهج بالشي‏ء » الولوع به ، و ضمير فيها راجع إلى البدعة أي هو حريص في مبتدعات الصلاة و الصوم ، و « فيها » غير موجود في الكافي . « ضالّ عن هدى من كان قبله » هدى بضمّ الهاء و فتح الدال أو فتح الهاء و سكون الدال . و في النهج بعد ذلك : مضلّ لمن اقتدى به في حياته و بعد وفاته . و في الكافي : و بعد موته .

« رهين بخطيئته » أي هو مرهون بها ، قال المطرزيّ : « هورهين بكذا » أي مأخوذبه . « قد قمش جهلا في جهّال » . و في الكتابين : و رجل قمش جهلا . و « القمش » جمع الشي‏ء المتفرّق . « غشوه » أي أحاطوا به و ليس فيهما . « غارّ بأغباش الفتنة » ، قال الجوهريّ : « الغبش » ظلمة آخر اللّيل و الجمع « أغباش » أي غفل و انخدع و اغترّ بسبب ظلمة الفتن و الجهالات أو فيها . « و لم يغن فيه يوما سالما » ، قال الجزريّ : و في حديث عليّ عليه السلام : « و رجل سمّاه الناس عالما و لم يغن في العلم يوما تامّا » من قولك « غنيت بالمكان أغني » إذا أقمت به . انتهى .

قوله « سالما » أي من النقص بأن يكون نعتا لليوم ، أو سالما من الجهل بأن يكون حالا عن ضمير الفاعل . « بكّر فاستكثر ممّا قلّ منه خير ممّا كثر » أي خرج في الطلب بكرة ، كناية عن شدّة طلبه و اهتمامه في كلّ يوم أو في أوّل العمر و ابتداء الطلب ، و « ما » موصولة ، و هي مع صلتها صفة لمحذوف أي من شي‏ء ما قلّ منه خير ممّا كثر ،

و يحتمل أن تكون « ما » مصدريّة أيضا و قيل : « قلّ » مبتدأ بتقدير « أن » و « خير » خبره ، كقولهم : تسمع بالمعيدي خير من أن تراه ، و المراد بذلك الشي‏ء إمّا الشبهات المضلّة و الآراء الفاسدة و العقائد الباطلة ، أو زهرات الدنيا . « حتّى إذا ارتوى من آجن » ، « الآجن » الماء المتعفّن المتغيّر ، استعير للآراء الباطلة و الأهواء الفاسدة .

« و استكثر من غير طائل » ، قال الجوهريّ : « هذا أمر لا طائل فيه » إذا لم يكن فيه غناء و مزيّة .

و ان نزلت به إحدى الملهمّات و في الكتابين : المبهمات هيّأ لها حشوا » أي كثيرا لا فائدة فيها . « ثمّ قطع عليه » أي جزم به . « فهو من لبس الشبهات في مثل غزل

[ 100 ]

العنكبوت » ، قال ابن ميثم : وجه هذا التمثيل أنّ الشبهات الّتي تقع على ذهن مثل هذا الموصوف إذا قصد حلّ قضية مبهمة تكثر فتلتبس على ذهنه وجه الحقّ منها فلا يهتدي له لضعف ذهنه ، فتلك الشبهات في الوهاء تشبه نسج العنكبوت و ذهنه فيها يشبه لذباب الواقع فيه ، فكمالا يتمكّن الذباب من خلاص نفسه من شباك العنكبوت لضعفه كذلك ذهن هذا الرجل لا يقدر على التخلّص من تلك الشبهات .

أقول : و يحتمل أيضا أن يكون المراد تشبيه ما يلبس على الناس من الشبهات بنسج العنكبوت لضعفها و ظهور بطلانها ، لكن تقع فيها ضعفاء العقول فلا يقدرون على التخلّص منها لجهلهم وضعف يقينهم ، و الأوّل أنسب بما بعده .

« لا يرى أنّ من وراء ما بلغ مذهبا » أي أنّه لوفور جهله يظنّ أنّه بلغ غاية العلم فلبس بعد ما بلغ إليه فكره لأحد مذهب و موضع تفكّر . « فهو خائض عشوات » أي يخوض و يدخل في ظلمات الجهالات و الفتن . « خبّاط جهالات » ، « الخبط » المشي على غير استواء ، أي خبّاط في الجهالات أو بسببها . « و لا يعضّ في العلم بضرس قاطع » كناية عن عدم إتقانه للقوانين الشرعيّة و إحاطته بها ، يقال : « لم يعضّ فلان على الأمر الفلانيّ بضرس » إذا لم يحكمه . « يذري الروايات ذروالريح الهشيم » ، قال الفيروز آباديّ : « ذرت الريح الشي‏ء ذروا و أذرته و ذرّته » أطارته و أذهبته . و قال : « الهشيم » نبت يا بس متكسّر ، أو يابس كلّ كلاء و كلّ شجر ، و وجه التشبيه صدور فعل بلارويّة من غير أن يعود إلى الفاعل نفع و فائدة ، فإنّ هذا الرجل المتصفّح للروايات ليس له بصيرة بها و لا شعور بوجه العمل بها بل هو يمرّ على رواية بعد أخرى و يمشي عليها من غير فائدة ، كما أنّ الريح الّتي تذري الهشيم لا شعور لها بفعلها ، و لا يعود إليها من ذلك نفع و إنّما أتى الذر و مكان الإذراء لا تّحاد معنييهما . و في بعض الروايات : يذروا الرواية .

قال الجزريّ : يقال : « ذرته الريح و أذرته تذروه و تذريه » إذا أطارته ، و منه حديث عليّ عليه السلام : « يذرو الرواية ذرو الريح الهشيم » أي يسرد الرواية كما تنسف الريح هشيم النبت .

« تبكي منه المواريث و تصرخ منه الدماء » . الظاهر أنّهما على المجاز ، و يحتمل

[ 101 ]

حذف المضاف أي أهل المواريث و أهل الدماء . « لا يسلم بإصدار ما عليه ورد » أي لا يسلم عن الخطأ في إرجاع ما عليه ورد من المسائل أي في جوابها . و في الكتابين :

« لامليّ و اللّه بإصدار ما عليه ورد » أي لا يستحقّ ذلك و لا يقوي عليه . قال الجزرىّ : « الملي‏ء » بالهمز ، الثقة الغنيّ و قد ملؤ فهو الملي‏ء بيّن الملآءة بالمدّ و قد أولع الناس بترك الهمزة و تشديد الياء و منه حديث عليّ عليه السلام : « لا مليّ و اللّه بإصدار ما ورد عليه » .

« و لا يندم على ما منه فرّط » أي لا يندم على ما قصّر فيه . و في الكافي : « و لا هو أهل لما منه فرط » بالتخفيف ، أي سبق على الناس و تقدّم عليهم بسببه من ادّعاء العلم ، و ليست هذه الفقرة أصلا في نهج البلاغة ، و قال ابن أبي الحديد : في كتاب ابن قتيبة : « و لا أهل لما فرط به » أي ليس بمستحقّ للمدح الّذي مدح به .

ثمّ اعلم أنّه على نسخة المنقول عنه جميع تلك الأوصاف لصنف واحد من الناس ، و على ما في الكتابين من زيادة : و رجل عند قوله : « قمش جهلا » ، فالفرق بين الرجلين إمّا بأن يكون المراد بالأوّل الضالّ في اصول العقائد كالمشبّهة و المجبرة ، و الثاني هو المتفقّه في فروع الشرعيّات و ليس بأهل لذلك ، أو بان يكون المراد بالأوّل من نصب نفسه لسائر مناصب الإفادة دون منصب القضاء ، و بالثاني من نصب نفسه له .

« فأين يتاه بكم » من « التيه » بمعنى التحيّر و الضلال ، أي أين يذهب الشيطان أو الناس بكم متحيّرين ؟ بل أين تذهبون ؟ إضراب عمّا يفهم سابقا من أنّ الداعي لهم على ذلك غيرهم ، و أنّهم مجبورون على ذلك ، أي بل أنتم باختياركم تذهبون عن الحقّ إلى الباطل . « يا من نسخ من أصلاب أصحاب السفينة » ، « النسخ » الإزالة و التغيير ، أي كنتم في أصلاب من ركب سفينة نوح فأنزلتم عن تلك الأصلاب فاعتبروا بحال أجدادكم و تفكّروا في كيفيّة نجاتهم فإنّ مثل أهل البيت كمثل سفينة نوح .

و « تي » و « ذي » للإشارة إلى المؤنّث . « قسما حقّا » أي أقسم قسما حقّا . « و ما أنا من المتكلّفين » أي المتصنّعين بما لست من أهله ، و لست ممّن يدّعي الباطل و يقول الشي‏ء من غير حقيقة .

[ 102 ]

« إنّي تارك فيكم الثقلين » ، قال الجزريّ : فيه : إنّي تارك فيكم الثقلين كتاب اللّه و عترتي سمّاهما ثقلين لأنّ الأخذبهما و العمل بهما ثقيل و يقال لكلّ خطير نفيس : ثقيل . فسمّا هما ثقلين إعظاما لقدرهما و تفخيما لشأنهما . « ما إن تمسّكتم بهما » بدل من الثقلين . « و إنّهما لن يفترقا » يدلّ على أنّ لفظ القرآن و معناه عندهم عليهم السّلام . 117 « ألا هذا » أي سبيل الحقّ الّذي أريتكموه « عذب فرات » أي شديد العذوبة ، و « هذا » أي سبيل الباطل الّذي حذّرتكموه « ملح اجاج » أي مالح شديد الملوحة و المرارة . 118


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

18 و من كلام له عليه السلام في ذم اختلاف العلماء في الفتيا و فيه يذم أهل الرأي و يكل أمر الحكم في أمور الدين للقرآن


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

ذم اهل الراي

ترد على أحدهم القضيّة في حكم من الأحكام فيحكم فيها برأيه ،

ثمّ ترد تلك القضيّة بعينها على غيره فيحكم فيها بخلاف قوله ،

ثمّ يجتمع القضاة بذلك عند الإمام الّذي استقضاهم ( 263 ) ، فيصوّب آراءهم جميعا و إلههم واحد و نبيّهم واحد و كتابهم واحد أفأمرهم اللّه سبحانه بالاختلاف فأطاعوه أم نهاهم عنه

-----------
( 117 ) الظاهر أنّ هذه الاستفادة منه رحمه اللّه انتصار للأخبار الدالّة على تحريف الكتاب مع أنّ قوله « لن يفترقا » إنّما يدلّ على أنّ المعارف القرآنيّة بحقائقها عند أهل البيت عليهم السلام و لا نظير فيه إلى التفرقة بين لفظ القرآن و معناه و عدمها كما هو ظاهر . ط

-----------
( 118 ) بحار الأنوار ، الطبعة الجديدة ، ج 2 ، كتاب العلم ، ص 99 104 .

[ 103 ]

فعصوه


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

الحكم للقرآن

أم أنزل اللّه سبحانه دينا ناقصا فاستعان بهم على إتمامه أم كانوا شركاء له ، فلهم أن يقولوا ، و عليه أن يرضى ؟ أن أنزل اللّه سبحانه دينا تامّا فقصّر الرّسول صلّى اللّه عليه و سلّم عن تبليغه و أدائه ، و اللّه سبحانه يقول : « ما فرّطنا في الكتاب من شي‏ء » و فيه تبيان لكلّ شي‏ء ، و ذكر أنّ الكتاب يصدّق بعضه بعضا ، و أنّه لا اختلاف فيه فقال سبحانه : « و لو كان من عند غير اللّه لوجدوا فيه اختلافا كثيرا » . و إنّ القرآن ظاهره أنيق ( 264 ) و باطنه عميق ، لا تفنى عجائبه ، و لا تنقضي غرائبه ، و لا تكشف الظّلمات إلاّ به .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

19 و من كلام له عليه السلام قال للأشعث بن قيس و هو على منبر الكوفة يخطب ، فمضى في بعض كلامه شي‏ء اعترضه الأشعث فيه ، فقال : يا أمير المؤمنين ، هذه عليك لا لك ، فخفض عليه السلام إليه بصره ثم قال :

ما يدريك ما عليّ ممّا لي ، عليك لعنة اللّه و لعنة اللاّعنين حائك ابن حائك منافق ابن كافر و اللّه لقد أسرك الكفر مرّة و الإسلام

[ 104 ]

أخرى فما فداك من واحدة منهما مالك و لا حسبك و إنّ امرءا دلّ على قومه السّيف ، و ساق إليهم الحتف ، لحريّ أن يمقته الأقرب ،

و لا يأمنه الأبعد قال السيد الشريف : يريد عليه السلام أنه أسر في الكفر مرة و في الإسلام مرة . و أما قوله : دل على قومه السيف : فأراد به حديثا كان للأشعث مع خالد بن الوليد باليمامة ،

غرّ فيه قومه و مكر بهم حتى أوقع بهم خالد ، و كان قومه بعد ذلك يسمونه « عرف النار » و هو اسم للغادر عندهم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قال الشّرّاح : الكلام الّذي اعترضه الأشعث أنّه عليه السلام كان يذكر في خطبته أمر الحكمين فقام رجل من أصحابه و قال له : نهيتنا عن الحكومة ثمّ أمرتنا به فماندري أيّ الأمرين أرشد ؟ فصفق عليه السلام إحدى يديه على الأخرى و قال : « هذا جزاء من ترك العقدة » و كان مراده عليه السلام : هذا جزاؤكم إذ تركتم الرأي و الحزم ، فظنّ الأشعث أنّه عليه السلام أراد : هذا جزائي حيث تركت الحزم و الرأي . و قيل : كان مراده عليه السلام : هذا جزائي حيث وافقتكم على ما ألزمتموني من التحكيم ، و كان موافقته عليه السلام لهم خوفا منهم على أن يقتلوه فجهل الأشعث أو تجاهل أنّ المصلحة قد تترك لأمر أعظم منها فاعترضه .

قوله عليه السلام « حائك بن حائك » قيل : كان الأشعث و أبوه ينسجان برود اليمن ، و قيل : إنّه كان من أكابر كندة و أبناء ملوكها ، و إنّما عبّر عنه عليه السلام بذلك لأنّه إذا كان مشى يحرّك منكبيه و يفحج بين رجليه ، و هذه المشية تعرف بالحياكة ، و على هذا فلعلّ الأقرب أنّه كناية عن نقصان عقله . و ذكر ابن أبي الحديد أنّ أهل اليمن يعيرون بالحياكة و ليس هذا ممّا يخصّ الأشعث . 119 و أمّا التعبير بالحياكة فقيل : إنّه لنقصان عقولهم ، و قيل لأنّه مظنّة الخيانة و الكذب ، و يمكن أن يكون المراد بالحياكة نسج الكلام فيكون كناية عن كونه كذّابا

-----------
( 119 ) شرح النهج لابن أبي الحديد ، ج 1 ، ص 297 ، ط بيروت .

[ 105 ]

كما روي عن أبي عبد اللّه عليه السلام أنّه ذكر عنده عليه السلام « أنّ الحائك ملعون » فقال : إنّما ذاك الّذي يحوك الكذب على اللّه و على رسوله صلّى اللّه عليه و آله .

قوله عليه السلام « لقد أسرك » إلى قوله « فما فداك » أي ما نجاك من الوقوع فيها مالك و لا حسبك ، و لم يردا الفداء الحقيقيّ فإنّ مرادا لمّا قتلت أباه خرج الأشعث طالبا بدمه فأسر ففدى نفسه بثلاثة آلاف بعير ، و هذا هو المراد بأسره في الكفر ،

و أمّا أسره في الإسلام فإنّه لمّا قبض رسول اللّه ارتدّ بحضر موت و منع أهلها تسليم الصدقة ، فبعث أبو بكر إليه زياد بن لبيد ثمّ اردفه بعكرمة بن أبي جهل في جمّ غفير من المسلمين فقاتلهم الأشعث بقبائل كندة قتالا شديدا ، فالتجأ بقومه إلى حصنهم ، و بلغ بهم جهد العطش فبعث إلى زياد يطلب منه الأمان لأهله و لبعض قومه و لم يطلبه لنفسه ، فلمّا نزل أسره زياد و بعث به مقيّدا إلى أبي بكر فأطلقه أبو بكر و زوّجه أخته أمّ فروة .

قوله عليه السلام « دلّ على قومه » ، قال ابن ميثم : إشارة إلى غدره بقومه ،

فإنّ الأشعث لمّا طلب الأمان من زياد طلبه لنفر يسير من وجوه قومه فظنّ الباقون أنّه طلبه لجميعهم فنزلوا على ذلك الظنّ ، فلمّا دخل زياد الحصن ذكروه الأمان فقال الأشعث : لم يطلب الأمان إلاّ العشرة من قومه فقتل منهم من قتل حتى وافاه كتاب أبي بكر بالكفّ عنهم و حملهم إليه ، فحملهم .

و قال ابن أبي الحديد 120 : فيما ذكره السيّد لم نعرف في التواريخ هذا و لا شبهه ، و أين كندة و اليمامة ؟ كندة باليمن و اليمامة لبني حنيفة ، و لا أعلم من أين نقله السيّد رضي اللّه عنه . 121

-----------
( 120 ) شرح النهج لابن أبي الحديد ، ج 1 ، ص 296 ، ط بيروت .

-----------
( 121 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 621 ، ط كمپاني و ص 571 ، ط تبريز .

[ 106 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

20 و من كلام له عليه السلام و فيه ينفر من الغفلة و ينبه إلى الفرار للّه

فإنّكم لو قد عاينتم ما قد عاين من مات منكم لجزعتم و وهلتم ( 265 ) ،

و سمعتم و أطعتم ، و لكن محجوب عنكم ما قد عاينوا ، و قريب ما يطرح الحجاب و لقد بصّرتم إن أبصرتم ، و أسمعتم إن سمعتم ،

و هديتم إن اهتديتم ، و بحقّ أقول لكم : لقد جاهرتكم العبر ( 266 ) ،

و زجرتم بما فيه مزدجر . و ما يبلّغ عن اللّه بعد رسل السّماء ( 267 ) إلاّ البشر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

21 و من خطبة له عليه السلام و هي كلمة جامعة للعظة و الحكمة

فإنّ الغاية أمامكم ، و إنّ وراءكم السّاعة ( 268 ) تحدوكم ( 269 ) . تخفّفوا ( 270 ) تلحقوا ، فإنّما ينتظر بأوّلكم آخركم . قال السيد الشريف : أقول : إن هذا الكلام لو وزن ، بعد كلام اللّه سبحانه و بعد كلام رسول اللّه صلى اللّه عليه و آله ، بكل كلام لمال به راجحا ، و برّز عليه سابقا . فأما قوله عليه السلام : « تخففوا تلحقوا » فما سمع كلام أقل منه مسموعا و لا أكثر منه محصولا ، و ما أبعد غورها من كلمة و أنقع ( 271 ) نطفتها ( 272 ) من حكمة و قد نبهنا في كتاب « الخصائص » على عظم قدرها و شرف جوهرها .

[ 107 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

22 و من خطبة له عليه السلام حين بلغه خبر الناكثين ببيعته و فيها يذم عملهم و يلزمهم دم عثمان و يتهددهم بالحرب


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول ذم الناكثين

ألا و إنّ الشّيطان قد ذمّر حزبه ( 273 ) ، و استجلب جلبه ( 274 ) ، ليعود الجور إلى أوطانه ، و يرجع الباطل إلى نصابه ( 275 ) و اللّه ما أنكروا عليّ منكرا ، و لا جعلوا بيني و بينهم نصفا ( 276 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني دم عثمان

و إنّهم ليطلبون حقّا هم تركوه ، و دما هم سفكوه : فلئن كنت شريكهم فيه فإنّ لهم لنصيبهم منه ، و لئن كانوا ولوه دوني ، فما اتّبعة إلاّ عندهم ، و إنّ أعظم حجّتهم لعلى أنفسهم ، يرتضعون أمّا قد فطمت ( 277 ) ، و يحيون بدعة قد أميتت . يا خيبة الدّاعي من دعا و إلا أجيب و إنّي لراض بحجّة اللّه عليهم و علمه فيهم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث التهديد بالحرب

فإن أبوا أعطيتهم حدّ السّيف و كفى به شافيا من الباطل ، و ناصرا للحقّ و من العجب بعثهم إليّ أن أبرز للطّعان و أن أصبر للجلاد هبلتهم ( 278 ) الهبول ( 279 ) لقد كنت و ما أهدّد بالحرب ، و لا أرهب

[ 108 ]

بالضّرب و إنّي لعلى يقين من ربّي ، و غير شبهة من ديني .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قوله « قد ذمّر » يروى بالتخفيف و التشديد و أصله الحثّ و الترغيب .

و « الجلب » الجماعة من النّاس و غيرهم يجمع و يؤلّف . قوله عليه السلام « إلى أوطانه » يروى : « ليعود الجور إلى قطابه » . و « القطاب » مزاج الخمر بالماء ، أي ليعود الجور ممتزجا بالعدل كما كان ، و يجوز أن يعنى بالقطاب قطاب الجيب و هو مدخل الرأس فيه ، أي ليعود الجور إلى لباسه و ثوبه . و « النصاب » الأصل . و الّذي أنكروه ، قتل عثمان . و « النّصف » بالكسر ، الاسم من الانصاف .

قوله عليه السلام « يرتضعون أمّا » أي يطلبون » الشي‏ء بعد فواته لأنّ الأم إذا فطمت ولدها فقد انقضى رضاعها ، و لعلّ المراد به أنّ طلبهم لدم عثمان لغولا فائدة فيه . و قال ابن ميثم : استعار لفظة الأمّ للخلافة فبيت المال لبنها ، و المسلمون أولادها المرتضعون ، و كنّى بارتضاعهم لها عن طلبهم منه عليه السلام من الصلات و التفضيلات مثل ما كان عثمان يصلهم ، و كونها قد فطمت عن منعه عليه السلام .

و قوله عليه السلام « يحيون بدعة قد أميتت » إشارة إلى ذلك التفضيل فيكون بمنزلة التأكيد للقرينة السابقة ، و يحتمل أن يكون المراد بالأمّ الّتي قد فطمت ما كان عادتهم في الجاهليّة من الحميّة و الغضب و إثارة الفتن و بفطامها اندراسها بالإسلام فيكون ما بعده كالتفسير له . و النداء في قوله عليه السلام « يا خيبة الداعي » كالنداء في قوله تعالى : يَا حَسْرَةً عَلَى الْعِبَادِ 122 . أي يا خيبة احضري فهذا أوانك ، و الداعي هو أحد الثلاثة : طلحة و الزبير و عائشة . ثمّ قال على سبيل الاستحقار لهم : « من دعا ، و إلى مما أجيب » أي أحقر بقوم دعاهم هذا الداعي و أقبح بالأمر الّذي أجابوه إليه فما أفحشه و أرذله . و قال الجوهريّ : « هبلته أمّه » بكسر الباء ، أي ثكلته ، و « الهبول من النساء » الثكول .

قوله عليه السلام « لقد كنت » قال ابن أبي الحديد : أي مازلت لا أهدّد بالحرب ، و الواوزائدة ، و هذه كلمة فصيحة كثيرا ما يستعملها العرب ، و قد ورد في القرآن

-----------
( 122 ) يس : 30 .

[ 109 ]

العزيز « كان » بمعنى « ما زال » في قوله وَ كَانَ اللَّهُ عَلِيماً حَكِيماً . 123 أقول : قال ابن ميثم رحمه اللّه بعد إيراد تلك الفقرات : أكثر هذا الفصل من الخطبة الّتي ذكرنا أنّه عليه السلام خطبها حين بلغه أنّ الطلحة و الزبير خلعا بيعته ،

و فيه زيادة و نقصان و نحن نوردها بتمامها و هي بعد حمد اللّه و الثناء عليه و الصلاة على رسوله :

أيّها النّاس إنّ اللّه افترض الجهاد فعظّمه و جعله نصرته و ناصره ، و اللّه ما صلحت دين و لا دنيا إلاّ به ، و قد جمع الشيطان حزبه ، و استجلب خيله و من أطاعه ليعود له دينه و سنّته . و قد رأيت أمورا قد تمخّضت ، و اللّه ما أنكروا عليّ منكرا و لا جعلوا بيني و بينهم نصفا ، و إنّهم ليطلبون حقّا تركوه ، و دما سفكوه . فإن كنت شريكهم فيه فإنّ لهم لنصيبهم منه ، و إن كانوا لولوه دوني فما الطّلبة إلاّ قبلهم ، و إنّ أوّل عدلهم لعلى أنفسهم ، و لا أعتذر ممّا فعلت ، و لا أتبرّأ ممّا صنعت ، و إنّ معي لبصيرتي ، ما لبّست و لا لبّس عليّ ، و إنّها للفئة الباغية فيها الحمّ و الحمّة طالت جلبتها ، و انكفت جونتها ، ليعودنّ الباطل إلى نصابه . يا خيبة الدّاعي ، لو قيل : ما أنكر من ذلك ، و ما أمامه و فيمن سنّته ، و اللّه إذا لزاح الباطل عن نصابه و انقطع لسانه ، و ما أظنّ الطريق له فيه واضح حيث نهج ، و اللّه ما تاب من قتلوه قبل موته و لا تنصّل عن خطيئته و ما اعتذر إليهم فعذّروه ، و لا دعا فنصروه ، و أيم اللّه لأفرطنّ لهم حوضا أنا ماتحه لا يصدرون عنه بريّ و لا يعبّون حسوة أبدا ، و إنّها لطيّبة نفسي بحجّة اللّه عليهم و علمه فيهم ، و إنّي داعيهم فمعذّر إليهم ، فإن تابوا و قبلوا و أجابوا و أنابوا فالتوبة مبذولة و الحقّ مقبول و ليس عليّ كفيل ، و إن أبوا أعطيتهم حدّ السيف و كفى به شافيا من باطل و ناصر المؤمن ، و مع كلّ صحيفة شاهدها و كاتبها .

و اللّه إنّ الزبير و طلحة و عائشة ليعلمون أنّي على الحقّ و هم مبطلون .

و قال رحمه اللّه : « تمخّضت » تحرّكت . و « التّبعة » ما يلحق الإنسان من درك . و « الحمّ » بفتح الحاء و تشديد الميم ، بقيّة الالية الّتي اذيبت و أخذ دهنها . و

-----------
( 123 ) النساء : 17 .

[ 110 ]

« الحمة » السواد ، و هما استعارتان لأراذل النّاس و عوامهم لمشابهتهم حمّ الألية و ما اسودّ منها في قلّة المنفعة و الخير . و « الجلبة » الأصوات . و « جونتها » بالضمّ ، سوادها .

« و انكفت و استكفت » أي استدارت . و « زاح و انزاح » تنحّى . و « تنصّل من الذنب » تبرّأ منه . و « العبّ » الشرب من غير مصّ . و « الحسوة » بضمّ الحاء ، قدر ما يحسى مرّة واحدة . و « الجلاد » المضاربة بالسيف . و « الهبول » الثّكلى ، و « الهبل » الثّكل .

و اعلم أنّه عليه السلام نبّه أوّلا على فضل الجهاد لأنّ غرضه استفادهم لقتال أهل البصرة . و قوله « و قد رأيت أمورا » إشارة الى تعيين ما يستنفرهم إليه و هو ما يحسّ به من مخالفة القوم و رهبتهم لقتاله . و قوله « و اللّه ما أنكروا » إشارة إلى بطلان ما ادّعوه منكرا و نسبوه إليه من قتل عثمان و السكوت عن النكير على قاتليه ، فأنكر أوّلا إنكارهم عليه تخلّفه عن عثمان الّذي زعموا أنّه منكر و لمّا لم يكن منكرا كان ذلك الإنكار عليه هو المنكر .

و قوله « و إنّهم ليطلبون » إشارة إلى طلبهم لدم عثمان مع كونهم شركآء فيه .

روى الطبريّ في تاريخه أنّ عليّا عليه السلام كان في مال بخيبر لمّا أراد النّاس حصر عثمان فقدم المدينة و النّاس مجتمعون على طلحة في داره ، فبعث عثمان إليه يشكو أمر طلحة ،

فقال : أنا أكفيكه ، فانطلق إلى دار طلحة و هي مملوءة بالنّاس ، فقال له : يا طلحة ما هذا الأمر الّذي صنعت بعثمان ؟ فقال طلحة : يا أبا الحسن أبعد أن مسّ الحزام الطّبيين فانصرف عليّ عليه السلام إلى بيت المال فأمر بفتحه فلم يجدوا المفتاح ، فكسر الباب و فرّق ما فيه على النّاس ، فانصرفوا من عند طلحة حتّى بقي وحده ، فسّر عثمان بذلك ، و جاء طلحة إلى عثمان فقال له يا أمير المؤمنين إنّي أردت أمرا فحال اللّه بيني و بينه و قد جئتك تائبا فقال : و اللّه ما جئت تائبا و لكن جئت مغلوبا ، اللّه حسيبك يا طلحة .

و روى الطبريّ أيضا أنّه كان لعثمان على طلحة خمسون ألفا فقال له طلحة يوما : قد تهيّأ مالك فاقبضه ، فقال : هو لك معونة على مروّتك . فلمّا حضر عثمان ، قال عليّ عليه السلام لطلحة : أنشدك اللّه أن لا كففت عن عثمان ، فقال : لا و اللّه حتّى

[ 111 ]

تعطي بتو أميّة الحقّ من أنفسها . فكان علىّ بعد ذلك يقول : لحا اللّه ابن الصعبة ، أعطاه عثمان ما أعطاه و فعل به ما فعل . و روي أنّ الزبير لمّا برزلعليّ عليه السلام يوم الجمل قال له : ما حملك يا أبا عبد اللّه على ما صنعت ؟ قال : أطلب بدم عثمان ، فقال له : أنت و طلحة ولّيتماه ، و إنّما توبتك من ذلك أن تقدّم نفسك و تسلّمها إلى ورثته . و بالجملة فدخولهم في قتل عثمان ظاهر .

قوله عليه السلام « و إنّ أوّل عدلهم » أي إنّ العدل الّذي يزعمون أنّهم يقيمونه في الدم المطلوب ينبغي أن يضعوه أوّلا على أنفسهم . قوله « و لا أعتذر » أي الاعتذار الّذي فعلته في وقت قتل عثمان لم يكن على وجه تقصير في الدين يوجب الاعتذار و التبرّء منه . و قوله « طالت جلبتها » كناية عمّا ظهر من القوم من تهديد هم و توعّدهم بالقتال . « و انكفت جونتها » أي استدار سوادها و اجتمع كناية عن تجمّع جماعتهم لما يقصدون . و قوله عليه السلام « ليعودنّ » توعّد لهم بعود ما كانوا عليه من الباطل في الجاهليّة ، و استفار إلى القتال . و قوله « يا خيبة الدّاعي » خرج مخرج التعجّب من عظم خيبة الدعاة إلى قتاله و من دعا . « و إلى ما أجيب » استفهام على سبيل الاستحقار للمدعوّين لقتاله و النّاصرين إذ كانوا عوامّ النّاس و رعاعهم ،

و للمدعوّ إليه و هو الباطل الّذي دعوا لنصرته .

و قوله « لو قيل » إلى قوله « و انقطع لسانه » متّصلة معناه ، لو سأل سائل مجادلا لهؤلاء الدعاة إلى الباطل عمّا أنكروه من أمري و عن إمامهم الّذي به يقتدون و فيمن سنّتهم الّتي إليها يرجعون لشهد لسان حالهم بأنّي أنا إمامهم و في سنّتهم ، فانزاح باطلهم الّذي أتوابه ، و انقطع لسانه على الاستعارة ، أو بحذف المضاف ، أي لسان صاحبه . و قوله « و ما أظنّ » عطف على قوله « و انقطع لسانه » . و « واضح » مبتدأ و « فيه » خبره ، و الجملة في محلّ النصب مفعول ثان ل « أظنّ » ، أي ما أظنّ لوسأل السائل عن ذاك أنّ الطريق الّذي يرتكبه المجيب له فيه مجال بيّن و مسلك واضح حيث سلك بل كيف توجّه في الجواب انقطع . و قوله « و اللّه ما تاب » إلى قوله « فنصروه » إشارة إلى عثمان و ذمّ لهم من جهة طلبهم بدم من اعتذر إليهم قبل موته فلم يعذروه ، و دعاهم إلى نصرته في

[ 112 ]

حصاره فلم ينصروه مع تمكّنهم من ذلك . و قوله « و لا يعبّون حسوة » كناية عن عدم تمكينه لهم من هذا الأمر أو شي‏ء منه . و قوله « و إنّها لطيبة نفسي بحجة اللّه عليهم » نفسي منصوب بدلا من الضمير المتّصل بأن ، أو بإضمار فعل تفسيرا له . و « حجّة اللّه » إشارة إلى الأوامر الصادرة بقتل الفئة الباغية كقوله تعالى : « فقاتلوا الّتي تبغي » . 124 أي إنّي راض بقيام حجّة اللّه عليهم و علمه بما يصنعون . و قوله « و ليس عليّ كفيل » أي لا أحتاج فيما أبذله لهم من الصفح و الأمان على تقدير إنابتهم إلى ضامن . و « شافيا » و « ناصرا » منصوبان على التمييز . و قوله « و مع كلّ صحيفة » الواو للحال ، أي إنّهم إن لم يرجعوا أعطيتهم حدّ السيف ، و الملائكة الكرام الكاتبون يكتب كلّ منهم أعمال من و كلّ به في صحيفته و يشهد بها في محفل القيامة . 125 انتهى .

قوله « من اعتذر إليهم » الظاهر أنّه حمل الكلام على الاستفهام الإنكاريّ ، و يحتمل وجها آخر بأن يكون المراد نفي توبته و تنصّله و اعتذاره و دعوته فليستحقّ النصرة ، لكن ما ذكره أوفق بالأخبار . و الضمير في « أنّها » يحتمل أن يكون للقصّة .

أقول : قال ابن أبي الحديد : روى أبو مخنف عن مسافر بن عفيف بن أبي الأخنس قال : لمّا رجعت رسل عليّ عليه السلام من عند طلحة و الزّبير و عائشة يؤذنونه بالحرب قام فحمد اللّه و أثنى عليه و صلّى على رسوله ثمّ قال :

أيّها النّاس إنّي قد راقبت هؤلاء القوم كي يرعووا أو يرجعوا ، و وبختهم بنكثهم ،

و عرّفتهم بغيهم فلم يستحيوا ، و قد بعثوا إليّ أن أبرز للطّعان و أصبر للجلاد ، إنّما تمنّيك نفسك أمانيّ الباطل و تعدك الغرور ، ألا هبلتهم الهبول لقد كنت و ما أهدّد بالحرب و لا أرهب بالضرب ، و لقد أنصف القارة من راماها ، فليرعدوا و ليبرقوا فقد رأوني قديما و عرفوا نكايتي فقد [ فكيف خ ل ] رأوني أنا أبو الحسن الّذي فللت حدّ المشركين ، و فرّقت جماعتهم ، و بذلك القلب ألقى عدوّي اليوم و إنّي لعلى ما وعدني ربّي من النصر و التأييد و على يقين من أمري و في غير شبهة من ديني .

-----------
( 124 ) الحجرات : 9 .

-----------
( 125 ) شرح النهج لابن ميثم ، ج 1 ، ص 333 337 ، ط بيروت .

[ 113 ]

أيّها النّاس إنّ الموت لا يفوته المقيم ، و لا يعجزه الهارب ، ليس عن الموت محيد و لا محيص ، من لم يقتل مات ، إنّ أفضل الموت القتل ، و الّذي نفس عليّ بيده لألف ضربة بالسيف أهون من موتة واحدة على الفراش . اللّهمّ إنّ طلحة نكث بيعتي و ألّب على عثمان حتّى قتله ثمّ عضهني به روماني . اللّهمّ فلا تمهله ، اللّهمّ إنّ الزّبير قطع رحمي و نكث بيعتي و ظاهر عليّ عدوّي فاكفينّه اليوم بما شئت .

قال : و روى أبو الحسن المدائنيّ عن عبد اللّه بن جنادة قال : قدمت من الحجاز أريد العراق في أوّل إمارة عليّ عليه السلام فمررت بمكّة فاعتمرت ثمّ قدمت المدينة فدخلت مسجد رسول اللّه صلّى اللّه عليه و آله إذا نودي : الصلاة جامعة ،

فاجتمع النّاس و خرج عليّ عليه السلام متقلّدا سيفه ، فشخصت الأبصار نحوه ،

فحمد اللّه و أثنى عليه و صلّى على رسوله ثمّ قال :

أمّا بعد ، فإنّه لمّا قبض اللّه نبيّه قلنا نحن أهله و ورثته و عترته و أولياؤه دون النّاس ،

لا ينازعنا سلطانه أحد ، و لا يطمع في حقّنا طامع ، إذا تنزّى لنا قومنا فغصبونا سلطان نبيّنا فصارت الإمرة لغيرنا ، و صرنا سوقة يطمع فينا الضعيف و يتعزّز علينا الذليل ،

فبكت الأعين منّا لذلك و خشنت الصدور و جزعت النفوس ، و أيم اللّه لولا مخافة الفرقة بين المسلمين و أن يعود الكفر و يبور الدين لكنّا على غير ما كنّا لهم عليه ، فولّى الأمر ولاة لم يألوا النّاس خيرا ، ثمّ استخرجتموني أيّها النّاس من بيتي فبايعتموني على شين منّي لأمركم و فراسة تصدقني عمّا في قلوب كثير منكم ، و بايعني هذان الرجلان في أوّل من بايع تعلمون ذلك و قد نكثا و غدرا و نهضا إلى البصرة بعايشة ليفرّقا جماعتكم و يلقيا بأسكم بينكم ، اللّهمّ فخذهما بما عملا أخذة رابية و لا تنعش لهما صرعة ، و لا تقلّ لهما عثرة ، و لا تمهلهما فواقا فإنّهما يطلبان حقّا تركاه و دما سفكاه ، اللّهمّ إنّي أقتضيك و عدك فإنّك قلت و قولك الحقّ لمن بغى عليه لينصرنّه اللّه ، اللّهمّ فأنجزلي موعدك و لا تكلني إلى نفسي إنّك على كلّ شي‏ء قدير .

ثمّ نزل .

[ 114 ]

و روى الكلبيّ ، قال : لمّا أراد عليّ عليه السلام المسير إلى البصرة ، قام فخطب النّاس فقال بعد أن حمد اللّه و صلّى على رسوله :

إنّ اللّه لمّا قبض نبيّه استأثرت علينا قريش بالأمر و دفعتنا عن حقّ نحن أحق به من النّاس كافّة فرأيت أنّ الصبر على ذلك أفضل من تفريق كلمة المسلمين و سفك دمائهم ، و النّاس حديثوا عهد بالإسلام ، و الدين يمخض مخض الوطب يفسده أدنى و هن و يعكسه أقلّ خلق ، فولّى الأمر قوم لم يألوا في أمرهم اجتهادا ثمّ انتقلوا إلى دار الجزآء ، و اللّه وليّ تمحيص سيّئاتهم و العفو عن هفواتهم . فما بال طلحة و الزّبير و ليسا من هذا الأمر بسبيل لم يصبرا عليّ حولا و لا شهرا حتّى وثبا و مرقا و نازعاني أمرا لم يجعل اللّه لهما إليه سبيلا بعد أن بايعا طائعين غير مكرهين يرتضعان أمّا قد فطمت و يحييان بدعة قد أميتت ، أدم عثمان زعما و اللّه ما التّبعة إلاّ عندهم و فيهم ، و إنّ أعظم حجّتهم لعلى أنفسهم و أناراض بحجّة اللّه عليهم و علمه فيهم ، فإن فاءا و أنابا فحظّهما أحرزا و أنفسهما غنما و أعظم بها غنيمة و إن أبيا أعطيتهما حدّ السيف و كفى به ناصرا لحقّ و شافيا من باطل .

ثمّ نزل .

و روى أبو مخنف عن زيدبن صوحان ، قال : شهدت عليّا عليه السلام بذي قار و هو معتمّ بعمامة سوداء ملتفّ بساج يخطب فقال في خطبته :

الحمد للّه على كلّ أمر و حال في الغدوّ و الآصال و أشهد أن لا إله إلاّ اللّه و أنّ محمّدا عبده و رسوله ابتعته رحمة للعباد و حياة للبلاد حين امتلأت الأرض فتنة و اضطرب حبلها و عبد الشيطان في أكنافها و اشتمل عدوّ اللّه إبليس على عقائد أهلها فكان محمّد بن عبد اللّه بن عبد المطّلب الّذي أطفأ اللّه به نيرانها ، و أخمد به شرارها ، و نزع به أوتادها ،

و أقام به ميلها ، إمام الهدى النبيّ المصطفى صلّى اللّه عليه و آله فلقد صدع بما أمر به و بلّغ رسالات ربّه ، فأصلح اللّه به ذات البين ، و آمن به السبل ، و حقن به الدّماء ، و ألّف به بين ذي الضغائن الواغرة في الصدور حتّى أتاه اليقين ، ثمّ قبضه اللّه إليه حيمدا . ثمّ استخلف النّاس أبابكر فلم يأل جهده ، ثمّ استخلف أبو بكر عمر فلم يأل جهده ، ثمّ استخلف النّاس عثمان فنال منكم و نلتم منه حتّى إذا كان من أمره

[ 115 ]

ما كان أتيتموني لتبايعوني ، فقلت : لا حاجة لي في ذلك ، و دخلت منزلي ،

فاستخرجتموني فقبضت يدي فبسطتموها ، و تداككتم عليّ حتّى ظننت أنّكم قاتلي و أنّ بعضكم قاتل بعض ، فبايعتموني و أنا غير مسرور بذلك و لا جذل ، و قد علم اللّه سبحانه أنّي كنت كارها للحكومة بين امّة محمّد صلّى اللّه عليه و آله و لقد سمعته صلّى اللّه عليه و آله يقول : « ما من وال يلي شيئا من أمر امّتي إلاّ أتى به من يوم القيامة مغلولة يداه إلى عنقه على رؤوس الخلائق ثمّ ينشر كتابه فإن كان عادلا نجا ، و إن كان جائرا هوى » . حتّى اجتمع عليّ ملأكم و بايعني طلحة و الزبير و أنا أعرف الغدر في أوجههما و النكث في أعينهما ، ثمّ استأذناني في العمرة فأعلمتهما أن ليسا العمرة يريدان فسارا إلى مكّة و استخفّا عائشة و خدعاها و شخص معهما أبناء الطلقاء ، فقدموا البصرة فقتلوا بها المسلمين و فعلوا المنكر ، و يا عجبا لاستقامتهما لأبي بكر و عمر و بغيهما عليّ و هما يعلمان أنّي لست دون أحدهما ، و لو شئت أن أقول لقلت ، و لقد كان معاوية كتب إليهما من الشام كتابا يخدعهما فيه فكتماه عنّي و خرجا يوهمان الطغام و الأعراب أنّهما يطلبان بدم عثمان ، و اللّه ما أنكرا عليّ منكرا و لا جعلا بيني و بينهم نصفا ، و إنّ دم عثمان لمعصوب بهما و مطلوب منهما ، يا خيبة الدّاعي إلام دعا و بماذا أجيب ؟ و اللّه إنّهما لعلى ضلالة صمّاء و جهالة عمياء ، و إنّ الشيطان قد ذمّر لهما حزبه و استجلب منهما خيله و رجله ليعيد الجور إلى أوطانه و يرد الباطل إلى نصابه .

ثمّ رفع يديه فقال :

اللّهمّ إن طلحة و الزبير قطعاني و ظلماني و ألّبا عنّي و فكثا بيعتي فاحلل ما عقدا و انكث ما أبرما و لا تغفر لهما أبدا ، و أرهما المساءة فيما عملا و أملا .

قال أبو مخنف : فقام إليه الأشتر فقال :

الحمد للّه الّذي منّ علينا فأفضل ، و أحسن إلينا فأجمل ، قد سمعنا كلامك يا أمير المؤمنين و لقد أصبت و وفّقت و أنت ابن عمّ نبيّنا و صهره و وصيّه و أوّل مصدّق به

[ 116 ]

و مصلّ معه ، شهدت مشاهده كلّها فكان لك الفضل فيها على جميع الأمّة فمن اتّبعك أصاب حظّه و استبشر بفلجه ، و من عصاك و رغب عنك فإلى أمّه الهاوية . لعمري يا أمير المؤمنين ما أمر طلحة و الزبير و عايشة علينا بمخيّل ، و لقد دخل الرجلان فيما دخلا فيه ، و فارقا على غير حدث أحدثت و لاجور صنعت ، فإن زعما أنّهما يطلبان بدم عثمان فليقيّدا من أنفسهما فإنّهما أوّل من ألّب عليه و أغرى النّاس بدمه ، و أشهد اللّه لئن لم يدخلا فيما خرجا منه لنلحقهما بعثمان ، فإنّ سيوفنا في عواتقنا و قلوبنا في صدورنا ، و نحن اليوم كما كنّا أمس .

ثمّ قعد . 126


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

توضيح

« ارعوى عن القبيح » أي كفّ . و قال الجوهريّ : « القارة » قبيلة سمّوا قارة لإجماعهم و التفافهم لمّا أراد ابن الشداخ أن يفرّقهم في بني كنانة و هم رماة ، و في المثل : « أنصف القارة من راماها » . و قال الجوهريّ . « نكيت في العدوّ نكاية » إذا قتلت فيهم و جرحت . و قال : « عضهه عضها » رماه بالبهتان . و قال :

« التنزّي » التوثّب و التسرّع . انتهى . و في بعض النسخ : « اذا نبرى اعترض » و هو أصوب .

و « السوقة » خلاف الملك . قوله عليه السلام « لم يألوا النّاس خيرا فيه تقيّة و مصلحة ، قال الجوهريّ : « ألا يألو » أي قصر ، و فلان لا يألوك نصحا و قال : قال الفرّآء في قوله تعالى : أَخْذَةً رابِيَةً » 127 أي زائدة ، كقولك : « أربيت » إذا أخذت أكثر ممّا أعطيت . و قال : « الفواق و الفواق » ما بين الحلبتين من الوقت لأنّهما تحلب ثمّ تترك سويعة يرضعها الفصيل لتدرّ ثمّ تحلب ، يقال : ما أقام عنده إلاّ فواقا . قوله عليه السلام « لمن بغى عليه » أي قال في حقّ من بغى عليه ، و المقول لينصرنّه اللّه ، و

-----------
( 126 ) شرح النهج لابن أبي الحديد ، ج 1 ، ص 305 311 ، ط بيروت .

-----------
( 127 ) الحاقّة : 10 .

[ 117 ]

الآية هكذا : وَ مَنْ عَاقَبَ بِمِثْلِ مِا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ . 128 و « الوطب » بالفتح ، الزقّ الّذي يكون فيه السمن و اللبن ، و المراد بالخلق إمّا قدم اللبن و مضيّ زمان عليه أو خلق الزقّ فإنّه يفسد اللبن . و « أعظم بها » للتعجّب ، أي ما أعظمها . و « الجزل » بالتحريك ، الفرح . « لمعصوب بهما » أي مشدود عليهما . 129


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

[ هذا بيان آخر في شرح جزء من هذه الخطبة : ] بيان

قوله عليه السلام « قد كنت » قال ابن الحديد : « كان » هيهنا تامّة ، و الواو للحال ، أي خلقت و وجدت بهذه الصفة . 130 و يجوز أن تكون الواو زائدة و « كان » ناقصة و خبرها « ما أهدّد » . و « تجرّد الأرض » أي جدّ فيه ، ذكره الجوهريّ . و قال في النهاية في حديث عليّ عليه السلام : « أراد أن يغالط بما أجلب فيه » يقال :

« أجلبوا عليه » إذا تجمّعوا و تألّبوا ، و « أجلبه » أي أعانه ، و « أجلب عليه » إذا صاح به و استحثّه .

و قال الجوهريّ : « لبّست عليه الأمر البّس » و قال : « أعذر » أي صار ذا عذر .

و في النهاية : فما نهنهها شي‏ء دون العرش ، أي ما منعها و كفّها عن الوصول إليه .

و « الركود » السكون و الثبات . 131


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

23 و من خطبة له عليه السلام و تشتمل على تهذيب الفقراء بالزهد و تأديب الأغنياء بالشفقة


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

ص شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

تهذيب الفقراء

أمّا بعد ، فإنّ الأمر ينزل من السّماء إلى الأرض كقطرات المطر إلى

-----------
( 128 ) الحجّ : 60 .

-----------
( 129 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 402 ، ط كمپاني و ص 376 ، ط تبريز .

-----------
( 130 ) شرح النهج لابن أبي الحديد ، ج 1 ، ص 305 ، ط بيروت .

-----------
( 131 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 411 ، ط كمپاني و ص 386 ، ط تبريز .

[ 118 ]

كلّ نفس بما قسم لها من زيادة أو نقصان ، فإن رأى أحدكم لأخيه غفيرة ( 280 ) في أهل أو مال أو نفس فلا تكوننّ له فتنة ، فإنّ المرء المسلم ما لم يغش دناءة تظهر فيخشع لها إذا ذكرت ، و يغرى بها لئام النّاس ، كان كالفالج ( 281 ) الياسر ( 282 ) الّذي ينتظر أوّل فوزة من قداحه توجب له المغنم ، و يرفع بها عنه المغرم . و كذلك المرء المسلم البري‏ء من الخيانة ينتظر من اللّه إحدى الحسنيين : إمّا داعي اللّه فما عند اللّه خير له ، و إمّا رزق اللّه فإذا هو ذو أهل و مال ، و معه دينه و حسبه . و إنّ المال و البنين حرث الدّنيا ، و العمل الصّالح حرث الآخرة ، و قد يجمعهما اللّه تعالى لأقوام ، فاحذروا من اللّه ما حذّركم من نفسه ، و اخشوه خشية ليست بتعذير ( 283 ) ، و اعملوا في غير رياء و لا سمعة ، فإنّه من يعمل لغير اللّه يكله اللّه ( 284 ) لمن عمل له . نسأل اللّه منازل الشّهداء ، و معايشة السّعداء ، و مرافقة الأنبياء .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

تأديب الاغنياء

أيّها النّاس إنّه لا يستغني الرّجل و إن كان ذا مال عن عترته ، و دفاعهم عنه بأيديهم و ألسنتهم ، و هم أعظم النّاس حيطة ( 285 ) من ورائه ، و ألمّهم لشعثه ( 286 ) ، و أعطفهم عليه عند نازلة

[ 119 ]

إذا نزلت به . و لسان الصّدق ( 287 ) يجعله اللّه للمرء في النّاس خير له من المال يرثه غيره .

و منها : ألا لا يعدلنّ أحدكم عن القرابة يرى بها الخصاصة ( 288 ) أن يسدّها بالّذي لا يزيده إن أمسكه و لا ينقصه إن أهلكه ( 289 ) ، و من يقبض يده عن عشيرته ، فإنّما تقبض منه عنهم يد واحدة ، و تقبض منهم عنه أيد كثيرة ، و من تلن حاشيته يستدم من قومه المودّة قال السيد الشريف : أقول : الغفيرة هاهنا الزيادة و الكثرة ، من قولهم للجمع الكثير :

الجم الغفير ، و الجماء الغفير . و يروى « عفوة من أهل أو مال » و العفوة : الخيار من الشي‏ء ، يقال : أكلت عفوة الطعام ، أي خياره . و ما أحسن المعنى الذي أراده عليه السلام بقوله : « و من يقبض يده عن عشيرته . . . » إلى تمام الكلام ، فإن الممسك خيره عن عشيرته إنما يمسك نفع يد واحدة ، فإذا احتاج إلى نصرتهم ، و اضطر إلى مرافدتهم ( 290 ) ،

قعدوا عن نصره ، و تثاقلوا عن صوته ، فمنع ترافد الأيدي الكثيرة ، و تناهض الأقدام الجمة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

24 و من خطبة له عليه السلام و هي كلمة جامعة له ، فيها تسويغ قتال المخالف ، و الدعوة إلى طاعة اللّه ،

و الترقي فيها لضمان الفوز

و لعمري ما عليّ من قتال من خالف الحقّ ، و خابط الغيّ ( 291 ) ، من إدهان ( 292 ) و لا إيهان ( 293 ) . فاتّقوا اللّه عباد اللّه ، و فرّوا إلى اللّه من اللّه ( 294 ) ، و امضوا في الّذي نهجه لكم ( 295 ) ، و قوموا بما عصبه بكم ( 296 ) ،

[ 120 ]

فعليّ ضامن لفلجكم ( 297 ) آجلا ، إن لم تمنحوه عاجلا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قيل : إنّما قال ذلك في ردّ قول من قال : إنّ مصانعته عليه السلام لمحاربيه و مخالفيه و مداهنتهم أولى من محاربتهم .

قوله عليه السلام « و خابط الغيّ » ذكر المخابطة هنا للمبالغة من الجانبين .

و « الإدهان » المصانعة . و « نهجه » أوضحه . قوله عليه السلام « عصبه بكم » أي أناطه و ربطه بكم و جعله كالعصابة الّتي تشدّ بها الرّأس . و « المنحة » العطيّة . 132


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

25 و من خطبة له عليه السلام

و قد تواترت ( 298 ) عليه الأخبار باستيلاء أصحاب معاوية على البلاد ،

و قدم عليه عاملاه على اليمن ، و هما عبيد اللّه بن عباس و سعيد بن نمران لما غلب عليهما بسر بن أبي أرطاة ، فقام عليه السلام على المنبر ضجرا بتثاقل أصحابه عن الجهاد ، و مخالفتهم له في الرأي ، فقال :

ما هي إلاّ الكوفة ، أقبضها و أبسطها ( 299 ) ، إن لم تكوني إلاّ أنت ،

تهبّ أعاصيرك ( 300 ) فقبّحك اللّه و تمثل بقول الشاعر :

لعمر أبيك الخير يا عمرو إنّني على وضر ( 301 ) من ذا الإناء قليل ثم قال عليه السلام :

أنبئت بسرا قد اطّلع اليمن . ( 302 ) و إنّي و اللّه لأظنّ أنّ هؤلاء القوم

-----------
( 132 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 154 ، ط كمپاني و ص 148 ، ط تبريز .

[ 121 ]

سيدالون منكم ( 303 ) باجتماعهم على باطلهم ، و تفرّقكم عن حقّكم ،

و بمعصيتكم إمامكم في الحقّ ، و طاعتهم إمامهم في الباطل ، و بأدائهم الأمانة إلى صاحبهم و خيانتكم ، و بصلاحهم في بلادهم و فسادكم .

فلو ائتمنت أحدكم على قعب ( 304 ) لخشيت أن يذهب بعلاقته ( 305 ) .

اللّهمّ إنّي قد مللتهم و ملّوني ، و سئمتهم و سئموني ، فأبدلني بهم خيرا منهم ، و أبدلهم بي شرّا منّي ، اللّهمّ مث قلوبهم ( 306 ) كما يماث الملح في الماء ، أمّا و اللّه لوددت أنّ لي بكم ألف فارس من بني فراس بن غنم .

هنالك ، لو دعوت ، أتاك منهم
فوارس مثل أرمية الحميم

ثم نزل عليه السلام من المنبر

قال السيد الشريف : أقول : الأرمية جمع رميّ و هو السحاب ، و الحميم هاهنا : وقت الصيف ، و إنما خص الشاعر سحاب الصيف بالذكر لأنّه أشد جفولا ، و أسرع خفوفا ( 307 ) ،

لأنّه لا ماء فيه ، و إنما يكون السحاب ثقيل السير لامتلائه بالماء ، و ذلك لا يكون في الأكثر إلا زمان الشتاء ، و إنما أراد الشاعر و صفهم بالسرعة إذا دعوا ، و الإغاثة إذا استغيثوا ، و الدليل على ذلك قوله :

« هنالك ، لو دعوت ، أتاك منهم . . . »


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قوله عليه السلام « ما هي إلاّ الكوفة » أي ما مملكتي إلاّ الكوفة .

« أقبضها و أبسطها » أتصرّف فيها كما يتصرّف الانسان في ثوبه بقبضه و بسطه ، و الكلام في معرض التحقير ، أي ما أصنع بتصرّفي فيها مع حقارتها ، و يحتمل أن يكون المراد عدم التمكّن التامّ من التصرّف فيها لنفاق أهلها كمن لا يقدر على لبس ثوب بل

[ 122 ]

على قبضه و بسطه ، أو المراد بالبسط بثّ أهلها للقتال عند طاعتهم ، و بالقبض الاقتصار على ضبطهم عند المخالفة ، و في قوله « إن لم تكوني » التفات . قوله عليه السلام :

« تهبّ أعاصيرك » الجملة في موضع الحال ، و خبر كان محذوف ، و لفظ الأعاصير على حقيقته فإنّ الكوفة معروفة بهبوب الأعصار فيها ، و يحتمل أن يكون مستعارا لآراء أهلها المختلفة ، و التقدير إن لم تكوني إلاّ أنت عدّة لي وجنّة ألقى بها العدوّ و حظّا من الملك و الخلافة مع ما فيك من المدّامّ فقبحا لك و بعدا ، و يمكن أن يقدّم المستثنى منه حالا ، أي إن لم تكوني على حال إلاّ أن تهبّ فيك الأعاصيردون أن يكون فيك من يستعان به على العدوّ . « الإعصار » ريح تهبّ و تمتدّمن الأرض كالعمود نحو السماء ، و قيل : كلّ ريح فيها العصار ، و هو الغبار الشديد .

و « الوضر » بفتح الضاد ، الدرن الباقي في الإناء بعد الأكل ، و يستعار لكلّ بقيّة من شي‏ء يقلّ الانتفاع بها ، و استعار بلفظ الإناء للدنيا و بلفظ الوضر القليل لما فيها لحقارتها . و روي « من ذا الألاء » فإنّما أراد : إنّي على بقيّة من هذا الأمر كالقدر الحاصل لناظر الألاء مع عدم انتفاعه بشي‏ء آخر ، فإنّ الألاء كسحاب شجر حسن المنظر مرّ الطعم .

قوله عليه السلام « قد اطّلع اليمن » أي غلبها و غزاها و أغار عليها ، من الاطّلاع و هو الإشراف من مكان عال . قوله عليه السلام « سيد الون منكم » أي يغلبونكم و ليكون لهم الدّولة عليكم . و لعلّ التفرّق عن الحقّ و معصية الإمام واحد أتى بهما تأكيدا ، و قيل : المراد بالحقّ الّذي تفرّقوا ، تصرّفهم في الفي‏ء و الغنائم و غيرها بإذن الإمام ،

و « أداء الأمانة » الوفاء بالعهد و البيعة أو مطلقا . و « الصّلاح في البلاد » ترك التعرّض للنّاس و تهييج الفتن . و « القعب » القدح الضخم . قوله عليه السلام « أن يذهب بعلاقته » الضمير المستتر راجع إلى الأحد ، و الباء للتعدية ، أو إلى القعب و الباء بمعنى مع .

و قوله عليه السلام « خيرا منهم ، و شرّا منّي » صيغة أفعل فيه بمنزلتها في قوله تعالى : أَ ذَلِكَ خَيْرٌ أَمْ الْخُلْدِ 133 على سبيل التنزّل و التهكّم أو أريد

-----------
( 133 ) الفرقان : 15 .

[ 123 ]

بالصّيغة أصل الصفة بدون تفضيل ، و لعلّ المراد بقوله « خيرا منهم » قوم صالحون ينصرونه و يوفّقون لطاعته أو ما بعد الموت من مرافقة النبيّ صلّى اللّه عليه و آله و غيره من الأنبياء عليهم السلام و تمنّيه عليه السلام لفوارس فراس بن غنم ربما يؤيّد الأوّل ، و يروى أنّ اليوم الّذي دعا فيه عليه السلام ولد الحجّاج ، و روي أنّه ولد بعد ذلك بمدّة يسيرة ، و فعل الحجّاج بأهل الكوفة مشهور ، و يقال : « ماث زيد الملح في الماء » أي أذابه . قوله : « لوددت » البيت لأبي جندب الهزليّ ، و بنوفراس حيّ مشهور بالشجاعة . و « الجفول » الإسراع ، و « الخفوف » العجلة . 134


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

26 و من خطبة له عليه السلام و فيها يصف العرب قبل البعثة ثم يصف حاله قبل البيعة له


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول العرب قبل البعثة

إنّ اللّه بعث محمّدا صلّى اللّه عليه و آله و سلّم نذيرا للعالمين ،

و أمينا على التّنزيل ، و أنتم معشر العرب على شرّ دين ، و في شرّ دار ،

منيخون ( 308 ) بين حجارة خشن ( 309 ) ، و حيّات صمّ ( 310 ) ، تشربون الكدر و تأكلون الجشب ( 311 ) ، و تسفكون دماءكم ، و تقطعون أرحامكم .

الأصنام فيكم منصوبة ، و الآثام بكم معصوبة ( 312 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني و منها صفتة قبل البيعة له

فنظرت فإذا ليس لي معين إلاّ أهل بيتي ، فضننت بهم عن الموت ،

-----------
( 134 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 702 ، ط كمپاني و ص 650 ، ط تبريز .

[ 124 ]

و أغضيت ( 313 ) على القذى ، و شربت على الشّجا ( 314 ) ، و صبرت على أخذ الكظم ( 315 ) ، و على أمرّ من طعم العلقم .

و منها : و لم يبايع حتّى شرط أن يؤتيه على البيعة ثمنا ، فلا ظفرت يد البائع ، و خزيت ( 316 ) أمانة المبتاع ( 317 ) ، فخذوا للحرب أهبتها ( 318 ) ، و أعدّوا لها عدّتها ، فقد شبّ لظاها ( 319 ) ، و علا سناها ( 320 ) ،

و استشعروا ( 321 ) الصّبر ، فإنّه أدعى إلى النّصر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قوله عليه السلام « شرّدار » أي باعتبار شمول الكفر و الضلالة ، أو باعتبار أنّ أكثرها البوادي ، و لقلّة المعمورة و قلّة الماء فلا ينافي كونها خيردار للصالحين لشرافة المكان ، و يحتمل أن يكون المراد الدار المجازيّة أي دار الجاهلية . و « الاناخة » الإقامة بالمكان . و « الحيّة الصمّاء » الّتي لا تنزجر بالصوت كأنّها لا تسمع و ربّما يراد بها الصلبة الشديدة ، و قيل : يجوز أن يعنى بالحجارة و الحيّات المجاز ، يقال للأعداء حيّات و إنّه لحجر خشن المسّ إذا كان ألدّ الخصام . و « الجشب » الطعام الغليظ الخشن و الّذي لا إدام معه . قوله عليه السلام « معصوبة » أي مشدودة 135 .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

[ البيان الثاني في شرح الخطبة : ] بيان

قوله عليه السلام « و لم يبايع » قال الشارحون : إشارة إلى ما اشتهر من أنّ أمير المؤمنين عليه السلام لمّا نزل بالكوفة بعد فراغه من البصرة كتب إلى معاوية كتابا يدعوه إلى البيعة ، فدعا قوما من أهل الشام إلى الطلب بدم عثمان فأجابوه و أشار إليه أخوه بالاستعانة بعمرو بن العاص ، فلمّا قدم عليه و عرف حاجته إليه تباعد عنه و جعل يمدح عليّا في وجهه حتى رضي معاوية أن يعطيه المصر فبايعه ، فذلك معنى قوله عليه السلام « أن يؤتيه على البيعة ثمنا » . ثمّ أردف ذلك بالدعاء على البائع

-----------
( 135 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا ، صلّى اللّه عليه و آله ، ص 226 .

[ 125 ]

لدينه و هو عمرو بعدم الظفر في الحرب أو بالثمن أو شي‏ء ممّا يأمله ، و ألحقه بالتوبيخ للمبتاع و هو معاوية بذكر هوان أمانته عليه و هي بلاد المسلمين و أموالهم ، و يحتمل أن يكون إسناد الخزي إلى الأمانة إسنادا مجازيّا ، و ذهب بعض الشارحين إلى أنّ المراد بالبائع معاوية و بالمبتاع عمرو ، و هو ضعيف لأنّ الثمن إذا كان مصرا فالمبتاع هو معاوية . كذا ذكر ابن ميثم 136 .

و قال ابن أبي الحديد : و في أكثر النسخ « فلا ظفرت يد المبائع » بميم المفاعلة ، و الظاهر ما رويناه 137 .

قوله عليه السلام « فقد شبّ لظاها » أى أوقدت نارها و أثيرت ، و روي بالبناء للفاعل أي ارتفع لهبها . و « السنا » بالقصر ، الضوء . أقول : قال ابن أبي الحديد 138 : روى ابن قتيبة في عيون الأخبار ، قال : رأى عمرو بن العاص معاوية يوما فضحك ، فقال : ممّ تضحك يا أمير المؤمنين أضحك اللّه سنّك ؟ قال : أضحك من حضور ذهنك حين إبدائك 139 سوأتك يوم ابن أبي طالب [ عليه السلام ] ، و اللّه لقد وجدته منّانا ، و لو شاء أن يقتلك لقتلك فقال عمرو : يا أمير المؤمنين أما و اللّه إنّى لعن يمينك حين دعاك إلى البراز فأحولت عيناك و انتفخ سجرك و بدامنك ما أكره ذكره ، فمن نفسك أضحك أو فزّع . 140


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

[ البيان الثالث في شرح الخطبة : ] بيان

« الكظم » بفتح الظاء ، مخرج النفس . قوله عليه السلام : « احتجّوا بالشجرة و أضاعوا الثمرة » المراد بالثمرة إمّا الرسول صلّى اللّه عليه و آله و الإضاعة عدم اتّباع نصبه ، أو أمير المؤمنين و أهل البيت عليهم السلام تشبيها له صلّى اللّه عليه و آله بالأغصان ، أو اتّباع الحقّ الموجب للتمسّك به دون غيره كما قيل ، و الغرض

-----------
( 136 ) شرح النهج لابن ميثم ، ج 2 ، ص 27 ، ط بيروت .

-----------
( 137 ) شرح النهج لابن أبي الحديد ، ج 2 ، ص 60 61 ، ط بيروت .

-----------
( 138 ) شرح النهج لابن أبي الحديد ، ج 6 ، ص 107 ، ط بيروت .

-----------
( 139 ) في بعض النسخ : أبدأت .

-----------
( 140 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 533 ، ط كمپاني و ص 494 ، ط تبريز .

[ 126 ]

إلزام قريش بما تمسّكوا به من قرابته صلّى اللّه عليه و آله فإن تمّ ، فالحقّ لمن هو أقرب و أخصّ و إلاّ فالأنصار على دعواهم . 141


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

27 و من خطبة له عليه السلام و قد قالها يستنهض بها الناس حين ورد خبر غزو الأنبار بجيش معاوية فلم ينهضوا . و فيها يذكر فضل الجهاد ، و يستنهض الناس ، و يذكر علمه بالحرب ،

و يلقي عليهم التبعة لعدم طاعته


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول فضل الجهاد

أمّا بعد ، فإنّ الجهاد باب من أبواب الجنّة ، فتحه اللّه لخاصّة أوليائه ، و هو لباس التّقوى ، و درع اللّه الحصينة ، و جنّته ( 322 ) الوثيقة .

فمن تركه رغبة عنه ( 323 ) ألبسه اللّه ثوب الذّلّ ، و شمله البلاء ، و ديّث ( 324 ) بالصّغار و القماءة ( 325 ) ، و ضرب على قلبه بالإسهاب ( 326 ) ، و أديل الحقّ منه ( 327 ) بتضييع الجهاد ، و سيم الخسف ( 328 ) ، و منع النّصف ( 329 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني استنهاض الناس

ألا و إنّي قد دعوتكم إلى قتال هؤلاء القوم ليلا و نهارا ، و سرّا و إعلانا ، و قلت لكم : اغزوهم قبل أن يغزوكم ، فو اللّه ما غزي قوم قطّ في عقر دارهم ( 330 ) إلاّ ذلّوا . فتواكلتم ( 331 ) و تخاذلتم حتّى شنّت

-----------
( 141 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 177 ، ط كمپاني و ص 171 ، ط تبريز .

[ 127 ]

عليكم الغارات ( 332 ) ، و ملكت عليكم الأوطان . و هذا أخو غامد و قد وردت خيله الأنبار ( 333 ) ، و قد قتل حسّان بن حسّان البكريّ ، و أزال خيلكم عن مسالحها ( 334 ) ، و لقد بلغني أنّ الرّجل منهم كان يدخل على المرأة المسلمة ، و الأخرى المعاهدة ( 335 ) ، فينتزع حجلها ( 336 ) و قلبها ( 337 ) و قلائدها و رعثها ( 338 ) ، ما تمتنع منه إلاّ بالاسترجاع و الاسترحام ( 339 ) .

ثمّ انصرفوا وافرين ( 340 ) ما نال رجلا منهم كلم ( 341 ) ، و لا أريق لهم دم ، فلو أنّ امرأ مسلما مات من بعد هذا أسفا ما كان به ملوما ،

بل كان به عندي جديرا ، فيا عجبا عجبا و اللّه يميت القلب و يجلب الهمّ من اجتماع هؤلاء القوم على باطلهم ، و تفرّقكم عن حقّكم فقبحا لكم و ترحا ( 342 ) ، حين صرتم غرضا ( 343 ) يرمى : يغار عليكم و لا تغيرون ، و تغزون و لا تغزون ، و يعصى اللّه و ترضون فإذا أمرتكم بالسّير إليهم في أيّام الحرّ قلتم : هذه حمارّة القيظ ( 344 ) ،

أمهلنا يسبّخ عنّا الحرّ ( 345 ) ، و إذا أمرتكم بالسّير إليهم في الشّتاء قلتم : هذه صبارّة القرّ ( 346 ) ، أمهلنا ينسلخ عنّا البرد ، كلّ هذا فرارا من الحرّ و القرّ ، فإذا كنتم من الحرّ و القرّ تفرّون ، فأنتم و اللّه من السّيف أفرّ


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث البرم بالناس

[ 128 ]

يا أشباه الرّجال و لا رجال حلوم الأطفال ، و عقول ربّات الحجال ، ( 347 ) ،

لوددت أنّي لم أركم و لم أعرفكم معرفة و اللّه جرّت ندما ، و أعقبت سدما ( 348 ) . قاتلكم اللّه لقد ملأتم قلبي قيحا ( 349 ) ، و شحنتم ( 350 ) صدر غيظا ، و جرّ عتموني نغب ( 351 ) التّهمام ( 352 ) ، و أفسدتم عليّ رأيي بالعصيان و الخذلان ، حتّى لقد قالت قريش : إنّ ابن أبي طالب رجل شجاع ، و لكن لا علم له بالحرب .

للّه أبوهم و هل أحد منهم أشدّ لها مراسا ( 354 ) ، و أقدم فيها مقاما منّي لقد نهضت فيها و ما بلغت العشرين ، و هأنذا قد ذرّفت على السّتّين ( 355 ) و لكن لا رأي لمن لا يطاع


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قال ابن ميثم و غيره 142 : هذه الخطبة مشهورة ذكرها أبو العبّاس المبرّد و غيره ، و السبب المشهور لها أنّه ورد عليه من الأنبار فأخبره أنّ سفيان بن عوف الغامديّ قدورد في خيل معاوية إلى الأنبار و قتل عامله حسّان بن حسّان البكريّ ،

فصعد عليه السلام المنبر و خطب النّاس و قال :

إنّ أخاكم البكريّ قد أصيب بالأنبار ، فانتدبوا إليهم حتّى تلاقوهم ، فإن أصبتم منهم طرفا أنكلتموهم عن العراق أبدا ما بقوا .

ثمّ سكت رجاء أن يجيبوه بشي‏ء ، فلمّا رأى صمتهم نزل و خرج يمشي راجلا حتّى أتى النخلية و النّاس يمشون خلفه حتّى أحاط به قوم من أشرافهم و قالوا : ترجع يا أمير المؤمنين و نحن نكفيك ، فقال ما تكفوني و لا تكفون أنفسكم ، فلم يزالوا به حتّى ردّوه إلى منزله ، فبعث سعيد بن قيس الهمد انيّ في ثمانية الآف في طلب سفيان فخرج حتّى

-----------
( 142 ) أشار العلاّمة بجميع الشارحين و المحدّثين ، منهم : ابن أبي الحديد في شرحه للنهج ، ج 2 ، ص 75 ، ط بيروت .

[ 129 ]

انتهى إلى أدانى أرض قنّسرين و رجع ، و كان عليه السلام في ذلك الوقت عليلا لا يقوى على القيام في النّاس بما يريده من القول فجلس بباب السّدّة الّتي تصل إلى المسجد و معه الحسن و الحسين عليهما السلام و عبد اللّه بن جعفر ، و دعا سعيدا مولاه فدفع إليه كتابا كتب فيه هذه الخطبة و أمره أن يقرأه على النّاس بحيث يسمع و يسمعونه . و في رواية المبرد : إنّه لمّا انتهى إليه ورود خيل معاوية الأنبار و قتل حسّان خرج مغضبا يجرّ رداءه حتّى أتى النخلية و معه الناس ، و رقار باوة من الأرض فحمد اللّه و أثنى عليه و صلّى على النبيّ صلّى اللّه عليه و آله . 143 ثمّ ذكر الخطبة .

و لنرجع إلى الشرح و البيان .

قوله عليه السلام « باب من أبواب الجنّة » روي عن النبي صلّى اللّه عليه و آله أنّه قال : « للجنّة باب يقال له : باب المجاهدين ، يمضون إليه فإذا هو مفتوح و هم متقلّدون بسيوفهم و الجمع في الموقف و الملائكة ترحّب بهم » . و في في : « لخاصّة أوليائه ، و سوّغهم كرامة منه لهم ، و نعمة ذخرها ، و الجهاد لباس التّقوى » فقوله عليه السّلام « نعمة » عطف على « باب » أو على « كرامة » . قوله عليه السلام « و هو لباس التّقوى » أي به يتّقى في الدنيا من غلبة الأعادي و في الآخرة من النّار ، أو هو يدفع المضارّعن التقوى و يحرسها ، أو عن أهلها بحذف المضاف ، و كونه تأويلا لقوله تعالى : وَ لبَاسُ التَّقْوَى 144 ، يحتاج إلى تكلّف مّا . « و درع اللّه » أي درع جعلها اللّه لحفظ عباده و المراد درع الحديد ، و هي مؤنّثة و قد تذكّر « الحصينة » الواقية . و الجنّة بالضّم كلّ ما وقاك و استترت به . و « الوثيقة » المحكمة ، « فمن تركه » في في : « رغبة عنه » أي كراهة له بغير علّة . « لباس الذّلّ » الإضافة للبيان . قوله عليه السلام « و شمله البلاء » ربّما يقرأ بالتّاء و هي كساء تغطّى به ، و الفعل أظهر

-----------
( 143 ) شرح النهج لابن ميثم ، ج 2 ، ص 31 ، ط بيروت .

-----------
( 144 ) الأعراف : 26 .

[ 130 ]

كما هو المضبوط .

قوله عليه السلام « و ديّث بالصّغار » أي ذلّل كما مرّ ، « الصّغار » الذلّ و الضيم . و « القمآء » ممدودة ، الذلّ و الصّغار ، و رواه الرّاونديّ مقصورا و هو غير معروف . و في في : « القماءة » . قوله عليه السلام « و ضرب على قلبه بالإسداد » قال الفيروز آباديّ : « و ضربت عليه بالسّداد » سدّت عليه الطرق و عميت عليه مذاهبه ، و في بعض النسخ : « بالإسهاب » ، يقال : « أسهب الرجل » على البناء للمفعول ، إذا ذهب عقله من أذىّ يلحقه . « و أديل الحقّ منه » أي يغلب الحقّ عليه فيصيبه الوبال لترك الحقّ ، كقوله عليه السلام في الصحيفة « أدل لنا و لا تدل منّا » و « الا دالة » الغلبة . و الباء في قوله « بتضييع الجهاد » للسببيّة . و قال في النهاية في حديث عليّ عليه السلام : « من ترك الجهاد ألبسه اللّه الذّلّة » . « و سيم الخسف » ، « الخسف » النقصان و الهوان ، و أصله أن تحبس الدابّة على غير علف ، ثمّ استعير لموضع الهوان . 145 و « سيم » كلّف و ألزم . « و منع النصف » أي لا يتمكّن من الانتصاف و الانتقام . و « عقر الشي‏ء » أصله و وسطه . و « تواكل القوم » اتّكل بعضهم على بعض 146 و ترك الأمر إليه . و « تخاذلوا » أي خذل بعضهم بعضا .

و « شنّت » أي فرّقت ، قال ابن أبي الحديد : ما كان من ذلك متفرّقا نحو إرسال الماء على الوجه دفعة بعد دفعة ، فهو بالشين المعجمة ، و ما كان إرسالا غير متفرّق فبالسّين المهملة . 147 و كلمة « على » في « ملكت عليكم » تفيد الاستعلاء بالقهر و الغلبة ، أي أخذوا الأوطان منكم بالقهر . و « أخوغامد » هو سفيان بن عوف الغامديّ . و « الأنبار » بلد قديم من بلاد العراق . و « حسّان » من أصحابه عليه السلام كان واليا عليه . و « المسالح » جمع المسلحة و هي الحدود الّتي يرتّب فيها ذو و الأسلحة لدفع العدوّ كالثّغر .

و « الحجل » بكسر الحاء و فتحها ، الخلخال . و « القلب » بالضّم ، السوار المصمت . و

-----------
( 145 ) في بعض النسخ : ثمّ استعير فوضع موضع الهوان .

-----------
( 146 ) في بعض النسخ : تكل بعضهم بعضا .

-----------
( 147 ) شرح النهج لابن أبي الحديد ، ج 2 ، ص 78 ، ط بيروت .

[ 131 ]

« الرعاث » جمع « رعثة » ، بفتح الرّاء و سكون العين و فتحها ، و هي القرط ، و الرعاث أيضا ضرب من الحليّ و الخرز . و « الاسترجاع » قول « إنّا للّه و إنّا إليه راجعون » ، و قيل : ترديد الصوت في البكاء . و « لاسترحام » مناشدة الرحم ، أي قول « أنشدك اللّه و الرحم » و قيل : طلب الرحم و هو بعيد . قوله عليه السلام « و افرين » أي تامّين ،

يقال : « و فرالشي‏ء » أي تمّ و « و فرت الشي‏ء » أي أتممته ، و في رواية المبرّد « موفورين » بمعناه . و « الكلم » الجراحة .

قوله عليه السلام « فيا عجبا » أصله يا عجبى ، أي احضرهنا أوانك ، و عجبا منصوب بالمصدريّة ، أي أيّها النّاس تعجّبوا منهم عجبا . و القسم معترض بين الصفة و الموصوف . و « التّرح » محرّكة ، ضدّ الفرح . و « حمارّة القيظ » بتشديد الرّاء ، شدّة حرّه ، و ربّما خفّفت للضرورة في الشعر . و « صبارّة الشّتاء » بتشديد الرّاء ، شدّة برده . و في القاموس : « تسبّخ الحرّ » فتر و سكن ، كسبّخ تسبيخا . و « الحلوم » جمع « الحلم » بالكسر و هو الأناة و العقل . و « ربّات الحجال » النّساء ، أي صواحبها أو اللّلاتي ربّين فيها . و في بعض النسخ بنصب الحلوم و العقول ، ففي الكلام تقدير ، أي ياذوي حلوم الأطفال و ذوي عقول النساء ، و في بعضها بضمّها ، أي حلومكم حلوم الأطفال ، و عقولكم عقول النساء .

قوله عليه السلام « معرفة » يمكن أن يكون فعله محذوفا أي عرفتكم معرفة .

« أعقبت ذمّا » أي ذمّي إيّاكم و إيّاها . و في بعض النسخ : « سدما » و هو بالتحريك الهمّ أو مع ندم أو غيظ . و « مقاتلة اللّه » كناية عن اللعن و الإبعاد . و « القيح » الصديد بلادم . قوله عليه السلام « و شحنتم » أي ملأتم . و « النغب » جمع « نغبة » و هي الجرعة . و « التهمام » بفتح التاء ، الهمّ . « أنفاسا » أي جرعة جرعة . قوله عليه السلام « للّه أبوهم » كلمة مدح و لعلّها استعملت هنا للتعجّب . و « المراس » بالكسر ، العلاج . و الضمائر الثلاثة للحرب ، و هي مؤنثة و قد يذكّر . قوله عليه السلام « ذرّفت » بتشديد الراء ، أي زدت . 148

-----------
( 148 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 682 ، ط كمپاني و ص 631 ، ط تبريز .

[ 132 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

28 و من خطبة له عليه السلام

و هو فصل من الخطبة التي أولها « الحمد للّه غير مقنوط من رحمته » و فيه أحد عشر تنبيها أمّا بعد ، فإنّ الدّنيا أدبرت ، و آذنت ( 356 ) بوداع ، و إنّ الآخرة قد أقبلت و أشرفت باطّلاع ( 357 ) ، ألا و إنّ اليوم المضمار ( 358 ) ، و غدا السّباق ، و السّبقة الجنّة ( 359 ) ، و الغاية النّار ، أفلا تائب من خطيئته قبل منيّته ( 360 ) ألا عامل لنفسه قبل يوم بؤسه ( 361 ) ألا و إنّكم في أيّام أمل من ورائه أجل ، فمن عمل في أيّام أمله قبل حضور أجله فقد نفعه عمله ، و لم يضرره أجله . و من قصّر في أيّام أمله قبل حضور أجله ، فقد خسر عمله ، و ضرّه أجله . ألا فاعملوا في الرّغبة كما تعملون في الرّهبة ( 362 ) ، ألا و إنّي لم أر كالجنّة نام طالبها ، و لا كالنّار نام هاربها ، ألا و إنّه من لا ينفعه الحقّ يضرّه الباطل ، و من لا يستقيم به الهدى ، يجرّ به الضّلال إلى الرّدى . ألا و إنّكم قد أمرتم بالظّعن ( 363 ) ، و دللتم على الزّاد ، و إنّ أخوف ما أخاف عليكم اثنتان : اتّباع الهوى ، و طول الأمل ، فتزوّدوا في الدّنيا من الدّنيا ما تحرزون به أنفسكم ( 364 ) غدا . قال السيد الشريف رضي اللّه عنه و أقول : إنّه لو كان كلام يأخذ بالأعناق إلى الزهد في الدنيا ، و يضطر إلى عمل الآخرة لكان هذا الكلام ، و كفى به قاطعا لعلائق الآمال ،

[ 133 ]

و قادحا زناد الاتعاظ و الازدجار ، و من أعجبه قوله عليه السلام : « ألا و إنّ اليوم المضمار و غدا السّباق ، و السّبقة الجنّة و الغاية النّار » فإن فيه مع فخامة اللفظ ، و عظم قدر المعنى ، و صادق التمثيل ، و واقع التشبيه سرّا عجيبا ، و معنى لطيفا ، و هو قوله عليه السلام : « السّبقة الجنّة ، و الغاية النّار » فخالف بين اللفظين لاختلاف المعنيين ، و لم يقل : « السّبقة النّار » كما قال : « السّبقة الجنّة » ، لأن الاستباق إنما يكون إلى أمر محبوب ، و غرض مطلوب ، و هذه صفة الجنة و ليس هذا المعنى موجودا في النار ، نعوذ باللّه منها فلم يجز أن يقول : « و السّبقة النّار » بل قال : « و الغاية النّار » : لأن الغاية قد ينتهي إليها من لا يسره الانتهاء إليها ، و من يسره ذلك ، فصلح أن يعبر بها عن الأمرين معا ،

فهي في هذا الموضع كالمصير و المآل ، قال اللّه تعالى : « قل تمتّعوا فإنّ مصيركم إلى النّار » و لا يجوز في هذا الموضع أن يقال : سبقتكم بسكون الباء إلى النار ، فتأمل ذلك ،

فباطنه عجيب ، و غوره بعيد لطيف . و كذلك أكثر كلامه عليه السلام . و في بعض النسخ :

و قد جاء في رواية أخرى « و السّبقة الجنة » بضم السين و السّبقة عندهم : اسم لما يجعل للسابق إذا سبق من مال أو عرض ، و المعنيان متقاربان ، لأن ذلك لا يكون جزاء على فعل الأمر المذموم و إنما يكون جزاء على فعل الأمر المحمود .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

29 و من خطبة له عليه السلام بعد غارة الضحاك بن قيس صاحب معاوية على الحاجّ بعد قصة الحكمين و فيها يستنهض أصحابه لما حدث في الأطراف

أيّها النّاس ، المجتمعة أبدانهم ، المختلفة أهواؤهم ( 365 ) ، كلامكم يوهي ( 366 ) الصّمّ الصّلاب ( 367 ) ، و فعلكم يطمع فيكم الأعداء تقولون في المجالس : كيت و كيت ( 368 ) ، فإذا جاء القتال قلتم : حيدي

[ 134 ]

حياد ( 369 ) ما عزّت دعوة من دعاكم ، و لا استراح قلب من قاساكم ،

أعاليل بأضاليل ( 370 ) ، و سألتموني التّطويل ( 371 ) ، دفاع ذي الدّين المطول ( 372 ) . لا يمنع الضّيم الذّليل و لا يدرك الحقّ إلاّ بالجدّ أيّ دار بعد داركم تمنعون ، و مع أيّ إمام بعدي تقاتلون ؟ المغرور و اللّه من غررتموه ، و من فاز بكم فقد فاز و اللّه بالسّهم الأخيب ( 373 ) ،

و من رمى بكم فقد رمى بأفوق ( 374 ) ناصل ( 375 ) . أصبحت و اللّه لا أصدّق قولكم ، و لا أطمع في نصركم ، و لا أوعد العدوّ بكم . ما بالكم ؟ ما دواؤكم ؟ ما طبّكم ؟ القوم رجال أمثالكم . أقولا بغير علم و غفلة من غير ورع و طمعا في غير حقّ ؟


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قال الشرّاح : لمّا سمع معاوية اختلاف النّاس على عليّ عليه السلام و تفرّقهم عنه و قتله من قتل من الخوارج ، بعث الضحّاك بن قيس في أربعة آلاف و أو غر إليه بالنهب و الغارة ، فأقبل يقتل و ينهب حتّى مرّ بالثعلبيّة و أغار على الحاجّ فأخذ أمتعتهم و قتل عمرو بن عميس بن مسعود صاحب رسول اللّه صلّى اللّه عليه و آله و قتل معه ناسا من أصحابه فلمّا بلغ ذلك عليّا عليه السلام استصرخ أصحابه و استشارهم إلى لقاء العدوّ فتلكّأ و اورأى منهم فشلا فخطبهم بهذه الخطبة . 149 و « الوهي » الضعف ، و « وهى الحجر و السقاء » كوقى أي انشقّ ،

و « أوهاه » شقّه . و « الصمّ و الصّلاب » من أوصاف الحجارة ، و « الصّخرة الصمّاء » الّتي ليس فيها صدع و لا خرق . و « كيت و كيت » كناية عن القول .

قوله عليه السلام « حيدي حياد » قال ابن أبي الحديد : هي كلمة يقولها

-----------
( 149 ) شرح النهج لابن ميثم ، ج 2 ، ص 50 ، ط بيروت ، و أيضا شرح النهج لابن أبي الحديد ، ج 2 ، ص 113 ، ط بيروت .

و قد رواه العلاّمة عن « الغارات » للثقفي .

[ 135 ]

الهارب الفارّ ، و هي نظير قولهم « فيحي فياح » أي اتّسعي . 150 و قال ابن ميثم : « حياد » اسم للغارة ، و المعنى اعدلي عنّا أيّتها الحرب ، و يحتمل أن يكون « حياد » من أسماء الأفعال كنزال فيكون قد أمر بالتنحّي مرّتين بلفظين مختلفين . 151 أقول : قسّم الشيخ الرضيّ رحمه اللّه صيغة فعال المبنيّ إلى أربعة أقسام و عدّمنها ما كانت صفة للمؤنّث غير لازمة للنداء ، و عدّ من هذا القسم حياد و فياح ، و قال : « حيدي حياد » أي ارجعي يا راجعة ، و جعل حذف حرف النداء عن « حياد » و أمثالها دليلا على أنّها أعلام للأجناس و حينئذ لا يكون « حياد » اسما للغارة و لا بمعنى الأمر ، و هي و أمثالها مبنيّة على الكسر . و « العزّة » الغلبة و الشدّة ، و في الإسناد إلى الدعوة توسّع . و « لا استراح » أي ما وجد الرّاحة . و قاساه : كابده . و الباء في قوله عليه السلام « بأضاليل » متعلّقة بأعاليل ، أي يتعلّلون بالأضاليل الّتي لا جدوى لها .

و قال ابن ميثم رحمه اللّه : أعاليل و أضاليل جمع أعلال و أضلال و هما جمع « علّة » اسم ما يتعلّل به من مرض أو غيره ، و « ضلّة » اسم الضلال ، و هو خبر مبتدأ محذوف ، أي إذا دعوتكم إلى القتال تعلّلتم و هي أعاليل باطلة ضالّة عن سبيل اللّه . 152 قوله عليه السلام « دفاع » قال ابن ميثم : يحتمل أن يكون تشبيها لدفاعهم بدفاع ذي الدّين المطول فيكون منصوبا بحذف الجارّ ، و يحتمل أن يكون استعارة لدفاعهم ليكون مرفوعا . 153 و « المطول » كثير المطال و هو تطويل الوعد و تسويفه . و « الضيم » الظلم . قوله عليه السلام « أيّ دار بعد داركم » أي دار الاسلام أو العراق ، أي إذا أخرجكم العدوّ عن دياركم و مساكنكم فمن أيّ دار أو في أيّ دار تمنعونهم ، و في بعض النّسخ :

« تمتّعون » على التفعّل بحذف إحدى التائين ، أي بأيّ دار تنتفعون . « المغرور » أي الكامل الغرور ، أو ليس المغرور إلاّ من غرر تموه ، و التعبير عن الابتلاء بهم بالفوز على التهكّم .

-----------
( 150 ) شرح النهج لابن أبي الحديد ، ج 2 ، ص 111 ، ط بيروت .

-----------
( 151 ) شرح النهج لابن ميثم ، ج 2 ، ص 50 ، ط بيروت .

-----------
( 152 ) شرح النهج لابن ميثم ، ج 2 ، ص 51 ، ط بيروت .

-----------
( 153 ) شرح النهج لابن ميثم ، ج 2 ، ص 51 ، ط بيروت .

[ 136 ]

و قال ابن ميثم : « و الأحيب » أشدّ خيبة و هي الحرمان . 154 و « السهم الأخيب » الّتي لاغنم لها في الميسر كالثلاثة المسمّاة بالأوغار ، أو الّتي فيها غرم كالّتي لم تخرج حتّى استوفيت أجزاء الجزور فحصل لصاحبها غرم و خيبة ، و يكون إطلاق الفوز على حصولها مجازا من باب إطلاق أحد الضدّين على الآخر . و « الأفوق » السهم المكسور الفوق و هو موضع الوتر منه . و « الناصل » الّذي لا نصل فيه . و « الإيعاد » و الوعيد في الشّر غالبا كالوعد و العدة في الخير ، و عدم الإيعاد إمّا لعدم الطمع في نصرهم أو لعدم خوف العدوّ منهم . و « البال » الحال و الشأن .

قوله عليه السلام « ما طبّكم ؟ » أي ما علاجكم ، و قيل : أي ما عادتكم .

قوله عليه السلام « أقولا بغير علم » نصب المصادر بالأفعال المقدرة ، و قولهم « بغير علم » قولهم إنّا نفعل بالخصوم كذا و كذا ، مع أنّه لم يكن في قلوبهم إرادة الحرب ،

أو دعواهم الإيمان و الطّاعة مع عدم الإطاعة ، فكأنّهم لا يذعنون بما يقولون ، و في بعض النسخ : « بغير عمل » و هو أظهر . و « غفلة » أي عمّا يصلحكم من غير ورع يحجزكم عن محارم اللّه . و ينبّهكم عن الغفلة ، و في بعض النسخ : « و عفّة من غير ورع و طمعا في غير حقّ » لعلّه عليه السلام كان علم أنّ سبب تسويف بعضهم طمعهم في أن يعطيهم زيادة على ما يستحقّونه كما فعل معاوية و الخلفاء قبله . 155


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

30 و من كلام له عليه السلام في معنى قتل عثمان و هو حكم له على عثمان و عليه و على الناس بما فعلوا و براءة له من دمه

لو أمرت به لكنت قاتلا ، أو نهيت عنه لكنت ناصرا ، غير أنّ من نصره لا يستطيع أن يقول : خذله من أنا خير منه ، و من خذله

-----------
( 154 ) شرح النهج لابن ميثم ، ج 2 ، ص 51 ، ط بيروت .

-----------
( 155 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 683 ، ط كمپاني و ص 632 ، ط تبريز .

[ 137 ]

لا يستطيع أن يقول : نصره من هو خير منّي . و أنا جامع لكم أمره ،

استأثر فأساء الأثرة ( 376 ) ، و جزعتم فأسأتم الجزع ( 377 ) ، و للّه حكم واقع في المستأثر و الجازع .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قال ابن أبي الحديد : معناه أنّ خاذليه كانوا خيرا من ناصريه لأنّ الّذين نصروه كانوا فسّاقا كمروان بن الحكم و أضرّوابه ، و خذله المهاجرون و الأنصار . 156 و « المستأثر بالشي‏ء » المستبدّ به ، أي أساء عثمان في استقلاله برأيه في الخلافة و إحداث ما أحدث . قوله عليه السلام « للّه حكم واقع » أي ثابت محقّق في علمه تعالى ، فالحكم يحتمل الدنيويّ و الأخرويّ ، أو سيقع و يتحقّق خارجا في الآخرة أو في الدنيا لأنّ مجموعه لم يتحقّق بعد و إن تحقّق بعضه . 157


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

31 و من كلام له عليه السلام لما أنفذ عبد اللّه بن عباس إلى الزبير يستفيئه إلى طاعته قبل حرب الجمل

لا تلقينّ طلحة ، فإنّك إن تلقه تجده كالثّور عاقصا قرنه ( 378 ) يركب الصّعب ( 379 ) و يقول : هو الذّلول . و لكن الق الزّبير ، فإنّه ألين عريكة ( 380 ) ، فقل له : يقول لك ابن خالك : عرفتني بالحجاز و أنكرتني بالعراق ، فما عدا ممّا بدا ( 381 ) قال السيد الشريف : و هو عليه السلام أوّل من سمعت منه هذه الكلمة ، أعني :

-----------
( 156 ) شرح النهج لابن أبي الحديد ، ج 2 ، ص 128 ، ط بيروت .

-----------
( 157 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 376 ، ط كمپاني و ص 354 ، ط تبريز .

[ 138 ]

« فما عدا مما بدا » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« يستفيئه » أي يسترجعه . « إن تلقه تجده » في رواية « إن تلفه » بالفاء ،

أي تجده . « عاقصا » أي عاطفا قد التوى قرناه على أذنيه ، يقال : « عقص شعره » أي ضفره و فتله . و الأعقص من التّيوس و غيرها ما التوى قرناه على أذنيه من خلفه ، و « عاقصا » إمّا مفعول ثان له « تجده » ، أو حال عن الثور . « يركب الصعب » أي يستهين بالمستصعب من الأمور . و « العريكة » الطبيعة . و التعبير بابن الخال كقول هارون لموسى عليه السلام « يابن أمّ » للاستمالة بالإذكار بالنسب و الرحم .

قوله عليه السلام « فما عدا ممّا بدا » قال ابن أبي الحديد : معنى الكلام :

فما صرفك عمّا بدامنك ، أي ظهر ، أي ما الّذي صدّك عن طاعتي بعد إظهارك لها ، و « من » هيهنا بمعنى « عن » ، و قد جاءت في كثير من كلامهم ، و حذف ضمير المفعول كثير جدّا . و قال الروانديّ : له معنيان ، أحدها : ما الّذي منعك ممّا كان قد بدامنك من البيعة قبل هذه الحالة . الثّاني : ما الّذي عاقك من البداء الّذي يبدو للانسان ، و يكون المفعول الأوّل ل « عدا » محذوفا يدلّ عليه الكلام ، أي ما عداك ، يريد ما منعك عمّا كان بدالك من نصرتي . 158 و قال ابن ميثم 159 : أقول : هذه الوجوه و إن احتملت أن تكون تفسيرا إلاّ أنّ في كلّ منها عدولا عن الظاهر ، و الحقّ أن يقال : إنّ « عدا » بمعنى جاوز ، و « من » لبيان الجنس ، و المراد : ما الّذي جاوزبك عن بيعتي ممّا بدالك بعدها من الأمور الّتي ظهرت لك ، و حينئذ تبقى الألفاظ على أوضاعها الأصليّة مع استقامة المعنى و حسنه .

و روي عن الصّادق جعفر بن محمّد ، عن أبيه ، عن جدّه عليهم السلام ،

قال : سألت ابن عبّاس عن تلك الرسالة فقال : بعثني فأتيت الزبير ، فقلت له ، فقال :

إنّى أريد ما تريد ، كأنّه يقول الملك ، و لم يزدني على ذلك فرجعت إلى أمير المؤمنين

-----------
( 158 ) شرح النهج لابن أبي الحديد ، ج 2 ، ص 163 164 ، ط بيروت .

-----------
( 159 ) شرح النهج لابن ميثم ، ج 2 ، ص 61 62 ، ط بيروت .

[ 139 ]

عليه السلام فأخبرته . 160


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

32 و من خطبة له عليه السلام و فيها يصف زمانه بالجور ، و يقسم الناس فيه خمسة أصناف ، ثم يزهد في الدنيا


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول معنى جور الزمان

أيّها النّاس ، إنّا قد أصبحنا في دهر عنود ( 382 ) ، و زمن كنود ( 383 ) :

يعدّ فيه المحسن مسيئا ، و يزداد الظّالم فيه عتوّا ، لا ننتفع بما علمنا ، و لا نسأل عمّا جهلنا ، و لا نتخوّف قارعة ( 384 ) حتّى تحلّ بنا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني أصناف المسيئين

و النّاس على أربعة أصناف : منهم من لا يمنعه الفساد في الأرض إلاّ مهانة نفسه ، و كلالة حدّه ( 385 ) ، و نضيض وفره ( 386 ) ، و منهم المصلت لسيفه ، و المعلن بشرّه ، و المجلب بخيله ( 387 ) و رجله ( 388 ) ، قد أشرط نفسه ( 389 ) ، و أوبق دينه ( 390 ) لحطام ( 391 ) ينتهزه ( 392 ) ، أو مقنب ( 393 ) يقوده ، أو منبر يفرعه ( 394 ) . و لبئس المتجر أن ترى الدّنيا لنفسك ثمنا ، و ممّا لك عند اللّه عوضا و منهم من يطلب الدّنيا بعمل الآخرة ،

و لا يطلب الآخرة بعمل الدّنيا ، قد طامن ( 395 ) من شخصه ، و قارب من

-----------
( 160 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 407 ، ط كمپاني و ص 382 ، ط تبريز .

[ 140 ]

خطوه ، و شمّر من ثوبه ، و زخرف من نفسه للأمانة ، و اتّخذ ستر اللّه ذريعة ( 396 ) إلى المعصية . و منهم من أبعده عن طلب الملك ضؤولة نفسه ( 397 ) ، و انقطاع سببه ، فقصرته الحال على حاله ، فتحلّى باسم القناعة ، و تزيّن بلباس أهل الزّهادة ، و ليس من ذلك في مراح ( 398 ) و لا مغدى ( 399 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث الراغبون في اللّه

و بقي رجال غضّ أبصارهم ذكر المرجع ، و أراق دموعهم خوف المحشر ، فهم بين شريد نادّ ( 400 ) ، و خائف مقموع ( 401 ) ، و ساكت مكعوم ( 402 ) ، و داع مخلص ، و ثكلان ( 403 ) موجع ، قد أخملتهم ( 404 ) التّقيّة ( 405 ) ، و شملتهم الذّلّة ، فهم في بحر أجاج ( 406 ) ، أفواههم ضامزة ( 407 ) ، و قلوبهم قرحة ( 408 ) ، قد وعظوا حتّى ملّوا ( 409 ) ، و قهروا حتّى ذلّوا ، و قتلوا حتّى قلّوا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الرابع التزهيد في الدنيا

فلتكن الدّنيا في أعينكم أصغر من حثالة ( 410 ) القرظ ( 411 ) ، و قراضة الجلم ( 412 ) ، و اتّعظوا بمن كان قبلكم ، قبل أن يتّعظ بكم من بعدكم ،

و ارفضوها ذميمة ، فإنّها قد رفضت من كان أشغف بها منكم ( 413 ) .

[ 141 ]

قال الشريف رضي اللّه عنه : أقول : و هذه الخطبة ربما نسبها من لا علم له إلى معاوية ، و هي من كلام أمير المؤمنين عليه السلام الذي لا يشك فيه ، و أين الذهب من الرّغام ( 414 ) و أين العذب من الأجاج و قد دلّ على ذلك الدليل الخرّيت ( 415 ) و نقده الناقد البصير عمرو بن حر الجاحظ ، فإنه ذكر هذه الخطبة في كتاب « البيان و التبيين » و ذكر من نسبها إلى معاوية ، ثم تكلم من بعدها بكلام في معناها ، جملته أنه قال : و هذا الكلام بكلام علي عليه السلام أشبه ، و بمذهبه في تصنيف الناس ، و في الإخبار عماهم عليه من القهر و الإذلال ،

و من التقية و الخوف ، أليق . قال : و متى وجدنا معاوية في حال من الأحوال يسلك في كلامه مسلك الزهاد ، و مذاهب العبّاد


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« عند عن الطريق » كنصر عدل و مال ، و « العنود » فعول بمعنى فاعل ، و قيل : مفاعل . و الزمن اسم لقليل الوقت و كثيره . و قيل : الشديد بمعنى البخيل ، و في بعض النسخ : « و زمن كنود » و هو الكفور ، و قيل : اللوّام ، و وصف الزمان بتلك الأوصاف توصيف لأهله . و « عدّ المحسن مسيئا » إمّا لعدم الإذعان بالحقّ ، أو لحملهم الأفعال الجميلة على المحامل القبيحة كزعم العابد مرائيا . و « العتوّ » الاستكبار و مجاوزة الحدّ .

قوله عليه السلام « لا تنتفع » التعبير بلفظ المتكلّم مع الغير من قبيل « إيّاك أعني و اسمعي يا جاره » و عدم الانتفاع بالعلم لترك العمل و عدم السؤال لعدم العلم بفضله مع عدم الرغبة في العمل به . و « القارعة » الخطب العظيم و الداهية . و « مهانة النفس » حقارتها ، من « مهن » أو « هان » . و « كلّ » حدّ السيف و غيره إذا وقف عن القطع . و « نضيض و فره » أي قلّة ماله ، و هذا القسم هم المريدون للدّنيا غير القادرين عليها . و « المجلب » اسم فاعل من « أجلب عليهم » أي تجمّع و تألّب ، و كذلك إذا صاح به واستحثّه ، و « أجلبه » أي أعانه . و « الرجل » جمع راجل . « قد أشرط نفسه » أي هيّأها و أعدّها للفساد في الأرض . و « الحطام » المال ، و أصله ما تكسّر من اليبس .

و « الانتهاز » الاختلاس و الاستلاب بقدر الإمكان . و « المقنب » بكسر الميم و فتح النون ،

الجمع من الخيل ما بين الثلاثين إلى الأربعين . « يفرعه » أي يعلوه .

[ 142 ]

و « عمل الدنيا » ما يفعله المكّلف فيها ، أو ما يصير بانضمام القربة و التوصل به إلى الطاعة طاعة . و « قد طامن » أي خفض ، و يقال : « طامن منه » أي سكّنه . و « قارب من خطوه » أي لم يسرع و مشى رويدا . و « شمّر » أي قصر ثوبه ، أو رفعه إظهارا لمتابعة السنّة . و « زخرف » أي زيّن ، « للأمانة » أي لأن يجعلوه أمينا على أموالهم و أعراضهم ، و يحتمل تعلّقه بالأخير و بالجميع . « و اتّخذ ستر اللّه » أي التقوى و العمل بشرائع الدّين ، فإنّ اللّه حرّم تتبّع عورات من ظاهره الصلاح و ذكر عيوبه .

قال الكيدريّ في كتاب المضاف و المنسوب : « ستر اللّه » الإسلام و الشيب و الكعبة و ضمائر صدور النّاس ، يعني جعل ظاهر الإسلام و ما يحبّه صدره بحيث لا يطّلع عليه مخلوق وسيلة و طريقا إلى معصية اللّه . انتهى .

و أقول : يحتمل أن يكون المراد أنّه اتّخذ ستر اللّه على عيوبه حيث لم يفضحه و لم يطّلع الناس على بواطنه ذريعة إلى أن يخدع الناس . و « الضؤولة » الحقارة . و « السبب » الحبل و ما يتوصّل به إلى غيره . و « المراح » المكان الّذي تأوي إليه الماشية في الليل .

و « المغدى » ما تأوي إليه بالغداة ، و لعلّ المعنى : ليس يومه كيومهم في الصوم و غيره ،

و لاليله كليلهم في العبادات . و « المرجع » بكسر الجيم ، مصدر أو اسم مكان ، و المراد به من إليه مصر العباد ، أو القيامة ، أو الرجوع إليهما . و غضّ البصر عن المعاصي أو الأعمّ لخشوعهم أو للحياء أو أبصار قلوبهم عمّا سوى اللّه . و « الشريد » الطريد . و « النادّ » المنفرد ، و المراد به المتوحّش من الناس الذاهب في الأرض إمّا لعدم صبره على رؤية المنكرات أو لكثرة أذى الظالمين في الأوطان لإنكاره المنكر و أشباه ذلك . و « قمعه » ضربه بالمقمعة و قهره و ذلّله . و « المكعوم » الّذي لا يمكنه الكلام كأنّه شدّ فوه من التقيّة بالكعام الّذي يجعل في فم البعير عند الهياج . و « الثكل » الحزن على فقد الأقارب ، و لعلّ المعنى أنّ بعضهم ترك الأوطان أو مجامع الناس لما ذكر ، و بعضهم لم يترك ذلك و ينكر منكرا ثمّ يخاف ممّا يجري عليه بعد ذلك ، و منهم من هو بينهم و لا ينهاهم تقيّة و معرض عنهم و مشتغل بالدعاء ، و منهم من هو بينهم بالضرورة و يرى أعمالهم و لا يؤثّر نهيه فيهم فهو كالثكلان الموجع .

[ 143 ]

و « خمل ذكره وصوته » خفي . « فهم في بحر أجاج » كناية عن عدم استماعهم بالدنيا كالسّابح في ماء مالح فإنّه لا يمكنه التروّي منه و شربه و إن بلغ غاية العطش .

« أفواههم ضامزة » بالزاي المعجمة ، أي ساكنة ، أو بالراء المهملة كناية عن صومهم و عدم أكلهم من المحرّمات و الشبهات ، قال الكيدريّ : أي ساترة خفيّة من الضمير ،

و يروى بالزاي ، أي مشدودة بالسكوت . و « قلوبهم قرحة » لكثرة المنكرات مع عدم تمكّنهم من إنكارها ، أو لخوفهم من اللّه أو من النّاس . و « القرظ » ورق السّلم يدبغ به ،

و « حثالته » ما يسقط منه . و « الجلم » المقصّ يجزّ به أو بار الإبل ، و « قراضته » ما يسقط من قرضه و قطعه . « و ارفضوها ذميمة » أي اتركوا ما حاله الحقارة و الذمامة . و « الشعف » الحبّ الشديد . 161


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

33 و من خطبة له عليه السلام عند خروجه لقتال أهل البصرة ، و فيها حكمة مبعث الرسل ،

ثم يذكر فضله و يذم الخارجين

قال عبد اللّه بن عباس رضي اللّه عنه : دخلت على أمير المؤمنين عليه السلام بذي قار و هو يخصف نعله ( 416 ) ، فقال لي : ما قيمة هذا النعل ؟ فقلت : لا قيمة لها فقال عليه السلام : و اللّه لهي أحبّ إليّ من إمرتكم ، إلا أن أقيم حقّا ، أو أدفع باطلا ، ثم خرج فخطب الناس فقال :


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول حكمة بعثة النبي

إنّ اللّه بعث محمّدا صلّى اللّه عليه و آله ، و ليس أحد من العرب

-----------
( 161 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 689 ، ط كمپاني و ص 637 ، ط تبريز .

[ 144 ]

يقرأ كتابا ، و لا يدّعي نبوّة ، فساق النّاس حتّى بوّأهم محلّتهم ( 417 ) ،

و بلّغهم منجاتهم ، فاستقامت قناتهم ( 418 ) ، و اطمأنّت صفاتهم ( 419 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني فضل علي

أما و اللّه إن كنت لفي ساقتها ( 420 ) حتّى تولّت بحذافيرها ( 421 ) : ما عجزت و لا جبنت ، و إنّ مسيري هذا لمثلها ، فلأنقبنّ ( 422 ) الباطل حتّى يخرج الحقّ من جنبه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث توبيخ الخارجين عليه

ما لي و لقريش و اللّه لقد قاتلتهم كافرين ، و لأقاتلنّهم مفتونين ،

و إنّي لصاحبهم بالأمس ، كما أنا صاحبهم اليوم و اللّه ما تنقم منّا قريش إلاّ أنّ اللّه اختارنا عليهم ، فأدخلناهم في حيّزنا ، فكانوا كما قال الأوّل :

أدمت لعمري شربك المحض ( 423 ) صابحا
و أكلك بالزّبد المقشّرة البجرا

و نحن و هبناك العلاء و لم تكن
عليّا ، و حطنا حولك الجرد و السّمرا


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قوله عليه السلام « حتّى بوّأهم محلّتهم » أي أسكنهم منزلتهم الّتي خلقوا لأجلها من الإسلام و الإيمان و العلم و سائر الكمالات بحسب استعداداتهم .

[ 145 ]

و « المنجاة » محلّ النجاة . و « القناة » الرمح و « استقامتها » كناية عن القوّة و الغلبة و الدولة . و « الصفاة » الحجر الأملس المنبسط ، استعيرت لحالهم الّتي كانوا عليها من النهب و الغارة و الخوف و التزلزل ، فكانوا كالواقف على حجر أملس متزلزل ، فاطمأنّت أحوالهم و سكنوا في مواطنهم بسبب مقدمه صلّى اللّه عليه و آله . 162


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

[ هذا بيان آخر في شرح الخطبة : ] بيان

« ذوقار » موضع قريب من البصرة . « حتّى بوّأهم » أي أسكنهم محلّتهم ،

أي ضرب النّاس بسيفه على الإسلام حتّى أوصلهم إليه .

و قال ابن ميثم : المراد بالقناة القوّة و الغلبة و الدّولة الّتي حصلت لهم ، مجازا من باب إطلاق السبب على المسبّب ، فإنّ الرّمح أو الظهر سبب للقوّة و الغلبة . 163 و « الصفاة » الحجارة الملساء ، أي كانوا قبل الإسلام متزلزلين في أحوالهم بالنهب و الغارة و أمثالها . « إن كنت لفي ساقتها » هي جمع « سائق » كحائك و حاكة ،

ثمّ استعملت للأخير لأنّ السائق إنّما يكون في آخر الركب و الجيش ، و شبّه عليه السلام أمر الجاهليّة إمّا بعجاجة ثائرة أو بكتيبة مقبلة للحرب ، فقال : إنّي طردتها فولّت بين يديّ ، أطردها حتّى لم يبق منها شي‏ء . « لمثلها » أي لمثل تلك الحالة الّتي كنت عليها معهم في زمن الرسول صلّى اللّه عليه و آله .

« فلأنقبنّ » في بعض النسخ « لأبقرنّ الباطل حتّى أخرج الحقّ من خاصرته » . شبّه عليه السلام الباطل بحيوان ابتلع جوهرا ثمينا أعزّ منه فاحتيج إلى شقّ بطنه في استخلاص ما ابتلع .

و في نسخة ابن أبي الحديد بعد قوله عليه السلام « صاحبهم اليوم » : « و اللّه ما تنقم منّا قريش إلاّ أنّ اللّه اختارنا عليهم فأدخلناهم في حيّزنا كما قال الأوّل :

أدمت لعمري شريك المحض صابحا
و أكلك بالزّبد المقشّرة البجرا

و نحن و هبناك العلاء و لم تكن
عليّا و حطنا حولك الجرد و السمرا 164

-----------
( 162 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللّه عليه و آله ، ص 226 .

-----------
( 163 ) شرح النهج لابن ميثم ، ج 2 ، ص 73 ، ط بيروت .

-----------
( 164 ) شرح النهج لابن أبي الحديد ، ج 2 ، ص 185 ، ط بيروت .

[ 146 ]

أقول : « المقشّرة » التّمرة الّتي أخرج منها نواتها . و « البجر » بالضم ، الأمر العظيم و العجب ، و لعلّه هنا كناية عن الكثرة أو الحسن أو اللطافة ، و يحتمل أن يكون مكان المفعول المطلق ، يقال : « بجر كفرح فهو بجر » امتلأ بطنه من اللبن و الماء و لم يرو ، و « تبجّر النبيذ » ألحّ في شربه ، و كثير بجير اتباع . و « الجرد » بالضمّ ، جمع « الأجرد » و هو الفرس الّذي رقّت شعرته و قصرت و هو مدح . و « السمر » جمع « الأسمر » و هو الرّمح . 165 نهج : أمّا بعد ، فإنّ اللّه سبحانه بعث محمّدا صلّى اللّه عليه و آله و ليس أحد من العرب يقرأ كتابا و لا يدّعي نبوّة و لا وحيا ، فقاتل بمن أطاعه من عصاه ، يسوقهم إلى منجاتهم ، و يبادر الساعة أن تنزل بهم ، يحسر الحسير ، و يقف الكسير ، فيقيم عليه حتّى يلحقه غايته إلاّ هالكا لا خير فيه حتّى أراهم منجاتهم و بوّأهم محلّتهم ،

فاستدارت رحاهم ، و استقامت قناتهم . 166


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

إيضاح

قوله « و ليس أحد من العرب يقرأ كتابا » أي في زمانه صلى اللّه عليه و آله و ما قار به ، فلا ينافي بعثة هود و صالح و شعيب عليهم السلام في العرب ، و أمّا خالدبن سنان فلو ثبت بعثته فلم يكن يقرأ كتابا و يدّعي شريعة ، و إنّما نبوّته كانت مشابهة لنبوّة جماعة من أنبياء بني إسرائيل لم يكن لهم كتب و لا شرائع ، مع أنّه يمكن أن يكون المراد الزمان الّذي بعده .

قوله عليه السلام « و يبادر الساعة أن تنزل بهم » أي يسارع إلى هدايتهم و تسليكهم لسبيل اللّه كيلا تنزل بهم الساعة على عمى منهم عن صراط اللّه . قوله عليه السلام « يحسر الحسير » ، « الحسير » الّذي أعيى في طريقه ، و الغرض وصفه صلّى اللّه عليه و آله بالشفقة على الخلق في حال أسفارهم معه في الغزوات و نحوها ، أي أنّه كان يسير في آخرهم ، و يفتقد المنقطع منهم عن عياء أو انكسار مركوب فلا يزال يلطف به حتّى يبلغه أصحابه إلاّ مالا يمكن إيصاله و لا يرجى ، أو المراد من وقف

-----------
( 165 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 407 ، ط كمپاني و ص 382 ، ط تبريز .

-----------
( 166 ) روى العلاّمة جزء من الخطبة المذكورة بهذه الصورة و فسّرها ، فنحن أوردناه هنا لنكمل بحثنا هذا .

[ 147 ]

قدم عقله في السلوك إلى اللّه ، أو انكسر لضلاله كان صلّى اللّه عليه و آله هو المقيم له على المحجّة البيضاء و يهديه حتّى يوصله إلى الغاية المطلوبة إلاّ من لا يرجى فيه الخير كأبي جهل و أبي لهب و أضرابهما . و « منجاتهم » نجاتهم ، أو محلّ نجاتهم . و « محلّتهم » منزلهم . و « استدارة رحاهم » كناية عن اجتماعهم و اتّساق أمورهم . 167


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

34 و من خطبة له عليه السلام في استنفار الناس إلى أهل الشام بعد فراغه من أمر الخوارج ،

و فيها يتأفف بالناس ، و ينصح لهم بطريق السداد


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول

أفّ لكم ( 424 ) لقد سئمت عتابكم أرضيتم بالحياة الدّنيا من الآخرة عوضا ؟ و بالذّلّ من العزّ خلفا ؟ إذا دعوتكم إلى جهاد عدوّكم دارت أعينكم ( 425 ) ، كأنّكم من الموت في غمرة ( 426 ) ، و من الذّهول في سكرة . يرتج ( 427 ) عليكم حواري ( 428 ) فتعمهون ( 429 ) ، و كأنّ قلوبكم مألوسة ( 430 ) ، فأنتم لا تعقلون . ما أنتم لي بثقة سجيس اللّيالي ( 431 ) ،

و ما أنتم بركن يمال ( 432 ) بكم ، و لا زوافر ( 433 ) عزّ يفتقر إليكم . ما أنتم إلاّ كإبل ضلّ رعاتها ، فكلّما جمعت من جانب انتشرت من آخر ،

لبئس لعمر اللّه سعر ( 434 ) نار الحرب أنتم تكادون و لا تكيدون ،

و تنتقص أطرافكم فلا تمتعضون ( 435 ) ، لا ينام عنكم و أنتم في غفلة ساهون ، غلب و اللّه المتخاذلون و ايم اللّه إنّي لأظنّ بكم أن لو

-----------
( 167 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللّه عليه و آله ، ص 220 .

[ 148 ]

حمس ( 436 ) الوغى ( 437 ) ، و استحرّ الموت ( 438 ) ، قد انفرجتم عن ابن أبي طالب انفراج الرّأس ( 439 ) . و اللّه إنّ امرأ يمكّن عدوّه من نفسه يعرق لحمه ( 440 ) ، و يهشم عظمه ، و يفري ( 441 ) جلده ، لعظيم عجزه ،

ضعيف ما ضمّت عليه جوانح صدره ( 442 ) . أنت فكن ذاك إن شئت ،

فأمّا أنا فو اللّه دون أن أعطي ذلك ضرب بالمشرفيّة ( 443 ) تطير منه فراش الهام ( 444 ) ، و تطيح ( 445 ) السّواعد و الأقدام ، و يفعل اللّه بعد ذلك ما يشاء .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني طريق السداد

أيّها النّاس ، إنّ لي عليكم حقّا ، و لكم عليّ حقّ : فأمّا حقّكم عليّ فالنّصيحة لكم ، و توفير فيئكم ( 446 ) عليكم ، و تعليمكم كيلا تجهلوا ،

و تأديبكم كيما تعلموا . و أمّا حقّي عليكم فالوفاء بالبيعة ، و النّصيحة في المشهد و المغيب ، و الإجابة حين أدعوكم ، و الطّاعة حين آمركم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

روي أنّه عليه السلام خطب بهذه الخطبة بعد فراغه من أمر الخوارج ،

و قد كان قام بالنهروان فحمد اللّه و أثنى عليه و قال :

أمّا بعد ، فإنّ اللّه تعالى قد أحسن نصركم فتوجّهوا من فوركم هذا إلى عدوّكم من أهل الشّام .

فقالوا : قد نفدت نبالنا ، و كلّت سيوفنا ، ارجع بنا إلى مصرنا لنصلح عدّتنا ،

و لعلّ أمير المؤمنين يزيد في عددنا مثل من هلك منّا لنستعين به .

فأجابهم : يا قوم ادخلوا الأرض المقدّسة الّتي كتب اللّه لكم و لا ترتدّوا على

[ 149 ]

أدباركم فتنقلبوا خاسرين .

فتلكّأوا عليه و قالوا : إنّ البرد شديد .

فقال : إنّهم يجدون البرد كما تجدون ، ثمّ تلا قوله تعالى : قَالُوا يَا مُوسَى إنَّ فِيهَا قَوْماً جَبَّارِينَ وَ إنَّا لَنْ نَدْخُلَهَا أَبَداً مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَ رَيُّكَ فَقَاتِلاَ إِنَّا هيَهنَا قَاعِدُونَ . 168 فقام ناس منهم و اعتذروا بكثرة الجراح في النّاس و طلبوا أن يرجع بهم إلى الكوفة أيّاما ثمّ يخرج ، فرجع بهم غير راض و أنزلهم نخيلة و أمرهم أن يلزموا معسكرهم و يقلّوا زيارة أهلهم ، فلم يقبلوا و دخلوا الكوفة حتّى لم يبق معه إلاّ قليل ، فلمّا رأى ذلك دخل الكوفة فخطب النّاس فقال :

أيّها النّاس استعدّوا لقتال عدوّ في جهادهم القربة إلى اللّه و درك الوسيلة عنده ،

قوم حيارى عن الحقّ لا ينصرونه ، موزعين بالجور و الظلم لا يعدلون به ، و جفاة عن الكتاب ، نكب عن الدين ، يعمهون في الطغيان ، و يتسكّعون في غمرة الضلالة ،

فأعدّوا لهم ما استطعتم من قوّة و من رباط الخيل ، و توكّلوا على اللّه و كفى باللّه وكيلا .

فلم ينفروا فتركهم أيّاما ثمّ خطبهم بهذه الخطبة .

و « أفّ » بالضمّ و التشديد و التنوين ، كلمة تضجّر و تكرّه ، و لغاتها أربعون ،

منها كسر الفاء كما في بعض النسخ . و « عوضا » و « خلفا » نصبهما على التمييز . و « دوران أعينهم » إمّا للخوف من العدوّ أو للحيرة و التردّد بين مخالفته عليه السلام و الإقدام على الحرب ، و في كليهما خطر عندهم . و « الغمرة » الشدّة ، و غمرات الموت سكراته الّتي يغمر فيها العقل . و « السكر » بالفتح ، ضدّ الصحو ، و الاسم بالضمّ ، و سكرة الموت شدّته و غشيته ، و في الكلام إشارة إلى قوله تعالى يَنْظُرُونَ إلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتر 169 . « يرتج عليكم حواري » أي يغلق عليكم

-----------
( 168 ) المائدة : 24 .

-----------
( 169 ) الأحزاب : 19 .

[ 150 ]

محاورتي و مخاطبتي . و « الألس » الجنون و اختلاط العقل ، يقال : الس فهو مألوس .

« سجيس الليالي » كلمة يقال للأبد ، تقول : لا أفعله سجيس الليالي ، أي أبدا .

« يمال بكم » أي يستند إليكم و يمال بكم إلى العدوّ ، أو الباء بمعنى إلى .

و « زوافر الرجل » أنصاره و عشيرته ، و « زفرت الحمل » حملته ، و « زوافر » في أكثر النسخ بالجرّ عطفا على المجرور ، و في بعضها بالنصب عطفا على الظرف . و « الإبل » اسم للجمع . « ضلّ رعاتها » أي ضاع و فقد من يعلم حالها و الحيلة في جمعها ، أو لم يهتد من يرعاها إلى طريق جمعها . « لبئس لعمر اللّه » اللام جواب القسم ، و التكرير للتأكيد ، و « العمر » بالفتح ، العمر و هو قسم ببقاء اللّه . و « السّعر » اسم جمع لساعر ،

و « إسعار النّار و سعرها » إيقادها . و « الامتعاض » الغضب . و « ايم » مخفّف « أيمن » و هو جمع يمين ، أي ايم اللّه قسمي . و « حمس » كفرح اشتدّ . و « الوغا » الأصوات و الجلبة و منه قيل للحرب : وغا . و « استحرّ الموت » أي اشتدّ و كثر .

« قد انفرجتم » أي تفرّقتم . و « انفراج الرأس » مثل لشدّة التفرّق ، قيل : أوّل من تكلّم به أكثم بن صيفي في وصيّة له : يا بنيّ لا تنفرجوا عند الشدائد انفراج الرأس فإنّكم بعد ذلك لا تجتمعون على عزّ . و في معناه أقوال ، الأوّل : قال ابن دريد : معناه أنّ الرأس إذا انفرج عن البدن لا يعود إليه . الثّاني : قال المفضّل : الرأس اسم رجل تنسب إليه قرية من قرى الشام يقال لها : بيت الرأس ، و فيها تباع الخمر ، و هذا الرجل قد انفرج عن قومه و مكانه فلم يعد فضرب به المثل . الثّالث : قال بعضهم : معناه أنّ الرأس إذا انفرج بعض عظامه عن بعض كان بعيدا عن الالتيام و العود إلى الصحّة . الرّابع : قيل :

معناه انفرجتم عنّي رأسا ، و ردّ بأنّ رأسا لا يعرف . الخامس : قيل : المعنى انفراج رأس من أدنى رأسه إلى غيره ثمّ حرف رأسه عنه . السّادس : قيل : « الرأس » الرجل العزيز لأنّ الأعزّاء لا يبالون بمفارقة أحد . السّابع : قيل : معناه انفراج المرأة عن رأس ولدها حالة الوضع فإنّه في غاية الشدّة نحو قوله عليه السلام في موضع آخر « انفراج المرأة عن قبلها » و بعده واضح .

و « عرق اللّحم » كنصر أكله و لم يبق منه على العظم شيئا . و « هشم

[ 151 ]

العظم » كضرب كسره . و « فريت الشي‏ء » قطعته : و « الجوانح » الاضلاع الّتي تحت الترائب و هي ممّا يلي الصدر كالضلوع ممّا يلي الظهر ، و ما ضمّت عليه هو القلب ،

و المذكورات كنايات عن النهب و الأسر و الاستئصال و أنواع الضرر .

قوله عليه السلام « فكن ذاك إن شئت » قال ابن أبي الحديد : خاطب من يمكن عدوّه من نفسه خطابا عامّا ، لكنّ الرواية و ردت بأنّه عليه السلام خاطب بذلك الأشعث بن قيس ، فإنّه قال لعليّ عليه السلام حين يلوم الناس على تقاعدهم : هلاّ فعلت فعل ابن عفّان ؟ فقال : إنّ فعل ابن عفّان مخزاة على من لادين له ،

و لا وثيقة معه ، إنّ امرأ أمكن عدوّه من نفسه يهشم عظمه و يفري جلده ، لضعيف رأيه ،

مأفون عقله ، فكن ذاك أن أحببت ، فأمّا أنا فدون أن أعطي ذاك ضرب بالمشرفيّة . . .

إلى آخر الفصل . 170 انتهى .

أقول : سيأتي تمام القول برواية المفيد . 171 « فأمّا أنا فو اللّه » الظّاهر أنّ خبر « أنا » الجملة الّتي خبرها « دون » و المبتدأ « ضرب » و ذلك إشارة إلى تمكين العدوّ ، أو فعل ما فعله عثمان . و « المشرفيّة » بفتح الميم و الرّاء ، سيوف منسوبة إلى مشارف اليمن . و « فراش الهام » العظام الرقيقة تلي القحف .

و « طاح يطيح » أي سقط . و « أوزعه بالشي‏ء » أغراه . و « سكع » كمنع و فرح :

مشى مشيا متعسّفا لا يدري أين يأخذ من بلاد اللّه و تحيّر كتسكّع . « كيلا تجهلوا » أي تبقوا على الجهالة . 172


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

35 و من خطبة له عليه السلام بعد التحكيم و ما بلغه من أمر الحكمين و فيها حمد اللّه على بلائه ، ثم بيان سبب البلوى

-----------
( 170 ) شرح النهج لابن أبي الحديد ، ج 2 ، ص 191 ، ط بيروت .

-----------
( 171 ) راجع الأمالي للمفيد رحمه اللّه ، المجلس الثامن عشر ، ص 145 ، تحت رقم 6 ، ط جماعة المدرّسين بقم .

-----------
( 172 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 684 ، ط كمپاني و ص 632 ، ط تبريز .

[ 152 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول الحمد على البلاء

الحمد للّه و إن أتى الدّهر بالخطب الفادح ( 447 ) ، و الحدث ( 448 ) الجليل . و أشهد أن لا إله إلا اللّه لا شريك له ، ليس معه إله غيره ،

و أنّ محمّدا عبده و رسوله ، صلّى اللّه عليه و آله .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني سبب البلوى

أمّا بعد ، فإنّ معصية النّاصح الشّفيق العالم المجرّب تورث الحسرة ، و تعقب النّدامة . و قد كنت أمرتكم في هذه الحكومة أمري ،

و نخلت لكم مخزون رأيي ( 449 ) ، لو كان يطاع لقصير ( 450 ) أمر فأبيتم عليّ إباء المخالفين الجفاة ، و المنابذين العصاة ، حتّى ارتاب النّاصح بنصحه ، و ضنّ الزّند بقدحه ( 451 ) ، فكنت أنا و إيّاكم كما قال أخو هوازن ( 452 ) :

أمرتكم أمري بمنعرج اللّوى ( 453 ) فلم تستبينوا النّصح إلاّ ضحى الغد .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« الخطب » الأمر العظيم . و « الفادح » الثقيل . و قال الجوهريّ :

« المجرّب » الّذي قد جرّبته الأمور و أحكمته ، فإن كسرت الرّآء جعلته فاعلا إلاّ أنّ العرب تكلّمت به بالفتح . قوله عليه السلام و « نخلت » أي أخلصت و صفيت من نخلت الدقيق بالمنخل . قوله عليه السلام « لو كان يطاع » هو مثل يضرب لمن خالف ناصحه ، و أصل المثل أنّ قصيرا كان مولى الجذيمة بن الأبرش بعض ملوك العرب و قد كان جذيمة قتل أبا الزبّا ملكة الجزيرة ، فبعثت إليه ليتزوّج بها خدعة ، و سألته القدوم عليها فأجابها إلى ذلك و خرج في ألف فارس و خلّف باقي جنوده مع ابن أخته ،

[ 153 ]

و قد كان قصير أشار عليه بأن لا يتوجّه إليها فلم يقبل ، فلمّا قرب من الجزيرة استقبلته جنود الزبّا بالعدة و لم ير منهم إكراما له ، فأشار عليه قصير بالرجوع و قال : من شأن النساء الغدر ، فلم يقبل ، فلمّا دخل عليها قتله ، فعندها قال قصير : « لا يطاع لقصير أمر » فصار مثلا لكلّ ناصح عصى .

و قال ابن ميثم : و قد يتوهّم أنّ جواب « لو » ههنا مقدّم ، و الحقّ أنّ جوابها محذوف ، و التعبير أنّي أمرتكم و نصحت لكم فلو أطعتموني لفعلتم ما أمرتكم به . فقوله عليه السلام « فأبيتم . . . » إلى آخره في تقدير استثناء لنقيض التّالي و تقديره : لكنّكم أبيتم عليّ إباء المخالفين 173 . انتهى .

و لعلّ الأنسب على تقدير الجواب أن يقال : لو أطعتموني لما أصابتكم حسرة و ندامة ، أو لكان حسنا ، و نحوهما ، و يحتمل أن يكون للتمنّي فلا يحتاج إلى تقدير جواب على بعض الأقوال .

و قال في القاموس : « الانتباذ » التنحّي و تحيّز كلّ من الفريقين في الحرب كالمنابذة .

قوله عليه السلام « حتّى ارتاب الناصح » لعلّه محمول على المبالغة ، أي لو كان ناصح غيري لارتاب . قوله عليه السلام « و ضنّ الزند بقدحه » ، « الزند » العود الّذي يقدح به النّار ، قيل : هو مثل يضرب لمن يبخل بفوائده إذا لم يجدلها قابلا عارفا بحقّها . و « أخو هوازن » هو الدريد بن الصمة ، و البيت من قصيدة له في الحماسة ،

و قصّته أنّ أخاه عبد اللّه بن الصمة غزا بني بكر بن هوازن فغنم منهم و استاق إبلهم فلمّا كان بمنعرج اللوى ، قال : و اللّه لا أبرح حتّى أنحر النقيعة و هي ما ينحر من النهب قبل القسمة فقال أخوه : لا تفعل فإنّ القوم في طلبك ، و أبى عليه و أقام و أنحر النقيعة و بات . فلمّا أصبح هجم القوم عليه و طعن عبد اللّه بن الصمة فاستغاث بأخيه دريد ،

فنهنه عنه القوم حتّى طعن هو أيضا و صرع و قتل عبد اللّه ، و حال الليل بين القوم فنجادريد بعد طعنات و جراح ، فأنشد القصيدة . و مطابقة المثل للمضرب ظاهرة . 174

-----------
( 173 ) شرح النهج لابن ميثم ، ج 2 ، ص 87 ، ط بيروت .

-----------
( 174 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 595 ، ط كمپاني و ص 549 ، ط تبريز .

[ 154 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

36 و من خطبة له عليه السلام في تخويف أهل النهروان ( 454 )

فأنا نذير لكم أن تصبحوا صرعى ( 455 ) بأثناء هذا النّهر ، و بأهضام ( 456 ) هذا الغائط ( 457 ) ، على غير بيّنة من ربّكم ، و لا سلطان مبين معكم : قد طوّحت ( 458 ) بكم الدّار ، و احتبلكم المقدار ( 459 ) ، و قد كنت نهيتكم عن هذه الحكومة فأبيتم عليّ إباء المنابذين ، حتّى صرفت رأيي إلى هواكم ، و أنتم معاشر أخفّاء الهام ( 460 ) ، سفهاء الأحلام ( 461 ) ، و لم آت لا أبالكم بجرا ( 462 ) ، و لا أردت لكم ضرّا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« الأهضام » جمع « هضم » و هو المطمئنّ من الوادي . و « الغائط » ما سفلت من الأرض . و « السلطان » الحجّة ، و لعلّ المراد بالبيّنة الحجّة الشرعيّة و بالسلطان الدليل العقليّ . و قال الجوهريّ : « طاح يطوح و يطيح » هلك و سقط و كذلك إذا تاه في الأرض ، و « طوّحه » أي توّهه و ذهب به ههنا و ههنا . و المراد بالدّار الدنيا .

« و احتبلكم » أي أوقعكم في الحبال . و « المقدار » قضاء اللّه و قدره . و « الهام » جمع الهامة و هي الرأس ، و « خفّتها » كناية عن قلّة العقل و عن الطيش و عدم الثبات في الرأي . و « الأحلام » جمع « حلم » بالكسر ، و هو الأناة و العقل . و « لا أبالك » كلمة تستعمل في المدح كثيرا و في الذمّ أيضا و في معرض التعجّب ، و الظّاهر هنا الذمّ أو التعجّب . و « البجر » الأمر العظيم و الداهية ، و يروى « هجرا » و هو السّاقط من القول ، و يروى « عرا » و « العرو » معرّة الإثم . 175

-----------
( 175 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 603 ، ط كمپاني و ص 556 ، ط تبريز .

[ 155 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

37 و من كلام له عليه السلام يجري مجرى الخطبة و فيه يذكر فضائله عليه السلام قاله بعد وقعة النهروان

فقمت بالأمر حين فشلوا ( 463 ) ، و تطلّعت حين تقبّعوا ( 464 ) ، و نطقت حين تعتعوا ( 465 ) ، و مضيت بنور اللّه حين وقفوا . و كنت أخفضهم صوتا ،

و أعلاهم فوتا ( 466 ) ، فطرت بعنانها ( 467 ) ، و استبددت برهانها ( 468 ) . كالجبل لا تحرّكه القواصف ، و لا تزيله العواصف . لم يكن لأحد فيّ مهمز و لا لقائل فيّ مغمز ( 469 ) . الذّليل عندي عزيز حتّى آخذ الحقّ له ،

و القويّ عندي ضعيف حتّى آخذ الحقّ منه . رضينا عن اللّه قضاءه ،

و سلّمنا للّه أمره . أتراني أكذب على رسول اللّه صلّى اللّه عليه و سلّم ؟

و اللّه لأنا أوّل من صدّقه ، فلا أكون أوّل من كذب عليه . فنظرت في أمري ، فإذا طاعتي قد سبقت بيعتي ، و إذا الميثاق في عنقي لغيري .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« التعتعة » الاضطراب في الكلام من حصر أوعيّ . و « الفوت » السبق إلى الشي‏ء . و الضميران في « عنانها و رهانها » راجعان إلى الفضيلة بقرينة المقام . و « الاستبداد » الانفراد . قوله عليه السلام « فإذا طاعتي قد سبقت بيعتي » أي طاعتي لرسول اللّه صلّى اللّه عليه و آله فيما أمرني به من ترك القتال معهم إذا غصبوا خلافتي و لم أجد ناصرا سبقت بيعتي و صارت سببا لها ، و ميثاق الرسول في ذلك كان في عنقي ، أو المعنى : لمّا أطاعني الناس لم أجدبدّا من قبول بيعتهم لي ، فصار ميثاق بيعتهم في عنقي ، أو طاعتي لغيري سبقت و غلبت بيعة الناس لي في زمن الرسول و صار الأمر ظاهرا بالعكس ، فحصل لغيري من خلفاء الجور في عنقي الميثاق . كذا خطر بالبال و هو عندي

[ 156 ]

أظهر ، و قيل : المراد بالطاعة طاعته للّه و لرسوله ، و بالميثاق بالبيعة بيعته للخلفاء ، أي لا يضرّني بيعتي لهم و لا يلزمني القيام بلوازمها ، فإنّ طاعتي للّه قد سبقت بيعتي ، فإنّي أوّل من أطاع اللّه و آمن به و برسوله ، فلا يلزمني مبايعتي لهم مع كونها خلاف ما أمر اللّه و رسوله به . 176


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

38 و من كلام له عليه السلام و فيها علة تسمية الشبهة شبهة ثم بيان حال الناس فيها

و إنّما سمّيت الشّبهة شبهة لأنّها تشبه الحقّ : فأمّا أولياء اللّه فضياؤهم فيها اليقين ، و دليلهم سمت الهدى ( 470 ) و أمّا أعداء اللّه فدعاؤهم فيها الضّلال ، و دليلهم العمى ، فما ينجو من الموت من خافه ، و لا يعطى البقاء من أحبّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

39 و من خطبة له عليه السلام خطبها عند علمه بغزوة النعمان بن بشير صاحب معاوية لعين التمر ،

و فيها يبدي عذره ، و يستنهض الناس لنصرته

منيت بمن لا يطيع إذا أمرت ( 471 ) و لا يجيب إذا دعوت ، لا أبا لكم ما تنتظرون بنصركم ربّكم ؟ أما دين يجمعكم ، و لا حميّة تحشكم ( 472 ) أقوم فيكم مستصرخا ( 473 ) ، و أنا ديكم متغوّثا ( 474 ) ، فلا تسمعون لي قولا ، و لا تطيعون لي أمرا ، حتّى تكشّف الأمور عن عواقب

-----------
( 176 ) بحار الأنوار ، الطبعة الجديدة ، ج 39 ، كتاب تاريخ أمير المؤمنين عليه السلام ، ص 352 .

[ 157 ]

المساءة ، فما يدرك بكم ثار ، و لا يبلغ بكم مرام ، دعوتكم إلى نصر إخوانكم فجرجرتم ( 475 ) جرجرة الجمل الأسرّ ( 476 ) ، و تثاقلتم تثاقل النّضو الأدبر ( 477 ) ، ثمّ خرج إليّ منكم جنيد متذائب ضعيف « كأنّما يساقون إلى الموت و هم ينظرون » . قال السيد الشريف : أقول : قوله عليه السلام : « متذائب » أي مضطرب ، من قولهم : تذاءبت الريح ، أي اضطرب هبوبها . و منه سمي الذئب ذئبا ، لا ضطراب مشيته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

40 و من كلام له عليه السلام في الخوارج لما سمع قولهم : « لا حكم إلا للّه »

قال عليه السلام : كلمة حقّ يراد بها باطل نعم إنّه لا حكم إلاّ للّه ، و لكنّ هؤلاء يقولون : لا إمرة إلاّ للّه ، و إنّه لا بدّ للنّاس من أمير برّ أو فاجر يعمل في إمرته المؤمن ، و يستمتع فيها الكافر ، و يبلّغ اللّه فيها الأجل ، و يجمع به الفي‏ء ، و يقاتل به العدوّ ، و تأمن به السّبل ، و يؤخذ به للضّعيف من القويّ ، حتّى يستريح برّ ، و يستراح من فاجر .

و في رواية أخرى أنه عليه السلام لما سمع تحكيمهم قال :

حكم اللّه أنتظر فيكم .

[ 158 ]

و قال : أمّا الإمرة البرّة فيعمل فيها التّقيّ ، و أمّا الإمرة الفاجرة فيتمتّع فيها الشّقيّ ، إلى أن تنقطع مدّته ، و تدركه منيّته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قوله عليه السلام « كلمة حقّ » الظّاهر أنّ المراد بالكلمة قولهم :

« لا حكم إلاّ للّه » ، و الباطل الّذي أريدبها المعنى الّذي قصدوه لا ما يفهم من كلام بعض الشارحين من أنّ دعاء أصحاب معاوية إيّاكم إلى كتاب اللّه كلمة حقّ ، لكن مقصودهم بها ليس العمل بكتاب اللّه بل فتوركم عن الحرب و تفرّق أهوائكم ، و معناها الحقّ حصر الحكم حقيقة فيه سبحانه إذ حكم غيره تعالى إنّما يجب متابعة لأنّه حكمه تعالى . [ 177 ] قوله عليه السلام « و إنّه لابدّ للنّاس الخ » قال بعض الشّارحين 178 :

الألفاظ كلّها ترجع إلى إمرة الفاجر ، قال : « يعمل فيها المؤمن » أي ليست بمانعة للمؤمن من العمل . « و يستمتع فيها الكافر » أي يتمتّع بمدّته . « و يبلّغ اللّه فيها الأجل » لأنّ إمارة الفاجر كإمارة البرّ في أنّ المدّة المضروبة فيها تنتهي إلى الأجل الموقّت للانسان .

و قال بعضهم 179 : الضمير في « إمرته » راجع إلى الأمير مطلقا ، فالإمرة الّتي يعمل فيها المؤمن الإمرة البرّة ، و الّتي يستمتع فيها الكافر الفاجرة ، و المراد بعمل المؤمن في إمرة البرّ عمله على وفق أوامر اللّه و نواهيه ، و باستمتاع الكافر في إمرة الفاجر انهما كه في اللذّات الحاضرة . « و يبلّغ اللّه فيها الأجل » أي في إمرة الأمير سواء كان برّا أو فاجرا ، و فائدتها تذكير العصاة ببلوغ الأجل و تخويفهم به ، و يؤيّد هذا الوجه الرواية الأخرى .

و يمكن أن يكون المعنى أنّه لا بدّ في انتظام أمور المعاش أمير برّ أو فاجر ليعمل المؤمن بما يستوجب به جنّات النعيم ، و يتمتّع فيها الكافر ليكون حجّة عليه ، و لعلّه

[ 177 ] و يمكن أن يكون المعنى : الحقّ الّذي لم يريدوه حصر الحكم الّذي يجب إطاعته من حيث إنّه حكم به ذلك الحاكم ، فلا ينافي صدق الحكم من غير تجوّر على حكم الرسول و الإمام و قضاة العدل لإطلاق الحكم مطلقا على حكمهم في كثير من الآيات و الأخبار . و قد شنّعوا تجويز الحكم مطلقا ، و نفي الإمرة من لوازمه ، فتدبّر . منه رحمه اللّه .

-----------
( 178 ) المراد من « بعض الشارحين » هو ابن أبي الحديد ، فراجع شرح النهج لابن أبي الحديد ، ج 2 ، ص 309 ،

-----------
( 179 ) المراد من « بعضهم » هو ابن ميثم في شرحه للنهج ، ج 2 ، ص 103 ، ط بيروت .

[ 159 ]

أظهر لفظا .

و معنى قوله عليه السلام « حتّى يستريح » :

كلمة « حتّى » إمّا لبيان الغاية ، و المعنى : تستمرّ تلك الحال حتّى يستريح البرّ من الأمراء ، و هو الظاهر أو مطلقا ، و يستريح النّاس من الأمير الفاجر أو مطلقا بالموت أو العزل ، و فيها راحة للبرّ لأنّ الآخرة خير من الأولى و لا يجري الأمور غالبا على مراده و لا يستلذّ كالفاجر بالانهماك في الشهوات ، و راحة للناس من الفاجر لخلاصهم من جوره و إن انتظم به نظام الكلّ في المعاش .

و إمّا لترتّب الغاية ، أي حتّى يستريح البرّ من الناس في دولة البرّ من الأمراء و يستريح الناس مطلقا من بغي بعض الفجّار و من الشرور و المكاره في دولة الأمير مطلقا برّا كان أو فاجرا ، و لا ينافي ذلك إصابة المكروه من فاجر أحيانا .

قوله عليه السلام « حكم اللّه أنتظر » أي جريان القضاء بقتلهم و حلول وقته . قوله عليه السلام « إلى أن تنقطع مدّته » أي مدّة دولته أوحياته . 180


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

41 و من خطبة له عليه السلام و فيها ينهى عن الغدر و يحذر منه

أيّها النّاس ، إنّ الوفاء توأم الصّدق ( 478 ) ، و لا أعلم جنّة ( 479 ) أوقى ( 480 ) منه ، و ما يغدر من علم كيف المرجع . و لقد أصبحنا في زمان قد اتّخذ أكثر أهله الغدر كيسا ( 481 ) ، و نسبهم أهل الجهل فيه إلى حسن الحيلة .

ما لهم قاتلهم اللّه قد يرى الحوّل القلّب ( 482 ) وجه الحيلة و دونها مانع من أمر اللّه و نهيه ، فيدعها رأي عين بعد القدرة عليها ، و ينتهز

-----------
( 180 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 604 ، ط كمپاني و ص 556 ، ط تبريز .

[ 160 ]

فرصتها من لا حريجة له في الدّين ( 483 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« الوفاء » لزوم العهد و البقاء عليه كما ينبغي ، و يكون في الأفعال و الأقوال . و « الصدق » يعمّ العهد و غيره ، فبينهما عموم من وجه ، و قد يقال : الوفاء في الإنشاء و الصدق في الأخبار ، و لا يجتمعان ، و يردّه صادق الوعد و إن كان مجازا ، أو المراد تلازمهما غالبا مع تشاركهما في الفضل و ترتّب الآثار الحسنة . و « المرجع » مصدر ، أي الرجوع إلى اللّه ، أو اسم مكان . و « الكيس » الفطنة و الذكاء . و الضمير في « فيه » راجع إلى الزمان أو الغدر . و « الحوّل القلّب » هو الّذي كثر تحوّله و تقلّبه في الأمور و جرّبها و عرف وجوهها . و « الوجه » الجهة ، و الضمير في « دونه » يعود إليه ، أي قبل الوصول إليه ، أو إلى الحوّل أي أمامه . و في بعض النسخ : « دونها » فيعود إلى الحيلة .

« رأي عين » أي رؤية معاينة ، فهو منصوب على المصدر من « يدع » بتقدير موصوف ، أي يتركها تركا معاينا غير ناش عن غفلة ، أو على الحاليّة ، أي حال كونها مرئيّة له . و جوّز بعضهم في قوله تعالى : يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ 181 أن يكون ظرف مكان . و « الحريجة » التحرّج و هو التحرّز ، من « الحرج » و الاسم ، و قيل :

« الحريجة » التقوى . 182


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

42 و من كلام له عليه السلام و فيه يحذر من اتباع الهوى و طول الأمل في الدنيا

أيّها النّاس ، إنّ أخوف ما أخاف عليكم اثنان : اتّباع الهوى ،

و طول الأمل ( 484 ) ، فأمّا اتّباع الهوى فيصدّ عن الحقّ ، و أمّا طول الأمل فينسي الآخرة . ألا و إنّ الدّنيا قد ولّت حذّاء ( 485 ) ، فلم يبق منها إلاّ

-----------
( 181 ) آل عمران : 13 .

-----------
( 182 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 638 ، ط كمپاني .

[ 161 ]

صبابة ( 486 ) كصبابة الإناء اصطبّها صابّها ( 487 ) . ألا و إنّ الآخرة قد أقبلت ، و لكلّ منهما بنون ، فكونوا من أبناء الآخرة ، و لا تكونوا من أبناء الدّنيا ، فإنّ كلّ ولد سيلحق بأبيه يوم القيامة ، و إنّ اليوم عمل و لا حساب ، و غدا حساب ، و لا عمل . قال الشريف : أقول : الحذاء ، السريعة ، و من الناس من يرويه « جذّاء » ( 488 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

43 و من كلام له عليه السلام و قد اشار عليه اصحابه بالاستعداد لحرب أهل الشام بعد إرساله جرير بن عبداللّه البجلي إلى معاوية و لم ينزل معاوية على بيعته

إنّ استعدادي لحرب أهل الشّام و جرير عندهم ، إغلاق للشّام و صرف لأهله عن خير إن أرادوه . و لكن قد وقّتّ لجرير وقتا لا يقيم بعده إلاّ مخدوعا أو عاصيا . و الرّأي عندي مع الأناة ( 489 ) فأرودوا ( 490 ) ،

و لا أكره لكم الإعداد ( 491 ) و لقد ضربت أنف هذا الأمر و عينه ( 492 ) ، و قلّبت ظهره و بطنه ،

فلم أرلي فيه إلاّ القتال أو الكفر بما جاء محمّد صلّى اللّه عليه . إنّه قد كان على الأمّة وال أحدث أحداثا ، و أوجد النّاس مقالا ( 493 ) ،

فقالوا ، ثمّ نقموا فغيّروا .

[ 162 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

جرير بن عبد اللّه البجليّ كان عاملا لعثمان على ثغر همدان فلمّا صار الأمر إليه طلبه فأجاب بالسمع و الطّاعة و قدم إليه عليه السلام فأرسله إلى معاوية .

و روي أنّه عليه السلام لمّا أراد بعثه قال جرير : و اللّه يا أمير المؤمنين ما أدّخرك من نصرتي شيئا و ما أطمع لك في معاوية ، فقال عليه السلام : قصدي حجّة أقيمها .

ثمّ كتب معه :

فإنّ بيعتي بالمدينة لزمتك و أنت بالشام . . .

إلى آخرما مرّ برواية نصر بن مزاحم . 183 فأجابه معاوية :

أمّا بعد ، فلعمري لو بايعك القوم الّذي بايعوك و أنت بري‏ء من دم عثمان كنت كأبي بكر و عمر و عثمان ، و لكنّك أغريت بعثمان و خذلت عنه الأنصار فأطاعك الجاهل و قوى بك الضعيف ، و قد أبي أهل الشّام إلاّ قتالك حتّى تدفع إليهم قتلة عثمان ، فإن فعلت كانت شورى بين المسلمين ، و لعمري ما حجّتك عليّ كحجّتك على طلحة و الزبير لأنّهما بايعاك و لم أبايعك ، و لا حجّتك على أهل الشام كحجّتك على أهل البصرة لأنّهم أطاعوك و لم يطعك أهل الشّام ، فأمّا شرفك في الإسلام و قرابتك من النبيّ صلّى اللّه عليه و آله و موضعك من قريش فلست أدفعه .

و كتب في آخر الكتاب قصيدة كعب بن جعيل :

أرى الشام يكره أهل العراق
و أهل العراق لها كارهونا

و يروى أنّ الكتاب الّذي كتبه عليه السلام مع جرير كانت صورته :

إنّي قد عزلتك ففوّض الأمر إلى جرير ، و السلام .

و قال لجرير : « صن نفسك عن خداعه ، فإن سلّم إليك الأمر و توجّه إليّ فأقم أنت بالشام ، و إن تعلّل بشي‏ء فارجع » . فلمّا عرض جرير الكتاب على معاوية تعلّل بمشاورة أهل الشام و غير ذلك فرجع جرير .

-----------
( 183 ) شرح النهج لابن أبي الحديد ، ج 3 ، ص 70 91 .

[ 163 ]

فكتب معاوية في إثره في ظهر كتاب عليّ عليه السلام :

من ولاّك حتّي تعزلني ؟ و السلام .

و يقال : أغلق الباب إذا جعله بحيث يعسر فتحه .

و المراد بالخير الطاعة ، و « الأناة » كالقناة اسم من التّأني . و « أرودوا » علي صيغة الإفعال ، أي ارفقوا . و « الإعداد » التهيّة كالاستعداد ، و ربّما يتوهّم التنافي بين ذكر مفسدة الاستعداد أوّلا و عدم كراهة الإعداد ثانيا ، و دفع بوجوه :

منها : أنّه كره استعداد نفسه بجمع العسكر و عرضهم و تحريصهم على القتال دون إعداد أصحابه بإصلاح كلّ منهم فرسه و أسلحته .

و منها : أنّ المكره إظهار الإعداد دون الإعداد سرّا . و تركنا بعض الوجوه لوهنها .

و « ضرب الأنف و العين » مثل للعرب يراد منه الاستقصاء في البحث و التأمّل . و « قلب الظهر و البطن » التأمّل في ظاهر الأمر و باطنه . و إطلاق الكفر هنا على المبالغة ، أو بالمعنى الّذي يطلق على ترك الفرائض و فعل الكبائر كما سيأتي في أبواب الإيمان و الكفر . و يحتمل على بعد اختصاص ذلك بالإمام .

و المراد بالوالي عثمان ، و بالأحداث البدع و الأمور المنكّرة . و « أوجد النّاس مقالا » أي أبدى لهم طريقا إليه بأحداثه ، و تفسير « أوجد » ههنا بأغضب كما قيل غريب . و « نقموا » كضربوا أي عتبوا و طعنوا عليه . 184


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

44 و من كلام له عليه السلام لما هرب مصقلة بن هبيرة الشيباني إلى معاوية ، و كان قد ابتاع سبي بني ناجية من عامل أمير المؤمنين عليه السلام و أعتقهم ،

فلما طالبه بالمال خاس به ( 494 ) و هرب إلى الشام

-----------
( 184 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 473 ، ط كمپاني و ص 438 ، ط تبريز .

[ 164 ]

قبّح اللّه ( 495 ) مصقلة فعل فعل السّادة ، و فرّ فرار العبيد فما أنطق مادحه حتّى أسكته ، و لا صدّق واصفه حتّى بكّته ( 496 ) ، و لو أقام لأخذنا ميسوره ( 497 ) ، و انتظرنا بماله و فوره ( 498 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

أقول : قد مضى هذا الكلام و مضت قصّته في أبواب أحوال الخوارج . و قال الشرّاح : « بنوناجية » ينسبون أنفسهم إلى قريش ، و قريش تدفعهم عنه و ينسبونهم إلى ناجية و هي أمّهم ، و قد عدّوا من المبغضين لعليّ عليه السلام ، و اختلفت الرواية في سبيهم ، ففي بعضها أنّه لمّا انقضى أمر الجمل دخل أهل البصرة في الطاعة غير بني ناجية ، فبعث إليهم عليّ عليه السلام رجلا من الصحابة في خيل ليقاتلهم ، فأتاهم و قال لهم : مالكم عسكرتم و قد دخل في الطاعة غيركم ؟

فافترقوا ثلاث فرق :

فرقة قالوا : كنّا نصارى فأسلمنا و نبايع ، فأمرهم ، فاعتزلوا .

و فرقة قالوا : كنّا نصارى فلم نسلم و خرجنا مع القوم الّذين كانوا خرجوا ،

قهرونا فأخرجونا كرها فخرجنا معهم ، فهزموا فنحن ندخل فيما دخل الناس فيه و نعطيكم الجزية كما أعطيناهم ، فقال : اعتزلوا فاعتزلوا .

و فرقة قالوا : كنّا نصارى فأسلمنا و لم يعجبنا الإسلام فرجعنا فنعطيكم الجزية كالنصارى ، فقال لهم : توبوا و ارجعوا إلى الإسلام فأبوا ، فقاتل مقاتلهم و سبى ذراريهم ، فقدم بهم على أمير المؤمنين . 185 و في بعضها : أنّ أميرا من قبل عليّ عليه السلام كان معقل بن قيس ، و لمّا انقضى أمر الحرب لم يقتل من المرتدّين من بني ناجية إلاّ رجلا واحدا ، و رجع الباقون إلى الإسلام ، و استرقّ من النصارى منهم الّذين ساعدوا في الحرب و شهروا السيف على جيش الإمام ، ثمّ أقبل بالأسارى حتّى مرّعلى مصقلة بن هبيرة الشيبانيّ و هو عامل لعليّ عليه السلام على أردشير خرّة و هم خمسمائة إنسان ، فبكت إليه النساء

-----------
( 185 ) شرح النهج لابن أبي الحديد ، ج 3 ، ص 127 ، ط بيروت .

[ 165 ]

و الصبيان و تصايح الرجال و سألوا أن يشتريهم و يعتقهم ، فابتاعهم بخمسمائة ألف درهم ، فأرسل إليه أمير المؤمنين عليه السلام أبا حرّة الحنفيّ ليأخذ منه المال فأدّى إليه مائتي ألف درهم و عجز عن الباقي ، فهرب إلى معاوية ، فقيل له عليه السلام :

اردد الأسارى في الرقّ فقال : ليس ذلك في القضآء بحقّ ، قد عتقوا إذ أعتقهم الّذي اشتراهم ، و صار مالي دينا عليه . 186 أقول : فعلى الرواية الأولى كانوا من المرتدّين عن الإسلام و لا يجوز سبي ذراريهم عندنا و عند الجمهور أيضا إلاّ أنّ أبا حنيفة قال بجواز استراقاق المرأة المرتدّة إذا ألحقت بدار الحرب ، و أيضا ما فيها من أنّه قدم بالأسارى إلى عليّ عليه السلام يخالف المشهور من اشتراء مصقلة عن عرض الطريق ، و قد قال بعض الأصحاب بجواز سبي البغاة إلاّ أنّ الظّاهر أنّه مع إظهار الكفر و الارتداد لا يبقى حكم البغي ، و الصحيح ما في الرواية الثانية من أنّ الأسارى كانت من النصارى .

و « خاس به » أي غدر و خان ، و « خاس بالوعد » أي أخلف . و « قبّحه اللّه » أي نحّاه عن الخير . و « السّادة » جمع السيّد ، و يطلق على الربّ و المالك و الشريف و الفاضل و الكريم و الحليم و متحمّل الأذى من قومه و الرئيس و المقدّم .

قوله عليه السلام « حتّى أسكته » قيل : كلمة « حتّى » تحتمل أن تكون بمعنى اللام ، أي أنّه لم ينطق مادحه ليقصد إسكاته بهربه ، فإنّ إسكاته لو قصد لا يتصوّر إلاّ بعد إنطاقه و هو لم يتمّم فعله الّذي يطلب به إنطاق مادحه فكيف يقصد إسكاته بهربه ؟ و يحتمل أن يكون المراد أنّه لسرعة اتّباعه الفضيلة بالرذيلة كأنّه جمع بين غايتين متنافيتين .

و « التبكيت » التقريع و التعنيف و التوبيخ و استقبال الرجل بما يكره . و « الميسور » ما تيسّر ، و قيل : مصدر على مفعول ، و قيل : الغنى و السعة . و « الوفور » بالضّم ، مصدر « وفر المال » ككرم و وعد أي تمّ و زاد ، و في بعض النسخ : « موفورة » و هو الشي‏ء التامّ ، أي انتظرنا حصول الموفور في يده ، و الغرض دفع عذره في الهرب و هو توهّم التشديد عليه . 187

-----------
( 186 ) شرح النهج لابن أبي الحديد ، ج 3 ، ص 136 ، ط بيروت .

-----------
( 187 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 677 ، ط كمپاني و ص 625 ، ط تبريز .

[ 166 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

45 و من خطبة له عليه السلام و هو بعض خطبة طويلة خطبها يوم الفطر ، و فيها يحمد اللّه و يذم الدنيا


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول حمد اللّه

الحمد للّه غير مقنوط ( 499 ) من رحمته ، و لا مخلوّ من نعمته ، و لا مأيوس من مغفرته ، و لا مستنكف ( 500 ) عن عبادته ، الّذي لا تبرح منه رحمة ، و لا تفقد له نعمة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني ذم الدنيا

و الدّنيا دار مني ( 501 ) لها الفناء ، و لأهلها منها الجلاء ( 502 ) ، و هي حلوة خضراء ، و قد عجلت للطّالب ، و التبست ( 503 ) بقلب النّاظر ،

فارتحلوا منها بأحسن ما بحضرتكم من الزّاد ، و لا تسألوا فيها فوق الكفاف ( 504 ) ، و لا تطلبوا منها أكثر من البلاغ ( 505 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

46 و من كلام له عليه السلام عند عزمه على المسير إلى الشام و هو دعاء دعا به ربه عند وضع رجله في الركاب

اللّهمّ إنّي أعوذ بك من وعثاء السّفر ( 506 ) ، و كآبة المنقلب ( 507 ) ، و سوء المنظر في الأهل و المال و الولد . اللّهمّ أنت الصّاحب في السّفر ، و أنت

[ 167 ]

الخليفة في الأهل ، و لا يجمعهما غيرك ، لأنّ المستخلف لا يكون مستصحبا ، و المستصحب لا يكون مستخلفا . قال السيد الشريف رضي اللّه عنه : و ابتداء هذا الكلام مرويّ عن رسول اللّه صلى اللّه عليه و آله ، و قد قفّاه أمير المؤمنين عليه السلام بأبلغ كلام و تممه بأحسن تمام ، من قوله :

« و لا يجمعهما غيرك » إلى آخر الفصل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قال ابن ميثم : روي أنّه دعا بهذا الدعاء عند وضعه رجله في الركاب متوجّها إلى حرب معاوية . و « الوعثاء » المشقّة . 188 و « الكآبة » الحزن . و « المنقلب » مصدر « انقلب منقلبا » رجع . و « سوء المنظر » هو أن يرى في نفسه أو أهله أو ماله ما يكرهه . 189


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

47 و من كلام له عليه السلام في ذكر الكوفة

كأنّي بك يا كوفة تمدّين مدّ الأديم ( 508 ) العكاظيّ ( 509 ) ، تعركين بالنّوازل ( 510 ) ، و تركبين بالزّلازل ، و إنّي لأعلم أنّه ما أراد بك جبّار سوءا إلاّ ابتلاه اللّه بشاغل ، و رماه بقاتل


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« الأديم » الجلد أو مدبوغه ، و « عكاظ » بالضمّ ، موضع بناحية مكّة كانت العرب تجتمع في كلّ سنة و يقيمون به سوقا مدّة شهر و يتعاكظون أي يتفاخرون و يتناشدون ، و ينسب إليه الأديم لكثرة البيع فيه ، و الأديم العكاظيّ مستحكم الدباغ

-----------
( 188 ) شرح النهج لابن ميثم ، ج 2 ، ص 121 ، ط بيروت .

-----------
( 189 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 473 ، ط كمپاني و ص 438 ، ط تبريز .

[ 168 ]

شديد المدّ ، و ذلك وجه الشبه . و « العرك » الدلك و الحكّ ، و « عركه » أي حمل عليه الشّر ، و « عركت القوم في الحرب » إذا مارستهم حتّى أتعبتهم . و « النوازل » المصائب و الشدائد . و « الزلازل » البلايا . و « تركبين » على بناء المجهول كالفعلين السابقين أي تجعلين مركوبة لها أوبها على أن تكون الباء للسببيّة كالسابقة . و الشدائد الّتي أصابت الكوفة و أهلها معروفة مذكورة في السير .

و روي عن أمير المؤمنين عليه السلام أنّه قال : هذه مدينتنا و محلّنا و مقرّ شيعتنا . و عن الصادق عليه السلام أنّه قال : تربة تحبّنا و نحبّها . و عنه عليه السلام : اللّهمّ ارم من رماها ، و عاد من عاداها .

و قال محمّد بن الحسين الكيدريّ في شرح النهج : فمن الجبابرة الّذين ابتلاهم اللّه بشاغل فيها زياد ، و قد جمع الناس في المسجد ليلعن عليّا صلوات اللّه عليه فخرج الحاجب و قال : انصرفوا ، فإنّ الأمير مشغول ، و قد أصابه الفالج في هذه الساعة و ابنه عبيد اللّه بن زياد و قد أصابه الجذام ، و الحجّاج بن يوسف و قد تولّدت الحيّات في بطنه حتّى هلك ، و عمر بن هبيرة و ابنه يوسف و قد أصابهما البرص ، و خالد القسريّ و قد حبس فطولب حتّى مات جوعا . و أمّا الّذين رماهم اللّه بقاتل فعبد اللّه بن زياد ، و مصعب بن الزبير ، و أبو السرايا و غيرهم قتلوا جميعا ، و يزيد بن المهلّب قتل على أسوأ حال . 190 [ هذا بيان آخر في شرح الخطبة : ] بيان : « العكاظ » بالضمّ ، اسم موضع بناحية مكّة . و « الأديم العكاظيّ » دبّاغ شديد المدّ ، استعارة لما ينال الكوفة من العنف و الخبط و شدّة الظلم . 191

-----------
( 190 ) بحار الأنوار ، الطبعة الجديدة ، ج 60 ، كتاب السماء و العالم ، ص 210 .

-----------
( 191 ) بحار الأنوار ، الطبعة الجديدة ، ج 100 ، كتاب المزار ، ص 385 .

[ 169 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

48 و من خطبة له عليه السلام عند المسير إلى الشام قيل : إنه خطب بها و هو بالنخيلة خارجا من الكوفة إلى صفين

الحمد للّه كلّما وقب ( 511 ) ليل و غسق ( 512 ) ، و الحمد للّه كلّما لاح نجم و خفق ( 513 ) ، و الحمد للّه غير مفقود الإنعام ، و لا مكافا الإفضال .

أمّا بعد ، فقد بعثت مقدّمتي ( 514 ) ، و أمرتهم بلزوم هذا الملطاط ( 515 ) ،

حتّى يأتيهم أمري ، و قد رأيت أن أقطع هذه النّطفة إلى شرذمة ( 516 ) منكم ، موطّنين أكناف ( 517 ) دجلة ، فأنهضهم معكم إلى عدوّكم ،

و أجعلهم من أمداد ( 518 ) القوّة لكم . قال السيد الشريف : أقول : يعني عليه السلام بالملطاط هاهنا السّمت الذي أمرهم بلزومه ، و هو شاطى‏ء الفرات ، و يقال ذلك أيضا لشاطى‏ء البحر ، و أصله ما استوى من الأرض .

و يعني بالنطفة ماء الفرات ، و هو من غريب العبارات و عجيبها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قال ابن ميثم : روي أنّه عليه السلام خطب بها و هو بالنخيلة خارجا من الكوفة متوجّها إلى صفّين لخمس بقين من شوّال سنة سبع و ثلاثين . 192 و « وقب الليل » أي دخل . و « غسق » أي أظلم . و « لاح » أي ظهر . و « خفق النجم و أخفق » إذا انحطّ في المغرب و غاب . و « كافأته مكافأة و كفاء » أي جازيته ،

و كلّ شي‏ء ساوى شيئا فهو مكافي‏ء له . و « الإفضال » الاحسان . و « مقدّمة الجيش » بالكسر و قد يفتح ، أوّله و متقدّموه . و « النطفة » بالضمّ ، الماء الصافي قلّ أو كثر .

و « الشرذمة » بالكسر ، القليل من الناس ، و الجارّ متعلّق بمحذوف ، أي متوجّها إليهم . و

-----------
( 192 ) شرح النهج لابن ميثم ، ج 2 ، ص 125 ، ط بيروت .

[ 170 ]

« أوطن المكان و وطّنه و استوطنه » اتّخذه وطنا ، و المراد بهم قوم من أهل المدائن ، روي أنّهم كانوا ثمانمائة رجل . و « الكنف » بالتحريك ، الجانب و الناحية . و « نهض » كمنع قام ، و « أنهضه غيره » أقامه . و « الأمداد » جمع « مدد » بالتّحريك ، و هو المعين و الناصر .

و قال ابن أبي الحديد : و زاد أصحاب السير في هذه الخطبة :

و قد أمّرت على المصر عقبة بن عمر ، و لم آلكم إلاّ 193 نفسي ، فإيّاكم و التخلّف و التّربّص فإنّي قد خلّفت مالك بن حبيب اليربوعيّ و أمرته أن لا يترك متخلّفا إلاّ ألحقه بكم عاجلا إن شاء اللّه .

و روى نصر بن مزاحم عوض قوله « عدوّكم » ، « إلى عدوّ اللّه » . 194 أقول : وجدت في كتاب صفّين زيادة و هي :

الحمد للّه غير مفقود النّعم و لا مكافأ الإفضال ، و أشهد أن لا إله إلاّ اللّه ، و نحن على ذلكم من الشاهدين ، و أشهد أنّ محمّدا عبده و رسوله . أمّا بعد . . . الخ .

و قال نصر : فقام إليه معقل بن قيس الرياحيّ فقال : يا أمير المؤمنين و اللّه ما يتخلّف عنكم إلاّ ظنين ، و لا يتربّص بك إلاّ منافق ، فمرّ مالك بن حبيب فيضرب أعناق المتخلّفين .

فقال : قد أمرته بأمري ، و ليس بمقصّر إن شاء اللّه .

قال : و قال مالك بن حبيب و هو آخذ بعنان دابّته عليه السلام : يا أمير المؤمنين أتخرج بالمسلمين فيصيبوا أجر الجهاد و القتال و تخلّفني في حشر الرجال ؟

فقال له عليّ عليه السلام : إنّهم لن يصيبوا من الأجر شيئا إلاّ كنت شريكهم فيه ، و أنت ههنا أعظم غناء منك عنهم لو كنت معهم .

قال : سمعا و طاعة يا أمير المؤمنين .

-----------
( 193 ) في المصدر : و لا .

-----------
( 194 ) شرح النهج لابن أبي الحديد ، ج 3 ، ص 201 202 ، ط بيروت .

[ 171 ]

قال نصر : ثمّ سار عليه السلام حتّى انتهى إلى مدينة بهر سير و إذا رجل من أصحابه يقال له جرير بن سهم ينظر إلى آثار كسرى و يتمثّل بقول الأسود بن يعفر :

جرت الرياح على محلّ ديارهم فكأنّما كانوا على ميعاده فقال عليه السلام : ألاّ قلت : كم تركوا من جنّات و عيون و زروع و مقام كريم و نعمة كانوا فيها فاكهين كذلك و أورثناها قوما آخرين فما بكت عليهم السماء و الأرض و ما كانوا منظرين . إنّ هؤلاء كانوا وارثين فأصبحوا موروثين ، لم يشكروا النعمة فسلبوا دنياهم بالمعصية ، إيّاكم و كفر النعم لا تحلّ بكم النقم ، انزلوا بهذه الفجوة . 195


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

49 و من كلام له عليه السلام و فيه جملة من صفات الربوبية و العلم الالهي

الحمد للّه الّذي بطن ( 519 ) خفيّات الأمور ، و دلّت عليه أعلام ( 520 ) الظّهور ، و امتنع على عين البصير ، فلا عين من لم يره تنكره ، و لا قلب من أثبته يبصره : سبق في العلوّ فلا شي‏ء أعلى منه ، و قرب في الدّنوّ فلا شي‏ء أقرب منه . فلا استعلاؤه باعده عن شي‏ء من خلقه ،

و لا قربه ساواهم في المكان به . لم يطلع العقول على تحديد صفته ،

و لم يحجبها عن واجب معرفته ، فهو الّذي تشهد له أعلام الوجود ،

على إقرار قلب ذي الجحود ، تعالى اللّه عمّا يقوله المشبّهون به و الجاحدون له علوّا كبيرا

-----------
( 195 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 479 ، ط كمپاني و ص 443 ، ط تبريز .

[ 172 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« بطن خفيّات الأمور » أي علم بواطنها ، و قيل : أي دخل بواطن الأمور الخفيّة أي هو أخفى عند العقول منها . قوله عليه السلام « فلاعين من لم يره » أي لا تنكره وجوده عين من لم يره لشهادة فطرته على ظهور وجوده ، أو أنّه لا سبيل من جهة عدم إبصاره إلى إنكاره ، إذ كان حظّ العين إدراك ما صحّ إدراكه بها لا مطلقا .

قوله عليه السلام « يبصره » أي يحيط بكنهه . قوله عليه السلام « على إقرار » أي تشهد أعلام وجوده لغاية ظهورها و وضوحها على أنّ الجاحد إنّما يجحد بلسانه لا بقلبه كما مرّ مرارا . 196


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

50 و من كلام له عليه السلام و فيه بيان لما يخرب العالم به من الفتن و بيان هذه الفتن

إنّما بدء وقوع الفتن أهواء تتّبع ، و أحكام تبتدع ، يخالف فيها كتاب اللّه ، و يتولّى عليها رجال رجالا ، على غير دين اللّه . فلو أنّ الباطل خلص من مزاج الحقّ لم يخف على المرتادين ( 521 ) ، و لو أنّ الحقّ خلص من لبس الباطل ، انقطعت عنه ألسن المعاندين ، و لكن يؤخذ من هذا ضغث ( 522 ) ، و من هذا ضغث ، فيمزجان فهنالك يستولي الشّيطان على أوليائه ، و ينجو « الّذين سبقت لهم من اللّه الحسنى » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

51 و من خطبة له عليه السلام لما غلب أصحاب معاوية أصحابه عليه السلام على شريعة ( 523 ) الفرات بصفين و منعوهم الماء

-----------
( 196 ) بحار الأنوار ، الطبعة الجديدة ، ج 4 ، كتاب التوحيد ، ص 308 .

[ 173 ]

قد استطعموكم القتال ( 524 ) ، فأقرّوا على مذلّة ، و تأخير محلّة ،

أو روّوا السّيوف من الدّماء ترووا من الماء ، فالموت في حياتكم مقهورين ،

و الحياة في موتكم قاهرين . ألا و إنّ معاوية قاد لمة ( 525 ) من الغواة ،

و عمّس ( 526 ) عليهم الخبر ، حتّى جعلوا نحورهم أغراض ( 527 ) المنيّة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

52 و من خطبة له عليه السلام و هي في التزهيد في الدنيا ، و ثواب اللّه للزاهد ، و نعم اللّه على الخالق


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول التزهيد في الدنيا

ألا و إنّ الدّنيا قد تصرّمت ، و آذنت بانقضاء ، و تنكّر معروفها ( 528 ) و أدفرت حذّاء ( 529 ) ، فهي تحفز ( 530 ) بالفناء سكّانها ، و تحدو ( 531 ) بالموت جيرانها ، و قد أمرّ ( 532 ) فيها ما كان حلوا ( 533 ) ، و كدر منها ما كان صفوا ، فلم يبق منها إلاّ سملة كسملة الإداوة ( 534 ) أو جرعة كجرعة المقلة ( 535 ) ، لو تمزّزها الصّديان ( 536 ) لم ينقع ( 537 ) . فهأزمعوا ( 538 ) عباد اللّه الرّحيل عن هذه الدّار المقدور ( 539 ) على أهلها الزّوال ، و لا يغلبنّكم فيها الأمل ، و لا يطولنّ عليكم فيها الأمد


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني ثواب الزهاد

فو اللّه لو حننتم حنين الولّه العجال ( 540 ) ، و دعوتم بهديل الحمام ( 541 ) ،

[ 174 ]

و جأرتم جوار ( 542 ) متبتّلي ( 543 ) الرّهبان ، و خرجتم إلى اللّه من الأموال و الأولاد ، التماس القربة إليه في ارتفاع درجة عنده ، أو غفران سيّئة أحصتها كتبه ، و حفظتها رسله ، لكان قليلا فيما أرجو لكم من ثوابه ، و أخاف عليكم من عقابه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث نعم اللّه .

و تاللّه لو انماثت قلوبكم انمياثا ( 544 ) ، و سالت عيونكم من رغبة إليه أو رهبة منه دما ، ثمّ عمّرتم في الدّنيا ، ما الدّنيا باقية ، ما جزت أعمالكم عنكم و لو لم تبقوا شيئا من جهدكم أنعمه عليكم العظام ، و هداه إيّاكم للإيمان .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

53 و من خطبة له عليه السلام في ذكرى يوم النحر و صفة الأضحية

و من تمام الأضحية ( 545 ) استشراف أذنها ( 546 ) ، و سلامة عينها ، فإذا سلمت الأذن و العين سلمت الأضحية و تمّت ، و لو كانت عضباء القرن ( 547 ) تجرّ رجلها إلى المنسك ( 548 ) قال السيد الشريف : و المنسك هاهنا المذبح .

[ 175 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

54 و من خطبة له عليه السلام و فيها يصف أصحابه بصفين حين طال منعهم له من قتال أهل الشام

فتداكّوا ( 549 ) عليّ تداكّ الإبل الهيم ( 550 ) يوم وردها ( 551 ) ، و قد أرسلها راعيها ، و خلعت مثانيها ( 552 ) ، حتّى ظننت أنّهم قاتليّ ، أو بعضهم قاتل بعض لديّ . و قد قلّبت هذا الأمر بطنه و ظهره حتّى منعني النّوم ،

فما وجدتني يسعني إلاّ قتالهم أو الجحود بما جاء به محمّد صلّى اللّه عليه و سلّم ، فكانت معالجة القتال أهون عليّ من معالجة العقاب ،

و موتات الدّنيا أهون عليّ من موتات الآخرة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قال ابن ميثم : هذا إشارة إلى صفة أصحابه بصفّين لمّا طال منعهم 197 من قتال أهل الشام . 198 كما هو الظاهر من آخر الكلام ، لكن كثير من الشواهد تدلّ على أنّه لبيان حالة البيعة كما سيأتي بعضهم لا سيّما ما كان في نسخة ابن أبي الحديد فإنّه ذكر العنوان هكذا : و من كلام له عليه السلام في ذكر البيعة . 199 قوله عليه السلام « تداكّوا » أي دكّ بعضهم بعضا ، و « الدكّ » هو الدقّ ،

و قيل أصله الكسر . و « الهيم » العطاش . و « الورد » بالكسر ، النصيب من الماء و الإشراف عليه ، و في بعض النسخ : « ورودها » و هو حضورها لشرب الماء . و « أرسلها » أي أهملها و أطلقها . و « المثاني » جمع « مثناة » بفتح الميم و كسرها ، و هي حبل من صوف أو شعر أو غيره تثنى و يعقل بها البعير . و « قاتليّ » على صيغة الجمع مضافة إلى يآء المتكلّم . و « وجدتني » على صيغة المتكلّم ، و جملة « يسعني » مفعول ثان ، و الضمير في

-----------
( 197 ) في المصدر : منعه لهم .

-----------
( 198 ) شرح النهج لابن ميثم ، ج 2 ، ص 114 ، ط بيروت .

-----------
( 199 ) شرح النهج لابن أبي الحديد ، ج 4 ، ص 6 ، ط بيروت .

[ 176 ]

قتالهم يعود إلى معاوية و أصحابه على الأوّل ، و إلى الناكثين على الثاني . و « المعالجة » المزاولة . و « موتات الدنيا » شدائدها و أهوالها و متاعبها بقرينة « موتات الآخرة » ،

و يحتمل أن يراد بالأولى أنواع الموت ، و بالثانية الشدائد الّتي هي أشدّ من الموت . 200


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

55 و من كلام له عليه السلام و قد استبطأ أصحابه إذنه لهم في القتال بصفين

أمّا قولكم : أكلّ ذلك كراهية الموت ؟ فو اللّه ما أبالي ، دخلت إلى الموت أو خرج الموت إليّ . و أمّا قولكم شكّا في أهل الشّام فو اللّه ما دفعت الحرب يوما إلاّ و أنا أطمع أن تلحق بي طائفة فتهتدي بي ،

و تعشو ( 553 ) إلى ضوئي ، و ذلك أحبّ إليّ من أن أقتلها على ضلالها ،

و إن كانت تبوء ( 554 ) بآثامها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

توضيح

« استبطأ » أي عدّه بطيئا و زعم أنّ المصلحة في التعجيل . روى ابن ميثم أنّه عليه السلام لمّا ملك الماء بصفّين و سمح بأهل الشام في المشاركة كما سبق مكث أيّاما لا يرسل إلى معاوية أحدا و لا يأتيه من عنده أحد ، قال له أهل العراق : يا أمير المؤمنين خلّفنا نساءنا و ذرارينا بالكوفة وجئنا إلى أطراف الشام لنتّخذها وطنا ،

فأذّن لنا في القتال فإنّ الناس يظنّون أنّك تكره الحرب كراهية الموت ، و منهم من يظنّ أنّك في شكّ من قتال أهل الشام ، فأجابهم عليه السلام بذلك .

و « كلّ » مرفوع و « كراهية » منصوب في أكثر النسخ و روي « كلّ ذلك » بالنصب و هو مفعول فعل مقدّر ، أي تفعل كلّ ذلك ، و « كراهية » منصوب بأنّه مفعول لأجله ، و من رواه بالرفع أجاز في كراهية الرفع و النصب ، أمّا الرفع فبالخبريّة ، و أمّا

-----------
( 200 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 507 ، ط كمپاني و ص 471 ، ط تبريز .

[ 177 ]

النصب فلكونه مفعولا له للخبر المحذوف . و « عشى النار و إليها عشوا و عشوّا » رآها ليلا من بعيد ببصر ضعيف فقصدها ، و يقال لكلّ قاصد « عاش » و فيه تعريض بضعف بصائر أهل الشّام . و « تبوء بآثامها » أي ترجع إلى ربّها متلبّسة بمعاصيها . 201


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

56 و من كلام له عليه السلام يصف أصحاب رسول اللّه و ذلك يوم صفين حين أمر الناس بالصلح

و لقد كنّا مع رسول اللّه صلّى اللّه عليه و آله ، نقتل آباءنا و أبناءنا و إخواننا و أعمامنا : ما يزيدنا ذلك إلاّ إيمانا و تسليما ، و مضيّا على اللّقم ( 555 ) ، و صبرا على مضض الألم ( 556 ) ، و جدّا في جهاد العدوّ ،

و لقد كان الرّجل منّا و الآخر من عدوّنا يتصاولان تصاول ( 557 ) الفحلين ،

يتخالسان أنفسهما ( 558 ) : أيّهما يسقي صاحبه كأس المنون ، فمرّة لنا من عدوّنا ، و مرّة لعدوّنا منّا ، فلمّا رأى اللّه صدقنا أنزل بعدوّنا الكبت ( 559 ) ، و أنزل علينا النّصر ، حتّى استقرّ الإسلام ملقيا جرانه ( 560 ) ،

و متبوّئا أوطانه . و لعمري لو كنّا نأتي ما أتيتم ، ما قام للدّين عمود ،

و لا اخضرّ للإيمان عود . و ايم اللّه لتحتلبنّها دما ( 561 ) ، و لتتبعنّها ندما


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

توضيح

« اللقم » منهج الطريق . و « المضض » حرقة الألم . « يتصاولان » أي يحمل كلّ من القرنين على صاحبه . و « التخالس » التسالب . « أنفسهما » أي كلّ منهما

-----------
( 201 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 507 ، ط كمپاني و ص 471 ، ط تبريز .

[ 178 ]

يختلس نفس صاحبه أو نفسه من يد صاحبه ، و الأوّل أظهر . و « المنون » الموت .

و « الكبت » الإذلال و الصرف . و « الجران » مقدّم عنق البعير من منحره إلى مذبحه ،

و إلقاؤه كناية عن استقراره في قلوب عباد اللّه كالبعير الّذي أخذ مكانه و استقرّفيه .

و « تبوّأ وطنه » سكن فيه ، و لعلّه شبّه الإسلام بالرجل الخائف المتزلزل الّذي استقرّ في وطنه بعد خوفه . « لتحتلبنّها » الضمير المؤنّث مبهم يرجع في المعنى إلى أفعالهم ، و كذا في قوله « لتتبعنّها » شبّهها بالناقة الّتي أصيب ضرعها بآفة من تفريط صاحبها فيها ،

و المقصود عدم انتفاعهم بتلك الأفعال عاجلا و آجلا . 202


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

57 و من كلام له عليه السلام في صفة رجل مذموم ، ثم في فضله هو عليه السلام

أمّا إنّه سيظهر ( 562 ) عليكم بعدي رجل رحب البلعوم ( 563 ) ، مندحق البطن ( 564 ) ، يأكل ما يجد ، و يطلب ما لا يجد ، فاقتلوه ، و لن تقتلوه ألا و إنّه سيأمركم بسبّي و البراءة منّي ، فأمّا السّبّ فسبّوني ،

فإنّه لي زكاة ، و لكم نجاة ، و أمّا البراءة فلا تتبرّأوا منّي ، فإنّي ولدت على الفطرة ، و سبقت إلى الإيمان و الهجرة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

أقول

قال ابن أبي الحديد : « مندحق البطن » بارزها ، و « الدحوق من النوق » الّتي يخرج رحمها بعد الولادة . و « سيظهر » سيغلب . و « رحب البلعوم » واسعه . و كثير من الناس يذهب إلى أنّه عليه السلام عنى زيادا ، و كثير منهم يقول : إنّه عنى الحجّاج ، و قال قوم : إنّه عنى المغيره بن شعبة ، و الأشبه عندي أنّه عنى معاوية لأنّه كان

-----------
( 202 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 506 ، ط كمپاني و ص 470 ، ط تبريز .

[ 179 ]

موصوفا بالنهم و كثرة الأكل و كان بطنا . 203 ثمّ قال : و روى صاحب كتاب الغارات عن يوسف بن كليب المسعوديّ ، عن يحيى بن سليمان العدويّ 204 عن أبي مريم الأنصاري عن محمّد بن عليّ الباقر عليه السلام ، قال : خطب عليّ عليه السلام على منبر الكوفة فقال :

سيعرض عليكم سبّي و ستذبحون عليه ، فإن عرض عليكم سبّي فسبّوني و إن عرض عليكم البراءة منّي فإنّي على دين محمّد صلّى اللّه عليه و آله .

و لم يقل : فلا تبرّؤوا منّي .

و قال أيضا : حدّثني أحمد بن المفضل عن الحسن بن صالح عن جعفر بن محمّد عليهما السلام قال : قال عليّ عليه السلام : ليذبحنّ 205 على سبّي و أشار بيده إلى حلقه ثمّ قال : فإن أمروكم بسبّي فسبّوني و إن أمروكم أن تتبرّؤوا 206 منّي فإنّي على دين محمّد صلّى اللّه عليه و آله و لم ينههم عن إظهار البراءة . ثمّ قال : إنّه أباح لهم سبّه عند الإكراه لأنّ اللّه تعالى قد أباح عند الإكراه التلفّظ بكلمة الكفر فقال [ اللّه ] : إلاَّ مَنْ أُكْرِهَ وَ قَلْبُهُ مُطْمَئِنٌّ بِاْلإيمانِ 207 . و أمّا قوله « فإنّه لي زكاة و لكم نجاة » فمعناه أنّكم تنجون من القتل إذا أظهرتم ذلك ، و معنى الزكاة يحتمل أمرين : أحدهما ماورد في الأخبار النبويّة أنّ سبّ المؤمن زكاة له و زيادة في حسناته ، الثاني أن يريد أنّ سبّهم لي لا ينقص في الدنيا من قدري بل أزيد به شرفا و علوّ قدر و شياع ذكر ، فالزكاة بمعنى النماء و الزيادة .

فان قيل : فأيّ فرق بين السبّ و البراءة و كيف أجاز لهم السبّ و منعهم من التبرّي 208 و السبّ أفحش من التبرّي ؟

فالجواب : أمّا الّذي يقوله أصحابنا في ذلك فإنّه لا فرق عندهم بين السبّ و

-----------
( 203 ) شرح النهج لابن أبي الحديد ، ج 4 ، ص 57 ، ط بيروت .

-----------
( 204 ) في المصدر : العبدي .

-----------
( 205 ) في المصدر : و اللّه لتذبحنّ .

-----------
( 206 ) في المصدر : أن تبرؤوا .

-----------
( 207 ) النحل : 106 .

-----------
( 208 ) في المصدر : عن التبرّي .

[ 180 ]

التبرّي منه في أنّ كلاّ منهما فسق و حرام و كبيرة و أنّ المكره عليهما يجوز له فعلهما عند خوفه على نفسه كما يجوز له إظهار كلمة الكفر عند الخوف ، و يجوز أن لا يفعلهما و إن قتل إذا قصد بذلك إعزاز الدين كما يجوز له أن يسلّم نفسه للقتل و لا يظهر كلمة الكفر إعزازا للدين ، و إنّما استفحش عليه السلام البراءة لأنّ هذه اللّفظة ما وردت في القرآن العزيز إلاّ من المشركين ألا ترى إلى قوله تعالى : بَراءَةٌ مِنَ اللَّهِ وَ رَسُولِه إِلَى الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ . 209 و قال اللّه تعالى أَنَّ اللَهَ بَرِي‏ءٌ مِنَ الْمُشْرِكِينَ وَ رَسُولْهُ . 210 فقد صارت بحكم العرف الشرعيّ مطلقة على المشركين خاصّة ، فإذن يحمل هذا النهي على ترجيح تحريم لفظ البراءة على ترحيم لفظ السبّ و إن كان حكمهما واحدا ، أ لا ترى أنّ إلقاء المصحف في العذرة 211 أفحش من إلقائه في دنّ الشراب و إن كانا جميعا محرّمين و كان حكمهما واحدا ، فأمّا الاماميّة فتروي عنه أنّه قال : « إذا عرضتم على البراءة منّا فمدّوا الأعناق » . و يقولون : إنّه لا يجوز التبرّي عنه و إن كان الحالف صادقا و أنّ عليه الكفّارة و يقولون : إنّ للبراءة من اللّه و من الرسول و من إحدى الأئمّة حكما واحدا و يقولون : الاكراه على السّب يبيح إظهاره و لا يجوز الاستسلام للقتل و يجوز أن يظهر التبرّي [ 212 ] ، و الأولى أن يستسلم للقتل .

فإن قيل : كيف علّل نهيه لهم من البراءة منه بقوله « فإنّي ولدت على الفطرة » فإنّ هذا التعليل لا يختصّ به لأنّ كلّ ولديولد على الفطرة و إنّما أبواه يهوّدانه و ينصّرانه ؟

و الجواب أنّه علّل نهيه لهم عن البراءة منه بمجموع أمور و هو كونه ولد على الفطرة و سبق إلى الإيمان و الهجرة ، و لم يعلّل بآحاد هذا المجموع و مراده هنا بالولادة على الفطرة أنّه لم يولد في الجاهليّة لأنّه ولد لثلاثين عاما مضت من عام الفيل ، و النبيّ ارسل لأربعين مضت من عام الفيل ، و قد جاء في الأخبار الصحيحة أنّه مكث قبل الرسالة سنين عشرا يسمع الصوت و يرى الضوء و لا يخاطبه أحد ، و كان ذلك إرهاصا

-----------
( 209 ) التوبة : 1 .

-----------
( 210 ) التوبة : 3 .

-----------
( 211 ) في المصدر : في القذر .

[ 212 ] في المصدر : و أمّا الإكراه على البراءة فإنّه يجوز معه الاستسلام للقتل و يجوز أن يظهر التبرّي .

[ 181 ]

لرسالته [ 213 ] فحكم تلك السنين العشر حكم أيّام رسالته صلّى اللّه عليه و آله فالمولود فيها إذا كان في حجره و هو المتولّي لتربيته مولود في أيّام كأيّام النبوّة و ليس بمولود في جاهليّة محضة ، ففارقت حاله حال من يدّعي له من الصحابة مماثلته في الفضل ،

و قد روي أنّ السنة الّتي ولد فيها هذه السنة الّتي بدي‏ء فيها رسول اللّه صلّى اللّه عليه و آله فأسمع الهتاف من الأحجار و الأشجار و كشف عن بصره ، فشاهد أنوارا و أشخاصا و لم يخاطب منها 214 بشي‏ء ، و هذه السنة هي السنة الّتي ابتدأ فيها بالتبتّل و الانقطاع و العزلة في جبل حراء ، فلم يزل به حتّى كوشف بالرسالة و أنزل عليه الوحي ، و كان رسول اللّه صلّى اللّه عليه و آله يتيمّن بتلك السنة و بولادة عليّ عليه السلام فيها ، و يسمّيها سنة الخير و سنة البركة ، و قال لأهله ليلة ولادته و فيها شاهد ما شاهد من الكرامات و القدرة الالهيّة و لم يكن من قبلها شاهد من ذلك شيئا :

« لقد ولدلنا 215 مولود يفتح اللّه علينا به أبوابا كثيرة من النعمة و الرحمة » . و كان كما قال صلوات اللّه عليه فإنّه كان ناصره و المحامي عنه و كاشف الغمّ عن وجهه ،

و بسيفه ثبت دين الإسلام و رست [ 216 ] دعائمه و تمهّدت قواعده .

و في المسألة تفصيل آخر و هو أن يعني بقوله « فإنّي ولدت على الفطرة » الّتي لم تتغيّر و لم تحل ، و ذلك أنّ معنى قول النبيّ صلّى اللّه عليه و آله « كلّ مولود يولد على الفطرة » أنّ كلّ مولود فإنّ اللّه تعالى قدهيّأه بالعقل الّذي خلقه فيه و بصحّة الحواسّ و المشاعر لأن يتعلّم التوحيد و العدل ، و لم يجعل فيه مانعا يمنعه من ذلك و لكنّ التربية و العقيدة في الوالدين و الألف لاعتقادهما و حسن الظنّ فيهما يصدّه عمّا فطر عليه ،

و أمير المؤمنين عليه السلام دون غيره ولد على الفطرة الّتي لم تحل و لم يصدّ عن مقتضاها مانع لا من جانب الأبوين و لا من جهة غيرهما ، و غيره ولد على الفطرة و لكنّه حال عن مقتضاها و زال عن موجبها .

[ 213 ] « أرهص الحائط » بنى رهصه ، و هو أوّل من الطين الّذي يبنى عليه .

-----------
( 214 ) في المصدر : و لم يخاطب فيها .

-----------
( 215 ) في المصدر : لقد ولدلنا الليلة .

[ 216 ] « رسا الشي‏ء و أرسى » ثبت و رسخ .

[ 182 ]

و يمكن أن يفسّر أنّه أراد بالفطرة العصمة ، و إنّه منذولد لم يواقع قبيحا و لا كان كافرا طرفة عين ، و لا مخطئا و لا غالطا في شي‏ء من الأشياء المتعلّقة بالدين و هذا تفسير الإماميّة 217 انتهى كلامه .

و أقول : الأخبار في البراءة من طرق الخاصّة و العامّة مختلفة ، و الأظهر في الجمع بينها أن يقال بجواز التكلّم بها عند الضرورة الشديدة و جواز الإمتناع عنه و تحمّل ما تترتّب عليه ، و أمّا أنّ أيّهما أولى ففيه إشكال ، بل لا يبعد القول بذلك في السبّ أيضا .

و ذهب إلى ما ذكرناه في البراءة جماعة من علمائنا . و أمّا ما نسبه ابن أبي الحديد إليهم جميعا من تحريم القول بالبراءة فلعلّه اشتبه عليه ما ذكروه من تحريم الحلف بالبراءة اختيارا ، فإنّهم قطعوا بتحريم ذلك و إن كان صادقا ، و لا تعلّق له بأحكام المضطرّ .

و قال الشيخ الشهيد في قواعده : التقيّة تنقسم بانقسام الأحكام الخمسة ،

فالواجب إذا علم أوظنّ نزول الضرر بتركها به أو ببعض المؤمنين ، و المستحبّ إذا كان لا يخاف ضررا عاجلا و يتوهّم ضررا آجلا أو ضررا سهلا ، أو كان تقيّة في المستحبّ كالترتيب في تسبيح الزهراء عليها السلام و ترك بعض فصول الأذان ، و المكروه التقيّة في المستحبّ حيث لا ضررعا جلا و لا آجلا ، و يخاف منه الالتباس على عوامّ المذهب . و الحرام التقيّة حيث يؤمن الضرر عاجلا و آجلا أو في قتل مسلم ، قال أبو جعفر عليه السلام : « إنّما جعلت التقيّة ليحقن بها الدماء فإذا بلغ الدم فلا تقيّة » . و المباح لتقيّة في بعض المباحات الّتي رجّحها العامّة 218 و لا يصل بتركها ضرر . 219 ثم قال رحمه اللّه : التقيّة يبيح كلّ شي‏ء حتّى إظهار كلمة الكفر ،

و لو تركها حينئذ أثم إلاّ في هذا المقام و مقام التبرّي من أهل البيت عليهم السلام فإنّه لا يأثم بتركها بل صبره إمّا مباح أو مستحبّ ، و خصوصا إذا كان ممّن يقتدى به . 220

-----------
( 217 ) شرح النهج لابن أبي الحديد ، ج 4 ، ص 106 116 ، ط بيروت .

-----------
( 218 ) في المصدر : يرجّحها العامّة و في ( م ) و ( د ) : ريّجها العامّة .

-----------
( 219 ) في المصدر : و لا يصير تركها ضررا .

-----------
( 220 ) القواعد و الفوائد ، ص 261 .

[ 183 ]

و قال الشيخ أمين الدين الطبرسيّ : قال أصحابنا : التقيّة جائزة في الأحوال كلّها 221 عند الضرورة ، و ربما وجب فيها لضرب من اللّطف و الاستصلاح ، و ليس يجوز من الأفعال في قتل المؤمن و لا فيما يعلم أو يغلب على الظنّ أنّه استفساد في الدين . قال المفيد رضي الله عنه : أنّها قد تجب أحيانا و تكون فرضا ، و تجوز أحيانا من غير وجوب ، و تكون في وقت أفضل من تركها ، و قد يكون تركها أفضل و إن كان فاعلها معذورا و معفوّا عنه متفضلا عليه بترك اللّوم عليها . و قال الشيخ أبو جعفر الطوسيّ رحمه اللّه : ظاهر الروايات يدلّ على أنّها واجبة عند الخوف على النفس ، و قد روي رخصته في جواز الإفصاح بالحقّ عنده . 222 انتهى .

أقول : سيأتي تمام القول في ذلك في باب التقية إن شاء اللّه تعالى . 223


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

58 و من كلام له عليه السلام كلم به الخوارج حين اعتزلوا الحكومة و تنادوا : ان لا حكم إلا للّه

أصابكم حاصب ( 565 ) ، و لا بقي منكم آثر ( 566 ) . أبعد إيماني باللّه ،

و جهادي مع رسول اللّه صلّى اللّه عليه ، أشهد على نفسي بالكفر « لقد ضللت إذا و ما أنا من المهتدين » فأوبوا شرّ مآب ( 567 ) ، و ارجعوا على أثر الأعقاب ( 568 ) . أما إنّكم ستلقون بعدي ذلاّ شاملا ، و سيفا قاطعا ،

و أثرة ( 569 ) يتّخذها الظّالمون فيكم سنّة .

-----------
( 221 ) في المصدر : في الأقوال كلّها .

-----------
( 222 ) مجمع البيان ، ج 2 ، ص 430 .

-----------
( 223 ) بحار الأنوار ، الطبعة الجديدة ، ج 39 ، كتاب تاريخ أمير المؤمنين عليه السلام ، ص 325 330 .

[ 184 ]

قال الشريف : قوله عليه السلام « و لا بقي منكم آبر » يروى على ثلاثة أوجه :

أحدهما أن يكون كما ذكرناه : « آبر » بالراء ، و من قولهم للذي يأبر النخل أي :

يصلحه و يروى « آثر » و هو الذي يأثر الحديث و يرويه أي يحكيه ، و هو أصح الوجوه عندي ، كأنه عليه السلام قال : لا بقي منكم مخبر و يروى « آبز » بالزاي المعجمة و هو الواثب . و الهالك أيضا يقال له : آبز .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

روي أنّه عليه السلام كلّمهم بهذا الكلام لمّا اعتزلوا و تنادوا من كلّ ناحية : « لا حكم إلاّ للّه ، الحكم للّه يا عليّ لالك » و قالوا : « بان لنا خطاؤنا فرجعنا و تبنا ، فارجع إليه أنت و تب » . و قال بعضهم : « أشهد على نفسك بالكفر ، ثمّ تب منه حتّى نطيعك » . و « الحاصب » الريح الشديدة الّتي تثير الحصباء و هي صغار الحصاء ، و إصابة الحاصب كناية عن العذاب ، و قيل : أي أصابكم حجارة من السماء . و « الأوب » بالفتح ، و « الإياب » بالكسر ، الرجوع . و « الأعقاب » مؤخّر الأقدام ،

و « أثرها » بالتحريك ، علامتها ، و الرجوع على العقب هو القهقرى ، فهو كالتاكيد للسّابق ،

قيل : هو أمرلهم بالإباب و الرجوع إلى الحقّ من حيث خرجوا منه قهرا كأنّ القاهر يضرب في وجوههم يردّهم على أعقابهم ، و الرجوع هكذا شرّ الأنواع ، و قيل : هو دعاء عليهم بالذل و انعكاس الحال .

أقول : و يحتمل أن يكون الأمر على التهديد كقوله تعالى : وَ قُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ 224 . و « الأثرة » بالتحريك ، الاسم من قولك : « فلان يستأثر على أصحابه » أي يختار لنفسه أشياء حسنة و يخصّ نفسه بها ، و « الاستئثار » الانفراد بالشي‏ء ، أو من « اثر يؤثر إيثارا » إذا أعطى ، أي يفضل الظالمون غيركم عليكم في نصيبكم و يعطونهم دونكم . و قيل : يجوز أن يكون المراد بالآبر النمّام . 225

-----------
( 224 ) التوبة : 105 .

-----------
( 225 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 604 ، ط كمپاني و ص 557 ، ط تبريز .

[ 185 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

59 و قال عليه السلام لما عزم على حرب الخوارج ، و قيل له :

إن القوم عبروا جسر النهروان

مصارعهم دون النّطفة ، و اللّه لا يفلت منهم عشرة ، و لا يهلك منكم عشرة . قال الشريف : يعني بالنطفة ماء النهر ، و هي أفصح كناية عن الماء و إن كان كثيرا جما .

و قد أشرنا إلى ذلك فيما تقدم عند مضي ما أشبهه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

و قال ابن أبي الحديد 226 : هذا الخبر من الأخبار الّتي تكاد تكون متواترة لاشتهاره و نقل الناس كافّة له ، و هو من معجزاته و أخباره المفصّلة عن الغيوب الّتي لا يحتمل التلبيس ، لتقييده بالعدد المعيّن في أصحابه و في الخوارج ، و وقوع الأمر بعد الحرب من غير زيادة و لا نقصان ، و لقد كان له من هذا الباب ما لم يكن لغيره و لمشاهدة الناس من معجزاته و أحواله المنافية لقوى البشر غلا فيه من غلا ، حتّى نسب إلى أنّ الجوهر الإلهيّ حلّ في بدنه ، كما قالت النصارى في عيسى عليه السلام . انتهى . 227 [ هذا بيان آخر في شرح الكلام : ] و « النهروان » بفتح النون و الراء و جوّز تثليث الراء ، ثلاث قرى أعلى و أوسط و أسفل بين واسط و بغداد . و « الصرع » الطرح على الأرض ، و « المصرع » يكون مصدرا و موضعا ، و المراد هنا مواضع هلاكهم . و « الإفلات و التفلّت و الانفلات » التخلّص من الشي‏ء فجأة من غير تمكّث .

و هذا الخبر من معجزاته عليه السلام المتواترة ، و روي أنّه لمّا قتل الخوارج وجدوا المفلت منهم تسعة تفرّقوا في البلاد ، و وجدوا المقتول من أصحابه عليه السلام ثمانية ، و يمكن أن يكون خفي على القوم مكان واحد من المقتولين أو يكون التعبير بعدم

-----------
( 226 ) شرح النهج لابن أبي الحديد ، ج 4 ، ص 413 ، ط بيروت .

-----------
( 227 ) بحار الأنوار ، الطبعة الجديدة ، ج 41 ، كتاب تاريخ أمير المؤمنين عليه السلام ، ص 348 .

[ 186 ]

هلاك العشرة للمشاكلة و المناسبة بين القرينتين . 228


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

60 و قال عليه السلام لما قتل الخوارج فقيل له : يا أمير المؤمنين ، هلك القوم بأجمعهم

كلا و اللّه ، إنّهم نطف في أصلاب الرّجال ، و قرارات النّساء ( 570 ) ،

كلّما نجم ( 571 ) منهم قرن قطع ، حتّى يكون آخرهم لصوصا سلاّبين .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« نجم » طلع و ظهر . و « القرن » كناية عن رؤسائهم . و « قطعه » قتله . 229 [ هذا بيان آخر في شرح الكلام : ] توضيح : « القرار و القرارة » بالفتح ، ما قرّ فيه شي‏ء و سكن ، و المراد هنا الأرحام . و « نجم » كنصر ، ظهر و طلع . و « القرن » كناية عن الرئيس و هو في الإنسان موضع قرن الحيوان من رأسه ، و « قطع القرن » استئصال رؤسائهم و قتلهم .

و « اللصوص » بالضمّ ، جمع « لصّ » مثلّثة . و « السلب » الاختلاس . روي أن جماعة من الخوارج لم يحضروا القتال و لم يظفر بهم أمير المؤمنين عليه السلام ، و أمّا المفلتون من القتل ، فانهزم اثنان منهم إلى عمّان و اثنان إلى كرمان و اثنان إلى سجستان و اثنان إلى الجزيرة و واحد إلى تلّ « موزن » فظهرت بدعهم في البلاد و صاروا نحوا من عشرين فرقة و كبارها ستّ : الأزارقة أصحاب دافع بن الأزرق و هم أكبر الفرق ، غلبوا على الأهواز و بعض بلاد فارس و كرمان في أيّام عبد اللّه بن الزبير ، و النّجدات رئيسهم نجدة بن عامر الحنفيّ ، و البيهسيّة أصحاب أبي بيهس هيصم بن جابر ، و كان بالحجاز و قتل في زمن الوليد ، و العجاردة أصحاب عبد الكريم بن عجرد ، و الإباضيّة أصحاب عبد اللّه بن إباض

-----------
( 228 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 604 ، ط كمپاني و ص 557 ، ط تبريز .

-----------
( 229 ) بحار الأنوار ، الطبعة الجديدة ، ج 41 ، كتاب تاريخ أمير المؤمنين عليه السلام ، ص 355 .

[ 187 ]

قتل في أيّام مروان بن محمّد ، و الثّعالبة أصحاب ثعلبة بن عمار . و تفصيل خرافاتهم مذكور في كتب المقالات . 230


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

61 و قال عليه السلام

لا تقاتلوا الخوارج بعدي ، فليس من طلب الحقّ فأخطأه ، كمن طلب الباطل فأدركه . قال الشريف : يعني معاوية و أصحابه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

لعلّ المراد : لا تقتلوا الخوارج بعدي مادام ملك معاوية و أضرابه ، كما يظهر من التعليل ، و قد كان يسبّه عليه السلام و يبرأ منه في الجمع و الأعياد ، و لم يكن إنكاره للحقّ عن شبهة كالخوارج ، و لم يظهر منهم من الفسوق ما ظهر منه ، و لم يكن مجتهدا في العبادة و حفظ قوانين الشرع مثلهم فكان أولى بالجهاد . 231


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

62 و من كلام له عليه السلام لما خوّف من الغيلة ( 572 )

و إنّ عليّ من اللّه جنّة ( 573 ) حصينة ، فإذا جاء يومي انفرجت عنّى و أسلمتني ، فحينئذ لا يطيش السّهم ( 574 ) ، و لا يبرأ الكلم ( 575 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

63 و من خطبة له عليه السلام يحذر من فتنة الدنيا

ألا إنّ الدّنيا دار لا يسلم منها إلاّ فيها ، و لا ينجى بشي‏ء كان لها :

-----------
( 230 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 621 ، ط كمپاني و ص 572 ، ط تبريز .

-----------
( 231 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 621 ، ط كمپاني و ص 572 ، ط تبريز .

[ 188 ]

ابتلي النّاس بها فتنة ، فما أخذوه منها لها أخرجوا منه و حوسبوا عليه ، و ما أخذوه منها لغيرها قدموا عليه و أقاموا فيه ، فإنّها عند ذوي العقول كفي‏ء الظّلّ ، بينا تراه سابغا ( 576 ) حتّى قلص ( 577 ) ، و زائدا حتّى نقص .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

64 و من خطبة له عليه السلام في المبادرة إلى صالح الأعمال

فاتّقوا اللّه عباد اللّه ، و بادروا آجالكم بأعمالكم ( 578 ) ، و ابتاعوا ( 579 ) ما يبقى لكم بما يزول عنكم ، و ترحّلوا ( 580 ) فقد جدّ بكم ( 581 ) و استعدّوا للموت فقد أظلّكم ( 582 ) ، و كونوا قوما صيح بهم فانتبهوا ،

و علموا أنّ الدّنيا ليست لهم بدار فاستبدلوا ، فإنّ اللّه سبحانه لم يخلقكم عبثا ، و لم يترككم سدى ( 583 ) ، و ما بين أحدكم و بين الجنّة أو النّار إلاّ الموت أن ينزل به . و إنّ غاية تنقصها اللّحظة ، و تهدمها السّاعة ، لجديرة بقصر المدّة . و إنّ غائبا يحدوه ( 584 ) الجديدان : اللّيل و النّهار ، لحري ( 585 ) بسرعة الأوبة ( 586 ) . و إنّ قادما يقدم بالفوز أو الشّقوة لمستحقّ لأفضل العدّة . فتزوّدوا في الدّنيا ، من الدّنيا ، ما تحرزون به أنفسكم غدا ( 587 ) . فاتّقى عبد ربّه ، نصح نفسه ، و قدّم توبته ، و غلب شهوته ، فإنّ أجله مستور عنه ، و أمله خادع له ، و الشّيطان

[ 189 ]

موكّل به ، يزيّن له المعصية ليركبها ، و يمنّيه التّوبة ليسوّفها ( 588 ) ،

إذا هجمت منيّته عليه أغفل ما يكون عنها . فيا لها حسرة على كلّ ذي غفلة أن يكون عمره عليه حجّة ، و أن تؤديه أيّامه إلى الشّقوة نسأل اللّه سبحانه أن يجعلنا و إيّاكم ممّن لا تبطره نعمة ( 589 ) ، و لا تقصّر به عن طاعة ربّه غاية ، و لا تحلّ به بعد الموت ندامة و لا كآبة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

65 و من خطبة له عليه السلام و فيها مباحث لطيفة من العلم الالهي

الحمد للّه الّذي لم تسبق له حال حالا ، فيكون أوّلا قبل أن يكون آخرا ، و يكون ظاهرا قبل أن يكون باطنا ، كلّ مسمّى بالوحدة غيره قليل ، و كلّ عزيز غيره ذليل ، و كلّ قويّ غيره ضعيف ، و كلّ مالك غيره مملوك ، و كلّ عالم غيره متعلّم ، و كلّ قادر غيره يقدر و يعجز ، و كلّ سميع غيره يصمّ ( 590 ) عن لطيف الأصوات ، و يصمّه كبيرها ، و يذهب عنه ما بعد منها ، و كلّ بصير غيره يعمى عن خفيّ الألوان و لطيف الأجسام ، و كلّ ظاهر غيره باطن ، و كلّ باطن غيره غير ظاهر . لم يخلق ما خلقه لتشديد سلطان ، و لا تخوّف من عواقب زمان ، و لا استعانة على ندّ ( 591 ) مثاور ( 592 ) ، و لا شريك مكاثر ( 593 ) ،

و لا ضدّ منافر ( 594 ) ، و لكن خلائق مربوبون ( 595 ) ، و عباد داخرون ( 596 ) ،

[ 190 ]

لم يحلل في الأشياء فيقال : هو كائن ، و لم ينأ ( 597 ) عنها فيقال :

هو منها بائن ( 598 ) . لم يؤده ( 599 ) خلق ما ابتدأ ، و لا تدبير ما ذرأ ( 600 ) ،

و لا وقف به عجز عمّا خلق ، و لا و لجت ( 601 ) عليه شبهة فيما قضى و قدّر ، بل قضاء متقن ، و علم محكم ، و أمر مبرم ( 602 ) . المأمول مع النّقم ، المرهوب مع النّعم


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قوله عليه السلام « لم تسبق له حال حالا » إمّا مبنيّ على ما مر من عدم كونه تعالى زمانيّا ، فإنّ السبق و التقدم و التأخّر إنّما تلحق الزمانيّات المتغيّرات ، و هو تعالى خارج عن الزمان ، أو المعنى أنّه ليس فيه تبدّل حال و تغيّر صفة بل كلّ ما يستحقّه من الصفات الذاتيّة الكماليّة يستحقّها أزلا و أبدا فلا يمكن أن يقال : كان استحقاقه للأوّليّة قبل استحقاقه للآخريّة ، أو كان ظاهرا ثمّ صار باطنا بل كان أزلا متّصفا بجميع ما يستحقّه من الكمالات ، و ليس محلاّ للحوادث و التغيّرات ،

أو أنّه لا يتوقّف اتّصافه بصفة على اتّصافه بأخرى بل كلّها ثابتة لذاته من غير ترتيب بينها و لعلّ الأوسط أظهر .

قوله عليه السلام « كلّ مسمّى بالوحدة . غيره قليل » قيل : المعنى أنّه تعالى لا يوصف بالقلّة و إن كان واحدا إذ المشهور من معنى الواحد كون الشي‏ء مبدأ لكثرة يكون عادّا لها و مكيالا ، و هو الّذي تلحقه القلّة و الكثرة الإضافيّتان ، فإنّ كلّ واحد بهذا المعني هو قليل بالنسبة إلى الكثرة الّتي تصلح أن تكون مبدأ لها ، و لمّا كان تعالى منزّها عن الوصف بالقلّة و الكثرة لما يستلزمانه من الحاجة و النقصان اللازمين لطبيعة الإمكان أثبت القلّة لكلّ ما سواه فاستلزم إثباتها لغيره في معرض المدح له نفيها عنه ، و قيل : إنّ المراد بالقليل الحقير لأنّ أهل العرف يحقّرون القليل و يستعظمون الكثير .

أقول : الأظهر أنّ المراد أن الوحدة الحقيقيّة مخصوصة به تعالى ، و إنّما يطلق على غيره بمعنى مجازيّ مؤوّل بقلّة معاني الكثرة فإنّ للكثرة معان مختلفة : الكثرة بحسب

[ 191 ]

الأجناس أو الأنواع أو الأصناف أو الأفراد و الأشخاص أو الأعضاء أو الأجزاء الخارجيّة أو العقليّة أو الصفات العارضة ، فيقال للجنس : جنس واحد مع اشتماله على جميع أنواع التكثّرات لكون كثرته أقلّ ممّا اشتمل على التكثّر الجنسيّ أيضا و هكذا فظهر أنّ معنى الواحد في غيره تعالى يرجع إلى القليل ، و لذا قال عليه السلام : كلّ مسمّى بالوحدة إشارة إلى أنّ غيره تعالى ليس بواحد حقيقة . هذا ما خطر بالبال و اللّه يعلم . و قد مر تفسير سائر الفقرات و نظائرها مرارا . 232


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

66 و من كلام له عليه السلام في تعليم الحرب و المقاتلة و المشهور أنه قاله لأصحابه ليلة الهرير أو أول اللقاء بصفين

معاشر المسلمين : استشعروا الخشية ( 603 ) ، و تجلببوا ( 604 ) السّكينة ،

و عضّوا على النّواجذ ( 605 ) ، فإنّه أنبي ( 606 ) للسّيوف عن الهام ( 607 ) .

و أكملوا اللّأمة ( 608 ) ، و قلقلوا ( 609 ) السّيوف في أغمادها ( 610 ) قبل سلّها .

و الحظوا الخزر ( 611 ) ، و اطعنوا الشّزر ( 612 ) ، و نافحوا بالظّبا ( 613 ) ، و صلوا السّيوف بالخطا ( 614 ) ، و اعلموا أنّكم بعين اللّه ، و مع ابن عمّ رسول اللّه . فعاودوا الكرّ ، و استحيوا من الفر ( 615 ) ، فإنّه عار في الأعقاب ( 616 ) ،

و نار يوم الحساب . و طيبوا عن أنفسكم نفسا ، و امشوا إلى الموت مشيا سجحا ( 617 ) ، و عليكم بهذا السّواد الأعظم ، و الرّواق المطنّب ( 618 ) ،

فاضربوا ثبجه ( 619 ) ، فإنّ الشّيطان كامن في كسره ( 620 ) ، و قد قدّم للوثبة يدا ، و أخر للنّكوص رجلا . فصمدا صمدا ( 621 ) حتّى ينجلي

-----------
( 232 ) بحار الأنوار ، الطبعة الجديدة ، ج 4 ، كتاب التوحيد ، ص 308 .

[ 192 ]

لكم عمود الحقّ « و أنتم الأعلون ، و اللّه معكم ، و لن يتركم أعمالكم » ( 622 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

إيضاح

قال بعض الشارحين : هذا الكلام خطب به أمير المؤمنين عليه السلام في اليوم الّذي كانت عشيّته ليلة الهرير في كثير من الروايات . و في رواية نصر بن مزاحم : أنّه خطب به أوّل أيّام الحرب بصفّين و ذلك في صفر من سنة سبع و ثلاثين 233 و « المعشر » الجماعة . و « استشعار الخشية » أن يجعلوا الخوف من اللّه عزّ و جلّ ملازما لهم كالشعار و هو من اللباس ما يلي شعر الجسد ، و يحتمل على بعد أن يراد به إخفاء الخوف عن العدوّ إذا لم يمكن سلبه عن النفس . و « الجلباب » بالكسر ،

القميص أو ثوب واسع للمرأة دون الملحقة ، أو الملحفة أو الخمار أو ثوب كالمقنعة تغطّي به المرأة رأسها و ظهرها و صدرها و « تجلبب » أي اتّخذ . و « السكينة » الوقار و التأنّي في الحركة و السير .

و « النواجذ » أقاصي الأضراس و هي أربعة بعد الأرحاء ، و قيل : هي الضواحك الّتي تبدو عند الضحك ، و قيل : أنياب ، و قيل : الّتي يليها ، و قيل : الأضراس كلّها .

« نبا السيف عن الضريبة » إذا لم يعمل فيها . و « الهام » جمع هامة و هي رأس كلّ شي‏ء . و الأمر إمّا محمول على الحقيقة لأنّ هذا العضّ تصلّب الأعصاب و العضلات فيكون تأثير السيف في الرأس أقلّ ، أو كناية عن شدّة الاهتمام بأمر الحرب ، أو الصبر و تسكين القلب و ترك الاضطراب فإنّه أشدّ إبعادا لسيف العدو عن الرأس و أقرب إلى النصر . و الضمير في قوله « و إنّه » يعود إلى المصدر الّذي دلّ عليه « عضّوا » كقولك : من أحسن كان خيرا له . و « اللأمة » بفتح اللام و الهمزة السّاكنة ، الدرع ، و قيل : جميع آلات الحرب و السلاح ، و « إكمال اللأمة » على الأوّلى أن يزاد عليها البيضة و السواعد و نحوهما و اتّخاذها كاملة شاملة للجسد . و « القلقلة » التحريك . و « الغمد » بالكسر ،

جفن السيف . و « سلّ السيف » إخراجه عن الغمد ، و قيل : « سلّها » أي قبل وقت الحاجة إلى سلّها .

و « اللحظ » النظر بمؤخّر العين . و « الخزر » بسكون الزّاي ، النظر بلحظ العين .

-----------
( 233 ) شرح النهج لابن أبي الحديد ، ج 5 ، ص 175 ، ط بيروت .

[ 193 ]

و « الشزر » بالفتح ، الطعن عن اليمين و الشمال ، و قيل : أكثر ما يستعمل في الطعن عن اليمين خاصّة ، و قال ابن الأثير في النّهاية في حديث عليّ عليه السلام : « الحظوا الشزر ، و اطعنوا اليسر » و « الشزر » النّظر بمؤخر العين و هو نظر الغضبان ، و « اليسر » بالفتح ، الطعن حذاء الوجه ، و الخزر و الشزر صفتان لمصدرين محذوفين أي الحظوا لحظا خزرا ، و اطعنوا طعنا شزرا ، و اللام للعهد . و فائدة الأمر الأوّل واضحة فإنّ النظر بمؤخّر العين يهيّج الحميّة و الغضب و يدفع طمع العدوّ و يغفله عن التعرّض ، و بملأ العين يورث الجبن و علامة له عند العدوّ و يصير سببا لتحرّزه و أخذا هبته و التوجّه إلى القرن . و أمّا الأمر الثّاني فقيل : إنّه يوسّع المجال على الطاعن ، و أكثر المناقشة للخصم في الحرب تكون عن يمينه و عن شماله ، و يمكن أن تكون الفائدة أنّ احتراز العدوّ عن الطعن حذاء الوجه أسهل و الغفلة عنه اقلّ ، هذا على ما في الأصل ، و ما في النهاية يخالفه .

و « المنافحة » المضاربة و المدافعة . و « الظبى » جمع « ظبة » بالضمّ فيهما ، و هي طرف السيف وحدّه ، و يطلق على حدّ السيف و السنان ، قيل : المعنى : قاتلوا بالسّيوف ، و أصله أن يقرب أحد المتقابلين إلى الآخر بحيث يصل نفح كلّ منهما أي ريحه و نفسه إلى صاحبه ، و قيل : أي ضاربوا بأطراف السيوف ، و فائدته أنّ مخالطة العدوّ و القرب الكثير منه يشغل عن التمكّن من حربه ، و أيضا لا يؤثّر الضرب كما ينبغي مع القرب المفرط .

قوله عليه السلام « وصلوا السيوف بالخطا » وصل الشي‏ء بالشي‏ء جعله متّصلا به . و « الخطى » جمع « خطوة » بالضمّ فيهما ، و المعنى : إذا قصرت السيوف عن الضريبة فتقدّموا تلحقوا و لا تصبروا حتّى يلحقكم العدوّ ، و هذا التقدّم يورث إلقاء الرعب في قلب العدو .

و روي أنّه قيل له عليه السلام في بعض الغزوات : ما أقصر سيفك فقال :

أطوله بخطوة . و في رواية ابن الأثير « صلّوا السيوف بالخطى ، و الرّماح بالنبل » أي إذا لم تلحقهم بالرماح فارموهم بالسهام . و المراد بكونهم بعين اللّه أنّه سبحانه يريهم و يعلم أعمالهم ، و الباء مثلها في قولك : « أنت بمرأى منّي و مسمع » أي بحيث أراك و أسمع كلامك ، فيكون تمهيدا للنهي عن الفرار و أنّه سبحانه يحفظهم و ينصرهم

[ 194 ]

لكونهم على الحقّ كما يناسب كونهم مع ابن عمّ الرسول صلى اللّه عليه و آله .

و « الكرّ » الرجوع و الحملة ، و معاودته عند التحرّف للقتال أو التحيّز إلى فئة أو عند الفرار جبنا لو كان ، أو المراد : لا تقصروا على حملة لليأس عن حصول الغرض بل عاودوا و احملوا كرّة بعد أخرى .

و « الأعقاب » جمع « عقب » بالضمّ و بضمّتين ، أي العاقبة ، و المعنى أنّ الفرار عار في عاقبة أمركم و ما يتحدّث به النّاس في مستقبل الزمان على ما قيل ، أو جمع « عقب » ككتف أو « عقب » بالفتح ، أي الولد و ولد الولد ، و المعنى أنّ الفرار ممّا يعيّر به أولادكم . و « طاب نفسي بالشي‏ء و طيب به نفسا » إذا لم يكرهك عليه أحد ،

و التعدية ب « عن » لتضمين معنى التجافي و التجاوز ، و « نفسا » منصوب على التمييز ، و إفراده مع عدم اللبس أولى ، و لعلّ المعنى : و طّنوا أنفسكم على بذلها في سبيل اللّه ، و ارضوا به للحياة الباقية و اللذّات الدائمة . و « السّجح » بضمّتين ، السهل . و « سواد الناس » عامّتهم ،

و المراد معظم القوم المجتمعين على معاوية . و « الرواق » ككتاب الفصطاط و القبّة ،

و قيل : هو ما بين يدي البيت . و « المطنّب » المشدود بالأطناب ، و المراد مضرب معاوية و كان في قبّة عالية و حوله صناديد أهل الشّام . و « ثبج الشي‏ء » بالتحريك ، وسطه و معظمه . و « كمن » كنصر و سمع أي استخفى . و « كسر الخبأ » بالكسر ، الشقة السفلى يرفع أحيانا و يرخى اخرى . و « الوثبة » الطفرة . و « نكص » كنصر و ضرب أي رجع .

و « الشيطان » هو إبليس لا معاوية كما قيل لأنّه كان بارزا في الصدر لا كامنا في الكسر إلاّ أن يكون ذلك لبيان جبنه . و تقديم اليد للوثبة و تأخير الرجل للنكوص لا ينافي إرادة إبليس فإنّه كان من رفقاء معاوية و أصحابه يثبت بوثوبهم و يرجع برجوعهم ، و يمكن أن يراد بوثبته طمعه في غلبة أصحاب معاوية و تحريصهم على القتال و بالنكوص ما يقابله ، و يحتمل أن يراد بالشيطان عمرو بن العاص ، و الأوّل أظهر ، و حمله على القوّة الوهميّة كما قيل من الأوهام الفاسدة . و « الصمد » بالفتح ،

القصد ، و ناصبه محذوف ، و التأكيد للتحريص على قصد العدوّ و الصبر على الجهاد ،

[ 195 ]

أو التقرب إلى اللّه تعالى و إخلاص النيّة في الأعمال الّتي من جملتها الجهاد .

و « انجلى الشي‏ء و تجلّى » أي انكشف و ظهر . و « عمود الحقّ » لعلّه للتشبيه بالفجر الأوّل ، و فيه إشعار بعدم الظهور لأكثر القوم كما ينبغي . « و أنتم الأعلون » الواو للحال ، أي الغالبون على الأعداء بالظفر أو بأنّكم على الحقّ . « و اللّه معكم » أي بالنصر و الحياطة أو لأنّكم أنصاره . و « لن يتركم » أي لا ينقصكم اللّه جزاء أعمالكم بل يوفّيكم أجوركم ، و قيل : أي لا يضيع أعمالكم ، من « وترت الرّجل » إذا قتلت له حميما . و لعلّ حاصل المعنى : اقصدوا ربّكم بأعمالكم الّتي منها جهاد أعدائكم ، و اخلصوا نيّاتكم حتّى ينجلي لكم أنّكم على الحقّ كما قال تعالى : وَ الَّذِيَنَ جَاهَدُوا فِينَا لَنَهْديَنَّهُمْ سُبُلَنَا وَ إِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ 234 . و الجملة الحاليّة تفيد أنّهم على الحقّ و من أنصار اللّه و حزبه ، أو اقصدوا أعداءكم بتصميم العزم حتّى يظهر آية النّصر و ينجز اللّه لكم ما وعد من الظفر ، و وعده الحقّ ، و يمكن أن يراد بالحقّ الطريقة المستقيمة و أن يكون الظفر سببا لظهوره للقوم . 235


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

67 و من كلام له عليه السلام

قالوا : لما انتهت إلى أمير المؤمنين عليه السلام أنباء السقيفة ( 623 ) بعد وفاة رسول اللّه صلى اللّه عليه و آله و سلم ، قال عليه السلام :

ما قالت الانصار ؟ قالوا : قالت : منا أمير و منكم أمير ، قال عليه السلام :

فهلاّ احتججتم عليهم بأنّ رسول اللّه صلّى اللّه عليه و آله و سلّم وصّى بأن يحسن إلى محسنهم ، و يتجاوز عن مسيئهم ؟

قالوا : و ما في هذا من الحجة عليهم ؟

-----------
( 234 ) العنكبوت : 69 .

-----------
( 235 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 507 ، ط كمپاني و ص 471 ، ط تبريز .

[ 196 ]

فقال عليه السلام :

لو كانت الإمامة فيهم لم تكن الوصيّة بهم ثم قال عليه السلام :

فماذا قالت قريش ؟ قالوا : احتجت بأنها شجرة الرسول صلى اللّه عليه و سلم ، فقال عليه السلام : احتجّوا بالشّجرة ، و أضاعوا الثّمرة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قوله عليه السلام « احتجّوا بالشجرة و أضاعوا الثمرة » المراد بالثمرة إمّا الرسول صلى اللّه عليه و آله و « الاضاعة » عدم اتّباع نصبه ، أو أمير المؤمنين و أهل البيت عليهم السلام تشبيها له صلى اللّه عليه و آله بالأغصان أو اتّباع الحقّ الموجب للتمسّك به دون غيره ، كما قيل . و الغرض الزام قريش بما تمسّكوا به من قرابته صلى اللّه عليه و آله فإن تمّ فالحقّ لمن هو أقرب و أخصّ و إلاّ فالأنصار على دعواهم . 236


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

68 و من كلام له عليه السلام لما قلد محمد بن أبي بكر مصر فملكت عليه و قتل

و قد أردت تولية مصر هاشم بن عتبة ، و لو ولّيته إيّاها لمّا خلّى لهم العرصة ( 624 ) ، و لا أنهزهم الفرصة ، بلا ذمّ لمحمّد بن أبي بكر ،

و لقد كان إليّ حبيبا ، و كان لي ربيبا .

-----------
( 236 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 177 ، ط كمپاني و ص 171 ، ط تبريز .

[ 197 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« لمّا قلد » أي جعله و اليها كأنّ ولايتها قلادة في عنقه لأنّه مسؤول عن خيرها و شرّها ، و يقال : « ملكه عليه » أي أخذه منه قهرا و استولى عليه . و « انهاز الفرصة » إمّا تأكيد لتخلية العرصة ، و المراد بهماتمكين العدوّ و عدم التدبير في دفعه كما ينبغي ، أو التخلية كناية عن الفرار و الانهاز عن تمكين الأعداء . و عدم استحقاق الذمّ لكون هذا التمكين عن عجزه لا عن التقصير و التواني . و « كان إليّ حبيبا » أي كنت أحبّه ، و مجبوبه عليه السلام لا يستحقّ الذمّ . و « ربيب الرجل » ابن امرأته من غيره . و أمّ محمّد أسماء بنت عميس كانت عند جعفر بن أبي طالب و هاجرت معه إلى الحبشة فولدت له هناك عبد اللّه ، و لمّا استشهد جعفر تزوّجها أبوبكر فولدت له محمّدا ثمّ تزوّجها أمير المؤمنين عليه السلام و نشأ محمّد في حجره و رضع الولاء و التشيّع ،

و كان جاريا عنده عليه السلام مجرى بعض ولده . و أمّا هاشم فهو ابن عتبة أبي وقّاص و هو المرقال ، سمّي به لأنّه كان يرقل في الحرب أي يسرع ، قتل بصفّين رضي اللّه عنه . 237


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

69 و من كلام له عليه السلام في توبيخ بعض أصحابه

كم أداريكم كما تدارى البكار العمدة ( 625 ) ، و الثّياب المتداعية ( 626 ) كلّما حيصت ( 627 ) من جانب تهتكت ( 628 ) من آخر ، كلّما أطل عليكم منسر ( 629 ) من مناسر أهل الشّام أغلق كلّ رجل منكم بابه ، و انجحر ( 630 ) انجحار الضّبّة في جحرها ، و الضّبع في وجارها ( 631 ) . الذّليل و اللّه من

-----------
( 237 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 655 ، ط كمپاني و ص 604 ، ط تبريز .

[ 198 ]

نصرتموه و من رمي بكم فقد رمي بأفوق ناصل ( 632 ) . إنّكم و اللّه لكثير في الباحات ( 633 ) ، قليل تحت الرّايات ، و إنّي لعالم بما يصلحكم ، و يقيم أودكم ( 634 ) ، و لكنّي لا أرى إصلاحكم بإفساد نفسي . أضرع اللّه خدودكم ( 635 ) ، و أتعس جدودكم ( 636 ) لا تعرفون الحقّ كمعرفتكم الباطل ، و لا تبطلون الباطل كإبطالكم الحقّ


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

إيضاح

« البكار » بالكسر ، جمع « بكر » بالفتح ، و هو الفتى من الإبل .

و « العمدة » بكسر الميم ، من « العمد » الورم و الدبر ، و قيل : « العمدة » الّتي كسرها ثقل حملها ، و قيل : الّتي قد انشدخت أسنمتها من داخل و ظاهرها صحيح . و « الثياب المتداعية » الخلقة الّتي تتخرّق فكأنّه يدعو الباقي إلى الانحراق . و « حاص الثوب يحوصه حوصا » خاطه . و « تهتّكت » أي تخرّقت . و « أطلّ عليكم » أي أقبل إليكم و دنامنكم ،

و في بعض النسخ بالمهملة أي أشرف . و « المنسر » كمجلس و كمنبر القطعة من الجيش تمرّ قدّام الجيش الكثير . و « الجحر » بالضمّ ، كلّ شي‏ء يحتفره السباع و الهوامّ لأنفسها ، و « جحر الضبّ » كمنع أي دخله ، و « جحره غيره » أدخله فانجحر و تجحر و كذلك « أجحره » . و « الضبع » مؤنثة . و « وجارها » بالكسر ، جحرها .

و « الأفوق » العكسور الفوق . و « النّاصل » المنزوع النصل . و « الباحة » الساحة .

و « الراية » العلم . و « الأود » بالتحريك ، العوج . و المراد بما يصلحهم إقامة مراسم السياسة من القتل و التعذيب و الحيل و التدابير المخالفة لأمر اللّه تعالى .

و « الضراعة » الذلّ و الاستكانة . و « التعس » الهلاك و الانحطاط . و « الجدّ » البخت و الحطّ و الغرض الدعاء عليهم بالخزي و الخيبة .

قوله عليه السلام « لا تعرفون الحقّ » المراد بالحقّ إمّا أوامر اللّه تعالى و أمور الآخرة ، و بالباطل زخارف الدنيا ، أو الحقّ متابعته عليه السلام و نصره ،

و الباطل عصيانه و ترك نصرته ، أو الحقّ الدلائل الدالّة على فرض طاعته ، و الباطل الشّبه الفاسدة كشبهتهم في خطر قتال أهل القبلة . و المعرفة إمّا العلم أو العمل بما يقتضيه

[ 199 ]

من نصرة الحقّ و إنكار المنكر . 238


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

70 و قال عليه السلام في سحرة ( 637 ) اليوم الذي ضرب فيه

ملكتني عيني ( 638 ) و أنا جالس ، فسنح ( 639 ) لي رسول اللّه صلّى اللّه عليه و آله و سلّم ، فقلت : يا رسول اللّه ، ماذا لقيت من أمّتك من الأود و اللّدد ؟ فقال : « ادع عليهم » فقلت : أبدلني اللّه بهم خيرا منهم ، و أبدلهم بي شرّا لهم منّي . قال الشريف : يعني بالأود الاعوجاج ، و باللد الخصام . و هذا من أفصح الكلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« السحرة » بالضمّ ، السحر الأعلى . و « ملك العين » كناية عن غلبه النوم . و « سنح لى » أي رأيته في المنام ، أو مر بي معترضا . و بناء التفضيل في « شرّا » على اعتقاد القوم فإنّهم لمّا لم يطيعوه حقّ الطاعة فكأنّهم زعموا فيه شرّا . 239


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

71 و من خطبة له عليه السلام في ذم أهل العراق و فيها يوبخهم على ترك القتال و النصر يكاد يتم ، ثم تكذيبهم له

أمّا بعد يا أهل العراق ، فإنّما أنتم كالمرأة الحامل ، حملت فلمّا

-----------
( 238 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 685 ، ط كمپاني و ص 634 ، ط تبريز .

-----------
( 239 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 685 ، ط كمپاني و ص 634 ، ط تبريز .

[ 200 ]

أتمّت أملصت ( 640 ) و مات قيّمها ( 641 ) ، و طال تأيّمها ( 642 ) ، و ورثها أبعدها . أما و اللّه ما أتيتكم اختيارا ، و لكن جئت إليكم سوقا . و لقد بلغني أنّكم تقولون : عليّ يكذب ، قاتلكم اللّه تعالى فعلى من أكذب ؟ أعلى اللّه ؟ فأنا أوّل من آمن به أم على نبيّه ؟ فأنا أوّل من صدقه كلا و اللّه ، و لكنّها لهجة غبتم عنها ، و لم تكونوا من أهلها . و يل امّه ( 643 ) كيلا بغير ثمن لو كان له وعاء . « و لتعلمنّ نبأه بعد حين » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

توضيح

« املصت » ألقت ولدها ميّتا ، و « المملاص » معتادته . و « قيّم المرأة » زوجها لأنّه يقوم بأمرها . و « تأيّم المرأة » خلوّها من الزوج . و « أبعدها » من لم يكن قرابة الولد و نحوه ، و التشبيه بالمرأة الموصوفة لأنّهم تحمّلوا مشاقّ الحرب فلمّا قرب الظفر رضوا بالتحكيم و حرموا الظفر و صار بعضهم خوارج و بعضهم شكّاكا . و المراد بالسوق الاضطرار ، كأنّ القضاء ساقه عليه السلام إليهم فإنّه عليه السلام خرج لقتال أهل الجمل و احتاج إلى الاستنصار بأهل الكوفة و اتصلت تلك الفتنة بفتنة أهل الشام فاضطر إلى المقام بينهم ، و في بعض النسخ « و لا جئتكم شوقا » .

و « قاتلكم اللّه » أي قتلكم اللّه و لعنكم اللّه . و « كلاّ » للردع و الإنكار أو بمعنى حقّا . و « اللهجة » اللّسان أو يتجوّز بها عن الكلام ، و المراد ما لهجته عليه السلام أي ما أخبركم به أمور غابت عقولكم الضعيفة عن إدراكها و لستم أهلا لفهمها ، أو لهجة رسول اللّه صلى اللّه عليه و آله أي سمعت كلامه صلّى اللّه عليه و آله و لم تسمعوه ، و لو سمعتموه لم تكونوا من أهله .

و « الويل » حلول الشر و كلمة عذاب أو واد في جهنّم ، و إضافته إلى الأمّ دعاء عليها بأن تصاب بأولادها من قبيل ثكلته امّه ، و الضمير راجع إلى المكذّب ، و قيل : إلى ما دلّ عليه الكلام من العلم الّذي خصّه به الرسول صلى اللّه عليه و آله ، و قال

[ 201 ]

هذه الكلمة قد تطلق للتعجّب للتعجّب و الاستعظام ، يقال : « ويل امّه فارسا » و مرادهم التعظيم و المدح . و « كيلا » انتصب لأنّه مصدر في موضع الحال التمييز ، أي أنا أكيل لكم العلم و الحكمة كيلا و لا أطلب لذلك ثمنا لو وجدت حاملا للعلم ، و قيل : الكلمة تستعمل للترحّم و التعجّب و الضمير راجع إلى الجاهل المكذّب فالمفاد و الترحّم عليهم لجهلهم أو التعجّب من قوّة جهلهم أو من كثرة كيله للحكم عليهم مع إعراضهم عنها . و قال في النهاية قديرد الويل بمعنى التعجّب و منه الحديث : « ويل امّه مسعر حرب » تعجّبا من شجاعته و جرأته و إقدامه ، و منه حديث عليّ عليه السلام : « ويل امّه كيلا بغير ثمن لو أنّ له وعاء » أي يكيل العلوم الجمّة بلا عوض إلاّ أنّه لا يصادف واعيا ،

و قيل « وي » كلمة مفردة ، و لامّة مفردة ، و هي كلمة تفجّع و تعجّب و حذفت الهمزة من امّة تخفيفا و ألقيت حركتها على اللام و ينصب ما بعدها على التمييز . انتهى .

و « الحين » بالكسر ، الدهر أو وقت مبهم يصلح لجميع الأزمان طال أو قصر ،

و المعنى : لتعلمنّ ثمرة تكذيبكم و إعراضكم عمّا أبيّن لكم ، إنّي صادق فيما أقول . 240


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

72 و من خطبة له عليه السلام علم فيها الناس الصلاة على النبي صلى اللّه عليه و آله و فيها بيان صفات اللّه سبحانه و صفة النبي و الدعاء له


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول صفات اللّه

اللّهمّ داحي المدحوّات ( 644 ) ، و داعم المسموكات ( 645 ) ، و جابل القلوب ( 646 ) على فطرتها ( 647 ) : شقيّها و سعيدها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني صفة النبي

اجعل شرائف ( 648 ) صلواتك ، و نوامي ( 649 ) بركاتك ، على محمّد

-----------
( 240 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 690 ، ط كمپاني و ص 639 ، ط تبريز .

[ 202 ]

عبدك و رسولك الخاتم ( 650 ) لما سبق ، و الفاتح لما انغلق ( 651 ) ،

و المعلن الحقّ بالحقّ ، و الدّافع جيشات الأباطيل ( 652 ) ، و الدّامغ صولات الأضاليل ( 653 ) ، كما حمّل فاضطلع ( 654 ) ، قائما بأمرك ،

مستوفزا ( 655 ) في مرضاتك ، و غير ناكل ( 656 ) عن قدم ( 657 ) ، و لا واه ( 658 ) في عزم ، واعيا ( 659 ) لوحيك ، حافظا لعهدك ، ماضيا على نفاذ أمرك ،

حتّى أورى قبس القابس ( 660 ) ، و أضاء الطّريق للخابط ( 661 ) ، و هديت به القلوب بعد خوضات ( 662 ) الفتن و الآثام ، و أقام بموضحات الأعلام ( 663 ) ، و نيّرات الأحكام ، فهو أمينك المأمون ، و خازن علمك المخزون ( 624 ) ، و شهيدك ( 665 ) يوم الدّين ، و بعيثك ( 666 ) بالحقّ ،

و رسولك إلى الخلق .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث الدعاء للنبي

اللّهم افسح له مفسحا في ظلّك ( 667 ) ، و اجزه مضاعفات الخير ( 668 ) من فضلك . اللّهمّ و أعل على بناء البانين بناءه ، و أكرم لديك منزلته ،

و أتمم له نوره ، و اجزه من ابتعاثك له مقبول الشّهادة ، مرضيّ المقالة ، ذا منطق عدل ، و خطبة فصل . اللّهمّ اجمع بيننا و بينه في برد العيش و قرار النّعمة ( 669 ) ، و منى الشّهوات ( 670 ) ، و أهواء اللّذّات ،

و رخاء الدّعاء ( 671 ) ، و منتهى الطّمأنينة ، و تحف الكرامة ( 672 ) .

[ 203 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

تبيين

« الختام لما سبق » أي الوحي و الرسالة . و « الفاتح لما انغلق » يقال :

« انغلق و استغلق » إذا عسر فتحه ، أي فتح ما انغلق و أبهم على الناس من مسائل الدين و التوحيد و الشرائع ، و السبيل إلى اللّه تعالى . و « المعلن الحقّ بالحقّ » أي مظهر الدين بالمعجزات ، أو بالحرب و الخصومة ، يقال : « حاق فلانا فحقه » أي خاصمه فغلبه ، أو بالبيان الواضح ، أو بعضه ببعض ، فإنّ بالأصول تظهر الفروع ، أو بمعونة الحقّ تعالى . و « الجيشات » جمع « جيشة » من « جاشت القدر » إذا ارتفع غليانها .

و « الأباطيل » جمع « باطل » على غير قياس ، أي دافع ثوران الباطل و فتن المشركين و ما كانت عادة لهم من الغارات و الحروب . و « الدامغ » المهلك ، من « دمغه » إذا شجّه حتّى بلغ الدماغ ، و فيه الهلاك . و « الأضاليل » أيضا جمع « ضالّ » على غير قياس .

و « الصولة » الحملة و الوثبة و السطوة . قوله عليه السلام « كما حمل » الكاف للتعليل ، أي صلّ عليه لذلك أو للتشبيه ، أي صلاة تشبه و تناسب ما فعل . قوله « فاضطلع » أي قوى على حمله ، من الضلاعة ، و هي القوّة . قوله « مستوفزا » أي مستعجلا ، و « النكول » الرجوع . و « القدم » بالضمّ ، التقدّم و الإقدام ، أي لم يرجع عن التقدّم في الجهاد و غيره من امور الدين . و « الوهي » الضعف . و تقول : « وعيت الحديث » إذا حفظته و فهمته . و « مضى في الأمر » نفذ ، أي كان مصرّا في إنفاذ أمرك و إجرائه . و يقال : « ورى الزند » أي خزجت ناره ، و أوريته أنا . و « القبس » الشعلة و « القابس » الّذي يطلب النار ، و المراد بالقبس هنا نور الحقّ ، أي أشعل أنوار الدين حتّى ظهر الحقّ للمقتبسين . و قوله « للخابط » أي الّذي يخبط لولا ضوء نوره . قوله « بعد خوضات الفتن » . « خاض الماء » دخله ، أي بعد أن خاضوا في الفتن أطوارا .

و « الأعلام » جمع « علم » و هو ما يستدلّ به على الطريق من منار و جبل و نحوهما .

و « الموضوحات » يحتمل الفتح و الكسر كما لا يخفى . و « نيّرات الأحكام » أي الأحكام الواضحة الحقّة ، و « المأمون » تأكيد ، و المراد بالعلم المخزون الامور الّتي لا تتعلّق بالتكاليف لأنّها لا يخزن عن المكلّفين . قوله عليه السلام « و شهيدك » أي شاهدك على الخلق .

قوله « و بعيثك » أي مبعوثك بالدين الثابت . 241

-----------
( 241 ) بحار الأنوار ، الطبعة الجديدة ، ج 16 ، كتاب تاريخ نبيّنا صلى اللّه عليه و آله ، ص 378 .

[ 204 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

73 و من كلام له عليه السلام قاله لمروان بن الحكم بالبصرة

قالوا : أخذ مروان بن الحكم أسيرا يوم الجمل ، فاستشفع ( 673 ) الحسن و الحسين عليهما السلام إلى أمير المؤمنين ؟ عليه السلام ، فكلماه فيه ، فخلى سبيله ، فقالا له : يبايعك يا أمير المؤمنين ؟ فقال عليه السلام :

أو لم يبايعني بعد قتل عثمان ؟ لا حاجة لي في بيعته إنّها كفّ يهوديّة ( 674 ) ، لو بايعني بكفّه لغدر بسبّته ( 675 ) . أما إنّ له إمرة كلعقة الكلب أنفه ، و هو أبو الأكبش الأربعة ( 676 ) ، و ستلقى الأمّة منه و من ولده يوما أحمر


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

توضيح

« كف يهودية » أي من شأنها الغدر و المكر ، فإنّه من شأنهم . و « السبّة » الإست . و « الإمرة » بالكسر ، الولاية . و « كبش القوم » رئيسهم ، و التشبيه لمدّة ملكه بلعقة الكلب أنفه للتنبيه على قصر أمرها ، و كانت مدّة إمرته أربعة أشهر و عشرا ، و روي ستّة أشهر ، و « الأكبش الأربعة » أربعة ذكور لصلبه ، و هم عبد الملك و ولي الخلافة ، و عبد العزيز و ولي مصر ، و بشر و ولي العراق ، و محمّد و ولي الجزيرة ،

و يحتمل أن يريد بالأربعة أولاد عبد الملك ، و هم الوليد و سليمان و يزيد و هشام لعنهم اللّه ، و كلّهم ولي الخلافة و لم يلها أربعة إخوة إلاّ هم . و « اليوم الأحمر » كناية عن شدّته ، و من لسان العرب وصف الأمر الشديد بالأحمر ، و لعلّه لكون الحمرة وصف الدم كنّي به عن القتل ، و يروى : موتا أحمر . 242

-----------
( 242 ) بحار الأنوار ، الطبعة الجديدة ، ج 41 ، كتاب تاريخ أمير المؤمنين عليه السلام ، ص 355 .

[ 205 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

[ هذا بيان آخر في شرح الكلام : ] إيضاح

الحكم بن أبي العاص أبو مروان هو الّذي طرده رسول اللّه صلى اللّه عليه و آله و آواه عثمان كما مر . و الضمير في « إنّها » يعود إلى الكفّ المفهوم من البيعة لجريان العادة بأن يضع المبايع كفّه في كفّ المبتاع ، و النسبة إلى اليهود لشيوع الغدر فيهم . و « السبّة » بالفتح ، الإست ، أي لو بايع في الظاهر لغدر في الباطن ، و ذكر السبّة إهانة له . و « الإمرة » بالكسر ، مصدر كالإمارة ، و قيل : اسم . و « لعقه » كسمعه لحسه ، و الغرض قصر مدّة إمارته ، و كانت تسعة أشهر ، و قيل : ستّة أشهر ، و قيل : أربعة أشهر و عشرة أيّام . و « الكبش » بالفتح ، الحمل إذا خرجت رباعيّته ، و « كبش القوم » رئيسهم . و فسّر الأكثر الأكبش ببني عبد الملك : الوليد و سليمان و يزيد و هشام ، و لم يل الخلافة من بني أميّة و لا من غيرهم أربعة إخوة إلا هؤلاء و قيل هم بنومروان لصلبه :

عبد الملك الّذي ولي الخلافة ، و عبد العزيز الّذي ولي مصر ، و بشر الّذي ولي العراق ،

و محمّد الّذي ولي الجزيرة ، و لكلّ منهم آثار مشهورة . و « الولد » بالتحريك ، مفرد و جمع .

و « اليوم الأحمر » الشديد ، و في بعض النسخ : « موتا أحمر » و هو كناية عن القتل . 243


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

74 و من خطبة له عليه السلام لما عزموا على بيعة عثمان

لقد علمتم أنّي أحقّ النّاس بها من غيري ، و و اللّه لأسلمنّ ما سلمت أمور المسلمين ، و لم يكن فيها جور إلاّ عليّ خاصّة ، التماسا لأجر ذلك و فضله ، و زهدا فيما تنافستموه من زخرفه و زبرجه ( 677 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قوله عليه السلام « أنّي أحقّ بها » أي بالخلافة ، و التفضيل كما في

-----------
( 243 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 443 ، ط كمپاني و ص 412 ، ط تبريز .

[ 206 ]

قوله تعالى : قُلْ أَذَلِكَ خَيْرٌأَمْ جَنَّةُ الْخُلْدِ 244 . و « اجور عليه عليه السلام خاصّة » غصب حقّه ، و فيه دلالة على أنّ خلافة غيره جور مطلقا . و التسليم على التقدير المفروض و هو سلامة امور المسلمين و إن لم يتحقّق الفرض لرعاية مصالح الإسلام و التقيّة . و « التماسا » مفعولا له للتسليم . و « التنافس » الرغبة في النفيس المرغوب للانفراد به . و « الزخرف » بالضمّ ، الذهب و كمال حسن الشي‏ء . و « الزبرج » بالكسر ،

الزينة . 245


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

75 و من كلام له عليه السلام لما بلغه اتهام بني أمية له بالمشاركة في دم عثمان

أو لم ينه بني أميّة علمها بي عن قرفي ( 678 ) ؟ أو ما وزع الجهال سابقتي عن تهمتي و لما وعظهم اللّه به أبلغ من لساني . أنا حجيج المارقين ( 679 ) ، و خصيم النّاكثين المرتابين ( 680 ) ، و على كتاب اللّه تعرض الأمثال ( 681 ) ، و بما في الصّدور تجازى العباد


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

توضيح

« قرفه » كضربه أي اتّهمه . و « وزعه عنه » صرفه و كفّه .

و « السّابقة » الفضيلة و التقدّم ، و المراد باللسان القول . و « الحجيج » المغالب بإظهار الحجّة . و « المارقون » الخارجون من الدين . و « الخصيم » المخاصم . و « المرتابون » الشاكّون في الدين أو في إمامته أو في كلّ حقّ . و « المحاجّة » المخاصمة إمّا في الدنيا أو فيها و في الآخرة .

و قال بعض الشارحين [ 246 ] للنهج : روي عن النبيّ صلى اللّه عليه و آله أنّه

-----------
( 244 ) الفرقان : 15 .

-----------
( 245 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 178 ، ط كمپاني و ص 171 ، ط تبريز .

[ 246 ] المراد من « بعض الشارحين » هو ابن أبي الحديد في شرحه للنهج ، ج 6 ، ص 170 ، ط بيروت .

[ 207 ]

سئل عن قوله تعالى : هَذَانِ خَصْمَانِ اخْتَصَمُوا في رَبِّهِمْ 247 فقال : عليّ و حمزة و عبيدة و عتبة و شيبة و الوليد . . . إلى آخر ما مرّ في الأخبار الكثيرة في و غزوة بدر .

قال : و كان عليّ عليه السلام يكثر من قوله « أنا حجيج المارقين » ، و يشير إلى هذا المعنى ، و أشار إلى ذلك بقوله « على كتاب اللّه تعرض الأمثال » يريد قوله [ تعالى ] : هَذَانِ خَصْمَانِ . . . الآية .

و قال بعضهم : لمّا كان في أقواله و أفعاله عليه السلام ما يشبه الأمر بالقتل أو فعله فأوقع في نفوس الجهّال شبهة القتل نحو ما روي عنه عليه السلام : اللّه قتله و أنامعه » ، و كتخلّفه في داره عن الخروج يوم قتل ، فقال : ينبغي أن يعرض ذلك على كتاب اللّه ، فإن دلّ على كون شي‏ء من ذلك قتلا فليحكم به و إلاّ فلا .

و يحمتل أن يراد بالأمثال الحجج أو الأحاديث كما ذكرها في القاموس ، أي ما أحتجّ به في مخاصمة المارقين و المرتابين ما يختصمون به في مخاصمتي ينبغي عرضها على كتاب اللّه حتّى يظهر صحتهما أو فسادهما ، أو ما يسندون إليّ في أمر عثمان و ما يروى في أمري و أمر عثمان يعرض على كتاب اللّه .

و « بما في الصدور » اي بالنيّات و العقائد ، أو بما يعلمه اللّه من مكنون الضمائر لا على وفق ما يظهره المتخاصمان عند الاحتجاج يجازي اللّه العباد . 248


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

76 و من الخطبة له عليه السلام في الحث على العمل الصالح

رحم اللّه امرا سمع حكما ( 682 ) فوعى ( 683 ) ، و دعي إلى رشاد فدنا ( 684 ) ،

و أخذ بحجزة ( 685 ) هاد فنجا . راقب ربّه ، و خاف ذنبه ، قدّم خالصا ،

-----------
( 247 ) الحجّ : 19 .

-----------
( 248 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 376 ، ط كمپاني و ص 354 ، ط تبريز .

[ 208 ]

و عمل صالحا . اكتسب مذخورا ( 686 ) ، و اجتنب محذورا ، و رمى غرضا و أحرز عوضا . كابر هواه ( 687 ) ، و كذّب مناه . جعل الصّبر مطيّة نجاته ، و التّقوى عدّة وفاته . ركب الطّريقة الغرّاء ( 688 ) ، و لزم المحجّة ( 689 ) البيضاء . اغتنم المهل ( 690 ) ، و بادر الأجل ، و تزوّد من العمل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

توضيح

« سمع حكما » بالضم ، أي حكمة و علما نافعا . « فوعى » أي حفظ علما و عملا ، و « الرشاد » الصلاح و هو خلاف الغيّ و الضلال ، و هو إصابة الصواب .

و « رشد » كتعب و قتل و الاسم « الرشاد » كذا في المصباح . « فدنا » أي من الداعي أو الحقّ . و « الحجزة » بالضمّ ، موضوع شدّ الإزار ثمّ قيل للإزار : « حجزة » للمجاورة ، و الأخذ بالحجرة مستعار للاعتصام و الالتجاء و التمسّك بأحد . « فنجا » أي خلص من الضلالة و عواقبها . و « المراقبة » الترصّد و المحافظة ، و « مراقبة الربّ » الترصّد لأمره و العمل به و الإقبال بالقلب إليه .

« قدّم خالصا » أي عملا خالصا للّه لم يشبه رئاء و لا سمعة ، و « تقديمه » فعله قبل أن يخرج الأمر من يده و بعثه إلى دار الجزاء قبل الوصول إليه . و « الاكتساب » الكسب . و « المذخور » الشي‏ء النفيس المعدّ لوقت الحاجة إليه ، و هو الإعمال الصالحة .

و « المحذور » ما يحترز منه من سيّئات الأعمال و الأخلاق . و « الغرض » الهدف و المراد رميه إصابة الحقّ كمن رمى الغرض في المراماة ففاز بالسبق ، و هو المراد باحراز العوض أي الفوز بالثواب ، و قيل : المراد به أن يقصد بفعله غرضا صحيحا . 249


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

77 و من كلام له عليه السلام و ذلك حين منعه سعيد بن العاص حقه

-----------
( 249 ) بحار الأنوار ، الطبعة الجديدة ، ج 99 ، كتاب الإيمان و الكفر ، ص 310 .

[ 209 ]

إنّ بني أميّة ليفوّقونني تراث محمّد صلّى اللّه عليه و آله تفويقا ،

و اللّه لئن بقيت لهم لأنفضنّهم نفض اللّحّام الوذام التّربة قال الشريف : و يروى « التراب الوذمة » ، و هو على القلب ( 691 ) . قال الشريف : و قوله عليه السلام « ليفوّ قونني » أي : يعطونني من المال قليلا كفواق الناقة ، و هو الحلبة الواحدة من لبنها . و الوذام : جمع و ذمة ، و هي الحزّة ( 692 ) من الكرش أو الكبد تقع في التراب فتنفض .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« الحزّة » بالضمّ ، هي القطعة من اللحم و غيره ، و قيل : خاصّة بالكبد ،

و قيل : قطعة من اللحم قطعت طولا . و « الكرش » ككتف كما في النسخ و بالكسر ، لكلّ مجتر بمنزلة المعدة للإنسان ، و هي مؤنّثة . و « نفض الثّوب و غيره » تحريكه ليسقط منه التراب و غيره .

و قال ابن الأثير في النهاية : « التّراب » جمع « ترب » تخفيف « ترب » يريد اللحوم الّتي تعفّرت بسقوطها في التراب . و « الوذمة » المنقطعة الأوذام ، و هي السيور الّتي يشدّبها عرى الدلو . قال الأصمعيّ : سألت شعبة عن هذا الحرف فقال : ليس هو هكذا ،

إنّما هو « نفض القصّاب الوذام التربة » و هي الّتي قد سقطت في التراب . و قيل :

الكروش كلّها تسمّى تربة ، لأنّها يحصل فيها التراب من المرتع . و « الوذمة » الّتي أخمل باطنها ، و الكروش و ذمة لأنّها مخملة ، و يقال : أخملها الوذم . و معنى الحديث : لئن وليتهم لأطهّرنّهم من الدنس ، و لأطيّبنّهم من [ بعد ] الخبث : و قيل : أراد بالقصاب السبع ،

و التراب أصل ذراع الشاة ، و السبع إذا أخذ الشّاة قبض على ذلك المكان ثم نفضها .

انتهى .

و الظاهر أنّ المراد من النفض منعهم من غضب الأموال و أخذ ما في أيديهم من الأموال المغصوبة و دفع بغيهم و ظلمهم و مجازاتهم بسيّئات أعمالهم .

و قال ابن أبي الحديد 250 : اعلم أنّ أصل هذا الخبر قد رواه أبو الفرج الإصفهانيّ في كتاب الأغاني بإسناد رفعه إلى الحرب بن حبيش ، قال : بعثني سعيد بن

-----------
( 250 ) شرح النهج لابن أبي الحديد ، ج 6 ، ص 174 ، ط بيروت .

[ 210 ]

العاص و هو يومئذ أمير الكوفة من قبل عثمان بهدايا إلى أهل المدينة و بعث معي هدية إلى عليّ عليه السلام و كتب إليه : إنّى لم أبعث إلى أحد أكثر ممّا بعثت به إليك إلاّ أمير المؤمنين . فلمّا أتيت عليّا عليه السلام و قرأ كتابه ، قال : لشدّما تخطر 251 عليّ بنو أميّة تراث محمّد صلى اللّه عليه و آله أما و اللّه لئن ولّيتها لأنفضها نفض القصاب التراب الوذمة .

قال أبو الفرج : و هذا خطأ ، و إنّما هو الوذام التربة .

قال : و حدّثني بذلك أحمد بن عبد العزيز الجوهريّ ، عن عمر بن شبة بإسناد ذكره في الكتاب : أنّ سعيد بن العاص حيث كان أمير الكوفة بعث مع ابن أبي عايشة مولاه إلى عليّ بن أبي طالب عليه السلام بصلة ، فقال عليّ عليه السلام : و اللّه لا يزال غلام من غلمان بني أميّة يبعث إلينا ممّا أفاء اللّه على رسوله بمثل قوت الأرملة ،

و اللّه لئن بقيت لأنفضنّها كما ينفض القصّاب التراب الوذمة . 252


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

78 و من دعاء له عليه السلام من كلمات كان ، عليه السلام ، يدعو بها

اللّهمّ اغفر لي ما أنت أعلم به منّي ، فإن عدت فعد عليّ بالمغفرة .

اللّهمّ اغفر لي ما و أيت ( 693 ) من نفسي ، و لم تجد له وفاء عندي .

اللّهمّ اغفر لي ما تقرّبت به إليك بلساني ، ثمّ خالفه قلبي . اللّهمّ اغفر لي رمزات الألحاظ ( 694 ) ، و سقطات الألفاظ ( 695 ) ، و شهوات الجنان ( 696 ) ، و هفوات اللّسان ( 697 ) .

-----------
( 251 ) في المصدر . يحظر .

-----------
( 252 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 371 ، ط كمپاني و ص 349 ، ط تبريز .

[ 211 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

79 و من كلام له عليه السلام قاله لبعض أصحابه لما عزم على المسير إلى الخوارج ، و قد قال له : ان سرت يا أمير المؤمنين ، في هذا الوقت ، خشيت ألا تظفر بمرادك ، من طريق علم النجوم فقال عليه السلام

أتزعم أنّك تهدي إلى السّاعة الّتي من سار فيها صرف عنه السّوء ؟

و تخوّف من السّاعة الّتي من سار فيها حاق به الضّرّ ( 698 ) ؟ فمن صدّقك بهذا فقد كذّب القرآن ، و استغنى عن الاستعانة بالله في نيل المحبوب و دفع المكروه ، و تبتغي في قولك للعامل بأمرك أن يوليك الحمد دون ربّه ، لأنّك بزعمك أنت هديته إلى السّاعة الّتي نال فيها النّفع ، و أمن الضّرّ ثم أقبل عليه السلام على الناس فقال :

أيّها النّاس ، إيّاكم و تعلّم النّجوم ، إلاّ ما يهتدى به في برّ أو بحر ، فإنها تدعو إلى الكهانة ، و المنجم كالكاهن ( 699 ) ، و الكاهن كالسّاحر ، و السّاحر كالكافر و الكافر في النّار سيروا على اسم اللّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« فمن صدّقك بهذا » كأنّه أسقط السيّد [ رحمه اللّه ] من الرواية شيئا كما هو دأبه ، و قد مرّ تمامه . و على ما تقدم هذا إشارة إلى علم ما في بطن الدابّة ، و إن لم يكن سقط هنا شي‏ء فيحتمل أن يكون إشارة إلى دعواه علم الساعتين المنافي لقوله عزّ و جلّ : وَ مَا تَدْرِي نَفْسٌ مَاذَا تَكْسِتُ غَداً 253 و لقوله سبحانه : قُلْ

-----------
( 253 ) لقمان : 34 .

[ 212 ]

لاَ يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَ الْأَرصضِ الْغَيْبَ إِ اللَّهُ 254 و قوله جلّ و علا : وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ 255 و ما أفاد مثل هذا المعنى ، و يمكن حمل الكلام على وجه آخر وهو أنّ قول المنجّم بأنّ صرف السوء و نزول الضر تابع للساعة ، سواء قال بأنّ الأوضاع العلويّة مؤثرة تامّة في السفليّات و لا يجوز تخلّف الآثار عنها ، أو قال بأنّها مؤثّرات ناقصة و لكن باقي المؤثّرات امور لا يتطرّق إليها التغير ، أو قال بأنّها علامات تدلّ على وقوع الحوادث حتما فهو مخالف لما ثبت من الدين من أنّه سبحانه يمحو ما يشاء و يثبت ،

و أنّه يقبض و يبسط و يفعل ما يشاء و يحكم ما يريد و لم يفرغ من الأمر ، و هو تعالى كلّ يوم في شأن ، و الظاهر من أحوال المنجّمين السابقين و كلماتهم ، جلّهم بل كلّهم ،

أنّهم لا يقولون بالتخلّف و قوعا أو إمكانا ، فيكون تصديقهم مخالفا لتصديق القرآن و ما علم من الدين و الإيمان من هذا الوجه ، و لو كان منهم من يقول بجواز التخلّف و وقوعه بقدرة اللّه و اختياره ، و إنّه تزول نحوسة الساعات بالتوكّل و الدعاء و التوسّل و التصدّق ،

و ينقلب السعد نحسا و النحس سعدا ، بأنّ الحوادث لا يعلم و قوعها إلاّ إذا علم أنّ اللّه سبحانه لم تتعلّق حكمته بتبديل أحكامها كان كلامه عليه السلام مخصوصا بمن لم يكن كذلك ، فالمراد بقوله « صرف عنه السوء و حاق به الضر » أي حتما . قوله عليه السلام « في قولك » أي على قولك ، أو بسبب قولك ، أو هي للظرفيّة المجازيّة .

« إلاّ ما يهتدى به » إشارة إلى قوله سبحانه وَ هُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لَتَهْتَدُوا بِهَا فِي ظُلُمَاتِ البَرِّوَ الْبَحْرِ 256 . و « الكهانة » بالفتح ، مصدر قولك « كهن » بالضم ، أي صار كاهنا ، و يقال : « كهن يكهن كهانة » مثل كتب يكتب كتابة ، إذا تكهّن . و الحرفة الكهانة بالكسر ، و هي عمل يوجب طاعة بعض الجانّ به بحيث يأتيه بالأخبار الغائبة ، و هو قريب من السحر . قيل : قد كان في العرب كهنة كشقّ و سطيح و غيرهما ، فمنهم من يزعم أنّ له تابعا من الجنّ و رئيّا يلقي إليه الأخبار ، و منهم من كان يزعم أنّه يعرف الأمور بمقدّمات و أسباب يستدلّ بها على مواقعها من كلام من يسأله أو فعله أو حاله و هذا يخصّونه باسم العراف ، كالّذي يدّعي معرفة الشي‏ء المسروق و مكان

-----------
( 254 ) النمل : 65 .

-----------
( 255 ) الأنعام : 59 .

-----------
( 256 ) الأنعام : 97 .

[ 213 ]

الضالة و نحوهما . و دعوة علم النجوم إلى الكهانة إمّا لأنّه ينجرّ أمر المنجم إلى الرغبة في تعلّم الكهانة و التكسّب به ، أو ادّعاء ما يدّعيه الكاهن . و السحر قيل : هو كلام أو كتابة أو رقية أو أقسام و عزائم و نحوها يحدث بسببها ضرر على الغير و منه عقد الرجل عن زوجته ، و إلقاء البغضاء بين الناس ، و منه استخدام الملائكة و الجنّ و استنزال الشياطين في كشف الغائبات و علاج المصاب ، و استحضارهم و تلبسهم ببدن صبيّ أو امرأة و كشف الغائب على لسانه . [ انتهى ] . و الظاهر أنه لا يختصّ بالضرر ، و سيأتي بعض تحقيقه في باب هاروت و ماروت و تمام تحقيقه في باب الكبائر . و وجه الشبه في تشبيه المنجّم بالكاهن إمّا الاشتراك في الإخبار عن الغائبات ، أو في الكذب و الاخبار بالظنّ و التخمين و الاستناد إلى الأمارات الضعيفة و المناسبات السخيفة ، أو في العدول و الانحراف عن سبيل الحقّ و التمسّك في نيل المطالب و درك المآرب بأسباب خارجة عن حدود الشريعة و صدّهم عن التوسّل إلى اللّه تعالى بالدعاء و الصدقة و سائر أصناف الطاعة ، أو في البعد عن المغفرة و الرحمة . و يجري بعض هذه الوجوه في التشبيهين الأخيرين ، و المشبّه به في التشبيهات أقوى ، و نتيجة الجميع دخول النار .

و يمكن أن يكون قوله « و الكافر في النار » إشارة إلى وجه الشبه و إن كان بعيدا ، و المراد إمّا الخلود أو الدخول و الأخير أظهر و إن كان يحقّقه في الكافر في ضمن الخلود .

و قال ابن ميثم 257 رحمه اللّه في شرح هذا الكلام منه عليه السلام اعلم أنّ الّذي يلوح من سرّ نهي الحكمة النبويّة عن تعلّم 258 النجوم أمران :

أحدهما اشتغال متعلّميها 259 بها و اعتماد كثير من الخلق السامعين لأحكامها فيما يرجون و يخافون عليه فيما يسنده إلى الكواكب و الأوقات و الاشتغال بالفزع إليه و إلى ملاحظة الكواكب عن الفزع إلى اللّه تعالى و الغفلة عن الرجوع إليه فيما يهمّ من الأحوال و قد علمت أنّ ذلك يضادّ مطلوب الشارع ، إذ كان غرضه ليس إلاّ دوام

-----------
( 257 ) شرح النهج لابن ميثم ، ج 2 ، ص 216 220 ، ط بيروت .

-----------
( 258 ) في ( خ ) : تعليم .

-----------
( 259 ) في ( خ ) : متعلّمها .

[ 214 ]

التفاوت الخلق إلى اللّه و تذكرهم لمعبودهم بدوام حاجتهم إليه .

الثاني أنّ الأحكام النجوميّة إخبارات عن أمور ، و هي تشبه الاطلاع على الأمور الغيبّية ، و أكثر الخلق من العوام أو النساء و الصبيان لا يميّزون بينها و بين علم الغيب و الإخبار به ، فكان تعلّم تلك الأحكام و الحكم بها سببا لضلال كثير من الخلق و موهنا لاعتقاداتهم في المعجزات ، إذ الإخبار عن الكائنات منها ، و كذا في عظمة بارئهم و يشككهم في عموم صدق قوله تعالى : قُلْ لاَ يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَ مَنْ فِي الْأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ 260 [ و قوله تعالى : ] وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ 261 و قوله [ تعالى : ] إنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَة الآية 262 . فالمنجّم إذا حكم لنفسه بأنّه يصيب كذا فقد ادّعى أنّ نفسه تعلم ما تكسب غدا و بأي أرض تموت ، و ذلك عين التكذيب للقرآن و كأنّ هذين الوجهين هما المقتضيان لتحريم الكهانة و السحر و العزائم و نحوها . و أمّا مطابقة لسان الشريعة للعقل في تكذيب هذه الأحكام فبيانها أنّ أهل النظر إمّا متكلّمون فإمّا معتزلة أو أشعريّة .

أما المعتزلة فاعتمادهم في تكذيب المنجّم على أحد الأمرين : أحدهما أنّ الشريعة كذّبته و عندهم أنّ كلّ حكم شرعي فيشتمل على وجه عقليّ و إن لم يعلم عين ذلك الوجه ، و الثاني مناقشة في ضبطه لأسباب ما أخبر عنه من كون أو فساد .

و أمّا الأشعريّة فهم و إن قالوا لا مؤثّر في الوجود إلاّ اللّه تعالى و زعم بعضهم أنّهم خلصوا بذلك من إسناد التأثيرات إلى الكواكب ، إلاّ أنّه لا مانع على مذهبهم أن يجعل اللّه تعالى اتّصال نجم بنجم أو حركته علامة على كون كائن أو فساده ، و ذلك ممّا لا يبطل على المنجّم قاعدة ، فيرجعون أيضا إلى بيان عدم إحاطته بأسباب كون ما أخبر عنه و مناقشته في ذلك .

و أمّا الحكماء فاعلم أنّه قد ثبت في أصولهم أنّ كلّ كائن فاسد في هذا العالم فلا بدّ له من أسباب أربعة : فاعلي و مادّيّ و صوريّ و غائيّ . أمّا السبب الفاعليّ القريب فالحركات السماويّة و الّذي هو أسبق منها فالمحرّك لها إلى أن ينتهي إلى الجود

-----------
( 260 ) النمل : 65 .

-----------
( 261 ) الأنعام : 59 .

-----------
( 262 ) لقمان : 34 .

[ 215 ]

الإلهيّ المعطي لكلّ قابل ما يستحقّ ، و أمّا سببه المادّيّ فهو القابل لصورته ، و تنتهي القوابل إلى القابل الأوّل و هو مادّة العناصر المشتركة بينها ، و أمّا الصوريّ فصورته الّتي تقبلها مادّته ، و أمّا الغائيّ فهي الّتي لأجلها وجد . أمّا الحركات السماويّة فانّ من الكائنات ما يحتاج في كونه إلى دورة واحدة للفلك ، و منها ما يحتاج إلى بعض دورة ، و منها ما يحتاج إلى جملة من أدواره و اتّصالاته . و أمّا القوابل للكائنات فقد تقرّر عندهم أيضا أنّ قبولها لكلّ كائن معيّن مشروط باستعداد معيّن له ، و ذلك الاستعداد يكون بحصول صورة سابقة عليه ، و هكذا قبل كلّ [ صورة ] صورة معدّة لحصول الصورة بعدها و كلّ صورة منها أيضا يستند إلى الاتصالات و الحركات الفلكيّة ، و لكلّ استعداد معيّن زمان معيّن و حركة معيّنة و اتّصال معيّن يخصّه لا يفي بدركها القوّة البشرية .

إذا عرفت ذلك فنقول : الأحكام النجوميّة إمّا أن تكون جزئيّة أو كلّية .

أمّا الجزئية فأن يحكم مثلا بأنّ هذا الانسان يكون من حاله كذا و كذا ،

و ظاهر أنّ مثل هذا الحكم لا سبيل له إلى معرفته إذ العلم به إنما هو من جهة أسبابه ، أمّا الفاعليّة فأن يعلم أنّ الدورة المعيّنة أو الاتّصال المعيّن سبب الملك هذا الرجل البلد المعيّن مثلا و أنه لا سبب فاعليّ لذلك الاّ هو ، و الأوّل باطل لجواز أن يكون السبب غير ذلك الاتّصال أو هو مع غيره ، أقصى ما في الباب أن يقال : إنّما كانت هذه الدورة و هذا الاتّصال سببا لهذا الكائن لأنّها كانت سببا لمثله في الوقت الفلانيّ ، لكن هذا أيضا باطل لأنّ كونها سببا للكائن السابق لا يجب أن يكون لكونها مطلقا دورة و اتصالا ، بل لعلّه أن يكون لخصوصيّة كونها تلك المعيّنة الّتي لا تعود بعينها فيما بعد ، و حينئذ لا يمكن الاستدلال بحصولها على كون حادث لأنّ المؤثّرات المختلفة لا يجب تشابه آثارها ، و الثاني أيضا باطل لأن العقل يجزم بانّه لا اطلاع له على أنّه لا مقتضي لذلك الكائن من الأسباب الفاعلة إلا الاتّصال المعيّن ، و كيف و قد ثبت أنّ من الكائنات و ما يفتقر إلى أكثر من اتّصال واحد و دورة واحدة أو أقلّ . و أمّا القابليّة فأن يعلم أنّ المادّة قد استعدّت لقبول مثل هذا الكائن و استجمعت جميع شرائط قبوله الزمانيّة و المكانيّة و السماويّة و الأرضيّة ، و ظاهر أنّ الإحاطة بذلك غير ممكنة للانسان .

[ 216 ]

و أمّا أحكامهم الكلّية فكان [ كما ] يقال كلّما حصلت الدورة الفلانيّة كان كذا ، فالمنجّم إنّما يحكم بذلك الحكم عن جزئيّات من الدورات تشابهت آثارها فظنّها متكرّرة ، و لذلك يعدلون إذا حقّق القول عليهم إلى دعوى التجربة ، و قد علمت أنّ التجربة تعود إلى تكرّر مشاهدات يضبطها الحسّ و العقل يحصل منها حكما كلّيا كحكمه بأنّ كلّ نار محرقة ، فإنّه لمّا أمكن للعقل استثبات الإحراق بواسطة الحسّ أمكنه الجزم الكلّي بذلك .

فأمّا التشكّلات الفلكيّة و الاتّصالات الكوكبيّة المقتضية لكون ما يكون ،

فليس شي‏ء منها يعود بعينه كما علمت و إن جاز أن يكون تشكّلات و عودات متقاربة الأحوال و متشابهة إلاّ أنّه لا يمكن للانسان ضبطها و لا الاطّلاع على مقدار ما بينها من المشابهة و التفاوت ، و ذلك أنّ حساب المنجم مبنيّ على قسمة الزمان بالشهور و الأيّام و الساعات و الدرج و الدقائق و أجزائها و تقسيم الحركة بإزائها و رفع بينهما نسبة عدديّة ،

و كلّ هذه أمور غير حقيقيّة و إنّما تؤخذ على سبيل التقريب ، أقصى ما في الباب أنّ التفاوت فيها لا يظهر في المدد المتقاربة ، لكنّه يشبه أن يظهر في المدد المتباعدة ، و مع ظهور التفاوت في الأسباب كيف يمكن دعوى التجربة و حصول العلم الكلّي الثابت الّذي لا يتغيّر باستمرار أثرها على و تيرة واحدة ؟

ثمّ لو سلّمنا أنّه لا يظهر تفاوت أصلا إلاّ أنّ العلم بعودتلك الدورة لا يقتضي بمجرّده العلم بعود الأثر السابق لتوقّف العلم بذلك على عود أمثال الأسباب الباقية للأثر السابق من الاستعداد و سائر أسبابه العلويّة و السفليّة ، و على ضبطها فإنّ العلم التجربيّ إنّما يحصل بعد حصرها ليعلم عودها و تكرّرها ، و كل ذلك ممّا لا سبيل للقوة البشريّة إلى ضبطه ، فكيف يمكن دعوى التجربة ؟

ثمّ قال : و اعلم أنّ الّذي ذكرناه ليس إلاّ بيان أنّ الاصول الّتي يبني عليها الأحكاميّون أحكامهم و ما يخبرون به في المستقبل أصول غير موثوق بها ، فلا يجوز الاعتماد عليها في تلك الأحكام و الجزم بها ، و هذا الاينا في كون تلك القواعد ممهّدة بالتقريب ،

كفسمة الزمان و حركة الفلك و السنة و الشهر و اليوم مأخوذا عنها حساب يبني عليه

[ 217 ]

مصالح إما دينيّة كمعرفة أوقات العبادات كالصوم و الحجّ و نحوهما أو دنيويّة كآجال المداينات و سائر المعاملات و كمعرفة الفصول الأربعة ليعمل في كلّ منها ما يليق به من الحراثة و السفر و أسباب المعاش ، و كذلك معرفة قوانين تقريبيّة من أوضاع الكواكب و حركاتها يهتدي بقصدها و على سمتها المسافرون في برّ أو بحر ، فإنّ ذلك القدر منها غير محرّم ، بل لعلّه من الأمور المستحبّة لخلو المصالح المذكورة فيه عن وجوه المفاسد الّتي تشتمل عليها الأحكام كما سبق ، و لذلك امتنّ اللّه تعالى على عباده بخلق الكواكب في قوله : هُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَ الْبَحْرِ 263 و قوله لِتَعْلَمُوا عَدَدَ السِّنِينَ وَ الْحِسابَ 264 أقول : و روى ابن أبي الحديد هذه الرواية [ بوجه آخر ] أبسط ممّا أورده السيّد رحمه اللّه نقلا من كتاب صفّين لابن ديزيل مرسلا ، قال : عزم عليّ عليه السلام على الخروج من الكوفة إلى الحروريّة و كان في أصحابه منجّم ، فقال له :

يا أمير المؤمنين لا تسر في هذه الساعة و سر على ثلاث ساعات مضين من النهار ، فإنّك إن سرت في هذه الساعة أصابك و أصحابك أذى و ضر شديد ، و إن سرت في الساعة الّتي أمرتك بها ظفرت و ظفرت و أصبت ما طلبت .

فقال له عليّ عليه السلام : أتدري ما في بطن فرسي هذا أذكر أم أنثي ؟

قال : إن حسبت علمت .

فقال عليه السلام : فمن صدّقك بهذا فقد كذّب بالقرآن ، قال اللّه تعالى : إنَّ اللَّهَ عِنْدَهُ عَلْمُ السَّاعَةِ الاية 265 .

ثمّ قال عليه السلام : إنّ محمّدا صلّى اللّه عليه و آله ما كان يدّعي علم ما ادّعيت علمه ، أتزعم أنّك تهدي إلى الساعة الّتي يصيب النفع من سارفيها ،

و تصرف عن الساعة الّتي يحيق السوء بمن سار فيها ؟ فمن صدّقك بهذا فقد استغنى عن الاستعانة باللّه جلّ و عزّ في صرف المكروه عنه ، و ينبغي للموقن بأمرك أن يولّيك الحمد دون اللّه جلّ جلاله لأنّك بزعمك هديته إلى الساعة الّتي يصيب النفع من

-----------
( 263 ) الأنعام : 97 .

-----------
( 264 ) يونس : 5 .

-----------
( 265 ) لقمان : 34 .

[ 218 ]

سارفيها و صرفته عن الساعة الّتي يحيق السوء بمن سارفيها ، فمن آمن بك في هذا لم آمن عليه أن يكون كمن اتّخذ من دون اللّه ضدّا و ندّا . اللّهمّ لا طير إلاّ طيرك ، و لا ضير إلاّ ضيرك ، و لا إله غيرك .

ثمّ قال : بل نخالف و نسير في الساعة الّتي نهيتنا .

ثمّ أقبل على الناس فقال : أيّها الناس إيّاكم و التعلّم للنجوم إلاّ ما يهتدى به في ظلمات البرّ و البحر ، إنّما المنجّم كالكاهن ، و الكاهن كالكافر ، و الكافر في النار .

أما و اللّه إن بلغني أنّك تعمل بالنجوم لأخلّدنّك السجن أبدا ما بقيت ، و لأحرّمنّك العطاء ما كان لي سلطان .

ثمّ سار في الساعة الّتي نهاه عنه المنجّم فظفر بأهل النهر ، و ظهر عليهم ثمّ قال :

لو سرنا في الساعة الّتي أمرنا بها المنجّم لقال الناس : سار في الساعة الّتي أمر بها المنجّم و ظفر و ظهر . أما إنّه ما كان لمحمّد صلّى اللّه عليه و آله منجّم و لا لنا من بعده حتّى فتح اللّه علينا بلاد كسرى و قيصر . أيّها الناس توكّلوا على اللّه و ثقوا به ، فإنّه يكفي ممّن سواه . 266 و أقول : قال السيّد الجليل عليّ بن طاووس رحمه اللّه في كتاب النجوم بعد ما أورد هذه الرواية نقلا من النهج : إنّني رأيت فيما وقفت عليه في كتاب عيون الجواهر تأليف أبي جعفر محمّد بن بابويه رحمه اللّه حديث المنجّم الّذي عرض لمولانا علىّ عليه السلام عند مسيره إلى النهروان مسندا عن محمّد بن عليّ ماجيلويه ، عن عمّه محمّد بن أبي القاسم ، عن محمّد بن عليّ القرشيّ ، عن نصر بن مزاحم المقري ، عن عمر ابن سعد ، عن يوسف بن يزيد ، عن عبد اللّه بن عوف بن الأحمر ، قال :

« لمّا أراد أمير المؤمنين عليه السلام المسير إلى النهروان أتاه منجّم . . . » ثمّ ذكر حديثه .

فأقول : إنّ في هذا الحديث عدّة رجال لا يعمل علماء أهل البيت عليهم السلام على روايتهم ، و يمنع من يجوّز العمل بأخبار الآحاد من العمل بأخبارهم و

-----------
( 266 ) شرح النهج لابن أبي الحديد ، ج 2 ، ص 269 270 ، ط بيروت .

[ 219 ]

شهادتهم ، و فيهم عمر بن سعد ابن أبي وقّاص مقاتل الحسين عليه السلام ، فإنّ أخباره و رواياته مهجورة و لا يلتفت عارف بحاله إلى ما يرويه أو يسند إليه ، ثمّ طعن في الرواية بأنّها لو كانت صحيحة لكان عليه السلام قد حكم في هذا على صاحبه الّذي قد شهد مصنّف نهج البلاغة أنّه من أصحابه أيضا بأحكام الكفّار ، إمّا بكونه مرتدّا عن الفطرة فيقتله في الحال ، أو بردّة عن غير الفطرة فيتوبه ، أو يمتنع من التوبة فيقتل لأنّ الرواية قد تضمّنت أنّ المنجّم كالكافر . أو كان يجري عليه أحكام الكهنة أو السحرة لأنّ الرواية تضمّنت أنّه كالكاهن و الساحر .

و ما عرفنا إلى وقتنا هذا أنّه حكم على هذا المنجّم أحكام الكفّار و لا السحرة و لا الكهنة و لا أبعده و لا عزّره ، بل قال : سيروا على اسم اللّه . و المنجّم من جملتهم لأنّه صاحبه ، و هذا يدلّك على تباعد الرواية من صحّة النقل ، أو يكون لها تأويل غير ظاهرها موافق للعقل .

ثمّ قال : و ممّا نذكره من التنبيه على بطلان ظاهر الرواية بتحريم علم النجوم قول الرواي فيها « إنّ من صدّقك فقد كذّب القرآن و استغنى عن الاستعانة باللّه » و نعلم أنّ الطلائع للحروب يدلّون على السلامة من هجوم الجيوش و كثير من النحوس و يبشّرون بالسلامة ، ما ألزم من ذلك أن يولّيهم الحمد دون ربّهم .

ثمّ إنّنا وجدنا في الدعوات الكثيرة التعوّذ من أهل الكهانة و السحرة ، فلو كان المنجّم مثلهم كان قد تضمّن بعض الأدعية التعوّذ منه ، و ما عرفنا في الأدعية التعوّذ من النجوم و المنجّم إلى وقتنا هذا ، و من التنبيه على بطلان ظاهر هذه الرواية أنّ الدعوات تضمّن كثير منها و غيرها من صفات النبيّ صلّى اللّه عليه و آله أنّه لم يكن كاهنا و لا ساحرا ، و ما وجدنا إلى الآن و لا كان عالما بالنجوم ، فلو كان المنجّم كالكاهن و الساحر ما كان يبعد أن يتضمّنه بعض الروايات و الدعوات في ذكر الصفات . [ انتهى ] .

و أقول : أمّا قدحه في سند الرواية فهي من المشهورات بين الخاصّة و العامّة و لذا أورده السيّد في النهج ، إذ دأبه فيه أن يروي ما كان مقبول الطرفين ، و ضعف سند الرواية الّتي أورده الصدوق رحمه اللّه لا يدلّ على ضعف سائر الأسانيد ، و عمر بن

[ 220 ]

سعد الّذي يروي عنه نصر بن مزاحم ليس الملعون الّذي كان محارب الحسين عليه السلام كما يظهر من كتابه كتاب الصفّين الّذي عندنا فإنّ أكثر ما رواه فيه رواه عن هذا الرجل ، و في كثير من المواضع « عمرو » مكان « عمر » و لم يكن الملعون من جملة رواة الحديث و حملة الأخبار ، حتّى يروى عنه هذه الأخبار الكثيرة ، و أيضا رواية نصر عنه بعيدة جدّا ، فإنّ نصرا كان من أصحاب الباقر عليه السّلام و الملعون لم يبق بعد شهادة الحسين عليه السّلام إلاّ قليلا ، و الشواهد على كونه غيره كثيرة لا تخفى على المتدرّب في الأخبار العارف بأحوال الرجال ، و هذا من السيّد رحمه اللّه غريب .

و أمّا قوله « أنّه عليه السّلام لم يحكم بكفر المنجّم فيرد عليه » أنّ الظاهر من التشبيه بالكافر أنّه ليس بكافر ، و إنّما يدلّ على اشتراكه معه في بعض الصفات لا في جميع الأحكام حتّى يقتله في الحال أو بعد امتناعه من التوبة ، على أنّه عليه السّلام لم يشبّهه بالكافر بل بالمشبّه بالكافر . و أمّا قوله « و لا أبعده و لا عزّره » ففيه أنّه قد ظهر ممّا رواه ابن أبي الحديد الإيعاد بالحبس المؤبّد و التحريم من العطاء ، و لم يعلم أنّه أصرّ المنجّم على العمل بالنجوم بعد ذلك حتّى يستحقّ تعزيرا أو نكالا ، و عدم اشتمال رواية السيّد على هذه الزيادة لا يدلّ على عدمها ، فإنّ عادة السيّد الاقتصار على ما اختاره من كلامه عليه السّلام بزعمه لا استيفاء النقل و الرواية ، مع أنّ عدم النقل في مثل هذا لا يدلّ على العدم ، و كونه من أصحابه و بينهم لا يدلّ على كونه مرضيّا ، فإنّ جيشه عليه السّلام كان مشتملا على كثير من الخوارج و المنافقين كالأشعث أخي هذا المنجّم على ما ذكره السيّد و غيره أنّه كان عفيف بن قيس أخا الأشعث رأس المنافقين و مثير أكثر الفتن و أمّا قياسه على طلائع الحروب فالفرق بين الأمرين بيّن ، فإنّ ما يهدي إليه الطلائع و نحوهم ليست أمورا يترتّب عليها صرف السوء و نيل المحبوب حتما ، بل يتوقّف على اجتماع أمور كوجود الشرائط و ارتفاع الموانع ، و كلّ ذلك لا يتيسّر الظفر بها إلاّ بفضل مسبّب الأسباب بخلاف ما ادّعاه المنجّم من أنّ الظفر يترتّب حتما على الخروج في الساعة الّتي اختاره و أمّا عدم التعوّذ من النجوم و المنجّم فلأنّ المنجّم إنّما يعود

[ 221 ]

ضرره إلى نفسه بخلاف الساحر و الكاهن فإنّه يترتّب منهما ضرر كثير على الناس ، مع أن الدعاء الّذي رواه السيّد في كتاب الاستخارات و أوردناه في هذا الباب يتضمّن البراءة إلى اللّه من اللجأ إلى العمل بالنجوم و طلب الاختيارات منها و أمّا عدم وصف النّبيّ صلّى اللّه عليه و آله بأنّه لم يكن منجّما لأنّ الكفّار إنّما كانوا يصفونه صلّى اللّه عليه و آله بالسحر و الكهانة و الشعر ، فورد براءته عنها ردّا عليهم و لم يكونوا يصفونه بالنجوم ، مع أنّه كان عالما بالحقّ من علم النجوم و كان من فضائله . 267


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

80 و من خطبة له عليه السلام بعد فراغه من حرب الجمل ، في ذم النساء ببيان نقصهن

معاشر النّاس ، إنّ النّساء نواقص الإيمان ، نواقص الحظوظ ،

نواقص العقول : فأمّا نقصان إيمانهنّ فقعودهنّ عن الصّلاة و الصّيام في أيّام حيضهنّ ، و أمّا نقصان عقولهنّ فشهادة امرأتين كشهادة الرّجل الواحد ، و أمّا نقصان حظوظهنّ فمواريثهنّ على الأنصاف من مواريث الرّجال . فاتّقوا شرار النّساء ، و كونوا من خيارهنّ على حذر ، و لا تطيعوهنّ في المعروف حتّى لا يطمعن في المنكر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

توضيح

الغرض ذمّ عايشة و توبيخ من تبعها و إرشاد النّاس إلى ترك طاعة النساء . و « نقصان الايمان بالقعود عن الصلاة و الصيام » لعلّه مبنيّ على أنّ الأعمال أجزاء الإيمان و قعودهنّ و إن كان بأمر اللّه تعالى إلاّ أنّ سقوط التكليف لنوع من النقص فيهنّ ، و كذا الحال في الشهادة و الميراث . و « ترك طاعتهنّ في المعروف » إمّا

-----------
( 267 ) بحار الأنوار ، الطبعة الجديدة ، ج 58 ، كتاب السماء و العالم ، ص 258 268 .

[ 222 ]

بالعدول إلى فرد آخر منه ، أو فعله على وجه يظهر أنّه ليس لطاعتهنّ بل لكونه معروفا ،

أو ترك بعض المستحبّات فيكون التّرك حينئذ مستحبّا كما ورد تركها في بعض الأحوال كحال الملال . 268


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

81 و من كلام له عليه السلام في الزهد

أيّها النّاس ، الزّهادة قصر الأمل ، و الشّكر عند النّعم ، و التّورّع ( 700 ) عند المحارم ، فإن عزب ( 701 ) ذلك عنكم فلا يغلب الحرام صبركم ،

و لا تنسوا عند النّعم شكركم ، فقد أعذر ( 702 ) اللّه إليكم بحجج مسفرة ( 703 ) ظاهرة ، و كتب بارزة العذر ( 704 ) واضحة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

82 و من كلام له عليه السلام في ذم صفة الدنيا

ما أصف من دار أوّلها عناء ( 705 ) ، و آخرها فناء في حلالها حساب ،

و في حرامها عقاب . من استغنى فيها فتن ، و من افتقر فيها حزن ،

و من ساعاها ( 706 ) فاتته ، و من قعد عنها واتته ( 707 ) ، و من أبصر بها بصّرته ، و من أبصر إليها أعمته .

-----------
( 268 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 446 ، ط كمپاني و ص 414 ، ط تبريز .

[ 223 ]

قال الشريف : أقول : و إذا تأمل المتأمل قوله عليه السلام : « و من أبصر بها بصّرته » وجد تحته من المعنى العجيب ، و الغرض البعيد ، ما لا تبلغ غايته و لا يدرك غوره ،

لا سيما إذا قرن إليه قوله : « و من أبصر إليها أعمته » فإنّه يجد الفرق بين « أبصر بها » و « أبصر إليها » واضحا نيرا ، و عجيبا باهرا صلوات اللّه و سلامه عليه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

83 و من خطبة له عليه السلام و هي الخطبة العجيبة و تسمى « الغراء »

و فيها نعوت اللّه جل شأنه ، ثم الوصية بتقواه ثم التنفير من الدنيا ، ثم ما يلحق من دخول القيامة ، ثم تنبيه الخلق إلى ما هم فيه من الاعراض ، ثم فضله عليه السلام في التذكير


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول صفته جل شانه

الحمد للّه الّذي علا بحوله ( 708 ) ، و دنا بطوله ( 709 ) ، مانح كلّ غنيمة و فضل ، و كاشف كلّ عظيمة و أزل ( 710 ) . أحمده على عواطف كرمه ، و سوابغ نعمه ( 711 ) ، و أومن به أوّلا باديا ( 712 ) ، و أستهديه قريبا هاديا ، و أستعينه قاهرا قادرا ، و أتوكّل عليه كافيا ناصرا ،

و أشهد أنّ محمّدا صلّى اللّه عليه و آله عبده و رسوله ، أرسله لإنفاذ أمره ، و إنهاء عذره ( 713 ) و تقديم نذره ( 714 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني الوصية بالتقوى

أوصيكم عباد اللّه بتقوى اللّه الّذي ضرب الأمثال ( 715 ) ، و وقّت لكم الآجال ( 716 ) ، و ألبسكم الرّياش ( 717 ) ، و أرفع لكم المعاش ( 718 ) ، و أحاط

[ 224 ]

بكم الإحصاء ( 719 ) ، و أرصد لكم الجزاء ( 720 ) ، و آثركم بالنّعم السّوابغ ،

و الرّفد ( 721 ) الرّوافغ ( 722 ) ، و أنذركم بالحجج البوالغ ( 723 ) ،

فأحصاكم عددا ، و وظّف لكم مددا ( 724 ) ، في قرار خبرة ( 725 ) ، و دار عبرة ، أنتم مختبرون فيها ، و محاسبون عليها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث التنفير من الدنيا

فإنّ الدّنيا رنق ( 726 ) مشربها ، ردغ ( 727 ) مشرعها ، يونق ( 728 ) منظرها ،

و يوبق ( 729 ) مخبرها . غرور حائل ( 730 ) ، وضوء آفل ( 731 ) ، و ظلّ زائل ،

و سناد مائل ( 732 ) ، حتّى إذا أنس نافرها ، و اطمأنّ ناكرها ( 733 ) ، قمصت بأرجلها ( 734 ) ، و قنصت بأحبلها ( 735 ) ، و أقصدت ( 736 ) بأسهمها ،

و أعلقت ( 737 ) المرء أوهاق المنيّة ( 738 ) قائدة له إلى ضنك المضجع ( 739 ) ،

و وحشة المرجع ، و معاينة المحلّ ( 740 ) و ثواب العمل ( 741 ) ، و كذلك الخلف بعقب السّلف ( 742 ) ، لا تقلع المنيّة اختراما ( 743 ) ، و لا يرعوي الباقون ( 744 ) اجتراما ( 745 ) ، يحتذون مثالا ( 746 ) ، و يمضون أرسالا ( 747 ) ، إلى غاية الانتهاء ، و صيّور الفناء ( 748 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الرابع بعد الموت البعث

حتّى إذا تصرّمت الأمور ، و تقضّت الدّهور ، و أزف النّشور ( 749 ) ،

أخرجهم من ضرائح ( 750 ) القبور ، و أوكار الطّيور ، و أوجرة ( 751 )

[ 225 ]

السّباع ، و مطارح المهالك ، سراعا إلى أمره ، مهطعين ( 752 ) إلى معاده ،

رعيلا صموتا ( 753 ) ، قياما صفوفا ، ينفذهم البصر ( 754 ) ، و يسمعهم الدّاعي ، عليهم لبوس الاستكانة ( 755 ) ، و ضرع ( 756 ) الاستسلام و الذّلّة .

قد ضلّت الحيل ، و انقطع الأمل ، و هوت الأفئدة ( 757 ) كاظمة ( 758 ) ،

و خشعت الأصوات مهينمة ( 759 ) ، و ألجم العرق ( 760 ) ، و عظمّ الشّفق ( 761 ) ،

و أرعدت ( 762 ) الأسماع لزبرة الدّاعي ( 763 ) إلى فصل الخطاب ( 764 ) ،

و مقايضة ( 765 ) الجزاء ، و نكال ( 766 ) العقاب ، و نوال الثّواب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الخامس تنبيه الخلق

عباد مخلوقون اقتدارا ، و مربوبون اقتسارا ( 767 ) ، و مقبوضون احتضارا ( 768 ) ، و مضمّنون أجداثا ( 769 ) ، و كائنون رفاتا ( 770 ) ، و مبعوثون أفرادا ، و مدينون جزاء ( 771 ) ، و مميّزون حسابا ( 772 ) . قد أمهلوا في طلب المخرج ، و هدوا سبيل المنهج ( 773 ) ، و عمّروا مهل المستعتب ( 774 ) ،

و كشفت عنهم سدف الرّيب ( 775 ) ، و خلّوا لمضمار الجياد ( 776 ) ، و رويّة الارتياد ( 777 ) ، و أناة المقتبس المرتاد ( 778 ) ، في مدّة الأجل ، و مضطرب المهل ( 779 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم السادس فضل التذكير

فيا لها أمثالا صائبة ( 780 ) ، و مواعظ شافية ، لو صادفت قلوبا زاكية ، و أسماعا واعية ، و آراء عازمة ، و ألبابا حازمة فاتّقوا اللّه

[ 226 ]

تقيّة من سمع فخشع ، و اقترف ( 781 ) فاعترف ، و وجل ( 782 ) فعمل ،

و حاذر فبادر ( 783 ) ، و أيقن فأحسن ، و عبّر فاعتبر ( 784 ) ، و حذّر فحذر ،

و زجر فازدجر ( 785 ) ، و أجاب فأناب ( 786 ) ، و راجع فتاب ، و اقتدى فاحتذى ( 787 ) ، و أري فرأى ، فأسرع طالبا ، و نجا هاربا ، فأفاد ذخيرة ( 788 ) ، و أطاب سريرة ، و عمّر معادا ، و استظهر زادا ( 789 ) ، ليوم رحيله و وجه سبيله ( 790 ) ، و حال حاجته ، و موطن فاقته ، و قدّم أمامه لدار مقامه . فاتّقوا اللّه عباد اللّه جهة ما خلقكم له ، و احذروا منه كنه ما حذّركم من نفسه ، و استحقّوا منه ما أعدّ لكم بالتّنجّز ( 791 ) لصدق ميعاده ، و الحذر من هول معاده .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم السابع التذكير بضروب النعم

و منها : جعل لكم أسماعا لتعي ما عناها ( 792 ) ، و أبصارا لتجلو ( 793 ) عن عشاها ( 794 ) ، و أشلاء ( 795 ) جامعة لأعضائها ، ملائمة لأحنائها ( 796 ) ،

في تركيب صورها ، و مدد عمرها ، بأبدان قائمة بأرفاقها ( 797 ) ، و قلوب رائدة ( 798 ) لأرزاقها ، في مجلّلات ( 799 ) نعمه ، و موجبات مننه ،

و حواجز ( 800 ) عافيته . و قدّر لكم أعمارا سترها عنكم ، و خلّف لكم عبرا من آثار الماضين قبلكم ، من مستمتع خلاقهم ( 801 ) ، و مستفسح خناقهم ( 802 ) . أرهقتهم المنايا ( 803 ) دون الآمال ، و شذّ بهم عنها ( 804 ) تخرّم ( 805 ) الآجال . لم يمهدوا ( 806 ) في سلامة الأبدان ، و لم يعتبروا في

[ 227 ]

أنف ( 807 ) الأوان . فهل ينتظر أهل بضاضة ( 808 ) الشّباب إلاّ حواني الهرم ؟ و أهل غضارة ( 809 ) الصّحّة إلاّ نوازل السّقم ؟ و أهل مدّة البقاء إلاّ آونة الفناء ؟ مع قرب الزّيال ( 810 ) ، و أزوف ( 811 ) الانتقال ،

وعلز ( 812 ) القلق ، و ألم المضض ( 813 ) ، و غصص الجرض ( 814 ) ، و تلفّت الاستغاثة بنصرة الحفدة و الأقرباء ، و الأعزّة و القرناء فهل دفعت الأقارب ، أو نفعت النّواحب ( 815 ) ، و قد غودر ( 816 ) في محلّة الأموات رهينا ( 817 ) ، و في ضيق المضجع وحيدا ، قد هتكت الهوامّ ( 818 ) جلدته ،

و أبلت النّواهك ( 819 ) جدّته ، و عفت ( 820 ) العواصف آثاره ، و محا الحدثان معالمه ( 821 ) ، و صارت الأجساد شحبة ( 822 ) بعد بضّتها ( 823 ) ،

و العظام نخرة ( 824 ) بعد قوّتها ، و الأرواح مرتهنة بثقل أعبائها ( 825 ) ،

موقنة بغيب أنبائها ، لا تستزاد من صالح عملها ، و لا تستعتب ( 826 ) من سيّى‏ء زللها ( 827 ) أو لستم أبناء القوم و الآباء ، و إخوانهم و الأقرباء ؟ تحتذون أمثلتهم ، و تركبون قدّتهم ( 828 ) ، و تطؤون جادّتهم ( 829 ) ؟ فالقلوب قاسية عن حظّها ، لاهية عن رشدها ، سالكة في غير مضمارها كأنّ المعنيّ سواها ( 830 ) ، و كأنّ الرّشد في إحراز دنياها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثامن التحذير من هول الصراط

و اعلموا أنّ مجازكم ( 831 ) على الصّراط و مزالق دحضه ( 832 ) ، و أهاويل

[ 228 ]

زلله ، و تارات أهواله ( 833 ) ، فاتّقوا اللّه عباد اللّه تقيّة ذي لبّ شغل التّفكّر قلبه ، و أنصب ( 834 ) الخوف بدنه ، و أسهر التّهجّد غرار ( 835 ) نومه ، و أظمأ الرّجاء هواجر ( 836 ) يومه ، و ظلف ( 837 ) الزّهد شهواته ،

و أوجف ( 838 ) الذّكر بلسانه ، و قدّم الخوف لأمانه ، و تنكّب ( 839 ) المخالج ( 840 ) عن وضح ( 841 ) السّبيل ، و سلك أقصد المسالك ( 842 ) إلى النّهج المطلوب ، و لم تفتله ( 843 ) قاتلات الغرور ، و لم تعم ( 844 ) عليه مشتبهات الأمور ، ظافرا بفرحة البشرى ، و راحة النّعمى ( 845 ) ، في أنعم نومه ، و آمن يومه . و قد عبر معبر العاجلة ( 846 ) حميدا ، و قدّم زاد الآجلة سعيدا ، و بادر من وجل ( 847 ) ، و أكمش ( 848 ) في مهل ،

و رغب في طلب ، و ذهب عن هرب ، و راقب في يومه غده ، و نظر قدما أمامه ( 849 ) . فكفى بالجنّة ثوابا و نوالا ، و كفى بالنّار عقابا و وبالا و كفى باللّه منتقما و نصيرا و كفى بالكتاب حجيجا و خصيما ( 850 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم التاسع الوصية بالتقوى

أوصيكم بتقوى اللّه الّذي أعذر بما أنذر ، و احتجّ بما نهج ،

و حذّركم عدوّا نفذ في الصّدور خفيّا ، و نفث في الآذان نجيّا ( 851 ) ،

فأضلّ و أردى ، و وعد فمنّى ( 852 ) ، و زيّن سيّئات الجرائم ، و هوّن موبقات العظائم ، حتّى إذا استدرج قرينته ( 853 ) ، و استغلق رهينته ( 854 ) ،

[ 229 ]

أنكر ما ريّن ( 855 ) ، و استعظم ما هوّن ، و حذّر ما أمّن .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم العاشر و منها في صفة خلق الانسان

أم هذا الّذي أنشأه في ظلمات الأرحام ، و شغف الأستار ( 856 ) ،

نطفة دهاقا ( 857 ) ، و علقة محاقا ( 858 ) ، و جنينا ( 859 ) و راضعا ، و وليدا و يافعا ( 860 ) ، ثمّ منحه قلبا حافظا ، و لسانا لافظا ، و بصرا لاحظا ،

ليفهم معتبرا ، و يقصّر مزدجرا ، حتّى إذا قام اعتداله ، و استوى مثاله ( 861 ) ، نفر مستكبرا ، و خبط سادرا ( 862 ) ، ماتحا في غرب هواه ( 863 ) ، كادحا ( 864 ) سعيا لدنياه ، في لذّات طربه ، و بدوات ( 865 ) أربه ، ثمّ لا يحتسب رزيّة ( 866 ) ، و لا يخشع تقيّة ( 867 ) ، فمات في فتنته غريرا ( 868 ) ، و عاش في هفوته ( 869 ) يسيرا ، لم يفد ( 870 ) عوضا ،

و لم يقض مفترضا . دهمته ( 871 ) فجعات المنيّة في غبّر جماحه ( 872 ) ،

و سنن ( 873 ) مراحه ، فظلّ سادرا ( 874 ) ، و بات ساهرا ، في غمرات الآلام ، و طوارق الأوجاع و الأسقام ، بين أخ شقيق ، و والد شفيق ، و داعية بالويل جزعا ، و لادمة ( 875 ) للصّدر قلقا ، و المرء في سكرة ملهثة ، و غمرة ( 876 ) كارثة ، و أنّة ( 877 ) موجعة ، و جذبة مكربة ( 878 ) ،

و سوقة ( 879 ) متعبة . ثمّ أدرج في أكفانه مبلسا ( 880 ) ، و جذب منقادا

[ 230 ]

سلسا ( 881 ) ، ثمّ ألقي على الأعواد رجيع وصب ( 882 ) ، و نضو ( 883 ) سقم ،

تحمله حفدة ( 884 ) الولدان ، و حشدة ( 885 ) الإخوان ، إلى دار غربته ،

و منقطع زورته ( 886 ) ، و مفرد وحشته ، حتّى إذا انصرف المشيّع ،

و رجع المتفجّع ، أقعد في حفرته نجيّا لبهتة ( 887 ) السّؤال ، و عثرة ( 888 ) الامتحان . و أعظم ما هنالك بليّة نزول الحميم ( 889 ) ، و تصلية الجحيم ( 890 ) ، و فورات السّعير ، و سورات الزّفير ( 891 ) ، لا فترة ( 892 ) مريحة ، و لا دعة ( 893 ) مزيحة ، و لا قوّة حاجزة ، و لا موتة ناجزة ( 894 ) و لا سنة ( 895 ) مسلّية ، بين أطوار الموتات ( 896 ) ، و عذاب السّاعات إنّا باللّه عائذون عباد اللّه ، أين الّذين عمّروا فنعموا ( 897 ) ، و علّموا ففهموا ، و أنظروا فلهوا ، و سلّموا فنسوا أمهلوا طويلا ، و منحوا جميلا ، و حذّروا أليما ، و وعدوا جسيما احذروا الذّنوب المورّطة ( 898 ) ، و العيوب المسخطة .

أولي الأبصار و الأسماع ، و العافية و المتاع ، هل من مناص ( 899 ) أو خلاص ، أو معاذ أو ملاذ ، أو فرار أو محار ( 900 ) أم لا ؟ « فأنّى تؤفكون ( 901 ) » أم أين تصرفون أم بما ذا تغترّون و إنّما حظّ أحدكم

[ 231 ]

من الأرض ، ذات الطّول و العرض ، قيد قدّه ( 902 ) ، متعفّرا ( 903 ) على خدّه الآن عباد اللّه و الخناق ( 904 ) مهمل ، و الرّوح مرسل ، في فينة ( 905 ) الإرشاد ، و راحة الأجساد ، و باحة الاحتشاد ( 906 ) ، و مهل البقيّة ،

و أنف المشيّة ( 907 ) ، و إنظار التّوبة ، و انفساح الحوبة ( 908 ) ، قبل الضّنك ( 909 ) و المضيق ، و الرّوع ( 910 ) و الزّهوق ( 911 ) ، و قبل قدوم الغائب المنتظر ( 912 ) و إخذة العزيز المقتدر . قال الشريف : و في الخبر : أنه لما خطب بهذه الخطبة اقشعرت لها الجلود ، و بكت العيون ، و رجفت القلوب . و من الناس من يسمي هذه الخطبة : « الغراء » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« تصرّمت » تقطّعت . و « أزف » دنى و قرب . و « الأوجرة » جمع « وجار » و هو بيت السبع . و « الإهطاع » الإسراع في العدو . و « أهطع » إذا مدّ عنقه و صوّب رأسه .

« رعيلا » قال ابن الأثير : أي ركابا على الخيل . انتهى . و أصل الرعيل القطيع من الخيل ، و لعلّ الأظهر تشبيههم في اجتماعهم و صموتهم بقطيع الخيل .

و قال ابن الأثير : في حديث ابن مسعود : « إنّكم مجموعون في صعيد واحد ينفذكم البصر » . يقال : « نفذني بصره » إذا بلغني و جاوزني ، و قيل : المراد به ينفذهم بصر الرحمن حتّى يأتي عليهم كلّهم ، و قيل : أراد : ينفذهم بصر الناظر لاستواء الصعيد ،

قال أبو حاتم : أصحاب الحديث يروونه بالذال المعجمة و إنّما هو بالمهملة ، أي يبلغ أوّلهم و آخرهم حتّى يراهم كلّهم و يستوعبهم من « نفد الشي‏ء و أنفدته » . و حمل الحديث على بصر المبصر أولى من حمله على بصر الرحمن ، لأنّ اللّه يجمع الناس يوم القيامة في أرض يشهد جميع الخلائق فيها محاسبة العبد الواحد على انفراده و يرون ما يصير إليه .

و « اللّبوس » بالفتح ، ما يلبس . و « الضرع » بالتحريك ، ما يصير سببا لضراعتهم و خضوعهم .

قوله عليه السلام و « هوت الأفئدة كاظمة » مقتبس من آيتين : قوله

[ 232 ]

تعالى : وَ أَفْئِدَتُهُمْ هَوَاءٌ 269 و قوله تعالى : إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ 270 و قال الجزريّ : « الهينمة » الكلام الخفيّ الّذي لا يفهم ، و قال : فيه : « يبلغ العرق منهم ما يلجمهم » أي يصل إلى أفواههم فيصير لهم بمنزلة اللجام ، يمنعهم عن الكلام ، يعني في المحشر يوم القيامة . و « الشفق » الخوف . و يقال : « زبره زبرا و زبرة » أي انتهره . و يقال : « قايضه مقايضة في البيع » إذا أعطاه سلعة و أخذ عوضها سلعة منه . 271 توضيح : « وعاه يعيه » حفظه و جمعه . و « عناه الأمر يعنيه و يعنوه » أهمّه . و « العشا » بالفتح و القصر ، سوء البصر بالليل و النهار ، أو بالليل ، أو العمى . و « تجلو » بمعنى تكشف ، قيل : أقيم المجلوّ مقام المجلوّ عنه ، و التقدير : لتجلو عن قواها عشاها ، و قيل : كلمة « عن » زائدة أو بمعنى « بعد » و المفعول محذوف ، و التقدير : لتجلو الأذى بعد عشاها ، و هو بعيد ، و المراد جلاء العشا عن البصر الظاهر بأن ينظر إلى ما يعتبر به ، أو عن بصر القلب بأن يفرق بين الضارّ و النافع . و « الأشلاء » جمع « شلو » بالكسر ، و هو العضو و فسّره في القاموس بالجسد أيضا و جمعها للأعضاء على الثاني واضح ، و على الأوّل يمكن حملها على الأعضاء الظاهرة الجامعة للباطنة كما قيل .

و أقول : يمكن ان يكون المراد بالأعضاء أجزاء الأعضاء . و « الملاءمة » الموافقة . و « الأحناء » جمع « حنو » بالكسر ، و هو الجانب ، و في النهاية : « لأحنائها » أي معاطفها و الغرض الإشارة إلى الحكم و المصالح المرعيّة في تركيب الأعضاء و ترتيبها و جعل كلّ منها في موضع يليق بها كما بيّن بعضها في علم التشريح و كتب منافع الأعضاء ، و الظرف متعلّق بالملاءمة ، و قيل : كأنّه قال : مركّبة و مصوّرة ، فأتى بلفظة « في » كما تقول : « ركب في سلاحه أو بسلاحه » أي متسلّحا . و « الأرفاق » جمع « رفق »

-----------
( 269 ) ابراهيم : 43 .

-----------
( 270 ) الغافر : 18 .

-----------
( 271 ) بحار الأنوار ، الطبعة الجديدة ، ج 7 ، كتاب العدل و المعاد ، ص 112 .

[ 233 ]

بالكسر ، و هو المنفعة ، و في القاموس : هو ما استعين به ، و الأرفاق على هذا عبارة عن الأعضاء و سائر ما يستعين به الإنسان ، و الباء للاستعانة أو السببيّة بخلاف الأوّل ، و روي « بأرماقها » و « الرمق » بقيّة الروح . و « الرود » الطلب . « في مجلّلات نعمه » بصيغة الفاعل ، أي النعم الّتي تجلّل الناس ، أي تغطّيهم كما يتجلّل الرجل بالثوب . و قيل : أي الّتي تجلّل الناس و تعمّهم من قولهم « سحاب مجلّل » أي يطبق الأرض ، و الظرف متعلّق بمحذوف و الموضع نصب على الحال . والمراد ب « موجبات المنن » على صيغة الفاعل ، النعم الّتي توجب الشكر ، و يروى على صيغة المفعول ، أي النعم الّتي أوجبها اللّه على نفسه لكونه الجواد المطلق ، و قيل : أي ما سقط من نعمه و أفيض على العباد من الوجوب بمعنى السقوط .

و « حواجز العافية » ما يدفع المضارّ ، و يروى « حواجز بليّته » أي ما يمنعها .

و الامتنان بستر الأعمار لكون الاطّلاع عليها و اشتغال الخاطر بخوف الموت ممّا يبطل نظام الدنيا ، و الغرض تنبيه الغافل عن انقضاء العمر لستر حدّه و انتهائه . و « خلف العبر » إبقاؤها بعد ارتحال الماضين كأنّها خليفة لهم .

« أم هذا الّذي . . . » قيل : « أم » ههنا إمّا استفهاميّة على حقيقتها كأنّه قال :

أعظكم و أذكّركم بحال الشيطان و إغوائه أم بحال الإنسان من ابتداء وجوده إلى حين مماته ، و إمّا أن تكون منقطعة بمعنى « بل » كأنّه قال عادلا و تاركا لما وعظهم به : بل أتلو عليكم بناء هذا الإنسان الّذي حاله كذا . و « الشغف » بضمّتين ، جمع « شغاف » بالفتح ، و هو في الأصل غلاف القلب و حجابه ، استعير هنا لوضع الولد . و « الدهاق » بكسر الدال ، الّذي أدهق ، أي أفرغ إفراغا [ شديدا ] ، و قيل : « الدهاق » المملوءة من قولهم « دهق الكأس » كجعله ملأها ، و يروى « دفاقا » من « دفقت الماء » أي صببته . و « المحق » المحو و الإبطال و النقص ، و سمّيت ثلاث ليال من آخر الشهر محاقا لأنّ القمر يقرب من الشمس فتمحقه ، و استعير للعلقة لأنّها لم تتصوّر [ بعد ] فأشبهت ما أبطلت صورته ، و في الأوصاف تحقير للإنسان كما أومي إليه بالإشارة . و « الراضع » الطفل يرضع أمّه كيسمع أي يتمصّ ثديها ، و الأمّ مرضعة . و « الوليد » المولود و

[ 234 ]

كأنّ المراد به الفطيم . و « اليافع » الغلام الّذي شارف الاحتلام و لمّا يحتلم ، يقال :

أيفع الغلام فهو يافع ، و هو من النوادر .

قال في « سرّ الأدب » في ترتيب أحوال الإنسان : هو ما دام في الرحم جنين ، فإذا ولد فوليد ، ثمّ ما دام يرضع فرضيع ، ثمّ إذا قطع منه اللبن فهو فطيم ، ثمّ إذا دبّ و نمى فهو دارج ، فإذا بلغ طوله خمسة أشبار فهو خماسيّ ، فإذا سقطت رواضعه فهو مثغور ، فإذا نبتت أسنانه بعد السقوط فهو مثّغر ، فإذا تجاوز العشر أو جاوزها فهو مترعرع و ناشي‏ء ، فإذا كاد يبلغ الحلم أو بلغه فهو يافع و مراهق ، فإذا احتلم و اجتمعت قوّته فهو حرور ، و اسمه في جميع هذه الأحوال غلام ، فإذا اخضرّ شاربه قيل : قد بقل وجهه ،

فإذا صار ذا فتاء فهو فتى و شارخ ، فإذا اجتمعت لحيته و بلغ غاية شبابه فهو مجتمع ، ثمّ ما دام بين الثلاثين و الأربعين فهو شابّ ، ثمّ هو كهل إلى أن يستوفي الستّين ، و قيل :

إذا جاوز أربعا و ثلاثين إلى إحدى و خمسين ، فإذا جاوزها فهو شيخ .

« ثمّ منحه » أي أعطاه . و « اللافظ » الناطق ، و يقال : « لحظ » إذا نظر بمؤخّر عينيه و كأنّ المراد هنا مطلق النظر . و « يقصر » على بناء الإفعال ، أي ينتهي . و المعنى :

أعطاه القوى الثلاثة ليعتبر بحال الماضين و ما نزل بساحة العاصين ، و ينتهي عمّا يفضيه إلى أليم النكال و شديد الوبال ، أو ليفهم دلائل الصنع و القدرة ، و يستدلّ بشواهد الربوبيّة على وجوب الطاعة و الانتهاء عن المعصية ، فينزجر عن الخلاف و العصيان و يتخلّص عن الخيبة و الخسران . و « الاعتدال » التناسب و الاستقامة و التوسّط بين الحالين في كمّ أو كيف ، و « قيام الاعتدال » تمام الخلقة و الصورة و تناسب الأعضاء و خلوّها عن النقص و الزيادة ، و كمال القوى المحتاج إليها في تحصيل المآرب . و « استوى » أي اعتدل ، و « المثال » بالكسر ، المقدار وصفة الشي‏ء ، و يقال : « استوى الرجل » إذا بلغ أشدّه ، أي قوّته ، و هو ما بين ثمانية عشر إلى ثلاثين . و « نفرت الدابّة » كضرب أي فرّ و ذهب . 272 بيان : « بهته » أخذه بغتة ، و « بهت » أي دهش و تحيّر . و « فورة الحرّ »

-----------
( 272 ) بحار الأنوار ، الطبعة الجديدة ، ج 60 ، كتاب السماء و العالم ، ص 349 352 .

[ 235 ]

شدّته . 273 .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

84 و من خطبة له عليه السلام في ذكر عمرو بن العاص

عجبا لابن النّابغة ( 913 ) يزعم لأهل الشّام أنّ فيّ دعابة ( 914 ) ، و أنّي امرؤ تلعابة ( 915 ) : أعافس و أمارس ( 916 ) لقد قال باطلا ، و نطق آثما .

أما و شرّ القول الكذب إنّه ليقول فيكذب ، و يعد فيخلف ،

و يسأل فيبخل ، و يسأل فيلحف ( 917 ) ، و يخون العهد ، و يقطع الإلّ ( 918 ) ، فإذا كان عند الحرب فأيّ زاجر و آمر هو ما لم تأخذ السّيوف مآخذها ، فإذا كان ذلك كان أكبر مكيدته أن يمنح القرم سبّته ( 919 ) . أما و اللّه إنّي ليمنعني من اللّعب ذكر الموت ، و إنّه ليمنعه من قول الحقّ نسيان الآخرة ، إنّه لم يبايع معاوية حتّى شرط أن يؤتيه أتيّة ( 920 ) ، و يرضخ له على ترك الدّين رضيخة ( 921 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« نبغ الشي‏ء » ظهر . قال بعض الشارحين : سمّيت أمّ عمرو النابغة لشهرتها بالفجور و تظاهرها به . 274 و سيأتي وصف نسبه لعنه اللّه . و « زعم » كنصر « زعما » مثلّثة ، أي قال حقّا أو باطلا ، و أكثر ما يستعمل في الباطل و ما يشكّ فيه . و « الدّعابة » بالضمّ ، المزاح ، و المراد هنا الدّعابة الخارجة عن الاعتدال . و روي

-----------
( 273 ) بحار الأنوار ، الطبعة الجديدة ، ج 6 ، كتاب العدل و المعاد ، ص 243 .

-----------
( 274 ) شرح النهج لابن ميثم ، ج 2 ، ص 270 ، ط بيروت .

[ 236 ]

أنّه كان يقول لأهل الشام : إنّما أخّرنا عليّا عليه السلام لأنّ فيه هزلا لا جدّ معه ،

و تبع في ذلك أثر عمر . . . حيث قال يوم الشورى لمّا أراد صرف الأمر عنه عليه السلام : « أنت للّه لو لا أنّ فيك دعابة » . و « رجل تلعابة » بالكسر ، أي كثير اللعب . و « المعافسة و العفاس » بالكسر ، الملاعبة . و في بعض نسخ الاحتجاج :

« أعارس » مكان « أعافس » و لعلّه من « أعرس الرجل » إذا دخل بامرأته عند بنائها ،

و قد يطلق على الجماع . و « الممارسة » المزاولة . قال في النهاية و يطلق على الملاعبة و منه حديث عليّ عليه السلام : « زعم أنّي كنت أعافس و أمارس » أي ألاعب النساء . و « ألحف » أي ألحّ . و « الإلّ » بالكسر ، العهد و القرابة و الحلف و الجار ،

ذكره الفيروزآباديّ ، و المراد بقطع الإلّ هنا قطع الرحم أو تضييع الحليف و الجار . و « المآخذ » على لفظ الجمع و في بعض النسخ على المفرد . و كلمة « كان » الأولى تامّة و الإشارة إلى أخذ السيوف مآخذها و هو التحام الحرب و مخالطة السيوف الرؤوس . و « أكبر » بالباء الموحّدة و هو أظهر ممّا في بعض النسخ من المثلّثة . و « المكيدة » المكر و الحيلة . و « يمنح » كيمنع أي يعطي . و « السبّة » الإست ، أي العجز أو حلقة الدبر ، و المراد بإعطاء القوم 275 سبّته ما ذكره أرباب السير و يضرب به المثل من كشفه سوأته شاغرا برجليه لمّا لقيه أمير المؤمنين عليه السلام في بعض أيّام صفّين و قد اختلطت الصفوف و اشتعل نار الحرب ، فحمل عليه السلام عليه فألقى نفسه عن فرسه رافعا رجليه كاشفا عورته فانصرف عليه السلام عنه لافتا وجهه . و في ذلك قال أبو فراس :

و لا خير في دفع الأذى بمذلّة
كما ردّها يوما بسوأته عمرو

و « الأتيّة » العطيّة . و « الرضخ » العطاء القليل . و المراد بالأتيّة و الرضيخة ولاية مصر ، و لعلّ التعبير عنها بالرضيخة لقلّتها بالنسبة إلى ترك الدين . 276

-----------
( 275 ) في النهج : القرم .

-----------
( 276 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 571 ، ط كمپاني و ص 526 ، ط تبريز .

[ 237 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

85 و من خطبة له عليه السلام و فيها صفات ثمان من صفات الجلال


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول و فيها صفات ثمان من صفات الجلال

و أشهد أن لا إله إلاّ اللّه وحده لا شريك له : الأوّل لا شي‏ء قبله ،

و الآخر لا غاية له ، لا تقع الأوهام له على صفة ، و لا تعقد ( 922 ) القلوب منه على كيفيّة ، و لا تناله التّجزئة و التّبعيض ، و لا تحيط به الأبصار و القلوب .

و منها : فاتّعظوا عباد اللّه بالعبر النّوافع ، و اعتبروا بالآي السّواطع ( 923 ) ، و ازدجروا بالنّذر البوالغ ( 924 ) ، و انتفعوا بالذّكر و المواعظ ، فكأن قد علقتكم مخالب المنيّة ، و انقطعت منكم علائق الأمنيّة ، و دهمتكم مفظعات الأمور ( 925 ) ، و السّياقة إلى الورد المورود ( 926 ) ،

ف « كلّ نفس معها سائق و شهيد » : سائق يسوقها إلى محشرها ، و شاهد يشهد عليها بعملها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني و منها في صفة الجنة

درجات متفاضلات ، و منازل متفاوتات ، لا ينقطع نعيمها ،

و لا يظعن مقيمها ، و لا يهرم خالدها ، و لا يبأس ساكنها ( 927 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

86 و من خطبة له عليه السلام و فيها بيان صفات الحق جل جلاله ، ثم عظة الناس بالتقوى و المشورة

[ 238 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول

قد علم السّرائر ، و خبر الضّمائر ، له الإحاطة بكلّ شي‏ء ، و الغلبة لكلّ شي‏ء ، و القوّة على كلّ شي‏ء .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني عظة الناس

فليعمل العامل منكم في أيّام مهله ، قبل إرهاق أجله ( 928 ) ، و في فراغه قبل أوان شغله ، و في متنفّسه قبل أن يؤخذ بكظمه ( 929 ) ،

و ليمهّد لنفسه و قدمه ، و ليتزوّد من دار ظعنه لدار إقامته . فاللّه اللّه أيّها النّاس ، فيما استحفظكم من كتابه ، و استودعكم من حقوقه ،

فإنّ اللّه سبحانه لم يخلقكم عبثا ، و لم يترككم سدى ، و لم يدعكم في جهالة و لا عمى ، قد سمّى آثاركم ( 930 ) ، و علم أعمالكم ،

و كتب آجالكم ، و أنزل عليكم « الكتاب تبيانا لكلّ شي‏ء » ، و عمّر فيكم نبيّه ( 931 ) أزمانا ، حتّى أكمل له و لكم فيما أنزل من كتابه دينه الّذي رضى لنفسه ، و أنهى إليكم على لسانه محابّة ( 932 ) من الأعمال و مكارهه ، و نواهيه و أوامره ، و ألقى إليكم المعذرة ، و اتّخذ عليكم الحجّة ، و قدّم إليكم بالوعيد ، و أنذركم بين يدي عذاب شديد . فاستدركوا بقيّة أيّامكم ، و اصبروا لها أنفسكم ( 933 ) ، فإنّها

[ 239 ]

قليل في كثير الأيّام الّتي تكون منكم فيها الغفلة ، و التّشاغل عن الموعظة ، و لا ترخّصوا لأنفسكم ، فتذهب بكم الرّخص مذاهب الظّلمة ( 934 ) ، و لا تداهنوا ( 935 ) فيهجم بكم الإدهان على المعصية . عباد اللّه ، إنّ أنصح النّاس لنفسه أطوعهم لربّه ، و إنّ أغشّهم لنفسه أعصاهم لربّه ، و المغبون ( 936 ) من غبن نفسه ، و المغبوط ( 937 ) من سلم له دينه ، « و السّعيد من وعظ بغيره » ، و الشّقيّ من انخدع لهواه و غروره .

و اعلموا أنّ « يسير الرّياء ( 938 ) شرك ، » و مجالسة أهل الهوى منساة للإيمان ( 939 ) ،

و محضرة للشّيطان ( 940 ) . جانبوا الكذب فإنّه مجانب للإيمان . الصّادق على شفا منجاة و كرامة ، و الكاذب على شرف مهواة و مهانة . و لا تحاسدوا ، فإنّ الحسد يأكل الإيمان « كما تأكل النّار الحطب » ، « و لا تباغضوا فإنّها الحالقة ( 941 ) » ، و اعلموا أنّ الأمل يسهي العقل ، و ينسي الذّكر . فأكذبوا الأمل فإنّه غرور ، و صاحبه مغرور .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

87 و من خطبة له عليه السلام و هي في بيان صفات المتقين و صفات الفساق و التنبيه إلى مكان العترة الطيبة و الظن الخاطى‏ء لبعض الناس


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول

عباد اللّه ، إنّ من أحبّ عباد اللّه إليه عبدا أعانه اللّه على نفسه ،

فاستشعر الحزن ، و تجلبب الخوف ( 942 ) ، فزهر مصباح الهدى ( 943 ) في

[ 240 ]

قلبه ، و أعدّ القرى ( 944 ) ليومه النّازل به ، فقرّب على نفسه البعيد ،

و هوّن الشّديد . نظر فأبصر ، و ذكر فاستكثر ، و ارتوى من عذب فرات سهّلت له موارده ، فشرب نهلا ( 945 ) ، و سلك سبيلا جددا ( 946 ) .

قد خلع سرابيل الشّهوات ، و تخلّى من الهموم ، إلاّ همّا واحدا انفرد به ، فخرج من صفة العمى ، و مشاركة أهل الهوى ، و صار من مفاتيح أبواب الهدى ، و مغاليق أبواب الرّدى . قد أبصر طريقه ، و سلك سبيله ، و عرف مناره ، و قطع غماره ( 947 ) ، و استمسك من العرى بأوثقها ، و من الحبال بأمتنها ، فهو من اليقين على مثل ضوء الشّمس ،

قد نصب نفسه للّه سبحانه في أرفع الأمور ، من إصدار كلّ وارد عليه ، و تصيير كلّ فرع إلى أصله . مصباح ظلمات ، كشّاف عشوات ( 948 ) ، مفتاح مبهمات ، دفّاع معضلات ، دليل فلوات ( 949 ) ،

يقول فيفهم ، و يسكت فيسلم . قد أخلص للّه فاستخلصه ، فهو من معادن دينه ، و أوتاد أرضه . قد ألزم نفسه العدل ، فكان أوّل عدله نفي الهوى عن نفسه ، يصف الحقّ و يعمل به ، لا يدع للخير غاية إلاّ أمّها ( 950 ) ، و لا مظنّة ( 951 ) إلاّ قصدها ، قد أمكن الكتاب من زمامه ( 952 ) ، فهو قائده و إمامه ، يحلّ حيث حلّ ثقله ( 953 ) ، و ينزل حيث كان منزله .

[ 241 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني صفات الفساق

و آخر قد تسمّى عالما و ليس به ، فاقتبس جهائل من جهّال ،

و أضاليل من ضلاّل ، و نصب للنّاس أشراكا من حبائل غرور ، و قول زور ، قد حمل الكتاب على آرائه ، و عطف الحقّ ( 954 ) على أهوائه ،

يؤمن النّاس من العظائم ، و يهوّن كبير الجرائم ، يقول : أقف عند الشّبهات ، و فيها وقع ، و يقول : أعتزل البدع ، و بينها اضطجع ،

فالصّورة صورة إنسان ، و القلب قلب حيوان ، لا يعرف باب الهدى فيتّبعه ، و لا باب العمى فيصدّ عنه . و ذلك ميّت الأحياء


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث عترة النبي

« فأين تذهبون » ؟ « و أنّى تؤفكون ( 955 ) » و الأعلام ( 956 ) قائمة ، و الآيات واضحة ، و المنار ( 957 ) منصوبة ، فأين يتاه بكم ( 958 ) و كيف تعمهون ( 959 ) و بينكم عترة ( 960 ) نبيّكم و هم أزمّة الحقّ ، و أعلام الدّين ، و ألسنة الصّدق فأنزلوهم بأحسن منازل القرآن ، و ردوهم ورود الهيم العطاش ( 961 ) .

أيّها النّاس ، خذوها عن خاتم النّبيّين صلّى اللّه عليه و آله و سلّم :

« إنّه يموت من مات منّا و ليس بميّت ، و يبلى من بلي منّا و ليس ببال » فلا تقولوا بما لا تعرفون ، فإنّ أكثر الحقّ فيما تنكرون ،

[ 242 ]

و اعذروا من لا حجّة لكم عليه و هو أنا ، أ لم أعمل فيكم بالثّقل الأكبر ( 962 ) و أترك فيكم الثّقل الأصغر قد ركزت فيكم راية الإيمان ، و وقفتكم على حدود الحلال و الحرام ، و ألبستكم العافية من عدلي ، و فرشتكم ( 963 ) المعروف من قولي و فعلي ، و أريتكم كرائم الأخلاق من نفسي ، فلا تستعملوا الرّأي فيما لا يدرك قعره البصر ،

و لا تتغلغل إليه الفكر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الرابع ظن خاطى‏ء

و منها : حتّى يظنّ الظّانّ أنّ الدّنيا معقولة على بني أميّة ( 964 ) ،

تمنحهم درّها ( 965 ) ، و توردهم صفوها ، و لا يرفع عن هذه الأمّة سوطها و لا سيفها ، و كذب الظّانّ لذلك . بل هي مجّة ( 966 ) من لذيذ العيش يتطعّمونها برهة ، ثمّ يلفظونها جملة


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« فاستشعر الحزن » أي جعله شعارا له . و « تجلبب الخوف » أي جعله جلبابا ، و هو ثوب يشمل البدن . « فزهر » أي أضاء . و « القرى » الضيافة . « فقرّب على نفسه البعيد » أي مثّل الموت بين عينيه . و « هوّن الشديد » أي الموت و رضي به و استعدّ له ، أو المراد بالبعيد أمله الطويل ، و بتقريبه تقصيره له بذكر الموت ، و « هوّن الشديد » أي كلّف نفسه الرياضة على المشاقّ من الطاعات ، و قيل : أريد بالبعيد رحمة اللّه ، أي جعل نفسه مستعدّة لقبولها بالقربات و بالشديد عذاب اللّه فهوّنه بالأعمال الصالحة ، أو شدائد الدنيا باستحقارها في جنب ما أعدّ له من الثواب .

« نظر » أي بعينه فاعتبر ، أو بقلبه فأبصر الحقّ . « من عذب فرات » أي العلوم الحقّة و الكمالات الحقيقيّة ، و قيل : من حبّ اللّه . « فشرب نهلا » أي شربا أوّلا سابقا

[ 243 ]

على أمثاله . « سبيلا جددا » أي لا غبار فيه و لا وعث . و « السربال » القميص . و « الردى » الهلاك . و « قطع غماره » أي ما كان مغمورا فيه من شدائد الدنيا . « من إصدار كلّ وارد عليه » أي هداية الناس . « و أنّى تؤفكون » أي تصرفون . 277 بيان : « تاه فلان » تحيّر . و « العمه » التردّد على وجه التحيّر . و الواو في قوله « و بينكم » للحال . و « الأزمّة » جمع زمام و هو المقود ، أي هم القادة للحقّ يدور معهم حيث ما داروا . و « ألسنة الصدق » أي هم كاللسان للصدق لا يتكلّم إلاّ بهم أو هم المتكلّمون به و لا يظهر إلاّ منهم . « فأنزلوهم » أي أنزلوا العترة في صدوركم و قلوبكم بالتعظيم و الانقياد لأوامرهم و نواهيهم و التمسّك بهم « بأحسن المنازل » الّتي تنزلون القرآن أو بأحسن المنازل الّتي يدلّ عليها القرآن . و « ردوهم » من الورود و هو الحضور عند الماء للشرب . و « الهيم » الإبل العطاش . قوله عليه السلام « و أعذروا » قال ابن ميثم : طلب عليه السلام منهم العذر فيما يصيبهم و يلحقهم من عذاب اللّه بسبب تقصيرهم في إطاعته عليه السلام . قوله عليه السلام « فيما لا يدرك » أي فيما ذكره لهم من خصائص العترة الطاهرة و فضلها ، أي أمرنا صعب لا يهتدى إليه العقول .

و « التغلغل » الدخول . 278 بيان : « المنح » العطاء . و « الدّر » في الأصل اللبن ثمّ استعمل في كلّ خير .

و « مجّ الشراب » قذفه من فيه ، كنّى عليه السلام بكونها مطعومة لهم عن تلذّذهم بها مدّة ملكهم و بكونها ملفوظة من فيهم عن زوالها عنهم . و « البرهة » مدّة من الزمان لها طول . « ثمّ يلفظونها » أي يرمونها . 279


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

88 و من خطبة له عليه السلام و فيها بيان للاسباب التي تهلك الناس

أمّا بعد ، فإنّ اللّه لم يقصم ( 967 ) جبّاري دهر قطّ إلاّ بعد تمهيل

-----------
( 277 ) بحار الأنوار ، الطبعة الجديدة ، ج 2 ، كتاب العلم ، ص 57 .

-----------
( 278 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 712 ، ط كمپاني و ص 660 ، ط تبريز .

-----------
( 279 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 383 ، ط كمپاني و ص 311 ، ط تبريز .

[ 244 ]

و رخاء ، و لم يجبر ( 968 ) عظم أحد من الأمم إلاّ بعد أزل ( 969 ) و بلاء ،

و في دون ما استقبلتم من عتب ( 970 ) و ما استدبرتم من خطب معتبر و ما كلّ ذي قلب بلبيب ، و لا كلّ ذي سمع بسميع ، و لا كلّ ناظر ببصير . فيا عجبا و ما لي لا أعجب من خطإ هذه الفرق على اختلاف حججها في دينها لا يقتصّون أثر نبيّ ، و لا يقتدون بعمل وصيّ ،

و لا يؤمنون بغيب ، و لا يعفّون ( 971 ) عن عيب ، يعملون في الشّبهات ،

و يسيرون في الشّهوات . المعروف فيهم ما عرفوا ، و المنكر عندهم ما أنكروا ، مفزعهم في المعضلات إلى أنفسهم ، و تعويلهم في المهمّات على آرائهم ، كأنّ كلّ امرى‏ء منهم إمام نفسه ، قد أخذ منها فيما يرى بعرى ثقات ، و أسباب محكمات .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« القصم » الكسر . و « التمهيل » التأخير و كذلك الإرخاء . و « الرخاء » سعة العيش . و « الجبر » إصلاح الكسر ، كناية عن دفع الجبّارين و الظّالمين . و « الأزل » بالفتح ، الضيق و الشدّة . و « في دون » أي أقلّ من ذلك . « ما استقبلتم من خطب » أي شأن و أمر و داهية ، و روي « من عتب » أي مشقّة ، قيل : يعني ما لا قوّة في مستقبل زمانهم من الشيب و ولاة السوء و تنكّر الوقت . و « ما استدبرتم من خطب » يعني ما تقدّم من الحروب و الوقائع الّتي قضوها . و يروى « من خصب » و هو رخاء العيش ، فيمكن أن يراد بالأمور المستقبلة و المستدبرة جميعا المواضي باعتبارين .

قوله عليه السلام : « لا يعفّون » في بعض النسخ بالتشديد من العفّة ، فالمراد بالعيب عيوب أنفسهم ، و في بعضها بالتخفيف ، فالمراد عيوب غيرهم . « يعملون في الشبهات » في بمعنى الباء ، أو فيه توسّع . قوله عليه السلام : « ما عرفوا » أي بعقولهم و

[ 245 ]

أهوائهم . « قد أخذ منها » الضمير راجع إلى النفس أو إلى المبهمات و المعضلات . 280


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

89 و من خطبة له عليه السلام في الرسول الأعظم صلى اللّه عليه و آله و بلاغ الامام عنه

أرسله على حين فترة ( 972 ) من الرّسل ، و طول هجعة من الأمم ،

و اعتزام ( 973 ) من الفتن ، و انتشار من الأمور ، و تلظّ من الحروب ( 974 ) ،

و الدّنيا كاسفة النّور ، ظاهرة الغرور ، على حين اصفرار من ورقها ،

و إياس من ثمرها ، و اغورار ( 975 ) من مائها ، قد درست منار الهدى ،

و ظهرت أعلام الرّدى ، فهي متجهّمة ( 976 ) لأهلها ، عابسة في وجه طالبها .

ثمرها الفتنة ( 977 ) ، و طعامها الجيفة ( 978 ) ، و شعارها ( 979 ) الخوف ،

و دثارها ( 980 ) السّيف . فاعتبروا عباد اللّه ، و اذكروا تيك الّتي آباؤكم و إخوانكم بها مرتهنون ( 981 ) ، و عليها محاسبون . و لعمري ما تقادمت بكم و لا بهم العهود ، و لا خلت فيما بينكم و بينهم الأحقاب ( 982 ) و القرون ، و ما أنتم اليوم من يوم كنتم في أصلابهم ببعيد . و اللّه ما أسمعكم الرّسول شيئا إلاّ و ها أنا ذا مسمعكموه ، و ما أسماعكم اليوم بدون أسماعكم بالأمس ، و لا شقّت لهم الأبصار ، و لا جعلت لهم الأفئدة في ذلك الزّمان ، إلاّ و قد أعطيتم مثلها في هذا الزّمان . و و اللّه

-----------
( 280 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 691 ، ط كمپاني و ص 639 ، ط تبريز .

[ 246 ]

ما بصّرتم بعدهم شيئا جهلوه ، و لا أصفيتم به ( 983 ) و حرموه ، و لقد نزلت بكم البليّة جائلا خطامها ( 984 ) ، رخوا بطانها ( 985 ) ، فلا يغرّنّكم ما أصبح فيه أهل الغرور ، فإنّما هو ظلّ ممدود ، إلى أجل معدود .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« الفترة » انقطاع الوحي بين الرسل . و « الهجعة النوم . و « الاعتزام » العزم ، كأنّ الفتنة مصمّمة للهرج و الفساد ، و في بعض النسخ بالراء المهملة ، أي كثرة و شدّة ، و في الكافي : « و اعتراض » من قولهم : « اعترض الفرس » إذا مشى على غير طريق . و « التلظّى » التلهّب . و « الاغورار » ذهاب الماء ، من « غار الماء » إذا ذهب ،

و منه قوله تعالى : إنْ أَصْبَحَ مَاؤُكُمْ غَوْراً 281 . و « الدروس » الامّحاء . و « التجهّم » العبوس .

و المراد بالجيفة ما كانوا يكتسبونه بالمكاسب المحرّمة في الجاهليّة أو ما كانوا يأكلون من الحيوانات الّتي أرهقت روحها بغير التذكية . و في تشبيه الخوف بالشعار و السيف بالدثار وجوه من اللطف و البلاغة . 282


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

[ هذا بيان آخر في شرح الخطبة : ] بيان

« الفترة بين الرسل » انقطاع الوحي و الرسالة . و « الهجعة » النومة من الليل أو من أوّله ، و المراد نوم غفلة الأمم . و « الاعتزام » العزم ، كأنّ الفتنة مصمّمة للفساد و الهرج ، و الاعتزام أيضا لزوم القصد في المشي ، فالمعنى أنّها مقتصدة في مشيها لاطمئنانها و أمنها . و يروى بالراء المهملة أي كثرة . و يروى « اعتراض » من « اعتراض الفرس في الطريق » إذا مشى عرضا . و « التلظّى » التلهّب . و في إضافة الكسف إلى النور توسّع . و « غار الماء » ذهب ، و كذا « اغوراره » ذهابه في الأرض . و « التجهّم » العبوس . و « طعامها الجيفة » أي الحرام لأنّهم كانوا يأخذونه بالنهب و الغارات ، أو الميتة لأنّهم لم يكونوا يذبحون الحيوانات . و لمّا كان الخوف باطنا شبّهه بالشعار ، و السيف ظاهرا شبّهه بالدثار . و « تيك » إشارة إلى الدنيا أو أعمالهم القبيحة . و « الأحقاب » جمع

-----------
( 281 ) الملك : 30 .

-----------
( 282 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللّه عليه و آله ، ص 218 .

[ 247 ]

« حقب » بضمّتين ، و هو الدهر .

و « و اللّه ما بصّرتم » لما بيّن عليه السلام أوّلا أنّه لم تكن الهداية للسابقين أكمل من جهة الفاعل و لا القابل فقطع عذر الحاضرين من هذه ، و كان مظنّة أن يدّعي مدّع منهم العلم بأمر يقتضي العدول عن المتابعة لم يعلم به آباؤهم ، دفع عليه السلام ذلك التوهّم بهذا الكلام .

و « الصفى » ما يصفيه الرئيس من المغنم لنفسه قبل القسمة ، و لعلّ المراد بالبليّة فتنة معاوية . و قوله عليه السلام « جائلا خطامها » كناية عن خطرها و صعوبة حال من ركن إليها و ركبها ، أو عن كونها مالكة لأمرها فإنّ البعير إذا لم يكن له من يقوده يجول خطامه . و « الخطام » الزمام . و « البطان » الحزام الّتي تجعل تحت بطن البعير ، و رخاوتها مستلزمة لصعوبة ركوبها . و تشبيه الدنيا و زخارفها بالظلّ لعدم تأصّله في الوجود و لكونه زائلا بسرعة . و « الأجل » مدّة العمر ، و وصفها بالمعدود باعتبار أجزائه و كونه منتهى غاية المدّ على تقديم مضاف أي ممدود إلى انقضاء أجل معدود ، و يحتمل أن يكون المراد بالأجل غاية العمر ، و وصفه بالمعدود على المجاز . 283


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

90 و من خطبة له عليه السلام و تشتمل على قدم الخالق و عظم مخلوقاته ، و يختمها بالوعظ

الحمد للّه المعروف من غير رؤية ، و الخالق من غير رويّة ( 986 ) ،

الّذي لم يزل قائما دائما ، إذ لا سماء ذات أبراج ، و لا حجب ذات إرتاج ( 987 ) ، و لا ليل داج ( 988 ) ، و لا بحر ساج ( 989 ) ، و لا جبل ذو فجاج ( 990 ) ، و لا فجّ ذو اعوجاج ، و لا أرض ذات مهاد ( 991 ) ،

و لا خلق ذو اعتماد ( 992 ) : ذلك مبتدع ( 993 ) الخلق و وارثه ( 994 ) ، و إله

-----------
( 283 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 722 ، ط كمپاني و ص 668 ، ط تبريز .

[ 248 ]

الخلق و رازقه ، و الشّمس و القمر دائبان ( 995 ) في مرضاته : يبليان كلّ جديد ، و يقرّبان كلّ بعيد .

قسم أرزاقهم ، و أحصى آثارهم و أعمالهم ، و عدد أنفسهم ،

و خائنة أعينهم ( 996 ) ، و ما تخفي صدورهم من الضّمير ، و مستقرّهم و مستودعهم من الأرحام و الظّهور ، إلى أن تتناهى بهم الغايات .

هو الّذي اشتدّت نقمته ( 997 ) على أعدائه في سعة رحمته ، و اتّسعت رحمته لأوليائه في شدّة نقمته ، قاهر من عازّه ( 998 ) ، و مدمّر من شاقّه ( 999 ) ، و مذلّ من ناواه ( 1000 ) ، و غالب من عاداه . من توكّل عليه كفاه ، و من سأله أعطاه ، و من أقرضه قضاه ( 1001 ) ، و من شكره جزاه .

عباد اللّه ، زنوا أنفسكم من قبل أن توزنوا ، و حاسبوها من قبل أن تحاسبوا ، و تنفّسوا قبل ضيق الخناق ، و انقادوا قبل عنف السّياق ( 1002 ) ، و اعلموا أنّه من لم يعن ( 1003 ) على نفسه حتّى يكون له منها واعظ و زاجر ، لم يكن له من غيرها لا زاجر و لا واعظ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« من غير رويّة » أي تفكّر ، لأنّه يستلزم الجهل السابق و حدوث أمر فيه لم يكن و الاستكمال بعد النقص . « الّذي لم يزل قائما » أي بذاته أو بأحوال الخلق ،

و قد مرّ مرارا . « دائما » أي باقيا بذاته من غير علّة . « ذات أبراج » أي بروج أو كواكب نيّرة . و « الحجب » جمع الحجاب و المراد هنا ما سيأتي من الحجب النورانيّة الّتي تحت

[ 249 ]

العرش أو السماوات عبّر عنها بلفظين . و « الارتاج » في بعض النسخ بكسر الهمزة مصدر « أرتج الباب » أي أغلقه ، و في بعضها بالفتح جمع « رتج » بالتحريك ، أو « رتاج » بالكسر ، و الأوّل الباب العظيم ، و الثاني الباب المغلق أو الّذي عليه باب صغير .

و « الداجي » المظلم . و « الساجي » الساكن . و « الفجاج » جمع « الفجّ » بالفتح و هو الطريق الواسع بين الجبلين . و « المهاد » بالكسر ، الفراش . و « اعتمدت على الشي‏ء » اتّكأت عليه ، و كلّ حيّ يعتمد على رجله في المشي و على غيرها ، و يمكن أن يراد به القوّة و التصرّف . و « أبدعت الشي‏ء و ابتدعته » أي استخرجته و أحدثته ، و « الابتداع » الخلق على غير مثال . و « وارثه » أي الباقي بعد فنائهم و المالك لما ملكوا ظاهرا ، و لا يخفى صراحته في حدوث العالم . 284


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

[ هذا بيان آخر في شرح الخطبة : ] بيان

« الرويّة » التفكّر ، و القائم في صفاته تعالى بمعنى الدائم الثابت الّذي لا يزول ، أو العالم بالخلق الضابط لأحوالهم أينما كانوا ، أو قيامه توكيله الحفظة عليهم ، أو حفظه للخلق و تدبيره لأمورهم ، أو مجازاته بالأعمال ، أو قهره لعباده و اقتداره عليهم . و « الأبراج » قيل : هو جمع « البرج » بالضمّ ، بمعنى الركن و أركانها أجزاؤها و تداويرها و خوارجها و متمّماتها ، أو البرج بالمعنى المصطلح أي البروج الإثنى عشر ،

و الأظهر عندي أنّه جمع « البرج » بالتحريك ، أي الكواكب . قال الفيروز آباديّ :

« البرج الجميل » الحسن الوجه ، أو المضي‏ء البيّن المعلوم ، و الجمع أبراج .

قوله عليه السلام : « ذات ارتاج » إمّا بالكسر مصدر « أرتج » أي أغلق ،

أو بالفتح جمع « الرتاج » و هو الباب المغلق ، و فيه : أنّه قلّما يجمع فعال على أفعال . و روي : « ذات رتاج » على المفرد . و « الداجي » المظلم . و « الساجي » الساكن .

و « الفجاج » بالكسر ، جمع « فجّ » بالفتح و هو الطريق الواسع بين الجبلين . و « المهاد » الفراش ، أي أرض مبسوطة ممكّنة للتعيّش عليها كالمهاد .

قوله عليه السلام : « ذو اعتماد » أي ذو قوّة و بطش ، أو يسعى برجلين

-----------
( 284 ) بحار الأنوار ، الطبعة الجديدة ، ج 57 ، كتاب السماء و العالم ، ص 25 .

[ 250 ]

فيعتمد عليهما . و « دأب في عمله » أي جدّ و تعب ، و الشمس و القمر دائبان لتعاقبهما على حالة واحدة لا يفتران و لا يسكنان ، و روي : « دائبين » بالنصب على الحال ، و يكون خبرا لمبتدأ « يبليان » .

قوله عليه السلام : « و أحصى آثارهم » أي آثار أقدامهم و وطئهم في الأرض ، أو حركاتهم و تصرّفاتهم ، أو ما يبقى بعدهم من سنّة حسنة أو سيّئة ، كما فسّر به قوله تعالى : وَ نَكْتُبُ مَا قَدَّمُوا وَ آثَارَهُمْ 285 . و روي : « عدد أنفاسهم » على الإضافة . و « خائنة الأعين » ما يسارق من النظر إلى ما لا يحلّ ، أو أن ينظر نظرة بريبة .

قوله عليه السلام : « من الأرحام » متعلّقه بمستقرّهم و مستودعهم ، بيانا لهما على اللفّ و النشر ، و لمّا كان تحقّق الغرض و كمال الذات و حلول الروح في الرحم عبّر عنه بالمستقرّ و عن الظهر بالمستودع ، و يكون الظرف أعني قوله « إلى أن تتناهى » متعلّقا بالأفعال السابقة أي قسّم و أحصى و عدّد ، و يكون تناهي الغاية بهم كناية عن موتهم ، و يحتمل أن يكون المراد : مستقرّهم و مأواهم على ظهر الأرض و مستودعهم في بطنها بعد الموت و يكون « من » بمعنى « مذ » أي مذ زمان كونهم في الأرحام و الظهور إلى أن تناهي الغاية أي إلى أن يحشروا في القيامة و صاروا إلى النعيم أو إلى الجحيم ، و يحتمل أن يكون المراد بالمستقرّ و المستودع من استقرّ فيه الإيمان و من استودع الإيمان ثمّ يسلب كما دلّت عليه الأخبار الكثيرة ، و توجيه الظرفين بعد ما مرّ غير خفيّ .

قوله عليه السلام « في سعة رحمته » أي في حال سعة رحمته على أوليائه ،

و اتّسعت رحمته لأوليائه في حال شدّة نقمته على أعدائه ، فالمراد تنزيهه تعالى عن صفة المخلوقين فإنّ رحمتهم لا تكون في حال غضبهم و بالعكس ، أو اشتدّت نقمته على أعدائه في حال سعة رحمته عليهم فإنّ رحمته تعالى شاملة لهم في دنياهم و هم فيها يستعدّون للنقمة الشديدة ، و لا يخفى بعده . و « المعازّة » المغالبة . و « المدمّر » المهلك .

و « المشاقّة » المعاداة و المنازعة .

قوله عليه السلام « و تنفّسوا قبل ضيق الخناق » استعار لفظ التنفّس

-----------
( 285 ) يس : 12 .

[ 251 ]

لتحصيل الراحة و البهجة في الجنّة بالأعمال الصالحة في الدنيا و استعار لفظ الخناق من الحبل المخصوص للموت ، أي انتهزوا الفرصة للعمل قبل تعذّره بزوال وقته .

قوله عليه السلام « قبل عنف السياق » أي السوق العنيف عند قبض الروح ، أو في القيامة إلى الحساب .

قوله عليه السلام « من لم يعن » على بناء المجهول ، أي لم يعنه اللّه على نفسه حتّى يجعل له منها واعظا و زاجرا لم يمنعه المنع و الزجر من غيرها ، أو على بناء المعلوم كما روي أيضا أي من لم يعن الواعظين له و المنذرين على نفسه لم ينتفع بالوعظ و الزجر لأنّ هوى نفسه يغلب وعظ كلّ واعظ . 286


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

91 و من خطبة له عليه السلام تعرف بخطبة الأشباح ( 1004 ) ، و هي من جلائل خطبه عليه السلام

روى مسعدة بن صدقة عن الصادق جعفر بن محمد عليهما السلام أنه قال : خطب أمير المؤمنين عليه السلام بهذه الخطبة على منبر الكوفة ، و ذلك أن رجلا أتاه فقال له : يا أمير المؤمنين صف لنا ربنا مثلما نراه عيانا لنزداد له حبا و به معرفة ، فغضب و نادى : الصلاة جامعة ،

فاجتمع الناس حتى غص المسجد بأهله ، فصعد المنبر و هو مغضب متغير اللون ، فحمد اللّه و أثنى عليه و صلى على النبي صلى اللّه عليه و آله ، ثم قال :


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول وصف اللّه تعالى

الحمد للّه الّذي لا يفره المنع و الجمود ( 1005 ) ، و لا يكديه ( 1006 ) الإعطاء و الجود ، إذ كلّ معط منتقص سواه ، و كلّ مانع مذموم ما خلاه ، و هو المنّان بفوائد النّعم ، و عوائد المزيد و القسم ، عياله

-----------
( 286 ) بحار الأنوار ، الطبعة الجديدة ، ج 4 ، كتاب التوحيد ، ص 311 .

[ 252 ]

الخلائق ، ضمن أرزاقهم ، و قدّر أقواتهم ، و نهج سبيل الرّاغبين إليه ، و الطّالبين ما لديه ، و ليس بما سئل بأجود منه بما لم يسأل .

الأوّل الّذي لم يكن له قبل فيكون شي‏ء قبله ، و الآخر الّذي ليس له بعد فيكون شي‏ء بعده ، و الرّادع أناسيّ الأبصار عن أن تناله أو تدركه ( 1007 ) ، ما اختلف عليه دهر فيختلف منه الحال ، و لا كان في مكان فيجوز عليه الانتقال . و لو وهب ما تنفّست ( 1008 ) عنه معادن الجبال ، و ضحكت ( 1009 ) عنه أصداف البحار ، من فلزّ اللّجين و العقيان ( 1010 ) ، و نثارة الدّرّ ( 1011 ) و حصيد المرجان ( 1012 ) ، ما أثّر ذلك في جوده ، و لا أنفد سعة ما عنده ، و لكان عنده من ذخائر الأنعام ما لا تنفده ( 1013 ) مطالب الأنام ، لأنّه الجواد الّذي لا يغيضه ( 1014 ) سؤال السّائلين ، و لا يبخله ( 1015 ) إلحاح الملحّين .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني صفاته تعالى في القرآن

فانظر أيّها السّائل : فما دلّك القرآن عليه من صفته فائتمّ به ( 1016 ) و استضى‏ء بنور هدايته ، و ما كلّفك الشّيطان علمه ممّا ليس في الكتاب عليك فرضه ، و لا في سنّة النّبيّ صلّى اللّه عليه و آله و أئمّة الهدى أثره ، فكلّ ( 1017 ) علمه إلى اللّه سبحانه ، فإنّ ذلك منتهى حقّ اللّه عليك . و اعلم أنّ الرّاسخين في العلم هم الّذين أغناهم عن اقتحام

[ 253 ]

السّدد ( 1018 ) المضروبة دون الغيوب ، الإقرار بجملة ما جهلوا تفسيره من الغيب المحجوب ، فمدح اللّه تعالى اعترافهم بالعجز عن تناول ما لم يحيطوا به علما ، و سمّى تركهم التّعمّق فيما لم يكلّفهم البحث عن كنهه رسوخا ، فاقتصر على ذلك ، و لا تقدّر عظمة اللّه سبحانه على قدر عقلك فتكون من الهالكين . هو القادر الّذي إذا ارتمت الأوهام ( 1019 ) لتدرك منقطع ( 1020 ) قدرته ، و حاول الفكر المبرّأ ( 1021 ) من خطرات الوساوس أن يقع عليه في عميقات غيوب ملكوته ، و تولّهت القلوب إليه ( 1022 ) ، لتجري في كيفيّة صفاته ، و غمضت ( 1023 ) مداخل العقول في حيث لا تبلغه الصّفات لتناول علم ذاته ، ردعها ( 1024 ) و هي تجوب مهاوي ( 1025 ) سدف ( 1026 ) الغيوب ، متخلّصة إليه سبحانه فرجعت إذ جبهت ( 1027 ) معترفة بأنّه لا ينال بجور الاعتساف ( 1028 ) كنه معرفته ، و لا تخطر ببال أولي الرّويّات ( 1029 ) خاطرة من تقدير جلال عزّته . الّذي ابتدع الخلق ( 1030 ) على غير مثال امتثله ( 1031 ) ، و لا مقدار احتدى عليه ( 1032 ) ، من خالق معبود كان قبله ، و أرانا من ملكوت قدرته ، و عجائب ما نطقت به آثار حكمته ، و اعتراف الحاجة من الخلق إلى أن يقيمها بمساك ( 1033 ) قوّته ، ما دلّنا باضطرار قيام الحجّة له على معرفته ، فظهرت البدائع الّتي أحدثتها آثار صنعته ، و أعلام

[ 254 ]

حكمته ، فصار كلّ ما خلق حجّة له و دليلا عليه ، و إن كان خلقا صامتا ، فحجّته بالتّدبير ناطقة ، و دلالته على المبدع قائمة . فأشهد أنّ من شبّهك بتباين أعصاء خلقك ، و تلاحم حقائق مفاصلهم ( 1034 ) المحتجبة ( 1035 ) لتدبير حكمتك ، لم يعقد غيب ضميره على معرفتك ،

و لم يباشر قلبه اليقين بأنّه لا ندّ لك ، و كأنّه لم يسمع تبرّؤ التّابعين من المتبوعين إذ يقولون : تَاللَّهِ إِنْ كُنَّا لَفِي ضَلاَلٍ مُبِينٍ . إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ كذب العادلون بك ( 1036 ) ، إذ شبّهوك بأصنامهم ،

و نحلوك حلية ( 1037 ) المخلوقين بأوهامهم ، و جزّأوك تجزئة المجسّمات بخواطرهم ، و قدّروك ( 1038 ) على الخلقة المختلفة القوى ، بقرائح عقولهم . و أشهد أنّ من ساواك بشي‏ء من خلقك فقد عدل بك ،

و العادل بك كافر بما تنزّلت به محكمات آياتك ، و نطقت عنه شواهد حجج بيّناتك ، و إنّك أنت اللّه الّذي لم تتناه في العقول ،

فتكون في مهبّ فكرها مكيّفا ( 1039 ) ، و لا في رويّات خواطرها فتكون محدودا مصرّفا ( 1040 ) و منها : قدّر ما خلق فأحكم تقديره ، و دبّره فألطف تدبيره ،

و وجّهه لوجهته فلم يتعدّ حدود منزلته ، و لم يقصر دون الانتهاء إلى غايته ، و لم يستصعب ( 1041 ) إذ أمر بالمضيّ على إرادته ، فكيف

[ 255 ]

و إنّما صدرت الأمور عن مشيئته ؟ المنشى‏ء أصناف الأشياء بلا رويّة فكر آل إليها ، و لا قريحة غريزة ( 1042 ) أضمر عليها ، و لا تجربة أفادها ( 1043 ) من حوادث الدّهور ، و لا شريك أعانه على ابتداع عجائب الأمور ، فتمّ خلقه بأمره ، و أذعن لطاعته ، و أجاب إلى دعوته ، لم يعترض دونه ريث المبطى‏ء ( 1044 ) ، و لا أناة المتلكّى‏ء ( 1045 ) ، فأقام من الأشياء أودها ( 1046 ) ، و نهج ( 1047 ) حدودها ، و لاءم بقدرته بين متضادّها ، و وصل أسباب قرائنها ( 1048 ) ، و فرّقها أجناسا مختلفات في الحدود و الأقدار ، و الغرائز ( 1049 ) و الهيئات ، بدايا ( 1050 ) خلائق أحكم صنعها ، و فطرها على ما أراد و ابتدعها


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث و منها في صفة السماء

و نظم بلا تعليق رهوات فرجها ( 1051 ) ، و لاحم صدوع انفراجها ( 1052 ) ،

و وشّج بينها و بين أزواجها ( 1053 ) ، و ذلّل للهابطين ( 1054 ) بأمره ، و الصّاعدين بأعمال خلقه ، حزونة ( 1055 ) معراجها ، و ناداها بعد إذ هي دخان ،

فالتحمت عرى أشراجها ( 1056 ) ، و فتق بعد الارتتاق صوامت ( 1057 ) أبوابها ، و أقام رصدا ( 1058 ) من الشّهب الثّواقب ( 1059 ) على نقابها ( 1060 ) ،

و أمسكها من أن تمور ( 1061 ) في خرق الهواء بأيده ( 1062 ) ، و أمرها أن تقف مستسلمة لأمره ، و جعل شمسها آية مبصرة ( 1063 ) لنهارها ،

[ 256 ]

و قمرها آية ممحوّة ( 1064 ) من ليلها ، و أجراهما في مناقل ( 1065 ) مجراهما ،

و قدّر سيرهما في مدارج درجهما ، ليميّز بين اللّيل و النّهار بهما ،

و ليعلم عدد السّنين و الحساب بمقاديرهما ، ثمّ علّق في جوّها فلكها ( 1066 ) ،

و ناط ( 1067 ) بها زينتها ، من خفيّات دراريّها ( 1068 ) و مصابيح كواكبها ،

و رمى مسترقي السّمع بثواقب شهبها ، و أجراها على أذلال ( 1069 ) تسخيرها من ثبات ثابتها ، و مسير سائرها ، و هبوطها و صعودها ، و نحوسها و سعودها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الرابع و منها في صفة الملائكة

ثمّ خلق سبحانه لإسكان سمواته ، و عمارة الصّفيح ( 1070 ) الأعلى من ملكوته ، خلقا بديعا من ملائكته ، و ملأ بهم فروج فجاجها ،

و حشا بهم فتوق أجوائها ( 1071 ) ، و بين فجوات تلك الفروج زجل ( 1072 ) المسبّحين منهم في حظائر ( 1073 ) القدس ( 1084 ) ، و سترات ( 1075 ) الحجب ،

و سرادقات ( 1076 ) المجد ، و وراء ذلك الرّجيج ( 1077 ) الّذي تستكّ ( 1078 ) منه الأسماع سبحات ( 1079 ) نور تردع الأبصار عن بلوغها ، فتقف خاسئة ( 1080 ) على حدودها . و أنشأهم على صور مختلفات ، و أقدار متفاوتات ، « أولي أجنحة » تسبّح جلال عزّته ، لا ينتحلون ما ظهر في الخلق من صنعه ، و لا يدّعون أنّهم يخلقون شيئا معه ممّا انفرد به ،

[ 257 ]

بَلْ عِبَادٌ مُكْرَمُونَ . لاَ يَسْبِقُونَهُ بِالْقَوْلِ وَ هُمْ بِأمْرِهِ يَعْمَلُونَ جعلهم اللّه فيما هنالك أهل الأمانة على وحيه ، و حمّلهم إلى المرسلين ودائع أمره و نهيه ، و عصمهم من ريب الشّبهات ، فما منهم زائغ عن سبيل مرضاته . و أمدّهم بفوائد المعونة ، و أشعر قلوبهم تواضع إخبات ( 1081 ) السّكينة ، و فتح لهم أبوابا ذللا ( 1082 ) إلى تماجيده ،

و نصب لهم منارا ( 1083 ) واضحة على أعلام ( 1084 ) توحيده ، لم تثقلهم موصرات الآثام ( 1085 ) ، و لم ترتحلهم ( 1086 ) عقب ( 1087 ) اللّيالي و الأيّام ،

و لم ترم الشّكوك بنوازعها ( 1088 ) عزيمة إيمانهم ، و لم تعترك الظّنون على معاقد ( 1089 ) يقينهم ، و لا قدحت قادحة الإحن ( 1090 ) فيما بينهم ،

و لا سلبتهم الحيرة ما لاق ( 1091 ) من معرفته بضمائرهم ، و ما سكن من عظمته و هيبة جلالته في أثناء صدورهم ، و لم تطمع فيهم الوساوس فتقترع ( 1092 ) برينها ( 1093 ) على فكرهم . و منهم من هو في خلق الغمام الدّلّح ( 1094 ) ، و في عظم الجبال الشّمّخ ، و في قترة ( 1095 ) الظّلام الأيهم ( 1096 ) ، و منهم من قد خرقت أقدامهم تخوم الأرض السّفلى ، فهي كرايات بيض قد نفذت في مخارق ( 1097 ) الهواء ، و تحتها ريح هفّافة ( 1098 ) تحبسها على حيث انتهت من الحدود المتناهية ، قد استفرغتهم ( 1099 ) أشغال عبادته ، و وصلت حقائق الإيمان بينهم و بين معرفته ، و قطعهم

[ 258 ]

الإيقان به إلى الوله ( 1100 ) إليه ، و لم تجاوز رغباتهم ما عنده إلى ما عند غيره . قد ذاقوا حلاوة معرفته ، و شربوا بالكأس الرّويّة ( 1101 ) من محبّته ، و تمكّنت من سويداء ( 1102 ) قلوبهم وشيجة ( 1103 ) خيفته ،

فحنوا بطول الطّاعة اعتدال ظهورهم ، و لم ينفد ( 1104 ) طول الرّغبة إليه مادّة تضرّعهم ، و لا أطلق عنهم عظيم الزّلفة ربق ( 1105 ) خشوعهم ،

و لم يتولّهم الإعجاب فيستكثروا ما سلف منهم ، و لا تركت لهم استكانة ( 1106 ) الإجلال نصيبا في تعظيم حسناتهم ، و لم تجر الفترات فيهم على طول دؤوبهم ( 1107 ) ، و لم تغض ( 1108 ) رغباتهم فيخالفوا عن رجاء ربّهم ، و لم تجفّ لطول المناجاة أسلات ( 1109 ) ألسنتهم ، و لا ملكتهم الأشغال فتنقطع بهمس الجؤار ( 1110 ) إليه أصواتهم ، و لم تختلف في مقاوم ( 1111 ) الطّاعة مناكبهم ، و لم يثنوا إلى راحة التّقصير في أمره رقابهم ، و لا تعدو ( 1112 ) على عزيمة جدّهم بلادة الغفلات ، و لا تنتضل في هممهم خدائع الشّهوات ( 1113 ) . قد اتّخذوا ذا العرش ذخيرة ليوم فاقتهم ( 1114 ) ، و يمّموه ( 1115 ) عند انقطاع الخلق إلى المخلوقين برغبتهم ، لا يقطعون أمد غاية عبادته ،

و لا يرجع بهم الاستهتار ( 1116 ) بلزوم طاعته ، إلاّ إلى موادّ ( 1117 ) من قلوبهم غير منقطعة من رجائه و مخافته ، لم تنقطع أسباب الشّفقة ( 1118 )

[ 259 ]

منهم ، فينوا ( 1119 ) في جدّهم ، و لم تأسرهم الأطماع فيؤثروا وشيك السّعي ( 1120 ) على اجتهادهم . لم يستعظموا ما مضى من أعمالهم ، و لو استعظموا ذلك لنسخ الرّجاء منهم شفقات وجلهم ( 1121 ) ، و لم يختلفوا في ربّهم باستحواذ الشّيطان عليهم . و لم يفرّقهم سوء التّقاطع ،

و لا تولاّهم غلّ التّحاسد ، و لا تشعّبتهم مصارف الرّيب ( 1122 ) ، و لا اقتسمتهم أخياف ( 1123 ) الهمم ، فهم أسراء إيمان لم يفكّهم من ربقته زيغ و لا عدول و لا ونى ( 1124 ) و لا فتور ، و ليس في أطباق السّماء موضع إهاب ( 1125 ) إلاّ و عليه ملك ساجد ، أو ساع حافد ( 1126 ) ، يزدادون على طول الطّاعة بربّهم علما ، و تزداد عزّة ربّهم في قلوبهم عظما


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الخامس و منها في صفة الارض و دحوها على الماء

كبس ( 1127 ) الأرض على مور ( 1128 ) أمواج مستفحلة ( 1129 ) ، و لجج بحار زاخرة ( 1130 ) ، تلتطم أواذيّ ( 1131 ) أمواجها ، و تصطفق متقاذفات أثباجها ( 1132 ) ، و ترغو زبدا كالفحول عند هياجها ، فخضع جماح الماء المتلاطم لثقل حملها ، و سكن هيج ارتمائه إذ وطئته بكلكلها ( 1133 ) ، و ذلّ مستخذيا ( 1134 ) ، إذ تمعّكت ( 1135 ) عليه بكواهلها ،

فأصبح بعد اصطخاب ( 1136 ) أمواجه ، ساجيا ( 1137 ) مقهورا ، و في حكمة ( 1138 ) الذّلّ منقادا أسيرا ، و سكنت الأرض مدحوّة ( 1139 ) في لجّة

[ 260 ]

تيّاره ، و ردّت من نخوة بأوه ( 1140 ) و اعتلائه ، و شموخ أنفه و سموّ غلوائه ( 1141 ) ، و كعمته ( 1142 ) على كظّة ( 1143 ) جريته ، فهمد بعد نزقاته ( 1144 ) ، و لبد ( 1145 ) بعد زيفان ( 1146 ) و ثباته . فلمّا سكن هيج الماء من تحت أكنافها ( 1147 ) ، و حمل شواهق الجبال الشّمّخ البذّخ ( 1148 ) على أكتافها ، فجّر ينابيع العيون من عرانين ( 1149 ) أنوفها ، و فرّقها في سهوب ( 1150 ) بيدها ( 1151 ) و أخاديدها ( 1152 ) ، و عدّل حركاتها بالرّاسيات من جلاميدها ( 1153 ) ، و ذوات الشّناخيب الشّمّ ( 1154 ) من صياخيدها ( 1155 ) ،

فسكنت من الميدان ( 1156 ) لرسوب الجبال في قطع أديمها ( 1157 ) ،

و تغلغلها ( 1158 ) متسرّبة ( 1159 ) في جوبات خياشيمها ( 1160 ) ، و ركوبها ( 1161 ) أعناق سهول الأرضين و جراثيمها ( 1162 ) ، و فسح بين الجوّ و بينها ،

و أعدّ الهواء متنسّما لساكنها ، و أخرج إليها أهلها على تمام مرافقها ( 1163 ) .

ثمّ لم يدع جرز ( 1164 ) الأرض الّتي تقصر مياه العيون عن روابيها ( 1165 ) ،

و لا تجد جداول الأنهار ذريعة ( 1166 ) إلى بلوغها ، حتّى أنشأ لها ناشئة سحاب تحيي مواتها ( 1167 ) ، و تستخرج نباتها . ألّف غمامها بعد افتراق لمعه ( 1168 ) ، و تباين قزعه ( 1169 ) ، حتّى إذا تمخّضت ( 1170 ) لجّة المزن فيه ، و التمع برقه في كففه ( 1171 ) ، و لم ينم وميضه ( 1172 ) في كنهور ربابه ( 1173 ) ، و متراكم سحابه ، أرسله سحّا ( 1174 ) متداركا ،

[ 261 ]

قد أسفّ هيدبه ( 1175 ) ، تمريه ( 1176 ) الجنوب درر ( 1177 ) أهاضيبه ( 1178 ) و دفع شآبيبه ( 1179 ) . فلمّا ألقت السّحاب برك بوانيها ( 1180 ) ، و بعاع ( 1181 ) ما استقلّت به من العب‏ء ( 1182 ) المحمول عليها ، أخرج به من هوامد ( 1183 ) الأرض النّبات ، و من زعر ( 1184 ) الجبال الأعشاب ، فهي تبهج ( 1185 ) بزينة رياضها ، و تزدهي ( 1186 ) بما ألبسته من ريط ( 1187 ) أزاهيرها ( 1188 ) ،

و حلية ما سمطت ( 1189 ) به من ناضر أنوارها ( 1190 ) ، و جعل ذلك بلاغا ( 1191 ) للأنام ، و رزقا للأنعام ، و خرق الفجاج في آفاقها ،

و أقام المنار للسّالكين على جوادّ طرقها . فلمّا مهد أرضه ، و أنفذ أمره ، اختار آدم ، عليه السّلام ، خيرة من خلقه ، و جعله أوّل جبلّته ( 1192 ) ، و أسكنه جنّته ، و أرغد فيها أكله ، و أوعز إليه فيما نهاه عنه ، و أعلمه أنّ في الإقدام عليه التّعرّض لمعصيته ، و المخاطرة بمنزلته ، فأقدم على ما نهاه عنه موافاة لسابق علمه فأهبطه بعد التّوبة ليعمر أرضه بنسله ، و ليقيم الحجّة به على عباده ، و لم يخلهم بعد أن قبضه ، ممّا يؤكّد عليهم حجّة ربوبيّته ، و يصل بينهم و بين معرفته ، بل تعاهدهم بالحجج على ألسن الخيرة من أنبيائه ، و متحمّلي ودائع رسالاته ، قرنا فقرنا ، حتّى تمّت بنبيّنا محمّد صلّى اللّه عليه و سلّم حجّته ، و بلغ المقطع ( 1193 ) عذره و نذره . و قدّر الأرزاق فكثّرها

[ 262 ]

و قلّلها ، و قسّمها على الضّيق و السّعة فعدل فيها ليبتلي من أراد بميسورها و معسورها ، و ليختبر بذلك الشّكر و الصّبر من غنيّها و فقيرها . ثمّ قرن بسعتها عقابيل فاقتها ( 1194 ) ، و بسلامتها طوارق آفاتها ، و بفرج ( 1195 ) أفراحها غصص أتراحها ( 1196 ) . و خلق الآجال فأطالها و قصّرها ، و قدّمها و أخّرها ، و وصل بالموت أسبابها ( 1197 ) ، و جعله خالجا لأشطانها ( 1198 ) ،

و قاطعا لمرائر أقرانها ( 1199 ) . عالم السّرّ من ضمائر المضمرين ، و نجوى المتخافتين ( 1200 ) ، و خواطر رجم الظّنون ( 1201 ) ، و عقد عزيمات اليقين ( 1202 ) ، و مسارق إيماض الجفون ( 1203 ) و ما ضمنته أكنان القلوب ( 1204 ) و غيابات الغيوب ( 1205 ) ، و ما أصغت لاستراقه ( 1206 ) مصائخ ( 1207 ) الأسماع ، و مصائف الذّرّ ( 1208 ) ، و مشاتي ( 1209 ) الهوامّ ،

و رجع الحنين ( 1210 ) من المولهات ( 1211 ) ، و همس ( 1212 ) الأقدام ،

و منفسح ( 1213 ) الثّمرة من ولائج ( 1214 ) غلف الأكمام ( 1215 ) ،

و منقمع ( 1216 ) الوحوش من غير ان ( 1217 ) الجبال و أوديتها ، و مختبإ البعوض بين سوق ( 1218 ) الأشجار و ألحيتها ( 1219 ) ، و مغرز الأوراق من الأفنان ( 1220 ) ، و محطّ الأمشاج ( 1221 ) من مسارب الأصلاب ( 1222 ) ،

و ناشئة الغيوم و متلاحمها ، و درور قطر السّحاب في متراكمها ، و ما تسفي ( 1223 ) الأعاصير ( 1224 ) بذيولها ، و تعفو ( 1225 ) الأمطار بسيولها ،

[ 263 ]

و عوم بنات الأرض في كثبان ( 1226 ) الرّمال ، و مستقرّ ذوات الأجنحة بذرا ( 1227 ) شناخيب ( 1228 ) الجبال ، و تغريد ذوات المنطق في دياجير ( 1229 ) الأوكار ، و ما أوعبته الأصداف ( 1230 ) ، و حضنت ( 1231 ) عليه أمواج البحار ، و ما غشيته سدفة ليل ( 1232 ) ، أو ذرّ ( 1233 ) عليه شارق نهار ، و ما اعتقبت ( 1234 ) عليه أطباق الدّياجير ( 1235 ) ، و سبحات النّور ( 1236 ) ، و أثر كلّ خطوة ، و حسّ كلّ حركة ، و رجع كلّ كلمة ، و تحريك كلّ شفة ، و مستقرّ كلّ نسمة ، و مثقال كلّ ذرّة ، و هماهم ( 1237 ) كلّ نفس هامّة ، و ما عليها من ثمر شجرة ، أو ساقط ورقة ، أو قرارة ( 1238 ) نطفة ، أو نقاعة ( 1239 ) دم و مضغة ، أو ناشئة خلق و سلالة ، لم يلحقه في ذلك كلفة ، و لا اعترضته في حفظ ما ابتدع من خلقه عارضة ( 1240 ) ، و لا اعتورته ( 1241 ) ، في تنفيذ الأمور و تدابير المخلوقين ملالة و لا فترة ، بل نفذهم علمه ، و أحصاهم عدده ، و وسعهم عدله ، و غمرهم فضله ، مع تقصيرهم عن كنه ما هو أهله .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم السادس دعاء

اللّهمّ أنت أهل الوصف الجميل ، و التّعداد الكثير ، إن تؤمّل فخير مأمول ، و إن ترج فخير مرجوّ . اللّهمّ و قد بسطت لي فيما لا أمدح به غيرك ، و لا أثني به على أحد سواك ، و لا أوجّهه إلى معادن

[ 264 ]

الخيبة و مواضع الرّيبة ، و عدلت بلساني عن مدائح الآدميّين ،

و الثّناء على المربوبين المخلوقين . اللّهمّ و لكلّ مثن على من أثنى عليه مثوبة ( 1242 ) من جزاء ، أو عارفة من عطاء ، و قد رجوتك دليلا على ذخائر الرّحمة و كنوز المغفرة . اللّهمّ و هذا مقام من أفردك بالتّوحيد الّذي هو لك ، و لم ير مستحقّا لهذه المحامد و الممادح غيرك ، و بي فاقة إليك لا يجبر مسكنتها إلاّ فضلك ، و لا ينعش من خلّتها ( 1243 ) إلاّ منّك ( 1244 ) وجودك ، فهب لنا في هذا المقام رضاك ، و أغننا عن مدّ الأيدي إلى سواك ، « إنّك على كلّ شي‏ء قدير » التوحيد : عن عليّ بن أحمد الدقاق ، عن محمّد بن جعفر الأسديّ ، عن محمّد بن اسماعيل البرمكيّ ، عن عليّ بن العبّاس ، عن اسماعيل بن مهران ، عن اسماعيل بن الحق الجهنيّ ، عن فرج بن فروة ، عن مسعدة بن صدقة ، عن أبي عبد اللّه عليه السلام : مثله مع الاختصار ، و قد مرّ في كتاب التوحيد . 287


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قد مضى شرح أكثر أجزاء هذه الخطبة في كتاب التوحيد . و لعلّ غضبه عليه السلام لعلمه بأنّ غرض السائل وصفه سبحانه بصفات الأجسام ، أو لأنّه سأل بيان كنه حقيقته سبحانه ، أو وصفه بصفات أرفع و أبلغ ممّا نطق به الكتاب و الآثار لزعمه أنّه لا يكفي في معرفته سبحانه ، و يؤيّد كلاّ من الوجوه بعض الفقرات .

-----------
( 287 ) كتاب التوحيد للصدوق ، ص 23 .

[ 265 ]

و « جامعة » منصوبة على الحاليّة ، أي عليكم الصلاة على رفع الصلاة كما حكي ، أو احضروا الصلاة على نصبها جامعة لكلّ الناس . و ربّما يقرء برفعهما على الابتداء و الخبريّة . و هذا النداء كان شائعا في الخطوب الجليلة و إن كان أصله للصلاة .

« لا يفره » أي لا يكثره « المنع » [ 288 ] أي ترك العطاء . « و لا يكديه الإعطاء » أي لا يجعله قليل الخير مبطئا فيه ، يقال : « كدت الأرض » إذا أبطأ نباتها ، و « أكدى » فلان الأرض » إذا جعلها كادية ، أو لا تردّه كثرة العطاء عن عادته فيه ، من قولهم « أكديت الرجل عن الشي‏ء » أي رددته عنه ، ذكره الجوهريّ و قال : « الكدية » الأرض الصلبة ، و « أكدى الحافر » إذا بلغ الكدية فلا يمكنه أن يحفر ، و « أكدى الرجل » إذا قلّ خيره و انتقص ، يكون متعدّيا و لازما كنقص . و هذا في النسخ على بناء المفعول ،

و التعليل بالجملتين باللفّ و النشر المرتّب أو المشوّش لمطابقة الإعطاء و المنع في كلّ منهما ، و على التقديرين التعليل في الأولى ظاهر ، و الفقرة الثانية ليس في نسخ التوحيد و هو الصواب ، و على تقديرها ففي أصل الجملة و التعليل بها معا إشكال ، أمّا الأوّل فلأنّه

[ 288 ] قوله عليه الصلاة و السلام « لا يفره المنع » أي لا يكثره ترك الإعطاء و لا يزيد في ملكه . « و لا يكديه الإعطاء » أي لا يفقره و لا ينتقص من ملكه « إذ كلّ معط منتقص سواه و كلّ مانع مذموم ما خلاه » . حسن الإعطاء و الجود و قبح المنع و البخل من أحكام العقل العمليّ ، و ملاك الحكم أنّه يرى الإنسان محتاجا إلى بني نوعه مفتقرا إلى التعاون و التعاضد معهم حتّى يسعد في حياته و يبلغ غاية مناه ، فلكلّ فرد من أفراد المجتمع قدم إلى تشكيله و أثر في ابقائه ، و حقّ على زملائه و حقّ عليهم جميعا أن يتحفّظوا على الاجتماع و يراقبوا ثغوره و يذبّوا عن حدوده ، فحقّ على الأغنياء المثرين أن يبذلوا على الفقراء المعدمين و لا يدعوهم مفتقرين حتّى يهلكوا و يفقد المجتمع بعض أعضائه فينتقض الغرض و يخيب المسعى .

و من الواضح عدم وجود هذا الملاك في الحقّ سبحانه لتعاليه عن الحاجة و ترفّعه عن النقصان و تنزّهه عن الغرض الزائد على الذات ، لكن حيث إنّ له تعالى مطلق الكمال و الجمال و له الأسماء الحسنى و الصفات العليا ، كان ذاته المتعالية و صفاته الجميلة الغير الزائدة عليها مقتضية لصدور الأفعال الحسنة و كان كلّ أفعاله لا محالة حسنة جميلة ، لكن ليس للعقل أن يحكم عليه بوجوب فعل الخير و ترك الشرّ إلاّ بمعنى إدراكه لاقتضاء ذاته سبحانه لهما ، و على هذا فلو صدر عنه سبحانه منع أيضا كان حسنا لأنّه ليس لأحد عليه تعالى حقّ حتّى يحسن إعطاؤه و يقبح منعه ، و لا يسأل عمّا يفعل و هم يسألون . و هذا هو المراد بقول الإمام الثامن عليه السلام : « فهو الجواد إن أعطى ، و هو الجواد إن منع ، لأنّه إن أعطى عبدا أعطاه ما ليس له و إن منعه منعه ما ليس له » .

[ 266 ]

إن أريد بالمنع ما كان مستحسنا أو الأعمّ فكيف يصحّ الحكم بكونه مذموما ، و إن أريد به ما لم يكن مستحسنا فلا يستقيم الاستثناء .

و يمكن أن يجاب باختيار الثاني من الأوّل أي الأعمّ و يقال : المراد بالمذموم من أمكن أن يلحقه الذمّ ، فيصير حاصل الكلام أنّ كلّ مانع غيره يمكن أن يلحقه الذمّ بخلافه سبحانه ، فإنّه لا يحتمل أن يلحقه بالمنع ذمّ أو يقال المانع لا يصدق على غيره تعالى إلاّ إذا بخل بما افترض عليه ، و إذا أطلق عليه سبحانه يراد به مقابل المعطي ، و المراد بالعنوان المعنى الشامل لهما . و يدلّ عليه ما مرّ مرويّا عن الرضا عليه السلام أنّه سئل عن الجواد فقال عليه السلام : إنّ لكلامك وجهين : فان كنت تسأل عن المخلوق فإنّ الجواد هو الّذي يؤدّي ما افترض اللّه سبحانه عليه و البخيل هو الّذي يبخل بما افترض اللّه عليه ، و إن أردت الخالق فهو الجواد إن أعطى ،

و هو الجواد إن منع ، لأنّه إن أعطى عبدا أعطاه ما ليس له ، و إن منعه منعه ما ليس له .

و أمّا الثاني فيحتمل أن تكون جملة مستقلّة غير داخلة تحت التعليل مسوقة لرفع توهّم ينشأ من التعليل بعدم الانتقاص بالإعطاء ، فإنّ لمتوهّم أن يقول : إذا لم ينقص من خزائنه شي‏ء بالإعطاء فيجب أن لا يتّصف بالمنع أصلا ، و لو اتّصف به لكان مذموما ،

مع أنّ من أسمائه تعالى المانع . فردّ ذلك الوهم بأنّ منعه سبحانه ليس للانتقاص بالإعطاء ، بل لقبح الإعطاء و عدم اقتضاء المصلحة له ، و مثل ذلك المنع لا يستتبع الذمّ و استحقاقه . و لو حملت على التعليل فيمكن أن يكون من قبيل الاستدلال بعدم المعلول على عدم العلّة ، فإنّ الوفور بالمنع أو إكداء الإعطاء 289 علّة للبخل التابع للخوف من الفاقة ، و هو علّة لترتّب الذمّ من حيث إنّه نقص أو لاقتضائه المنع و ردّ السائل ، و نفي الذمّ يدلّ على عدم الوفور أو الإكداء المدّعى في الجملتين المتقدّمتين .

« المنّان بفوائد النعم » المنّ يكون بمعنى الانعام و بمعنى تعديد النعم و الأوّل هنا أظهر ، و ربّما يحمل على الثاني فإنّ منّه سبحانه حسن و إن كان في المخلوق صفة ذمّ . و « الفائدة » الزيادة تحصل للإنسان من مال أو غيره . و « العائد » المعروف

-----------
( 289 ) في ( ظ ) : أو الإكداء بالإعطاء .

[ 267 ]

[ و العطف ] ، و قيل : « عوائد المزيد و القسم » معتادهما ، و « المزيد » الزيادة و لعلّ المراد به ما لا يتوهّم فيه استحقاق العبد . و « القسم » جمع « القسمة » و هي الاسم من « قسمه [ كضربه ] و قسّمه » بالتشديد ، أي جزّأه . و « عيال الرجل » بالكسر ، أهل بيته و من يمونهم ، جمع « عيل » و جمعه « عيائل » .

« ضمن أرزاقهم » أي كفلها . « و قدّر أقواتهم » أي جعل لكلّ منهم من القوت قدرا تقتضيه الحكمة و المصلحة . و « نهج سبيل الراغبين إليه » ، « نهجت الطريق » أبنته و أوضحته و نهج السبيل لصلاح المعاد كما أنّ ضمان الأرزاق لصلاح المعاش ، و يحتمل الأعمّ . « ليس بما سئل الخ » عدم الفرق بينهما بالنظر إلى الجود لا ينافي الحثّ على السؤال لأنّه من معدّات السائل لاستحقاق الانعام ، لأنّ نسبته سبحانه إلى الخلق على السواء ، و إن استحقّ السائل ما لا يستحقّه 290 غيره بخلاف المخلوقين فإنّ السؤال يهيج جودهم بالطبع مع قطع النظر عن الاستعداد .

« الأوّل الّذي لم يكن له قبل فيكون شي‏ء قبله » قيل : وجوده سبحانه ليس بزمانيّ فلا يطلق عليه القبليّة و البعديّة كما يطلق على الزمانيّات ، فمعناه : الأوّل الّذي لا يصدق عليه القبليّة ليمكن أن يكون شي‏ء [ ما ] قبله ، و الآخر الّذي لا يصدق عليه البعديّة الزمانيّة ليمكن أن يكون شي‏ء ما بعده . و قد يحمل على وجه آخر و هو أنّه لم يكن سبقه عدم فيقال إنّه مسبوق بشي‏ء من الأشياء إمّا المؤثّر فيه أو الزمان المقدّم عليه ، و أنّه ليس بذات يمكن فناؤها و عدمها فيكون بعده شي‏ء من الأشياء إمّا الزمان أو غيره .

و يمكن أن يكون المراد بالقبل الزمان المتقدّم سواء كان أمرا موجودا أو موهوما ،

و بالشي‏ء موجودا من الموجودات أي ليس قبله زمان حتّى يتصوّر تقدّم موجود عليه ،

و كذا بقاء موجود بعده .

« و الرادع أناسيّ الأبصار عن أن تناله أو تدركه » ، « الأناسيّ » بالتشديد ، جمع « إنسان » و إنسان العين المثال الّذي يرى في السواد ، و لا يجمع على « أناس » كما يجمع الإنسان بمعنى البشر عليه . و قيل : « الأناسيّ » جمع « إنسان العين » مشدّد ، و الآخر يشدّد

-----------
( 290 ) في بعض النسخ : ما لم يستحقّه .

[ 268 ]

و يخفّف و قرء « أناسي كثيرا » بالتخفيف . و « ردعها » أي منعها كناية عن عدم إمكان إحساسها له لأنّه سبحانه ليس بجسم و لا جسمانيّ و لا في جهة . و « نلت الشي‏ء » أصبته و أدركته ، أي تبعته فلحقته ، و المراد بالنيل الإدراك التامّ و بالإدراك غيره ، و يحتمل العكس و أن يكون العطف لتغاير اللفظين أو يكون إشارة إلى جهتين لامتناع الرؤية ، فالنيل إشارة إلى استلزام كونه ذا جهة و جسمانيّا ، و الإدراك إلى أنّه يستلزم وجود كنه ذاته في الأذهان و هو ممتنع كما أشرنا إليه في كتاب التوحيد .

« ما اختلف عليه دهر » ظاهره نفي الزمانيّة عنه تعالى ، و يحتمل أن يراد به جريانه على خلاف مراده أحيانا و على وفق إرادته أحيانا حتّى يلحقه ما يلحق الخلق من الشدّة و الرخاء و النعم و البؤس و الصحّة و السقم و نحو ذلك .

« و لو وهب ما تنفّست » استعار التنفّس هنا لإبراز المعادن ما يخرج منهما كما يخرج الهواء من تنفّس الحيوان . « و ضحكت عنه » أي تفتّحت و انشقّت حتّى ظهر و يقال للطلع حين تنشقّ « الضحك » بفتح الضاد ، و قد مرّ بيان لطف تلك التشبيهات .

« و الفلزّ » بكسر الفاء و اللام و تشديد الزاي ، الجواهر المعدنيّة كالذهب و الفضّة ، و في الصحاح : ما ينقّيه [ 291 ] الكير ممّا يذاب من جواهر الأرض . « و اللّجين » مصغّرا ، الفضّة ، « و العقيان » بالكسر ، الذهب الخالص . و « نثرت الشي‏ء » كنصرت رميته متفرّقا ، و « نثارة الدّر » بالضمّ ، ما تناثر منه ، و « الدّر » جمع « درّة » و هي اللؤلؤة العظيمة أو مطلقا . و « حصد الزرع » قطعه بالمنجل ، و « الحصيد » المحصود ،

و المراد بالمرجان إمّا صغار اللؤلؤ و وصفه بالحصيد 292 لعلّه يناسب ما يذكره التجّار أنّ الصدف كثيرا ما يغرز عرقه في أرض البحر فتحصده الغوّاصون ، و لذا قيل : إنّه حيوان يشبه النبات . و قال بعض شارحي النهج : كأنّ المراد المتبدّد من المرجان كما يتبدّد الحبّ المحصود ، و يجوز أن يعنى المحكم من قولهم « شي‏ء مستحصد » أي مستحكم ،

[ 291 ] في النسخة المطبوعة بمصر : « ينفيه » و ما في المتن أظهر . و « الكير » كما نقل في الصحاح عن أبي عمرو هو كير الحدّاد و هو زقّ أو جلد غليظ ذو حافات . و في القاموس : « الفلزّ » بكسر الفاء و اللام و شدّ الزاي و كهجفّ و عتلّ ، نحاس أبيض تجعل منه القدور المفرغة ، أو خبث الحديد ، أو الحجارة ، أو جواهر الأرض كلّها ، أو ما ينفيه الكير من كلّ ما يذاب منها . . . الخ .

-----------
( 292 ) في بعض النسخ : بالحصد .

[ 269 ]

قال : و يروى « و حصباء المرجان » و « الحصباء » الحصا ، و قال قوم : هو البسد يعني الحجر الأحمر ، و « أنفده » أي أفناه . و « ذخائر الأنعام » ما بقي عنده من نعمه الجسام بعد العطايا المفروضة . و « المطالب » جمع « المطلب » بمعنى المصدر . « لا يغيضه » جاء متعدّيا كما جاء لازما . « و لا يبخّله » أي لا يجعله بخيلا ، و يقال أيضا : « بخّله تبخيلا » إذا رماه بالبخل و روي على صيغة الإفعال أي لا يجده بخيلا . و التعليل بقوله « لأنّه الجواد » إمّا للجملة الشرطيّة بتواليها فالوجه في التعليل بنفي التبخيل ظاهر ، إذ لو أثّر العطاء المفروض في جوده لبخّله الإلحاح ، فإنّه في الحقيقة منع 293 التأثير في الجود ، فنفيه يدلّ على نفيه ، و إمّا لبقاء ما لا ينفده المطالب فوجه التعليل أنّ العادة قد جرت بلحوق البخل لمن ينفد ما عنده بالطلب و إن أمكن عقلا عدمه بأن يسمح بكلّ ما عنده ، فنفي التبخيل يدلّ على نفي الإنفاد .

« فانظر أيّها السائل الخ » ، « الايتمام » الاقتداء . و « الأثر » بالتحريك ، نقل الحديث و روايته . و « وكل الأمر إليه وكلا و وكولا » سلّمه و تركه ، و يدلّ على المنع من الخوض في صفاته سبحانه و من البحث عمّا لم يرد منها في الكتاب و السنّة .

« و اعلم أنّ الراسخين في العلم » إلى آخره . « الراسخ في العلم » الثابت فيه .

« و اقتحم المنزل » أي دخله بغتة و من غير رويّة . و « السدد » جمع « سدّة » و هي باب الدار ، و « ضرب الباب » نصبه ، و « دون الشي‏ء » ما قرب منه قبل الوصول إليه .

و « المتعمّق في الأمر » الّذي يبالغ فيه و يطلب أقصى غايته . و « قدر الشي‏ء » مبلغه ،

و « تقديره » أن تجعل له قدرا و تقيسه بشي‏ء ، و المعنى : لا تقس عظمة اللّه بمقياس عقلك و مقداره . و الظاهر أنّ المراد بإقرار الراسخين في العلم و مدحهم ما تضمّنه قوله سبحانه : فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشابَهَ مِنْهُ . . . إلى قوله : وَ مَا يَتَذَكَّرُ إِلاَّ أُولُو الْأَلْبَابِ 294 فإقرارهم قولهم « آمنّا به كلّ من عند ربّنا » و مدح اللّه تعالى إيّاهم ذكر كلامهم المتضمّن للإيمان و التسليم في مقام المدح ، أو تسمية ترك

-----------
( 293 ) في المخطوطة : معنى التأثير .

-----------
( 294 ) آل عمران : 7 .

[ 270 ]

تعمّقهم رسوخا في العلم ، فالعطف في قوله « و سمّى » للتفسير أو الإشارة إلى أنّهم أولوا الألباب بقوله وَ مَا يَتَذَكَّرُ إِلاَّ أُولُو الْأَلْبَابِ ، و حينئذ فالمراد بالمتشابه ما يشمل كنه ذاته و صفاته سبحانه ممّا استأثر اللّه بعلمه ، و على هذا فمحلّ الوقف في الآية « إلاّ اللّه » كما هو المشهور بين المفسّرين و القرّاء ، فتفيد اختصاص علم المتشابه [ 295 ] به سبحانه ، و قوله « و الرّاسخون » مبتدأ و « يقولون » خبره ، و هو بظاهره مناف لما دلّت عليه الأخبار المستفيضة من أنّهم عليهم السلام يعلمون ما تشابه من القرآن كما مرّ في كتاب الإمامة ، و على هذا فالوقف على « العلم » ، و إليه ذهب أيضا جماعة من المفسّرين ، فقوله « يقولون » حال من الراسخين أو استئناف موضح لحالهم ، و يمكن الجمع بينها بوجوه :

الأوّل : أن يكون ما ذكره عليه السلام هنا مبنيّا على ما اشتهر بين المخالفين إلزاما عليهم .

الثاني : أن يكون للآية ظهر و بطن أحدها أن يكون المراد بالمتشابه مثل العلم بكنه الواجب و ما استأثر اللّه عزّ و جلّ بعلمه من صفاته و كنه ذاته و أمثال ذلك ممّا تفرّد سبحانه بعلمه ، و إليه يشير ظاهر هذا الكلام ، و ثانيهما أن يراد به ما علم الراسخون في العلم تأويله و إليه أشير في سائر الأخبار ، فيكون القاري‏ء مخيّرا في الوقف على كلّ من الموضعين .

الثالث : ما قيل إنّه يمكن حمل حكاية قول الراسخين على اعترافهم و تسليمهم قبل أن يعلمهم اللّه تأويل ما تشابه من القرآن فكأنّه سبحانه بيّن أنّهم لمّا آمنوا بجملة ما أنزل من المحكمات و المتشابهات و لم يتّبعوا ما تشابه منه كالّذين في قلوبهم زيغ

[ 295 ] بل تفيد اختصاص العلم بتأويل القرآن به سبحانه ، فتأمل في قوله و ما يعلم تأويله إلاّ اللَّه ، و الضمير في قوله « تأويله » راجع إلى « الكتاب » ، و لا ينافي علمهم عليهم السلام بمتشابهات القرآن ، بل لا ينافي علمهم بتأويله ، فإنّ ظاهر الآية و إن كان الانحصار لكنّه لا يأبى عن الاستثناء ، كما أنّ ظاهر بعض الآيات اختصاص علم الغيب به سبحانه لكنّه تعالى استثنى عنه من ارتضى من رسول في قوله : عَالِمُ الْغَيْبِ ، فَلاَ يُظْهِرُ عَلَى غَيْبهِ أَحَداً إِلاَّ مَنِ ارْتَضَى مِنْ رَسولٍ ( الجنّ : 26 27 ) . و دليل علمهم بتأويل القرآن قوله تعالى : لاَ يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ ( الواقعة : 79 ) .

و إن أردت توضيح ما ذكر فراجع إلى تفسير « الميزان » ، سورة آل عمران .

[ 271 ]

بالتعلّق بالظاهر أو بتاويل باطل فآتاهم اللّه علم التأويل و ضمّهم إلى نفسه في الاستثناء . و الاستئناف في قوّة رفع الاستبعاد عن مشاركتهم له تعالى في ذلك العلم ، و بيان أنّهم إنّما استحقّوا إفاضة ذلك العلم باعترافهم بالجهل و قصورهم عن الإحاطة بالمتشابهات من تلقاء أنفسهم ، و إن علموا التأويل بتعليم إلهيّ . و قد ورد عنه عليه السلام أنّه لمّا أخبر ببعض الغيوب قال له رجل : أعطيت يا أمير المؤمنين علم الغيب ؟ فقال عليه السلام : ليس هو بعلم غيب ، و إنّما هو تعلّم من ذي علم . و قد مرّ بعض الكلام فيه في كتاب التوحيد .

« إذا ارتمت » يقال : « ارتمى القوم » إذا تراموا بالنبال . و « الأوهام » خطرات القلب ، و في اصطلاح المتكلّمين إحدى القوى الباطنة ، شبّه عليه السلام جولان الأفكار و تعارضها بالترامي . و « المنقطع » موضع الانقطاع ، و يحتمل المصدر . و « حاولت الشي‏ء » أردته ، و « الخطر » بالتسكين ، مصدر « خطر له خاطر » أي عرض في قلبه و روي « من خطرات الوساوس » و « الوسوسة » حديث النفس و الشيطان بما لا خير فيه و لا نفع ، و الاسم الوسواس .

و « الملكوت » العزّ و السلطان . و « تولّهت إليه » أي اشتدّ عشقها و حنّت إليه و « الوله » بالتحريك ، التحيّر و ذهاب العقل من حزن أو فرح . « لتجري في كيفيّة صفاته » أي لتجد مجرى و مسلكا في ذلك . و « غمض الشي‏ء » بالفتح و الضمّ ، أي خفي مأخذه . و « الغامض من الكلام » خلاف الواضح ، و « مداخل العقول » طرق الفكر ، و فاعل « تنال » ضمير العقول ، أي إذا دقّت و غمضت طرق العقول و وصلت إلى حدّ لا تبلغ الصفات لدقّة تلك الطرق و خفائها ، أو إذا دقّت و انتهت العقول إلى أنّها لا تعتبر مع ملاحظة الحقّ صفة من صفاته كما قيل طالبة بذلك أن تصل إلى علم ذاته ، و في بعض النسخ : « علم ذلك » و الأوّل أظهر .

« ردعها » ، « الردع » الردّ و الكفّ ، و الجملة جزاء للشرط السابق ، و الضمير المنصوب راجع إلى الأوهام أو غيرها ممّا سبق . « و هي تجوب » أي تقطع ، و الواو للحال . و « المهاوي » جمع « مهواة » و هي الحفرة أو ما بين الجبلين ، و المراد هنا المهلكة .

[ 272 ]

و « السدف » جمع « سدفة » و هي القطعة من الليل المظلم ، و يطلق على الضياء أيضا .

و « خلّصته تخليصا » نحّيته فتخلّص فقوله « متخلّصة إليه » أي متوجّهة إليه بكلّيّتها متنحيّة عن غيره . و « جبهه » كمنعه أي ضرب جبهته فردّه . و « الجور » العدول عن الطريق ، و « الاعتساف » قطع المسافة على غير جادّة معلومة ، و المراد بجور اعتسافها شدة جولانها في ذلك المسلك الّذي لا جادّة له ، و لا يفضي إلى المقصود . و « الخاطرة المنفيّة » [ 296 ] ما يكون مطابقا للواقع .

« الّذي ابتدع الخلق » ، « الابتداع » الإنشاء و الإحداث . و « مثال الشي‏ء » بالكسر ، صورته و صفته و مقداره ، و « امتثله » أي تبعه و لم يتجاوز عنه . و « احتذى عليه » أي اقتدى به . و قوله « من خالق » متعلّق بمحذوف [ و ] هو صفة لمقدار أو لمثال أيضا كناشي‏ء ، و المراد بنفي امتثال المثال أنّه لم يمثّل لنفسه مثالا قبل شروعه في خلق العالم ليخلق العالم على هيئته ، و بنفي احتذاء المقدار أنّه لم يقتد بخالق كان قبله ،

فالظرف صفة للمقدار فقط . و يحتمل أن يكون الثاني كالتأكيد للأوّل فالظرف صفة للمثال و المقدار معا ، و يكون المراد بالأوّل نفي الاقتداء بالغير في التصوير و بالثاني في التقدير ، أو يكون المراد بالمثال ما يرتسم في الخيال من صورة المصنوع و هيئته ، و لم يكن على حذو فعل فاعل آخر لتنزّهه عن الصور و الخواطر ، فالظرف صفة لمقدار . و وصف الخالق بالمعبود لأنّه من لوازمه ، أو لأنّه لو كان كذلك لكان هو المعبود .

« و المساك » بالكسر ما يمسك به ، و فيه دلالة على احتياج الباقي في بقائه إلى المؤثّر . و قوله « ما دلّنا » مفعول ثان ل « أرانا » ، و اضطرار قيام الحجّة عبارة عن إفادتها العلم القطعيّ بعد تحقّق الشروط و ارتفاع الموانع ، و الظرف في قوله « على معرفته » متعلّق بقوله « دلّنا » و أعلام الحكمة ما يدلّ عليها ، و الضمير في قوله « فحجّته » يحتمل عوده إلى الخلق الصامت ، كالضمير في « دلالته » أو إلى اللّه سبحانه . « فأشهد و في

[ 296 ] الّتي نفيت بقوله عليه السلام « و لا تخطر ببال أولي الروايات خاطرة . . . » ، و مراده رحمه اللّه أنّه ربما يخطر بالبال خواطر من تقدير جلاله تبارك و تعالى لكنّها ليست مطابقة للواقع فلا تخطر خاطرة مطابقة للواقع ببال أولي الروايات من تقدير الجلال و اكتناه سائر صفاته سبحانه .

[ 273 ]

بعض النسخ بالواو بتباين » المشبّه به في الحقيقة هو الخلق ، و إنّما أدخل الباء على التباين تنبيها على وجه الخطاء في التشبيه . و « التلاحم » التلاصق . و « الحقاق » بالكسر ، جمع « حقّة » بالضّم و هي في الأصل وعاء من خشب ، و « حقاق المفاصل » النقر الّتي ترتكز فيها العظام ، و احتجابها استتارها بالجلد و اللحم . و قوله « لتدبير » متعلّق بالمحتجبة ، أي المستورة للتدبير الّذي اقتضته الحكمة . قيل : و من حكمة احتجابها أنّها لو خلقت ظاهرة ليبست رباطاتها فيتعذّر تصرّف الحيوان و كانت معرضة للآفات أو بالتباين و التلاحم . و قال بعض شارحي النهج : و من روى « المحتجّة » أراد أنّها كالمستدلّ 297 على التدبير الحكميّ من لدنه سبحانه . و « العقد » الشدّ ، و فاعل الفعل الموصول المشبّه ، و « غيب » منصوب على المفعوليّة ، و هو كلّ ما غاب ، و « الضمير » اسم من « أضمرت في نفسي شيئا » أو إضافة الغيب [ إلى الضمير ] من إضافة الصفة إلى الموصوف ، و المراد بغيب الضمير حقيقة عقيدته و باطنها لا ما يظهره منها لغيره أو يظهر له بحسب توهّمه . و في بعض النسخ : « لم يعتقد » على صيغة المجهول و « غيب » بالرفع .

و « المباشرة » لمس البشرة ، و الفاعل « اليقين » ، و في بعض النسخ : « قلبه » بالرفع على أنّه الفاعل و « اليقين » بالنصب ، و الأوّل أظهر . و « الندّ » المثل . و « إن » في الآية مخفّفة من المثقّلة . و يظهر من كلامه عليه السلام أنّ التسوية في الآية يشمل هذا التشبيه ، و لا يخصّ التسوية في استحقاق العبادة . « كذب العادلون بك » أي المسوّون بك غيرك . و « نحلوك » أي أعطوك حلية المخلوقين أي صفاتهم ، و التعبير بالنحلة و الحلية لزعم هؤلاء أنّها كمال له عزّ و جلّ . و « جزّؤوك » أي أثبتوا لك أجزاء ،

و « خواطرهم » ما يخطر ببالهم من الأوهام الفاسدة . « و قدّروك على الخلقة » أي جعلوا لك قدرا في العظمة المعنوية كقدر الخلق فأثبتوا لك صفاتهم . و « قرائح عقولهم » ما يستنبطونه بآرائهم ، و القريحة في الأصل أوّل ما يستنبط من البئر . و « محكمات الآيات » نصوص الكتاب . و « شواهد الحجج » الأدلّة العقليّة ، و نطقها دلالتها القطعيّة ، أو الشواهد الهداة المبيّنون للحجج الّتي هي الأدلّة ، و كأنّه ضمّن النطق معنى الكشف

-----------
( 297 ) في بعض النسخ : كالمستدلّة .

[ 274 ]

فعدّى ب « عن » ، و إضافة الحجج إلى البيّنات للمبالغة .

« لم يتناه في العقول » أي لم تقدّرك العقول بالنهاية و الكنه بحيث لا تكون لك صفة وراء ما أدركته ، أو لم تحط بك العقول فتكون محدودا متناهيا فيها . و « مهبّ الفكر » هبوبها ، و لعلّه عليه السلام شبّه الحركات الفكريّة بهبوب الرياح و الأفكار بما تجمعها و تذروها من الحشايش إشعارا بضعفها و سفالة ما يحصل منها . و قيل : التناهي في العقل هو أن يدرك العقل الشي‏ء مرسّما في القوى الجزئيّة و هي مهابّ الفكر الّتي ترتسم فيها الصور و تزول كالريح الهابّة تمرّ بشي‏ء . و قيل : مهابّ الفكر جهاتها .

و « رويّات الخواطر » ما يخطر بالبال بالنظر و الفكر ، و « المحدود » المحاط بالحدود ، و المراد بالحدود ما يلزم الإحاطة التامّة ، أو الصفات و الكيفيّات الّتي لا يتعدّاها المعلوم . و « المصرّف » القابل للتغيّر و الحركة أو المحكوم عليه بالتجزئة و التحليل و التركيب .

« قدّر ما خلق فأحكم تقديره » أي جعل لكلّ شي‏ء مقدارا مخصوصا بحسب الحكمة ، أو هيّأ كلّ شي‏ء لما أراد منه من الخصائص و الأفعال ، أو قدّره للبقاء إلى أجل معلوم ، « فأحكم » أي أتقن . و « التدبير في الأمر » النظر إلى ما تؤول إليه عاقبته ،

« فألطف تدبيره » أي أعمل فيه تدبيرات دقيقة لطيفة ، أو كانت تدبيراته مقرونة باللطف و الرفق و الرحمة على عباده . « و وجّهه لوجهته » أي جعل كلاّ منها مهيّأة و ميسّرة لما خلق له كالحبوب للأكل و الدوابّ للركوب ، و كلّ صنف من الإنسان لأمر من الأمور المصلحة للنظام . و يحتمل أن يكون إشارة إلى أمكنتها ، و الأوّل أعمّ و أظهر .

و « الوجهة » بالكسر ، الناحية و كلّ أمر استقبلته . و « قصر السهم عن الهدف » إذا لم يبلغه ، و « قصرت عن الشي‏ء » أي عجزت عنه . و « استصعب الأمر علينا » أي صعب و « الصعب » غير المنقاد ، و « مضى الشي‏ء مضيّا و مضوّا » أي نفذ و لم يمتنع . و « صدر » كعقد رجع و انصرف كرجوع الشاربة عن الماء و المسافرين عن مقصدهم ، و لمّا كانت الأمور لإمكانها محتاجة في الوجود إلى مشيّته فكأنّما توجّهت إليها فرجعت فائزة بمقصدها ، و « المشيّة » الإرادة ، و أصلها المشيئة بالهمز .

[ 275 ]

« آل إليها » أي رجع ، و « الغريزة » الطبيعة 298 ، و « قريحة الغريزة » ما يستنبطه الذهن ، و قيل : قوّة الفكر للعقل . « أضمر عليها » أي أخفاه في نفسه محتويا عليها و « التجربة » الاختبار مرّة بعد أخرى . و يقال : « أفدته مالا » أي أعطيته و « أفدت منه مالا » أخذته . و حكى الجوهريّ عن أبي زيد : « أفدت المال » أعطيته غيري ، و « أفدته » استفدته . 299 و « ابتداع الخلائق » إحداثها . « فتمّ خلقه » يمكن أن يراد بالخلق المعنى المصدريّ ، و يكون الضمير راجعا إليه سبحانه كالضمير في « طاعته » و « دعوته » أو إلى « ما خلق » المذكور سابقا ، و على الأوّل يكون في « أذعن » و « أجاب » راجعين إلى الخلق على الاستخدام ، أو إلى « ما خلق » و يمكن أن يراد به المخلوق ، و تمام مخلوقاته بإفاضته عليها ما يليق بها و تستعدّ له . و إذعان ما خلق لطاعته و إجابته إلى دعوته إمّا بمعنى استعداده لما خلق له أو تهيّؤه لنفوذ تقديراته و إرادته سبحانه فيه ، و فيه إشارة إلى قوله تعالى : أَتَيْنَا ظَائِعِينَ 300 . و ربّما تحمل أمثالها على ظاهره بناء على أنّ لكلّ مخلوق شعورا كما هو ظاهر قوله تعالى : وَ إِنْ مِنْ شَي‏ءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ 301 .

و « اعترض الشي‏ء دون الشي‏ء » أي حال بينه و بينه ، و « دونه » أي قبل الوصول إليه ، و الضمير في « دونه » أيضا راجع إليه سبحانه و يحتمل أن يكون راجعا إلى مصدر « أذعن » و « أجاب » . و « الريث » البطؤ . و « الأناة » كفتاة الاسم من « تأنّي في الأمر » أي تمكّث و لم يعجل . و « تلكّأ » توقّف و أبطأ .

« فأقام من الأشياء أودها » ، « الأود » بالتحريك ، الاعوجاج ، و إقامته إعداد كلّ شي‏ء لما ينبغي له ، أو دفع المفاسد الّتي تقتضيه الأشياء لو خلّيت و طباعها . و « نهج » أي أوضح ، و « حدّ الشي‏ء » منتهاه ، و أصل الحدّ المنع و الفصل بين الشيئين و « نهج الحدود » قيل : إيضاحه لكلّ شي‏ء غايته و تيسيرها له ، أو المعنى : جعل لكلّ شخص و نوع مشخّصا و مميّزا واضحا يمتاز به عن غيره ، فإنّ من أعاظم 302 المصالح و

-----------
( 298 ) في بعض النسخ : الطبع .

-----------
( 299 ) الصحاح ، ج 1 ، ص 518 .

-----------
( 300 ) فصّلت : 11 .

-----------
( 301 ) الإسراء . 44 .

-----------
( 302 ) في بعض النسخ : « من أعظم » و هو الأظهر .

[ 276 ]

أعزّها امتياز الأنواع و الأشخاص بعضها عن بعض .

أقول : و يحتمل أن يكون المراد بالحدود حدود أمكنتها كمكان العناصر فإنّ لكلّ منها حدّا لا تتجاوزه ، و لعلّه أنسب بما بعده .

و « لاءم » أي جمع « بين متضادّاتها » كجمع العناصر المتبائنة في الكيفيّات و الصفات لحصول المزاج و كالألفة بين الروح و البدن .

« و وصل أسباب قرائنها » السبب في الأصل الحبل ، و يقال لكلّ ما يتوصّل به إلى شي‏ء ، و « القرينة » فعيلة بمعنى مفعولة ، و « قرائن الأشياء » ما اقترن منها بعضها ببعض ، و وصل أسبابها ملزوم لاتّصالها . و قال ابن ميثم : « القرائن » النفوس المقرونة بالأبدان و اعتدال المزاج بسبب بقاء الروح ، أي وصل أسباب أنفسها بتعديل أمزجتها ،

و المراد بالأجناس هنا أعمّ ممّا هو مصطلح المنطقيّين ، و كذا المراد بالحدود غير ما هو المعروف عندهم ، و إن كان المقام لا يأباهما .

و « الغرائز » الطبائع و القوى النفسانيّة . و « البدايا » جمع « بداية » و هي الحالة العجيبة ، يقال : « أبدأ الرجل » إذا أتى بالأمر المعجب و « البديئة » أيضا الحالة المبتدأة المبتكرة ، أي عجائب مخلوقات ، أو مخلوقات مبتدأة بلا اقتفاء مثال ، و هو خبر مبتدأ محذوف ، أي هي بدايا . و « الفطر » الابتداء و الاختراع و « الابتداع » كالتفسير له .

و « نظم » أي جمع . « ألّف بلا تعليق » أي من غير أن يعلّق بعضها ببعض بخيط أو نحوه ، و « رهوات فرجها » ، « الرهوة » المكان المرتفع و المنخفض أيضا ، فنظمها تسويتها . و قال في النهاية : في حديث عليّ 303 : « و نظم رهوات فرجها » أي المواضع المنفتحة منها . 304 و هو مأخوذ من قولهم « رها رجليه رهوا » أي فتح ، و فيه دلالة على أنّ السماء كانت ذات فرج و صدوع فنظمها سبحانه ، و هو مناسب لما مرّ من أنّ مادّتها الدخان المرتفع من الماء ، إذ مثل ذلك تكون قطعا و ذات فرج . و أوّل بعض الشارحين بتباين أجزاء المركّب لو لا التركيب و التأليف ، أو بالفواصل الّتي كانت بين

-----------
( 303 ) في المصدر : و في حديث عليّ رضي اللّه عنه يصف السماء . . .

-----------
( 304 ) النهاية ، ج 2 ، ص 116 .

[ 277 ]

السموات لو لا أنّ الصانع خلقها أكرا [ 305 ] متماسّة . و إنّما اضطرّه إلى ذلك الاعتقاد بقواعد الفلاسفة و تقليدهم .

و « ملاحمة الصدوع » إلصاق الأجزاء ذوات الصدوع بعضها ببعض ، و إضافة الصدوع إلى الانفراج من إضافة الخاصّ إلى العامّ . و « وشّج » بالتشديد ، أي شبّك و الضمير في « بينها » راجع إلى ما يرجع إليه الضمائر السابقة .

و قال ابن ميثم : المراد بأزواجها نفوسها الّتي هي الملائكة السماويّة بمعنى قرائنها و كلّ قرين زوج ، أي ربط ما بينها و بين نفوسها بقبول كلّ جرم سماويّ لنفسها الّتي لا يقبلها غيره .

و أقول : القول بكون السماوات حيوانات ذوات نفوس مخالف للمشهور بين أهل الإسلام ، بل نقل السيّد المرتضى رضي اللّه عنه إجماع المسلمين على أنّ الافلاك لا شعور لها و لا إرادة ، بل هي أجسام جماديّة يحرّكها خالقها . [ 306 ] و يمكن أن يراد بالأزواج الملائكة الموكّلون بها أو القاطنون فيها ، أو المراد أشباهها من الكواكب و الأفلاك الجزئيّة ، و يمكن حمل الفقرات السابقة أيضا على هذين الوجهين الأخيرين و يمكن أن

[ 305 ] « الأكر » بضمّ الهمزة و فتح الكاف ، جمع « كرة » و هي كلّ جسم مستدير .

[ 306 ] البحث عن الأفلاك و ماهيّتها بحث هيويّ اختلف فيه أقوال قدماء الهيويّين من يونان و المتأخّرين من علماء أروبا . و فيه فرضية مشهورة من بطلميوس و هو من أقدم فلكيّي يونان ، و هي أنّ الأفلاك كرات يحتوي بعضها على بعض ، منها كلّيّة و منها جزئية و أنّ الأفلاك الكلّيّة تسعة و زعم أنّ لها أحكاما يختصّ بها من بين الأجسام ، منها استحالة الخرق و الالتئام و أحكام أخرى لا يسع ذكرها المقام . و قد أبطلها علماء الهيئة الحديثة و هدموا أساسها و نقضوا حدودها و خرقوا كلّيّها و جزئيّها ، و كيف كان فالبحث عن هذه المسألة شأن العالم الهيويّ ، لا الفقيه و الأصوليّ و المحدّث و المنطقيّ ، و ليس الاعتقاد بوجود هذه الأفلاك أو عدمها من أصول الدين و فروعه و لا ممّا ورد في كتاب اللّه أو سنّة رسوله ، اللّهمّ إلاّ ما ذكر في القرآن الكريم و الأحاديث الشريفة من السماوات و الأرض و الكواكب و النجوم و أنّ كلّ كوكب يسبّح في فلك . . إلى غير ذلك ، لكن لا يجد المتتبّع الخبير من كتاب اللّه آية و لا ممّا صدر عن معادن علم اللّه رواية تدلّ على إثبات الأفلاك البطلميوسيّة و تصديق ما يستلزمه تلك الفرضيّة إن لم يجد ما يكذبها و يبطلها و دعوى الإجماع من المسلمين في مثل المسألة كما تعلم من أنّ فرض إجماع المسلمين في زمان أو في جميع الأزمنة على أمر ليس من دينهم و لا من واجب اعتقادهم و لا ممّا يرتبط بأفعالهم ، فأيّ دليل على حجّته ؟ و من أين يمكن القول بوجوب اتّباعه و الاعتقاد بمعتقده ؟ هذا حال أصل الأفلاك ، فما ترى في البحث عن كونها ذوات نفوس مدركة أو جمادات فاقدة للشعور و الإرادة ؟ و لا يخفى أنّ دعوى الإجماع على أحد طرفي المسألة ممنوعة ، و حجّيّته على فرض وجوده غير مسلّمة ، بل لا ينبغي الشكّ في عدم حجّيّته .

[ 278 ]

يكون المراد بأزواجها أشباهها في الجسميّة و الإمكان من الأرضيّات و يناسب ما جرى على الألسن من تشبيه العلويّات بالآباء و السفليّات بالأمّهات .

« و ذلّل للهابطين » يقال : « ذلّل البعير » أي جعله ذلولا و هو ضدّ الصعب الّذي لا ينقاد من « الذّلّ » بالكسر و هو اللين . و « الحزونة » خلاف السهولة ، و « المعراج » السلّم و المصعد . و « نداء السماء » إشارة إلى ما مرّ من قوله سبحانه : فَقَالَ لَهَا وَ لِلأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً 307 .

« فالتحمت عرى أشراجها » ، « التحمت » أي التزقت و التأمت ، و « عرى العيبة » هي الحلق الّتي تضمّ بعضها إلى بعض و تشدّ و تقفل ، و « الشرج » بفتحتين ،

عرى العيبة و الجمع « أشراج » و قيل : قد تطلق الأشراج على حروف العيبة الّتي تخاط .

و لعلّ هذا الالتحام كناية عن تمام خلقها و فيضان الصور السماويّة عليها .

« و فتق بعد الارتتاق صوامت أبوابها » ، « فتق الثوب فتقا » نقضت خياطته حتّى انفصل بعضه عن بعض ، و « رتقت الفتق رتقا » أي سددته فارتتق ، و « الأبواب الصامتة و المصمتة » المغلقة منها ، و فتق صوامت الأبواب إمّا كناية عن إيجاد الأبواب فيها و خرقها بعد ما كانت رتقا لا باب فيها ، أو فتح الأبواب المخلوقة فيها حين إيجادها و هذه الأبواب هي الّتي منها عروج الملائكة و هبوطها و صعود أعمال العباد و أدعيتهم و أرواحهم ، كما قال تعالى : لاَ تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ 308 و الّتي 309 تنزل منها الأمطار كما أشار إليه بقوله : فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ 310 .

« و أقام رصدا » هو بالتحريك جمع « راصد » كخدم و خادم ، أو اسم جمع كما قيل و يكون مصدرا كالرصد بالفتح ، و « الراصد » القاعد على الطريق منتظرا لغيره للاستلاب أو المنع ، و « المرصاد » الطريق و المكان يرصد فيه العدوّ و « أرصدت له » أعددت . و « الثواقب » الّتي تثقب الشياطين أو الهواء ، أو يثقب الجوّ بضوئها ،

و « النقاب » بالكسر جمع « نقب » بالفتح و هو الثقب و الخرق ، و المراد إقامة الشهب

-----------
( 307 ) فصّلت : 11 .

-----------
( 308 ) الأعراف : 40 .

-----------
( 309 ) في المخطوط : أو الّتي .

-----------
( 310 ) القمر : 11 .

[ 279 ]

الثواقب لطرد الشياطين عن استراق السمع كما أشار إليه سبحانه بقوله : وَ إِنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شَهَاباً رَصَداً 311 . و لا صراحة فيه بكون ذلك المنع مقارنا لإيجاد السماء حتّى ينافي ما دلّ على حدوثها و يحتمل تخلّل الرخصة بين المنعين أيضا .

« و أمسكها من أن تمور » أي تموج و تضطرب ، و « الخرق » يكون بمعنى الثقب في الحائط و الشقّ في الثوب و غيره ، و هو في الأصل مصدر « خرقته » إذا قطعته و مزقته و يكون بمعنى القفر و الأرض الواسعة ، « تنخرق فيها الرياح » أي تهبّ و تشتدّ . و « الهواء » يقال للجسم الّذي هو أحد العناصر ، و يقال لكلّ خال هواء كما قال سبحانه :

و أَفْئِدَتُهُمْ هَوَاءٌ 312 أي خالية من العقل أو الخير ، و المراد بالمور في خرق الهواء إمّا الحركة الطبيعية أو القسريّة في الفواصل الّتي تحدث بحركتها في الجسم الّذي هو أحد العناصر ، إذ لا دليل على انحصاره في الّذي بين السماء و الأرض أو حركتها في المكان الخالي الموهوم أو الموجود طبعا أو قسرا ، أو حركة أجزائها فيما بين السماء و الأرض . و « الأيد » بالفتح ، القوّة ، و الظرف متعلّق بالإمساك . و « الاستسلام » الانقياد ، و يحتمل أن يكون الأمر كناية عن تعلّق الإرادة كما مرّ .

« آية مبصرة » ، « الآية » العلامة ، [ و ] « المبصر » المدرك بالبصر ، و فسّرت المبصرة في قوله تعالى : وَ جَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً 313 بالبيّنة الواضحة و بالمضيئة الّتي يبصر بها و بالمبصرة للناس من « أبصرته فبصر » و بالمبصر أهله كقولهم « أجبن الرجل » إذا كان أهله جبناء . و « المحو » إذهاب الأثر و طمس النور ، و فسّر محو القمر بكونه مظلما في نفسه غير مضي‏ء بذاته كالشمس و بنقصان نوره بالنظر 314 إلى الشمس و بنقصان 315 نوره شيئا فشيئا إلى المحاق .

و روي أنّ ابن الكوّاء سأل أمير المؤمنين عليه السلام عن اللطحة الّتي في وجه القمر فقال : ذاك محو آية الليل . و يمكن أن يكون لها مدخل في نقصان ضوء القمر

-----------
( 311 ) الجنّ : 9 .

-----------
( 312 ) إبراهيم : 43 .

-----------
( 313 ) الإسراء : 12 .

-----------
( 314 ) في بعض النسخ : بالنسبة .

-----------
( 315 ) في المخطوط : بنقص .

[ 280 ]

من ليلها . قيل : « من » لابتداء الغاية أو لبيان الجنس و يتعلّق ب « ممحّوة » أو « يجعل » و قيل : أراد من آيات ليلها .

و « المنقل » في الأصل الطريق في الجبل . و « المدرج » المسلك ، و « درج » أي مشى ، و « الدرج » بالتحريك ، الطريق ، و « درجيهما » في بعض النسخ على لفظ التثنية و في بعضها مفرد ، و « مناقلهما و مدارجهما » منازلهما و بروجهما ، و الظاهر أنّ التمييز و العلم غايتان لمجموع الأفعال السابقة ، فيكون إشارة إلى قوله تعالى : وَ جَعَلْنَا اللَّيْلَ وَ النَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَ جَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَ الْحِسَابَ 316 و إلى قوله عزّ و جلّ : هُوَ الَّذي جَعَلَ الشَّمْسَ ضِيَاءً وَ الْقَمَرَ نُوراً وَ قَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَ الْحِسَابَ 317 ، و يحتمل أن يكون التمييز غاية للأوّل و العلم غاية للأخير أو الأخيرين ، فيكون نشرا على ترتيب اللّفّ . و ظاهر كلامه عليه السلام تفسير الآيتين المفردتين في الآية الأولى بالشمس و القمر لا بالليل و النهار ، و إن كان المراد بالآيتين أوّلا الليل و النهار ، و قيل : المراد : جعلنا هما ذوي آيتين ، فتكون الشمس و القمر مقصودين بهما في الموضعين ، و المراد بالحساب حساب الأعمار و الآجال الّتي يحتاج إليه الناس في أمور دينهم و دنياهم . و « مقاديرهما » مقادير سيرهما و تفاوت أحوالهما .

« ثمّ علّق في جوّها فلكها » الظاهر أنّ كلمة « ثمّ » هنا للترتيب الذكريّ و لعلّ المعنى أنّه أقرّ فلكها في مكانه من الجوّ بقدرته و لا ينافي نفي التعليق في نظم الأجزاء كما سبق ، و « الجوّ » الفضاء الواسع ، أو ما بين السماء و الأرض ، و « الفلك » بالتحريك ،

مدار النجوم ، و قيل : أراد بالفلك دائرة معدّل النهار ، و قيل : أراد به الجنس و هو أجسامها المستديرة الّتي يصدق عليها هذا الاسم ، و قيل : الفلك هنا عبارة عن السماء الدنيا ، فيكون على وفق قوله سبحانه : إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ 318 و التوجيه مشترك ، و على المشهور من عدم كون جميعها في السماء الدنيا لعلّ الأظهر أن يراد بالفلك ما ارتكز فيه كوكب يتحرّك بحركته و بالجوّ الفضاء الواسع الموهوم ، أو الموجود الّذي

-----------
( 316 ) الإسراء : 12 .

-----------
( 317 ) يونس : 5 .

-----------
( 318 ) الصافّات : 6 .

[ 281 ]

هو مكان الفلك ، و وجه إضافته إليها واضح فإنّ الفلك من جملتها ، و كذا إضافة الفلك إليها ، و يحتمل حينئذ أن يراد بفلكها المحيط المحرّك لجملتها . و يمكن على طريقة الاستخدام أو بدونه أن يراد بضمير السماء الّذي أحاط بجميع ما ارتكزت فيه الكواكب المدير لها فكون فلكها في جوّها ظاهر ، أو يراد بالسماء الأفلاك الكلّية و بالفلك الأفلاك الجزئيّة الواقعة في جوفها . و في بعض النسخ : « علّق في جوّها فلكا » بدون الضمير و هو يناسب كون الكواكب كلّها في فلك واحد .

و « ناط » أي علّق ، و « الدراريّ » جمع « درّيّ » و هو المضي‏ء ، [ و ] كأنّه نسب إلى الدّر تشبيها به لصفائه ، و قال الفرّاء : الكواكب الدرّيّ عند العرب هو العظيم المقدار و قيل : هو أحد الكواكب [ السبعة السيّارة ، و في النهاية الكواكب ] الخمسة السيّارة و لا يخفى أنّ وصف الدراريّ بالخفيّات ينافي القولين ظاهرا . و « استراق السمع » الاستماع مختفيا ، و « بثواقب شهبها » أي بشهبها الثاقبة تلميحا إلى قوله سبحانه :

إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ 319 و قوله : إِلاَّ مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ 320 . و « الأذلال » جمع « ذلّ » بالكسر ، يقال : « أمور اللّه جارية أذلالها بالنصب و على أذلالها » أي مجاريها . و يقال : « دعه على أذلاله » أي على حاله . و ثبات الثوابت بالنسبة إلى سير السيّارات ، و المراد بالهبوط إما مقابل الشرف كما هو مصطلح المنجّمين ، أو التوجّه إلى حضيض الحامل ، أو التدبير أو التوجّه إلى الغروب فإنّه الهبوط حسّا و يقابله الصعود ، و « النحوس » ضدّ السعود .

« ثمّ خلق » الظاهر أنّ كلمة « ثمّ » هنا للترتيب الحقيقيّ ، و سيأتي بعض الأخبار الدالّة على تقدّم خلق الملائكة على السماوات ، و يمكن الجمع بالتخصيص ههنا بسكّان السماوات الّذين لا يفارقونها . و « عمارة المنزل » جعله آهلا ضدّ الخراب الّذي لا أهل له . و « الصفيح » السطح و وجه كلّ شي‏ء عريض . و الصفيح أيضا اسم من أسماء السماء ، و المراد هنا سطح كلّ سماء ، و يقابله الصفيح الأسفل و هو الأرض أو فوق السماء السابعة أو فوق الكرسيّ . و « الملكوت » كرهبوت العزّ و السلطان . و « الفروج »

-----------
( 319 ) الحجر : 18 .

-----------
( 320 ) الصافّات : 10 .

[ 282 ]

الأماكن الخالية ، و « الفجّ » الطريق الواسع بين الجبلين . و « حشوت الوسادة بالقطن » جعلتها مملوّة منه ، و « الفتق » الشقّ ، و « الجوّ » الفضاء الواسع و ما بين السماء و الأرض ،

و هذا الكلام صريح في عدم تلاصق السماوات و في تجسّم الملائكة و أنّ ما بين السماوات مملوّة منهم ، و به تندفع شبهة لزوم الخلأ كما ستعرف . و « الفجوة » الفرجة و الموضع المتّسع بين الشيئين . و « زجل المسبّحين » صوتهم الرفيع العالي ، و « الحظيرة » في الأصل الموضع الّذي يحاط عليه لتأوي إليه الغنم و الإبل يقيها الحرّ و البرد و الريح .

و « القدس » بالضمّ و بضمّتين ، الطهر ، اسم و مصدر . و « السترات » بضمّتين ، جمع « سترة » بالضمّ ، و هو ما يستتر به كالستارة . و « الحجاب » ما احتجب به ، و « السرادق » الّذي يمدّ فوق صحن البيت من الكرسف ، و « المجد » الشرف و العظمة ، و « الرجيج » الزلزلة و الاضطراب ، و منه رجيج البحر .

« تستكّ منه الأسماع » أي تصمّ ، و فسّروا السبحات بالنور و البهاء و الجلال و العظمة ، و قيل : « سبحات الوجه » محاسنه ، لأنّك إذا رأيت الوجه الحسن قلت :

سبحان اللّه ، و لعلّ المراد بها الأنوار الّتي تحجب [ بها ] الأبصار و يعبّر عنها بالحجب ،

و « ردعه » كمنعه ، كفّه و ردّه . و « الخاسي‏ء من الكلاب و غيرها » المبعد لا يترك أن يدنو من الناس ، يقال : « خسأت الكلب » أي طردته و أبعدته . و الضمير في « حدودها » راجع إلى السحاب ، و قيل : أي تقف الأبصار حيث تنتهي قوّتها لأنّ قوّتها متناهية فإذا بلغت حدودها وقفت .

« اولي أجنحة تسبّح جلال عزّته » إشارة إلى قوله تعالى : أُولِي أَجْنِحَةٍ مَثْنَى وَ ثُلاَثَ وَ رُبَاعَ 321 . و « تسبّح » في أكثر النسخ بالتشديد من التسبيح ، و هو التنزيه و التقديس من النقائص ، و « الجلال » العظمة ، و « العزّة » القوّة و الشدّة و الغلبة ،

و الجملة صفة لأولي أجنحة ، و في بعض النسخ : « تسبح » بالتخفيف من السباحة .

و « خلال » بالخاء المعجمة المكسورة ، و هو وسط الشي‏ء أو جمع « خلل » بالتحريك و هو الفرجة بين الشيئين ، و في بعضها : « خلال بحار عزّته » و لعلّ المراد بسباحتهم سيرهم

-----------
( 321 ) فاطر : 1 .

[ 283 ]

في أطباق السماوات و فوقها ، أو عروجهم و نزولهم لأداء الرسالات و غيرها أو سيرهم في مراتب القرب بالعبادة و التسبيح .

« لا ينتحلون » ، « انتحل الشي‏ء و تنحلّه » إذا ادّعاه لنفسه و هو لغيره ، أي لا يدّعون الربوبيّة لأنفسهم كما يدّعيه البشر لهم و لأنفسهم ، فتكون هذه الفقرة لنفي ادّعاء الاستبداد و الثانية لنفي ادّعاء المشاركة ، أو الأولى لنفي ادّعائهم الخالقيّة فيما لهم مدخل في وجوده بأمره تعالى و الثانية لنفي ذلك فيما خلقه اللّه سبحانه بمجرّد أمره و إرادته . « مكرمون » بالتخفيف من الإكرام ، و قري‏ء بالتشديد من التكريم ، و اللام في قوله « بالقول » عوض عن المضاف إليه ، أي لا يسبقون اللّه بقولهم بل هم تابع 322 لقوله سبحانه كما أنّ علمهم تابع لأمره . « جعلهم فيما هنالك » لعلّه مخصوص ببعض الملائكة كما قال عزّ و جلّ : اَللَّهُ يَصْطَفِي مِنَ الْمَلاَئِكَةِ رُسُلاً 323 و يكفي للنسبة إلى الجميع كون بعضهم كذلك ، و ما هنالك عبارة عن مراتب الملائكة أو الأشغال و الأمور المفوّضة إليهم ، أو عن أربابها و أصحابها ، و في قوله « حملهم » تضمين معنى البعث أو الارسال و نحوه . « و عصمهم » هذا يشمل جميعهم ، و « الريب » الشكّ أو التهمة .

و « الزيغ » العدول عن الحقّ ، و « المرضاة » ضدّ السخط . و « الإمداد » الإعانة و التقوية ،

و « الفائدة » ما استفدته من طريفة مال أو علم أو غيرهما ، و « المعونة » مفعلة بضمّ العين ،

من « استعان به فأعانه » و قيل : الميم أصليّة ، مأخوذة من « الماعون » و لعلّ المعنى تأييدهم بأسباب الطاعات و القربات و المعارف و الألطاف الصارفة لهم عن المعاصي .

« و أشعر قلوبهم » أي ألزمهم 324 ، مأخوذ من الشعار ، و هو ما يلبس تحت الدثار ،

و قيل : من الشعور بمعنى الإدراك ، يقال : « أشعره الأمر و به » أي أعلمه . و « التواضع » التخاشع و التذلّل ، و « أخبت الرجل » خضع للّه و خشع قلبه ، و « السكينة » الطمأنينة و الوقار و الرزانة و المهابة ، و الحاصل عدم انفكاكهم عن الخوف و الخشوع . و « الذلل » بضمّتين ، جمع « ذلول » ضدّ الصعب ، و « مجّده » أثنى عليه و عظّمه ، و الجمع للدلالة على

-----------
( 322 ) كذا .

-----------
( 323 ) الحجّ : 75 .

-----------
( 324 ) في بعض النسخ : « ألزمها » و هو الأظهر .

[ 284 ]

الأنواع ، و فتح الأبواب كناية عن إلهامها و تسهيلها عليهم لعدم معارضة شيطان أو نفس أمّارة بالسوء بل خلقهم خلقة يلتذّون بها كما ورد أنّ شرابهم التسبيح و طعامهم التقديس . و « المنار » جمع المنارة و هي العلامة ، و أصله النور و لذا أنّثت « الواضحة » .

و « الأعلام » جمع « علم » بالتحريك و هو الجبل الطويل أو ما يعلم به الشي‏ء و نصب المنار لهم على الأعلام عبارة عن غاية ظهورها لعدم معارضته الشكوك و الشبهات الّتي تكون للبشر و لوفور الدلائل لهم لقربهم من ساحة عزّه و ملكوته و مشاهدتهم ما يخفى علينا من آثار ملكه و جبروته . و « المؤصرات » المثقلات ، و عدمها لعصمتهم و عدم خلق الشهوات فيهم .

و « رحّل البعير و ارتحله » حطّ عليه الرحل و هو مركب للبعير ، و في الحديث :

« ارتحلني ابني الحسن » أي جعلني كالراحلة و ركب على ظهري ، و الارتحال أيضا الإزعاج و الإشخاص . و « العقبة » بالضمّ ، النوبة ، و الجمع « عقب » كغرفة و غرف و العقبة الليل و النهار لأنّهما يتعاقبان ، قيل : أي لم يؤثّر فيهم ارتحال الليالي و الأيّام كما يؤثّر ارتحال الإنسان البعير في ظهره حملا على الوجه الأوّل ، و على الثاني فالمعنى : لم يزعجهم تعاقب الليالي و الأيّام و لم يوجب رحيلهم عن دارهم و الغرض تنزيههم عمّا يعرض للبشر من ضعف القوى أو القرب من الموت بكرور الأزمنة . و « النوازع » في بعض النسخ بالعين المهملة من « نزع في القوس » إذا جذبها و مدّها ، و « نوازع الشكوك » الشبهات ، و قيل : أي شهواتها ، و « النازعة » المحرّكة . و في بعضها بالغين المعجمة كما في النهاية من « نزغ الشيطان بين القوم » أي أفسد ، و يقال : « نزغه الشيطان » أي وسوس إليه ، و « العزيمة » ما وكدت رأيك و عزمك عليه . و « المعترك » موضع القتال ، و « الاعتراك » الازدحام ، و « الظنّ » يكون بمعنى الاعتقاد الراجح غير الجازم ، و بمعنى الشكّ و يطلق على ما يشملهما و لعلّ الأخير هنا أظهر ، و « معقد الشي‏ء » موضع شدّة ، يقال : « عقدت الحبل و البيع و العهد » و يكون مصدرا ،

و الحاصل نفي تطرّق الشبه و الشكوك إلى عقائدهم اليقينيّة .

« و لا قدحت » يقال : « قدح بالزند » كمنع أي رام الإيراء [ 325 ] به ، و هو

[ 325 ] من « ورت النار وريا » إذا اتّقدت .

[ 285 ]

استخراج النار ، و ربما يحمل على القدح بمعنى الطعن و هو بعيد . و « الإحن » جمع « إحنة » و هي الحقد و الغضب ، أي لا يثير الغضب و العداوة الكامنة فتنة فيما بينهم . و « الحيرة » عدم الاهتداء إلى وجه الصواب ، و « لاق الشي‏ء بغيره » أي لزق و منه الليقة للصوق المداد بها ، و الغرض نفي الحيرة عنهم في عقائدهم ، و يحتمل أن يكون المراد بالحيرة الوله لشدّة الحبّ و كمال المعرفة كما سيأتي ، و في الصحيفة السجّاديّة : « و لا يغفلون عن الوله إليك » ، فالمعنى أنّ شدّة ولههم لا توجب نقصا في معرفتهم و غفلة عن ملاحظة العظمة و الجلال كما في البشر . و « أثناء الشي‏ء » تضاعيفه و « جاء في أثناء الأمر » أي في خلاله جمع « ثنى » بالكسر .

« فتقترع » في بعض النسخ بالقاف من الاقتراع بمعنى ضرب القرعة و الاختبار فالغرض نفي تناوب الوساوس و تواردها عليهم ، و في بعضها بالفاء من « فرعه » أي علاه و الأوّل أنسب بالطمع ، و « الرين » بالنون كما في بعض النسخ ، الطبع و الدنس و التغطية ، و « ران ذنبه على قلبه رينا » أي غلب ، و في بعضها بالباء الموحّدة . و « الفكرة » إعمال النظر في الشي‏ء . « منهم » أي من مطلق الملائكة ، و « الغمام و الغمائم » جمع « الغمامة » و هي السحابة ، و « الدلح » جمع « الدالح » و هو الثقيل من السحاب لكثرة مائه ، و « الدلح » أن يمشي البعير بالحمل و قد أثقله . و « الشامخ من الجبال » المرتفع العالي ، و « القترة » بالضمّ ، بيت الصائد الّذي يتستّر به عند تصيّده من جصّ و نحوه ،

و يجمع على « قتر » مثل غرفة و غرف ، و يطلق على حلقة الدرع . و « الكوّة » النافذة ،

و « الظلام » ذهاب النور ، و « الأيهم » الّذي لا يهتدي فيه ، و منه فلاة يهماء ، قيل : هذا النوع من الملائكة خزّان المطر و زواجر السحاب و لعلّه شامل لمشبعي 326 الثلج و البرد و الهابطين مع قطر المطر إذا نزل و إن كان السحاب مكانهم قبل النزول و الموكّلون 327 بالجبال للحفظ و سائر المصالح و الساكنون في الظلمات لهداية الخلق و حفظهم أو غير ذلك .

-----------
( 326 ) في المخطوطة : لمشيعي .

-----------
( 327 ) كذا في النسخ ، و الصحيح « الموكّلين » و كذا « الساكنين » .

[ 286 ]

و أقول : يحتمل أن يكون المراد تشبيههم في لطافة الجسم بالسحاب و في عظم الخلقة بالجبال و في السواد بالظلمة ، بل هو عندي أظهر .

و « تخوم الأرض » بضم التّاء ، معالمها و حدودها ، و هي جمع « تخوم » بالضمّ أيضا و قيل : واحدها « تخم » بالضمّ و الفتح ، و قيل : « التخم » حدّ الأرض ، و الجمع « تخوم » نحو فلس و فلوس . و قال ابن الأعرابيّ و ابن السكّيت : الواحد « تخوم » و الجمع « تخم » مثل رسول و رسل ، و في النسخ بالضمّ . و « الراية » علم الجيش و « مخارق » المواضع الّتي تمكّنت فيها تلك الرايات بخرق الهواء ، و « الريح الهفّافة » الطيّبة الساكنة ، و قيل : أي ليست بمضطربة فتموج تلك الرايات بل هي ساكنة تحبسها حيث انتهت .

« قد استفرغتهم أشغال عبادته » أي جعلتهم فارغين عن غيرها ، و « حقائق الإيمان » العقائد اليقينيّة الّتي تحقّ أن تسمّى إيمانا ، أو البراهين الموجبة له ، و في بعض النسخ « وسّلت » بالسين المشدّدة ، يقال : « وسّل إلى اللّه توسيلا و توسّل » أي عمل عملا تقرّب به إليه . « و قطعهم الإيقان به » أي صرفهم عمّا سوى الوله و وجّههم إليه ،

و هو في الأصل التحيّر من شدّة الوجد أو ذهاب العقل ، و المراد عدم الالتفات إلى غيره سبحانه . و « الرغبة » الإرادة و السؤال و الطلب و الحرص على الشي‏ء و الطمع فيه ،

و المعنى أنّ رغباتهم و طلباتهم مقصورة على ما عنده سبحانه من قربه و ثوابه و كرامته ، و لعلّ الضمائر في تلك الفقرات راجعة إلى مطلق الملائكة كالفقرات الآتية ،

و الباء في قوله عليه السلام « بالكأس » إمّا للاستعانة أو بمعنى « من » و ربما يضمن في الشرب معنى الالتذاذ ليتعدّى بالباء ، و « الكأس » الإناء يشرب فيه أو ما دام الشراب فيه ، و هي مؤنّثة ، و « الرويّة » المروية الّتي تزيل العطش . و « سويداء القلب و سوداؤه » حبّته ، و « الوشيجة » في الأصل عرق الشجرة ، يقال : « وشجت العروق و الأغصان » أي اشتبكت ، و « حنيت الشي‏ء » أي عطفته . و « أنفد الشي‏ء » أفناه ، و « مادّة التضرّع » ما يدعو إليه . و « أطلق عن الأسير » إذا حلّ أسره و « الربقة » بالكسر ، في الأصل عروة في حبل تجعل في عنق البهيمة أو يدها تمسكها ، و عدم نفاد مادّة التضرّع فيهم لعدم تطرّق

[ 287 ]

النقص إلى علمهم بعظمة اللّه و بحاجتهم إليه و عدم الشواغل لهم عن ذلك و عدم انتهاء مراتب العرفان و القرب الداعيين لهم إلى التضرّع و العبادة و مع ذلك لا يتطرّق الضعف إلى قواهم فبقدر صعودهم في مدارج الطاعة يزاد قربهم و كلّما ازداد قربهم تضاعف علمهم بعظمته سبحانه كما سيأتي الإشارة إليه . و يقال : « تولاّه » أي اتّخذه وليّا ،

و « تولّى الأمر » أي تقلّده ، و عدم تولّي الإعجاب كناية عن عدم الاستيلاء ،

و « الإعجاب » استعظام ما يعدّه الإنسان فضيلة لنفسه ، و يقال : « أعجب زيد بنفسه » على البناء للمفعول ، إذا ترفّع و سرّ بفضائله ، و « أعجبني حسن زيد » إذا عجبت منه .

و « استكثره » عدّه كثيرا ، و « ما سلف منهم » طاعاتهم السالفة . و « الاستكانة » الذلّ و الخضوع ، و استكانة الإجلال خضوعهم الناشي‏ء عن ملاحظة جلال اللّه و عظمته .

و « الفترة » مرّة من الفتور و هو السكون بعد حدّة و اللين بعد شدّة ، و « دأب في أمره كمنع دؤوبا » جدّ و تعب . و « غاض الماء غيضا و مغاضا » قلّ و نقص . و « المناجاة » المخاطبة سرّا ، و « أسلة اللسان » طرفه و مستدقّه . و « الهمس » الصوت الخفيّ ،

و « الجؤار » كغراب ، رفع الصوت بالدعاء و التضرّع ، أي ليست لهم أشغال خارجة عن العبادة فتكون لأجلها أصواتهم المرتفعة خافية ساكنة ، و في بعض النسخ : « بهمس الخير » و في بعضها : « بهمس الحنين » . و توجيههما لا يخلو من تكلّف . و « مقاوم الطاعة » صفوف العبادة جمع « مقام » و عدم اختلاف المناكب عبارة عن عدم تقدّم بعضهم على بعض أو عدم انحرافهم . و « ثنيت الشي‏ء ثنيا » عطفته أثناه ، أي كفّه و « ثنيته » أيضا ،

صرفته إلى حاجته ، و « راحة التقصير » الراحة الحاصلة بإقلال العبادة أو تركها بعد التعب . و « عدا عليه » أي قهره و ظلمه ، و « التبلّد » ضدّ التجلّد و التحيّر ، و « بلد الرجل بلادة فهو بليد » [ أي ] غير ذكيّ و لا فطن . و « انتضل القوم و تناضلوا » إذا رموا للسبق ،

و « الهمّة » ما همّ به من أمر ليفعل ، و « خدائع الشهوات » وساوسها الصارفة عن العبادة ،

و انتضالها تواردها و تتابعها . و « الفاقة » الفقر و الحاجة و يوم فاقتهم يوم قبض أرواحهم كما يظهر من بعض الأخبار ، و لا يبعد أن يكون لهم نوع من الثواب على طاعتهم بازدياد القرب و إفاضة المعارف و ذكره سبحانه لهم و تعظيمه إيّاهم و غير ذلك ، فيكون

[ 288 ]

إشارة إلى يوم جزائهم . و « يمّموه » أي قصدوه ، و « الانقطاع إلى أحد » صرف الوجه عن غيره و التوجّه 328 إليه و الضمير في « رغبتهم » إمّا راجع إلى الملائكة كضمير « فاقتهم » أو إلى الخلق أو إليهما على التنازع . و « الأمد » المنتهى ، و قد يكون بمعنى امتداد المسافة ،

و « يرجع » يكون لازما و متعديّا ، تقول : رجع زيد و رجعته أنا . و « اهترّ فلان بكذا و استهتر فهو مهترّ به و مستهتر » على بناء المفعول ، أي مولع به لا يتحدّث بغيره و لا يفعل غيره ، و « المادّة » الزيادة المتّصلة ، و كلّ ما أعنت به قوما في حرب أو غيره فهو مادّة لهم ،

و لعلّ المراد هنا بها المعين و المقوّي ، و كلمة « من » في قوله « من قلوبهم » ابتدائيّة أي إلى موادّ ناشئة من قلوبهم غير منقطعة ، و في قوله « من رجائه » بيانيّة فالمراد الخوف و الرجاء الباعثان لهم على لزوم الطاعة ، و يحتمل أن تكون الأولى بيانيّة أو ابتدائيّة و الثانية صلة للانقطاع ، و الغرض إثبات دوام خوفهم و رجائهم الموجبين لعدم انفكاكهم عن الطاعة بل لزيادتها كما يشعر به لفظ « الموادّ » . و « السبب » كلّ ما يتوصّل به إلى غيره ،

و « الشفقة » الخوف ، و « الونى » الضعف و الفتور ، و « لم تأسرهم » أي لم تجعلهم أسراء ،

و « الإيثار » الاختيار ، و « الوشيك » القريب و السريع ، و المعنى : ليسوا مأمورين في ربقة الطمع حتّى يختاروا السعي القريب في تحصيل المطموع في الدنيا الفانية على اجتهادهم الطويل في تحصيل السعادة الباقية كما هو شأن البشر .

و « استعظام العمل » العجب المنهيّ عنه ، و نسخ الشي‏ء إزالته و إبطاله و تغييره و المراد بالرجاء هنا ما تجاوز الحدّ المطلوب منه ، و يعبّر عنه بالاغترار ، و « شفقات الوجل » تارات الخوف و مرّاته . « لم يختلفوا في ربّهم » أي في الإثبات و النفي ، أو في التعيين ، أو في الصفات كالتجرّد و التجسّم و كيفيّة العلم و غير ذلك ، و قيل : أي في استحقاق كمال العبادة ، و يقال : « استحوذ عليه » أي استولى ، و هو ممّا جاء على الأصل من غير إعلال . و « التقاطع » التعادي و ترك البرّ و الإحسان ، و « تولّيت الأمر » أي قمت به ، و « تولّيت فلانا » اتّخذته وليّا أي محبّا و ناصرا ، و « الغلّ » الحقد .

و « الشعبة من كلّ شي‏ء » الطائفة منهم ، و « شعّبتهم » أي فرّقتهم ، و في بعض النسخ :

-----------
( 328 ) في المخطوطة : التوجيه .

[ 289 ]

« تشعّبتهم » على التفعّل و الأوّل أظهر . و « الريب » جمع « ريبة » بالكسر و هو الشكّ أو هو مع التهمة ، و « مصارفها » وجوهها و طرقها من الأمور الباطلة الّتي تنصرف إليها الأذهان عن الشبه ، أو وجوه انصراف الأذهان عن الحقّ بالشبه أو الشكوك و الشبه أنفسها .

و « اقتسموا المال بينهم » أي تقاسموه ، و « أخياف الهمم » مختلفها و أصله من « الخيف » بالتحريك و هو زرقة إحدى العينين و سواد الأخرى في الفرس و غيره و منه قيل لإخوة الأمّ « أخياف » لأنّ آباءهم شتّى . و « الهمّة » بالكسر ، ما عزمت عليه لتفعله ، و قيل : أوّل العزم . و الغرض نفي الاختلاف بينهم و التعادي و التفرّق بعروض الشكوك و اختلاف العزائم ، أو نفي الاختلاف عنهم و بيان أنّهم فرقة واحدة لبراءتهم عن الريبة و اختلاف الهمم .

و « الزيغ » الجور و العدول عن الحقّ ، و في التفريع دلالة على أنّ الصفات السابقة من فروع الإيمان أو لوازمه ، و « الطبق » محرّكة في الأصل الشي‏ء على مقدار الشي‏ء مطبقا له من جميع جوانبه كالغطاء له ، و منه « الحمّى المطبقة » و « الجنون المطبق » و « السماوات أطباق » لأنّ كلّ سماء طبق لما تحتها . و « الإهاب » ككتاب الجلد .

و « الحافد » المسرع و الخفيف في العمل ، و يجمع على « حفد » بالتحريك و يطلق على الخدم لإسراعهم في الخدمة . و « العزّة » القوّة و الغلبة ، و « العظم » كعنب خلاف الصغر مصدر « عظم » و في بعض النسخ بالضمّ و هو اسم من « تعظّم » أي تكبّر .

و « دحوها على الماء » أي بسطها . و « كبس الرجل رأسه في قميصه » إذا أدخله فيه ، و « كبس البئر و النهر » طمّهما بالتراب و ملأهما ، قال بعض شارحي النهج : « كبس الأرض » أي أدخلها الماء بقوّة و اعتماد شديد . و « مور الأمواج » أي تحرّكها و اضطرابها و « استفحل الأمر » أي تفاقم و اشتدّ ، و قيل : « أمواج مستفحلة » أي هائجة هيجان الفحول ، و قيل : أي صائلة . و « اللّجّة » بالضمّ ، معظم الماء ، و منه « بحر لجّيّ » ، و « زخر البحر » مدّ و كثر ماؤه و ارتفعت أمواجه . و « اللطم » ضرب الخدّ بالكفّ مفتوحة ،

و « التطمت الأمواج و تلاطمت » ضرب بعضها بعضا ، و « الآذيّ » بالمدّ و التشديد ،

الموج الشديد ، و الجمع « أواذي » . و « الصفق » الضرب يسمع له صوت و « الصفق »

[ 290 ]

الردّ ، و « اصطفقت الأمواج » أي ضرب بعضها بعضا و ردّها ، و « التقاذف » الترامي بقوّة ، و « الثبج » بتقديم الثاء المثلّثة على الباء الموحّدة و « ثبج البحر » بالتحريك ، معظمه و وسطه ، و قيل : أصله ما بين الكاهل إلى الظهر ، و المراد أعالي الأمواج . و « الرغا » بالضمّ ، صوت الإبل . و « الزبد » بالتحريك ، الّذي يعلو السيل ، و قيل : « زبدا » منصوب بمقدّر ، أي ترغو قاذقة زبدا .

و أقول : الظاهر أنّ « ترغو » من « الرغوة » مثلّثة و هي الزبد يعلو الشي‏ء عند غليانه ، يقال : « رغى اللبن » أي صارت له رغوة ، ففيه تجريد و لا ينافيه التشبيه بالفحل ،

و « الفحل » الذكر من كلّ حيوان ، و أكثر ما يستعمل في الإبل ، و « هاج الفحل » ثار و اشتهى الضراب . و « خضع » أي ذلّ ، و « جماح الماء » غليانه من « جمح الفرس » إذا غلب فارسه و لم يملكه . و « هيج الماء » ثورانه و فورته ، و « الارتماء » الترامي و التقاذف ،

و « ارتماء الماء » تلاطمه ، و أصل « الوطء » الدوس بالقدم ، و « الكلكل » الصدر .

و « ذلّ » أي صار ذليلا أو ذلولا ، ضدّ الصعب ، و في بعض النسخ : « كلّ » أي عرض له الكلال ، من « كلّ السيف » إذا لم يقطع . و « المستخذي » بغير همز كما في النسخ ،

الخاضع و المنقاد ، و قد يهمّز على الأصل . و « تمعّكت » مستعار من « تمعّكت الدابّة » أي تمرّغت في التراب ، و « الكاهل » ما بين الكتفين . « فأصبح بعد اصطخاب أمواجه ساجيا » ، « الاصطخاب » افتعال من الصخب ، و هو كثرة الصياح و اضطراب الأصوات ، و « الساجي » الساكن . و « الحكمة » محرّكة ، حديدة في اللجام [ و ] تكون على حنك الفرس تمنعه عن مخالفة راكبه .

ثم إنّه أورد هنا 329 إشكال ، و هو أنّ كلامه عليه السلام يشعر بأنّ هيجان الماء و غليانه و موجه سكن بوضع الأرض عليه ، و هذا خلاف ما نشاهده و يقتضيه العقل لأنّ الماء الساكن إذا جعل فيه جسم ثقيل اضطرب و تموّج و صعد علوّا فكيف الماء المتموّج يسكن بطرح الجسم الثقيل فيه ؟

و أجيب بأنّ الماء إذا كان تموّجه من قبل ريح هائجة جاز أن يسكن هيجانه

-----------
( 329 ) في بعض النسخ : ههنا .

[ 291 ]

بجسم يحول بينه و بين تلك الريح ، و لذلك إذا جعلنا في الاناء ماء و روّحنا بمروحة فإنّه يتحرّك ، فإن جعلنا على سطح الماء جسما يملأ حافات الإناء و روّحناه بالمروحة فإنّ الماء لا يتحرّك ، لأنّ ذلك الجسم قد حال بين الهواء المجتلب بالمروحة و بين سطح الماء ، فمن الجائز أن يكون الماء في الأوّل هائجا لأجل ريح محرّكة له فإذا وضعت الأرض عليه حال بين سطح الماء و بين تلك الريح و سيأتي في كلامه عليه السلام ذكر هذه الريح حيث قال : اعتقم مهبّها . . . إلى آخر ما سيأتي . و الأولى أن يقال : إنّ غرضه عليه السلام ليس نفي التموّج مطلقا بل نفي التموّج الشديد الّذي كان للماء إذ حمله سبحانه على متن الريح العاصفة و الزعزع القاصفة بقدرته الكاملة و أنشأ ريحا لمخضه مخض السقاء ، فكانت كرة الماء تندفق من جميع الجوانب و تردّ الريح أوّله على آخره و ساجيه على مائره ، كما سيأتي في كلامه عليه السلام . ثمّ لمّا كبس الأرض بحيث لم يحط الماء بجميعها فلا ريب في انقطاع الهبوب و التمويج 330 من ذلك الجانب المماسّ للأرض من الماء ، و أيضا لمّا منعت الأرض سيلان الماء من ذلك الجانب إذ ليست الأرض كالهواء المنفتق المتحرّك الّذي كان ينتهي إليه ذلك الحدّ من الماء كان ذلك أيضا من أسباب ضعف التموّج و قلّة التلاطم ، و أيضا لمّا تفرّقت كرة الماء في أطراف الأرض و مال الماء بطبعه إلى المواضع المنخفضة من الأرض و صار البحر الواحد المجتمع بحارا متعدّدة و إن اتّصل بعضها ببعض و أحاطت السواحل بأطراف البحار بحيث منعت الهبوب إلاّ من جهة السطح الظاهر سكنت الفورة الشديدة بذلك التفرّق و قلّة التعمّق و انقطاع الهبوب فكلّ ذلك من أسباب السكون الّذي أشار إليه عليه السلام .

و أقول : ممّا يبيّن ذلك أنّه إذا فرضنا حوضا يكون فرسخا في فرسخ و قدّرنا بناء عمارة عظيمة في وسطه فلا ريب في أنّه يقلّ بذلك أمواجه ، و كلّما وصل موج من جانب من الجوانب إليه يرتدع و يرجع . ثمّ إنّ هذه الوجوه إنّما تبدى جريا على قواعد الطبيعيّين و خيالاتهم الواهية ، و إلاّ فبعد ما ذكره عليه السلام لا حاجة لنا إلى إبداء وجه ، بل يمكن أن يكون لخلق الأرض و كبسها في الماء نوع آخر من التأثير في سكونه لا تحيط به

-----------
( 330 ) في المخطوطة : « التموّج » و هو الأظهر .

[ 292 ]

عقولنا الضعيفة .

و قال ابن ميثم : مقتضى الكلام أنّ اللّه تعالى خلق الماء قبل الأرض و سكن بها مستفحل أمواجه ، و هذا ممّا شهد به البرهان العقليّ فإنّ الماء لمّا كان حاويا لأكثر الأرض كان سطحه الباطن المماسّ لسطحه الظاهر مكانا لها ، و ظاهر أنّ للمكان تقدّما طبيعيّا باعتبار ما على المتمكّن فيه و إن كان اللفظ يعطي تقدّم خلق الماء على خلق الأرض تقدّما زمانيّا كما هو المقبول عند السامعين . 331 انتهى .

و لا يخفى بعد أمثال تلك التأويلات الباردة في تلك العبارات الظاهرة الدلالة على التقدّم و الحدوث الزمانيّين كما ستعرف إن شاء اللّه تعالى .

« و سكنت الأرض مدحوّة » أي مبسوطة ، و لا ينافي الكرويّة ، و قيل : هو من « الدحو » بمعنى القذف و الرمي ، و « اللجّة » معظم الماء كما مرّ ، و « التيّار » الموج و قيل :

أعظم الموج ، و « لجّته » أعمقه . و « النخوة » الافتخار و التعظّم و الأنفة و الحميّة ،

و « البأو » الرفعة و التعظّم و الكبر ، و « الاعتلاء » التيه و الترفّع . و « شمخ بأنفه » أي تكبّر من « شمخ الجبل » إذا ارتفع ، و « السموّ » العلوّ ، و « غلواء الشباب » أوّله و شرته ،

و الغرض بيان سكون الأرض في الماء المتلاطم و منعها إيّاه عن تموّجه و هيجانه .

و « كعمت البعير » أي شددت فمه إذا هاج بالكعام ككتاب و هو شي‏ء يجعل في فيه ، و « الكظّة » بالكسر ، ما يعتري الممتلي‏ء من الطعام ، و « الجرية » بالكسر ، حالة الجريان ، أو مصدر ، و « كظّة الجرية » ما يشاهد من الماء الكثير في جريانه من الثقل .

و « همدت الريح » سكنت . و « همود النار » خمودها ، و « نزق الفرس كسمع و نصر و ضرب نزقا و نزوقا » نزى و وثب ، و « النزقات » دفعاته و « نزق الغدير » امتلأ إلى رأسه ، و على هذا فالهمود بمعنى الغور و الأوّل أظهر . و « الزيفان » بالتحريك ، التبختر في المشي ، من « زاف البعير يزيف » إذا تبختر ، و في بعض النسخ : « و لبد بعد زيفان و ثباته » ، يقال : « لبد بالأرض » كنصر إذا لزمها و أقام و منه « اللبد » ككتف لمن لا يبرح منزله و لا يطلب معاشا ، و يروى : « و لبد بعد زفيان » بتقديم الفاء على الياء ،

-----------
( 331 ) شرح النهج لابن ميثم ، ج 2 ، ص 372 ، ط بيروت .

[ 293 ]

و هو شدّة هبوب الريح ، يقال : « زفت الريح السحاب » إذا طردته ، و « الزفيان » بالفتح ، القوس السريعة الإرسال للسهم ، و « الوثبة » الطفرة . و « هيج الماء » ثورانه و فورته ، و « أكنافها » أي جوانبها و نواحيها ، و « شواهق الجبال » عواليها ، و « الباذخ » العالي . و « الينبوع » ما انفجر من الأرض من الماء و لعلّه اعتبر فيه الجريان بالفعل فيكون من إضافة الخاصّ إلى العامّ أو التكرير للمبالغة ، و قيل : « الينبوع » الجدول الكثير الماء فلا يحتاج إلى تكلّف ، و « عرنين الأنف » أوّله تحت مجتمع الحاجبين ، و الظاهر أنّ ضمير « أنوفها » راجع إلى الأرض كالضمائر السابقة و اللاحقة ، و استعار لفظ « العرنين » و « الأنف » لأعالي رؤوس الجبال ، و إنّما خصّ الجبال بتفجّر العيون منها لأنّ العيون أكثر ما يتفجّر من الجبال ، و الأماكن المرتفعة ، و أثر القدرة فيها أظهر و نفعها أتمّ . و « السهب » الفلاة البعيدة الأكناف و الأطراف ، و « البيد » بالكسر ، جمع بيداء و هي الفلاة الّتي يبيد سالكها أي يهلكه ، و « الأخاديد » جمع « أخدود » و هو الشقّ في الأرض ،

و المراد بأخاديدها مجاري الأنهار . و لعلّ تعديل الحركات بالراسيات أي الجبال الثابتات جعلها عديلا للحركات بحيث لا تغلبه أسباب الحركة فيستفاد سكونها ، فالباء صلة لا سببيّة ، أو المعنى سوى الحركات في الجهات أي جعل الميول متساوية بالجبال فسكنت لعدم المرجّح ، فالباء سببيّة ، و يحتمل أن يكون المراد أنّه جعلها بالجبال بحيث قد تتحرّك للزلازل و قد لا تتحرّك ، و لم يجعل الحركة غالبة على السكون مع احتمال كونها دائما متحرّكة بحركة ضعيفة غير محسوسة و من ذهب إلى استناد الحركة السريعة إلى الأرض لا يحتاج إلى تكلّف . و « الجلاميد » جمع « جلمد و جلمود » أي الصخور ، و « الشناخيب » جمع « شنخوب » بالضمّ ، أي رؤوس الجبال العالية و « الشمّ » المرتفعة العالية ،

و « الصياخيد » جمع « صيخود » و هي الصخرة الشديدة . و « الميدان » بالتحريك ، التحرّك و الاضطراب ، و « رسب في الماء كنصر و كرم رسوبا » ذهب سفلا ، و « جبل راسب » أي ثابت ، و « القطع » كعنب جمع « قطعة » بالكسر ، و هي الطائفة من الشي‏ء ، و يروى بسكون الطاء و هو طنفسة الرحل ، قيل : كأنّه جعل الأرض ناقة و جعل لها قطعا ، و جعل الجبال في ذلك القطع . و « الأديم » الجلد المدبوغ ، و « أديم السماء

[ 294 ]

و الأرض » ما ظهر منهما و رسوب الجبال في قطع أديمها دخولها في أعماقها .

و « التغلغل » الدخول ، و « السرب » بالتحريك ، بيت في الأرض لا منفذ له يقال : « تسرّب الوحش و انسرب في جحره » أي دخل ، و « الجوبة » الحفرة و الفرجة و « الخيشوم » أقصى الأنف ، و « السهل من الأرض » ضدّ الحزن ، و « جرثومة الشي‏ء » بالضمّ ، أصله ، و قيل : التراب المجتمع في أصول الشجر ، و هو أنسب . و لعلّ المراد بجراثيمها المواضع المرتفعة منها ، و مفاد الكلام أنّ الأرض كانت متحرّكة مضطربة قبل خلق الجبال فسكنت بها ، و ظاهره أنّ لنفوذ الجبال في أعماق الأرض و ظهورها و ارتفاعها عن الأرض كليهما مدخلا في سكونها ، و قد مرّ بعض القول في ذلك في كتاب التوحيد و سيأتي بعضه في الأبواب الآتية إن شاء اللّه .

و « فسح له » كمنع أي وسّع ، و لعلّ في الكلام تقدير مضاف أي بين منتهى الجوّ و بينها ، أو المراد بالجوّ منتهاه أعني السطح المقعّر للسماء . و « المتنسّم » موضع التنسّم و هو طلب النسيم و استنشاقه ، و فائدته ترويح القلب حتّى لا يتأذّى بغلبة الحرارة . و « مرافق الدار » ما يستعين به أهلها و يحتاج إليه في التعيّش ، و إخراج أهل الأرض على تمام مرافقها إيجادهم و إسكانهم فيها بعد تهيئة ما يصلحهم بمعاشهم و التزوّد إلى معادهم . و « الجرز » بضمّتين ، الأرض الّتي لا نبات بها و لا ماء ، و « الرابية » ما ارتفع من الأرض و كذلك « الربوة » بالضمّ 332 ، و « الجدول » كجعفر النهر الصغير ، و « الذريعة » الوسيلة . و « ناشئة السحاب » أوّل ما ينشأ منه ، أي يبتدي‏ء ظهوره ، و يقال : « نشأت السحاب » 333 إذا ارتفعت ، و « الغمام » جمع « الغمامة » 334 فالفتح فيهما ، و هي السحابة البيضاء ، و « اللمع » كصرد جمع « لمعة » بالضمّ و هي في الأصل قطعة من النبت إذا أخذت في اليبس كأنّها تلمع و تضي‏ء من بين سائر البقاع ، و « القزع » جمع « قزعة » بالتحريك فيهما ، و هي القطعة من الغيم ، و « تباين القزع » تباعدها . و « المخض » بالفتح ، تحريك السقاء [ 335 ] الّذي فيه اللبن ليخرج زبده و

-----------
( 332 ) بل بالتثليث .

-----------
( 333 ) في المخطوطة : السحابة .

-----------
( 334 ) في بعض النسخ : غمامة .

[ 335 ] « السقاء » بكسر السين و تخفيف القاف ، وعاء من الجلد للماء و اللبن .

[ 295 ]

« تمخّضت » أي تحرّكت ، و « اللّجّة » معظم الماء ، و « المزن » جمع « المزنة » بالضمّ فيهما ،

و هي الغيم ، و قيل : السحابة البيضاء ، و ضمير « فيه » راجع إلى المزن أي تحرّكت فيه اللجّة المستودعة فيه و استعدّت للنزول . و « التمع البرق و لمع » أي أضاء و « كففه » حواشيه و جوانبه ، و طرف كلّ شي‏ء « كفّة » بالضمّ ، و عن الأصمعيّ : كلّ ما استطال كحاشية الثوب و الرمل فهو « كفّة » بالضمّ ، و كلّ ما استدار ككفّة الميزان فهو « كفّة » بالكسر و يجوز فيه الفتح . و « و ميض البرق » لمعانه ، و « لم ينم » أي لم ينقطع و لم يفتر ،

و « الكنهور » كسفرجل قطع من السحاب كالجبال ، و قيل : المتراكم منه ،

و « الرباب » كسحاب الأبيض منه ، و قيل : السحاب الّذي تراه كأنّه دون السحاب و قد يكون أسود و قد يكون أبيض جمع « ربابة » . و « المتراكم و المرتكم » المجتمع ، و قيل : الميم بدل من الباء كأنّه ركب بعضه بعضا ، و « السحّ » الصبّ و السيلان من فوق ، و « المتدارك » من « الدرك » بالتحريك ، و هو اللحاق ، يقال : « تدارك القوم » إذا لحق آخرهم أوّلهم . و « أسفّ الطائر » إذا دنا من الأرض ، و « هيدبه » ما تهدّب منه أي تدلّى كما تتدلّى هدب العين ، و « مرى الناقة يمريها » أي مسح ضرعها حتّى درّ لبنها و عدّي ههنا إلى مفعولين ، و روي : « تمرى » بدون الضمير ، و « الجنوب » بالفتح ، الريح مهبّها من مطلع سهيل إلى مطلع الثريّا ، و هي أدرّ للمطر ، و « الدرر » كعنب جمع « درّة » بالكسر ، أي الصبّ و الاندفاق ، و قيل : « الدرر » الدارّ كقوله تعالى :

قِيَماً 336 أي قائما ، و « الهضب » المطر ، و يجمع على أهضاب ثمّ على أهاضيب كقول و أقوال و أقاويل ، و « الدفعة من المطر » بالضمّ ، ما انصبّ مرّة ، و « الشآبيب » جمع « شؤب » و هو ما ينزل من المطر دفعة بشدّة .

و « البرك » الصدر ، و « البواني » قوائم الناقة و أركان البنية . و قال بعض شرّاح النهج : « بوانيها » بفتح النون ، تثنية « بوان » على فعال بكسر الفاء ، و هي عمود الخيمة ،

و الجمع « بون » و من روى « بوانيها » أراد لواصقها من قولهم قوس بانية إذا التصقت بالوتر ، و الرواية الأولى أصحّ . [ انتهى . ] و في النسخ القديمة المصحّحة على صيغة الجمع ،

-----------
( 336 ) الأنعام : 161 .

[ 296 ]

و في النهاية فسّر البواني على أركان البنية ، و في القاموس بقوائم الناقة ، و على التقادير الإضافة لأدنى ملابسة . و في الكلام تشبيه السحاب بالناقة المحمول عليها ، و الخيمة الّتي جرّ عمودها . و « البعاع » كسحاب ثقل السحاب من المطر ، و « استقلّت » أي نهضت و ارتفعت ، و « استقلّت به » حملته و رفعته ، و « العب‏ء » الحمل و الثقل بكسر الجميع . و « الهوامد من الأرض » الّتي لا نبات بها ، و « الزعر » بالتحريك ، قلّة الشعر في الرأس ، يقال : رجل أزعر ، و « الأزعر » الموضع القليل النبات ، و الجمع « زعر » بالضمّ ،

كأحمر و حمر و المراد هيهنا القليلة 337 النبات من الجبال تشبيها بالرؤوس القليلة الشعر ،

و « العشب » بالضمّ ، الكلأ الرطب . و « بهج » كمنع و فرح [ سرّ ] و قال بعض الشرّاح : من رواه بضمّ الهاء أراد : يحسن و يملح من البهجة أي الحسن ، و « الروضة من العشب » الموضع الّذي يستنقع فيه الماء ، و « استراض الماء » أي استنقع ، و « تزدهي » أي تتكبّر و تفتخر ، افتعال من « الزهو » و هو الكبر و الفخر ، و « الريط » جمع « ريطة » بالفتح فيهما ، كلّ ملاءة ليست بلفقين أي قطعتين كلّها نسج واحد و قطعة واحدة ،

و قيل : كلّ ثوب رقيق ليّن . و « الأزاهير » جمع « أزهار » جمع « زهرة » بالفتح ، و هي النبات و نوره ، و قيل : الأصفر منه ، و أصل الزهرة الحسن و البهجة ، و « الحيلة » بالكسر ،

ما يتزيّن به من مصوغ الذهب و الفضّة و المعدنيّات . « ما سمّطت به » أي أعلقت 338 على بناء المجهول من التفعيل ، و في بعض النسخ الصحيحة بالشين المعجمة ، و « الشميط من النبات » ما خالط سواده النور الأبيض ، و أصله « الشمط » بالتحريك ، و هو بياض الرأس يخالط سواده و « النضارة » الحسن و الطراوة ، و « النور » بالفتح ، الزهر أو الأبيض منه ، و « البلاغ » بالفتح ، ما يتبلّغ به و يتوسّل إلى الشي‏ء المطلوب ، و « الفجّ » الطريق الواسع بين الجبلين ، و « الفجاج » جمعه ، و « خرقها » خلقها على الهيئة المخصوصة ،

و « الآفاق » النواحي ، و « المنار » جمع « منارة » و هي العلامة ، و المراد هيهنا 339 ما يهتدي

-----------
( 337 ) في المخطوطة : القليل .

-----------
( 338 ) في بعض النسخ : علقت .

-----------
( 339 ) في المخطوطة : هنا .

[ 297 ]

به السالكون من الجبال و التلال أو النجوم ، و الأوّل هنا أظهر و « الجادّة » وسط الطريق و معظمه .

و « مهّد الشي‏ء » وسّعه و بسطه ، و « مهّد الأمر » سوّاه و أصلحه ، و لعلّ المراد هنا إتمام خلق الأرض على ما تقتضيه المصلحة في نظام أمور ساكنيها ، و قيل : يحتمل أن يراد بتمهيد الأرض جعلها مهادا أي فراشا كما قال جلّ و علا : أَ لَمْ نَجْعَلِ الْأَرْضَ مِهَاداً 340 ، أو جعلها مهدا أي مستقرّا كالمهد للصبيّ كما قال سبحانه : الَّذِي جَعَلَ لَكُمْ الْأَرْضَ مَهْداً . 341 و « إنفاذ الأمر » إمضاؤه و إجراؤه ، و « الخيرة » كعنبة المختار ، و « الجبلّة » بكسر الجيم و الباء و تشديد اللام ، الخلقة و الطبيعة ، و قيل في قوله تعالى : وَ الْجِبِلَّةَ الأَوَّلِينَ 342 أي ذوي الجبلّة ، و يحتمل أن يكون من قبيل الخلق بمعنى المخلوق ، و قيل : « الجبلّة » الجماعة من الناس ، و المراد بأوّل الجبلّة أوّل شخص من نوع الإنسان ردّا على من قال بقدم الأنواع المتوالدة . و « أرغد اللّه عيشه » أي جعله واسعا طيّبا ، و « الأكل » بضمّتين ، الرزق و الحظّ ، قال اللّه تعالى : وَ كُلاَ مِنْهَا رَغَداً حَيْثُ شِئْتُمَا 343 . و « أوعزت إلى فلان في فعل أو ترك » أي تقدّمت ،

و المراد النهي عن الأكل من الشجرة ، و « خاطر بنفسه و ماله » أي أشفاهما على خطر و ألقاهما في مهلكة ، و الضمير في « منزلته » راجع إلى آدم ، و يحتمل رجوعه إليه سبحانه كضمير « معصيته » على الظاهر .

قوله عليه السلام « موافاة » قال ابن أبي الحديد : لا يجوز أن ينتصب لأنّه مفعول له ليكون عذرا و علّة للفعل ، بل على المصدريّة المحضة كأنّه قال : فوافا بالمعصية موافاة و طابق بها سابق العلم مطابقة . « فأهبطه بعد التوبة » هو صريح في أنّ الإهباط كان بعد التوبة فما يظهر من كثير من الآيات و الأخبار من عكس ذلك لعلّه محمول على التوبة الكاملة أو على القبول و يقال بتأخّره عن التوبة . و قد تقدّم تأويل تلك المعصية و أضرابها في المجلّد الخامس .

-----------
( 340 ) النبأ : 6 .

-----------
( 341 ) طه : 53 .

-----------
( 342 ) الشعراء : 184 .

-----------
( 343 ) البقرة : 35 .

[ 298 ]

« ممّا يؤكّد عليهم » لعلّ التعبير بلفظ التأكيد لكون معرفة الربّ سبحانه فطريّة أو لوضوح آيات الصنع في الدلالة على الخالق جلّ ذكره أو للأمرين . و قال في المغرب : « تعهّد الضيعة و تعاهدها » أتاها و أصلحها ، و حقيقته جدّد العهد بها .

و « القرن » أهل كلّ زمان ، مأخوذ من الاقتران ، فكأنّه المقدار الّذي يقتون فيه أهل ذلك الزمان في أعمارهم و أحوالهم ، فقيل : أربعون سنة ، و قيل : ثمانون سنة و قيل : مائة .

و قال الزجّاج : الّذي عندي و اللّه أعلم أنّ القرن أهل كلّ مدّة كان فيها نبيّ أو طبقة من أهل العلم سواء قلّت السنون أو كثرت . و « مقطع الشي‏ء » آخره كأنّه قطع من هناك ، و « عذر اللّه » ما بيّن للمكلّفين من الأعذار في عقوبته لهم إن عصوه ،

و « نذره » ما أنذرهم به من الحوادث و من أنذره على لسانه من الرسل كذا قيل و قيل :

هما مصدران بمعنى الإعذار و الإنذار و المراد ختم الرسالة بنبيّنا صلّى اللّه عليه و آله .

« و قدّر الأرزاق » لمّا كان المتبادر من القسمة البسط على التساوي ، بيّن ما أراده بذكر الكثير و القليل ، ثمّ لمّا كان ذلك موهما للجور دفع الوهم بذكر العدل و نبّه على وجه الحكمة بذكر الابتلاء و الاختبار ، و روي : « فعدّل » بالتشديد و « التعديل » التقويم ، و المآل واحد . و « الابتلاء » الامتحان ، و « الميسور و المعسور » مصدران بمعنى العسر و اليسر كالمفتون بمعنى الفتنه ، و يمتنع عند سيبويه مجي‏ء المصدر على مفعول ، قال :

« الميسور » الزمان الّذي يوسر فيه . و الاختبار فيه سبحانه صورته . و « غنيّها و فقيرها » نشر على ترتيب اللفّ على الظاهر ، و الضمير فيهما إلى الأرزاق ، و في الإضافة توسّع ، و يحتمل عوده إلى الأشخاص المفهوم من المقام أو إلى الدنيا ، أو إلى الأرض ،

و لعلّ إحديهما أنسب ببعض الضمائر الآتية .

و « العقابيل » جمع « عقبول و عقبولة » بالضمّ ، و هي قروح صغار تخرج بالشفة غبّ الحمّى و بقايا المرض ، و في تشبيه الفاقة و هي الفقر و الحاجة و آثارها 344 بالعقابيل من اللطف ما لا يخفى لكونها ممّا يقبح في المنظر و تخرج في العضو الّذي لا يتيسّر سترها عن الناس و تشتمل على فوائد خفيّة و كذلك الفقر و ما يتبعه ، و أيضا تكون غالبا

-----------
( 344 ) في بعض النسخ : أو آثارها .

[ 299 ]

بعد التلذّد بالنعم . و « طوارق الآفات » متجدّدات المصائب و ما يأتي منها بغتة من « الطروق » و هو الإتيان بالليل . و « الفرج » جمع « فرجة » و هي التفصّي من الهمّ و فرجة الحائط أيضا ، و « الفرح » السرور و النشاط ، و « الغصّة » بالضمّ ، ما اعترض في الحلق ، و « الترح » بالتحريك ، الهمّ و الهلاك و الانقطاع أيضا .

و « الأجل » محرّكة ، مدّة الشي‏ء ، و غاية الوقت في الموت ، و حلول الدين ،

و تعليق الإطالة و التقصير على الأوّل واضح ، و أمّا التقديم و التأخير ، فيمكن أن يكون باعتبار أنّ لكلّ مدّة غاية و حينئذ يرجع التقديم إلى التقصير و الإطالة إلى التأخير و يكون العطف للتفسير تأكيدا ، و يحتمل أن يكون المراد بالتقديم جعل بعض الأعمار سابقا على بعض و تقديم بعض الأمم على بعض مثلا فيكون تأسيسا ، و يمكن أن يراد بتقديم الآجال قطع بعض الأعمار لبعض الأسباب كقطع الرحم مثلا كما ورد في الأخبار و بتأخيرها مدّها لبعض الأسباب فيعود الضمير في « قدّمها و أخّرها » إلى الآجال بالمعنى الثاني على وجه الاستخدام أو نوع من التجوّز في التعليق كما مرّ . و « السبب » في الأصل الحبل يتوسّل به إلى الماء و نحوه ثم توسّعوا فيه ، و اتّصال أسباب الآجال أي أسباب انقضائها أو أسباب نفسها 345 على المعنى الثاني بالموت [ 346 ] واضح ، و يحتمل أن تكون الأسباب عبارة عن الآجال بالمعنى الأوّل . و « خالجا » أي جاذبا ، و « الشطن » بالتحريك ، الحبل ، و أشطان الآجال الّتي يجذبها الموت هي الأعمار شبّهت بالأشطان لطولها و امتدادها . و « المرائر » جمع « مرير و مريرة » و هي الحبال المفتولة على أكثر من طاق ، ذكره في النهاية ، و قيل : الحبال الشديدة الفتل ، و قيل : الطول الدقاق منها .

و « الأقران » جمع « قرن » بالتحريك ، و هو في الأصل حبل يجمع به البعيران و لعلّ المراد بمرائر أقران الآجال ، الأعمار الّتي يرجى امتدادها لقوّة المزاج و البنية و نحو ذلك .

و كلمة « من » في قوله « من ضمائر المضمرين » بيانيّة ، و « الضمائر » الصور الذهنية المكنونة في المدارك . و « النجوى » اسم يقام مقام المصدر ، و هو المسارّة .

-----------
( 345 ) في المخطوطة : أنفسها .

[ 346 ] الجارّ و المجرور متعلّق بقوله « اتّصال » .

[ 300 ]

و « الخواطر » ما يخطر في القلب من تدبير أمر و نحو ذلك . و « رجم الظنون » كلّ ما يسبق إليه الظنّ من غير برهان أو مسارعته ، و « الحديث المرجم » الّذي لا يدرى أحقّ هو أم باطل . و « عقدة كلّ شي‏ء » بالضمّ ، الموضع الّذي عقد منه و أحكم . و « مسارق العيون » النظرات الخفيّة كأنّها تسترق النظر لإخفائها ، و « أو مضت المرأة » إذا سارقت النظر ، و « أومض البرق » إذا لمع خفيفا و لم يعترض في نواحي الغيم ، و « الجفن » بالفتح ،

غطاء العين من أعلى و أسفل و جمعه « جفون و أجفن و أجفان » و المقصود إحاطة علمه سبحانه بكلّ معلوم جزئيّ و كلّيّ ردّا على من قصّر علمه على البعض كالكلّيّات .

و « الأكنان و الأكنّة » جمع « الكنّ » بالكسر ، و هو اسم لكلّ ما يستتر فيه الإنسان لدفع الحرّ و البرد من الأبنية و نحوها ، و ستر كلّ شي‏ء و وقاؤه كما قال تعالى : وَ جَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَاناً 347 . و قال ابن أبي الحديد : و يروى : « أكنّة القلوب » و هي غلفها و أغطيتها [ و ] قال اللّه تعالى : وَ جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ 348 .

و « غيابة البئر » قعره . و « أصغى » أي استمع ، و « أصغى إليه » أي مال بسمعه نحوه و « استراق السمع » الاستماع في خفية ، و « صاخ و أصاخ له » أي استمع و « مصائخ الأسماع » خروقها الّتي يستمع بها . و « الذرّ » صغار النمل ، و « مصائفها » المواضع الّتي تصيف فيها أي تقيم فيها بالصيف . و « مشاتي الهوامّ » مواضع إقامتها بالشتاء ، و « الهامّة » كلّ ذات سمّ يقتل ، و ما لا يقتل فهو السامّة كالعقرب ، و قد يقع الهوامّ على ما يدبّ من الحيوان كالحشرات . و « الحنين » شدّة البكاء و صوت الطرب عن حزن أو فرح ، و « رجعه » ترجيعه و ترديده ، و قيل : أصل الحنين ترجيع الناقة صوتها أثر ولدها ، و « المولهات » النوق ، و كلّ أنثى حيل بينها و بين أولادها ، و في بعض النسخ :

« الموالهات » و أصل الوله زوال العقل و التحيّر من شدّة الوجد . و « الهمس » أخفى ما يكون من صوت القدم أو كلّ صوت خفيّ . و « المنفسح » موضع السعة ، و « منفسح

-----------
( 347 ) النحل : 81 .

-----------
( 348 ) الأنعام : 25 .

[ 301 ]

الثمرة » موضع نموّها في الأكمام ، و يروى : « متفسّخ » بالخاء المعجمة و تشديد السين و التاء ، مصدرا من « تفسّخت الثمرة » إذا انقطعت ، و « الوليجة » الدخيلة و البطانة . و قال ابن أبي الحديد : « الولائج » المواضع الساترة و الواحد 349 « وليجة » و هي كالكهف يستتر فيها المارّة من مطر أو غيره . و « الغلف » بضمّة و بضمّتين 350 ، جمع « غلاف » ككتاب و يوجد في النسخ على الوجهين ، و « الكمّ » بالكسر ، وعاء الطلع و غطاء النّور و جمعه « أكمام و أكمّة و كمام » ، و كلمة « من » على ما في الأصل بيانيّة أو تبعيضيّة ، و على الرواية صلة أو بيانيّة . و « المنقمع » على زنة المفعول من باب الانفعال ،

موضع الاختفاء ، كما في أكثر النسخ و في بعضها من باب التفعّل بمعناه ، و « الغيران » جمع « غار » و هو ما ينحت في الجبل شبه المغارة ، فإذا اتّسع قيل : كهف ، و قيل : « الغار » الجحر يأوي إليه الوحش ، أو كلّ مطمئنّ في الأرض أو المنخفض من الجبل .

و « البعوض » البقّ ، و قيل : صغارها ، و الواحدة بهاء 351 و « مختبأ البعوض » موضع اختفائه ، و « السوق » جمع ساق ، و « الألحية » جمع « اللحاء » ككساء و هو قشر الشجر . و « غرزه في الأرض » كضربه ، أدخله و ثبّته ، و « مغرز الأوراق » موضع وصلها ، و « الأفنان » جمع « فنن » بالتحريك ، و هو الغصن . و « الحطّ » الحدر من علو إلى سفل . و « الأمشاج » قيل : مفرد ، و قيل : جمع « مشج » بالفتح أو بالتحريك أو « مشيج » على فعيل أي المختلط . قيل في قوله تعالى : مِنْ نُطْفَةٍ أَمْشَاجٍ 352 : أي أخلاط من الطبائع من الحرارة و البرودة و الرطوبة و اليبوسة ، و قيل : من الأجزاء المختلفة في الاستعداد ، و قيل : « أمشاج » أي أطوار : طورا نطفة ، و طورا علقة ، و هكذا ، و قيل : أي أخلاط من ماء الرجل و ماء المرأة و سيأتي الكلام فيه . و كلامه عليه السلام يؤيّد بعض الوجوه الأوّلة كما لا يخفى .

و « المسارب » المواضع الّتي ينسرب فيه المنيّ أي يسيل ، أو ينسرب فيها المنيّ

-----------
( 349 ) في المخطوطة : الواحدة .

-----------
( 350 ) في بعض النسخ : أو ضمّتين .

-----------
( 351 ) يعني : يزاد في آخرها هاء فيقال : بعوضة .

-----------
( 352 ) الدهر : 2 .

[ 302 ]

أي يختفي ، من قولهم « انسرب الوحشيّ » إذ دخل في جحره و اختفى ، أو مجاري المنيّ من السرب بمعنى الطريق ، و المراد أوعيتها من الأصلاب أو مجاريها ، و تفسير المسارب بالأخلاط الّتي يتولّد منها المنيّ كما احتمله ابن ميثم بعيد ، و المراد بمحطّ الأمشاج مقرّ النطفة من الرحم أو من الأصلاب على بعض الوجوه في المسارب فتكون كلمة « من » تبعيضيّة ، و لعلّ الأوّل أظهر .

و « الناشئة من السحاب » أوّل ما ينشأ منه و لم يتكامل اجتماعه أو المرتفع منه ، و « متلاحم الغيوم » ما التصق منها بعضها ببعض . و « الدرور » السيلان ، و « القطر » بالفتح ، المطر ، و الواحدة « قطرة » ، و « السحائب » جمع سحابة ، و « متراكمها » المجتمع المتكاثف منها ، و في بعض النسخ : « و تراكمها » .

و « سفت الريح التراب تسفيه » أي ذرته و رمت به أو حملته ، و « الأعاصير » جمع « الإعصار » و هو بالكسر الريح الّتي تهبّ صاعدا من الأرض نحو السماء كالعمود ،

و قيل : الّتي فيها نار ، و قيل : الّتي فيها العصار و هو الغبار الشديد ، و « ذيولها » أطرافها الّتي تجرّها على الأرض ، و لطف الاستعارة ظاهر . و « عفت الريح الأثر » إذا طمسته و محته ،

و « عفي الأثر » إذا انمحى ، يتعدّى و لا يتعدّى . و « العوم » السباحة و سير السفينة و الإبل ،

و « بنات الأرض » بتقديم الباء على ما في أكثر النسخ ، الحشرات و الهوامّ الّتي تكون في الرمال و غيرها كاللحكة و العصابة و غيرهما ، و حركتها في الرمال لعدم استقرارها تشبه السباحة ، و في بعض النسخ بتقديم النون ، فالمراد حركة عروقها في الرمال كأرجل السابحين و أيديهم في الماء ، و « الكثبان » بالضمّ ، جمع « الكثيب » و هو التلّ من الرمل .

و « المستقرّ » موضع الاستقرار ، و يحتمل المصدر . و « ذروة الشي‏ء » بالضمّ و الكسر ،

أعلاه . و « غرد الطائر » كفرح و « غرّد تغريدا » رفع صوته و طرب به و ذوات المنطق من الطيور ماله صوت و غناء كأنّ غيره أبكم لا يقدر على المنطق . و « الدياجير » جمع « ديجور » و هو الظلام و المظلم و الإضافة على الثاني من إضافة الخاصّ إلى العامّ ،

و « الوكر » بالفتح ، عشّ الطائر . و « ما أوعته الأصداف » أي ما حفظته و جمعته من اللئالي . و « الحضن » بالكسر ، ما دون الإبط إلى الكشح أو الصدر ، أو العضدان و

[ 303 ]

ما بينهما ، و « حضن الصبيّ » كنصر جعله في حضنه ، و « ما حضنته الأمواج » العنبر و المسك و غيرهما . و « ما غشيته » أي غطّته ، و « السدفة » بالضمّ ، الظلمة . و « ذرّت الشمس » أي طلعت ، و « شرقت الشمس و أشرقت » أي أضاءت . و « ما اعتقبت » أي تعاقبت و جاءت واحدة بعد أخرى ، و « الأطباق » جمع « طبق » بالتحريك ، و هو غطاء كلّ شي‏ء و تارات 353 الظلمة تستر الأشياء كالأغطية . و « سبحات النور » مرّاته ،

و « سبحات وجه اللّه » أنواره ، و قال ابن أبي الحديد : ليس يعني بالسبحات ههنا ما يعني به في قوله « سبحات وجه ربّنا » لأنّه هناك بمعنى الجلالة ، و ههنا بمعنى ما يسبح عليه النور أي يجري ، من « سبح الفرس » و هو جريه ، و « المتعاقبان » النور و الظلمة أي ما تغطّيه ظلمة بعد نور و نور بعد ظلمة ، و يحتمل أن يراد تعاقب أفراد كلّ منهما .

و « أثر القدم » علامته الّتي تبقى في الأرض ، و « الخطوة » المشية . و « الحسّ » الصوت الخفيّ . و « رجع الكلمة » ما ترجع به من الكلام إلى نفسك و تردّده في فكرك أو جواب الكلمة أو ترديد الصوت و ترجيعه عند التلفّظ بالكلمة ، أو إرجاع النفس للتلفّظ بكلمة بعد الوقف على كلمة ، و الرجع يكون لازما و متعدّيا . و « النسمة » محرّكة ،

الإنسان أو كلّ دابّة فيها روح ، و « مستقرّ النسمة » إمّا الصلب أو الرحم أو القبر أو مكانه في الدنيا أو في الآخرة أو الأعمّ . و « مثقال الذرّة » وزنها لا المثقال المعروف كما قال تعالى : إِنَّ اللَّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ 354 . و « الهمهمة » الصوت الخفيّ أو ترديد الصوت في الحلق أو تردّد الصوت في الصدر من الهمّ . « كلّ نفس هامّة » أي ذات همّة تعزم على أمر ، و الوصف للتعميم ، و « ما عليها » أي على الأرض بقرينة المقام كقوله تعالى : كُلُّ مَنْ عَلَيْهَا فَانٍ 355 . و « النطفة » ماء الرجل ، و الماء الصافي قلّ أو كثر و يطلق على قليل ماء في دلو أو قربة ، و الأوّل أظهر في المقام . و « قرارتها » موضعها الّذي تستقرّ فيه ، و أصل القرارة المطمئنّ من الأرض يستقرّ فيه ماء المطر و جمعها « القرار » .

و « نقاعة كلّ شي‏ء » بالضمّ ، الماء الّذي ينقع فيه ، و قال الشرّاح : « النقاعة » نقرة يجتمع فيها الدم . و « المضغة » بالضمّ ، القطعة من اللحم قدر ما يمضغ . و « ناشئة الخلق »

-----------
( 353 ) في بعض النسخ : دثارات .

-----------
( 354 ) النساء : 40 .

-----------
( 355 ) الرحمن : 26 .

[ 304 ]

الصورة ينشئها سبحانه في البدن أو الروح الّتي ينفخها فيه ، و « السلالة » بالضمّ ، ما استلّ و استخرج من شي‏ء ، و في الكلام إشارة إلى قوله سبحانه : وَ لَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلاَلَةٍ مِنْ طِينٍ . . . إلى قوله : ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ 356 ، ثمّ الغرض من ذكره هذه الأشياء التنصيص على عموم علمه سبحانه مع الإشارة إلى أصناف خلقه و أنواع بريّته و عجائب ربوبيّته ، فإنّ الدليل على علمه بها خلقه لها و حفظه و تربيته لكلّ منها و إظهار بدائع الحكمة في كلّ صفة من أوصافها و حال من أحوالها كما قال سبحانه : أَلاَ يَعْلَمُ مَنْ خَلَقَ وَ هُوَ اللَّطِيفُ الْخَبِيرُ 357 .

« لم يلحقه في ذلك » المشار إليه إمّا العلم بالجزئيّات المذكورة و إمّا خلق الأشياء المذكورة قبل تفصيل المعلومات أو فيها أيضا كما قلنا انّ الغرض ليس محض تعلّق العلم بها ، « كلفة » أي مشقّة . « و لا اعترضته » أي منعته ، و « العارضة » ما يستقبلك من شي‏ء يمنعك عن مسيرك . « و لا اعتورته » قيل : « اعتورته » أحاطت به ، و في اللغة :

« اعتوروا الشي‏ء » أي تداولوه و تناوبوه ، و « في تنفيذ الأمور » أي إجرائها و إمضائها و « التدبير » النظر في عاقبة الأمر أو الفعل عن رويّة ، و المراد هنا إمضاء الأمور على وفق المصلحة و العلم بالعواقب ، و « الملالة » السأمة و الضجر ، و « فتر عن العمل » انكسر حدّته و لان بعد شدّته . « بل نفذ فيهم علمه » أي أحاط علمه بظواهرهم و بواطنهم و في بعض النسخ : « نفذهم » على الحذف و الإيصال . و « العدّ » مصدر « عددته » و في بعض النسخ : « عدده » . و « غمرهم » أي غطّاهم و سترهم و شملهم فضله . و « كنه الشي‏ء » نهايته و حقيقته .

و « الوصف الجميل » ذكر الفضائل ، و « التعداد » بالفتح ، مصدر للمبالغة و التكثير ، و قال الكوفيّون : أصله التفعيل الّذي يفيد المبالغة ، قلبت ياؤه ألفا و بالكسر شاذّ . و « الأمل » ضدّ اليأس ، و « خير » خبر مبتدأ محذوف ، و كذلك « أكرم » . و

-----------
( 356 ) المؤمنون : 14 .

-----------
( 357 ) الملك : 14 .

[ 305 ]

« البسط » النشر و التوسيع ، و كلمة « في » إمّا زائدة أو للظرفيّة المجازيّة و المفعول محذوف أي بسطت لي القدرة أو الكلام فيما لا أمدح به غيرك ، و الغرض شكره سبحانه على فضيلة البلاغة و العلم به سبحانه و مدائحه و التوفيق على قصر المدح على اللّه جلّ شأنه . و « الخيبة » الحرمان ، و المخلوقون هم معادنها لأنّ عطاياهم قليلة فانية مع أنّهم لا يعطون غالبا ، و هم مواضع الريبة أي التهمة و الشكّ لعدم الوثوق بإعطائهم و عدم الاعتماد عليهم في رعاية مصلحة في المنع و اللّه سبحانه لا يمنع إلاّ لمصلحة تعود إلى السائل و يدّخر مع ذلك له أضعاف ما سأل في الدار الباقية .

و « المثوبة » الثواب ، و « الجزاء » المكافاة على الشي‏ء ، و « العارفة » الإحسان .

« دليلا على ذخائر الرحمة » أي هاديا إلى أسبابها بالتوفيق و التأييد ، و « ذخائر الرحمة » عظائم العطايا ، و أصل الذخيرة المختار من كلّ شي‏ء أو ما يعدّه الرجل ليوم حاجته .

« و هذا مقام » اسم مكان ، و يحتمل المصدر . و « المحمدة » بفتح الميم و كسرها ، مصدر « حمده » كسمعه . و « الفاقة » الفقر ، و « الجبر » في الأصل إصلاح العظم المكسور ،

و « المسكنة » الخضوع و الذلّة و قلّة المال و سوء الحال . و « نعشه » رفعه ، و « الخلّة » بالفتح ، الفقر و الحاجة ، و ضميرا « مسكنتها » و « خلّتها » راجعان إلى الفاقة و في الإضافة توسّع . و « المنّ » العطاء ، و « مدّ الأيدي » كناية عن الطلب و إظهار الحاجة ،

و « القدير » مبالغة في القادر .

و إنّما بسطنا الكلام بعض البسط في شرح هذه الخطبة لكونها من جلائل الخطب ، و ذكرنا جميعها لذلك و لكون أكثرها متعلّقا بمطالب هذا المجلّد ، و تفريقها على الأبواب كان يوجب تفويت نظام البلاغة و كمالها كما فوّت السيّد رحمه اللّه كثيرا من فوائد الخطبة باختصارها و اختيارها ، و أمّا دلالتها على حدوث السماء و الأرض و الملائكة و غير ذلك فغير خفيّ على المتأمّل فيها . 358 [ هذا بيان آخر في شرح بضعة كلمات للخطبة : ] بيان : « العقابيل » بقايا المرض ، واحدها « عقبول » . و « الأتراح » الغموم .

-----------
( 358 ) بحار الأنوار ، الطبعة الجديدة ، ج 57 ، كتاب السماء و العالم ، ص 115 158 .

[ 306 ]

و « الخلج » الجذب . و « الشطن » الحبل . و « المرائر » الحبال المفتولة على أكثر من طاق . و « الأقران » الحبال . 359


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

92 و من كلام له عليه السلام لما أراده الناس على البيعة بعد قتل عثمان رضي اللّه عنه

دعوني و التمسوا غيري ، فإنّا مستقبلون أمرا له وجوه و ألوان ، لا تقوم له القلوب ، و لا تثبت عليه العقول ( 1245 ) . و إنّ الآفاق قد أغامت ( 1246 ) ، و المحجّة ( 1247 ) قد تنكّرت ( 1248 ) . و اعلموا أنّي إن أجبتكم ركبت بكم ما أعلم ، و لم أصغ إلى قول القائل و عتب العاتب ، و إن تركتموني فأنا كأحدكم ، و لعلّي أسمعكم و أطوعكم لمن ولّيتموه أمركم ، و أنا لكم وزيرا ، خير لكم منّي أميرا


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

تبيين

المخاطبون بهذا الخطاب الطّالبون للبيعة بعد قتل عثمان ، و لمّا كان النّاس نسوا سيرة النبيّ صلّى اللّه عليه و آله و اعتادوا بما عمل فيهم خلفاء الجور من تفضيل الرؤساء و الأشراف لانتظام أمورهم و أكثرهم إنّما نقموا على عثمان استبداده بالأموال كانوا يطمعون منه عليه السلام أن يفضّلهم أيضا في العطاء و التشريف و لذا نكث طلحة و الزبير في اليوم الثاني من بيعته ، و نقموا عليه التسوية في العطاء و قالوا : آسيت بيننا و بين الأعاجم و كذلك عبد اللّه بن عمر ، و سعيد بن العاص ، و مروان و أضرابهم ، و لم يقبلوا ما قسم لهم ، فهؤلاء القوم لمّا طلبوا البيعة بعد قتل عثمان قال عليه السلام لهم : « دعوني و التمسوا غيري » إتماما للحجّة عليهم

-----------
( 359 ) بحار الأنوار ، الطبعة الجديدة ، ج 5 ، كتاب العدل و المعاد ، ص 148 .

[ 307 ]

باستقبال أمور لها وجوه و ألوان لا يصبرون عليها و أنّه بعد البيعة لا يجيبهم إلى ما طمعوا فيه و لا يصغي إلى قول القائل و عتب العاتب بل يقيمهم على المحجّة البيضاء و يسير فيهم بسيرة رسول اللّه صلّى اللّه عليه و آله .

« و إنّ الآفاق قد أغامت » أي أظلمت بغيم سير أرباب البدع ، و خفاء شمس الحقّ تحت سحاب شبه أهل الباطل . و « المحجّة » جادّة الطريق . « و تنكّرها » تغيّرها و خفاؤها . قوله عليه السلام « ركبت بكم » أي جعلتكم راكبين . و تركهم إيّاه عدم طاعتهم له و اختيار غيره للبيعة حتّى لا تتمّ شرائط الخلافة لعدم الناصر كقوله عليه السلام في الشقشقيّة : « لو لا حضور الحاضر و قيام الحجّة بوجود الناصر لألقيت حبلها على غاربها » . و ليس الغرض ردعهم عن البيعة الواجبة بل إتمام للحجّة و إبطال لما علم عليه السلام من ادّعائهم الإكراه على البيعة كما فعل طلحة و الزبير بعد النكث ، مع أنّ المرء حريص على ما منع و الطبع نافر عمّا سورع إلى إجابته . و « الوزير » من يحمل عن الملك ثقل التدبير .

و قال ابن أبي الحديد كما هو دأبه أن يأتي بالحقّ ثمّ عنه يحيد : هذا الكلام يحمله أصحابنا على ظاهره و يقولون : إنّه عليه السلام لم يكن منصوصا عليه بالإمامة ، و إن كان أولى النّاس بها لأنّه لو كان منصوصا عليه لما جاز أن يقول : دعوني و التمسوا غيري .

ثمّ ذكر تأويل الإماميّة بأنّ الخطاب للطالبين منه عليه السلام أن يسير فيهم بسيرة الخلفاء و يفضّل بعضهم على بعض في العطاء ، أو بأنّ الكلام خرج مخرج التضجّر و التسخّط لأفعال الّذين عدلوا عنه عليه السلام قبل ذلك للأغراض الدنيويّة ، أو بأنّه خرج مخرج التهكّم كقوله تعالى : ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ 360 أي بزعمك .

ثمّ قال : و اعلم أنّ ما ذكروه ليس ببعيد لو دلّ عليه دليل ، فأمّا إذا لم يدلّ عليه دليل فلا يجوز صرف اللفظ عن ظاهره . 361

-----------
( 360 ) الدخان : 49 .

-----------
( 361 ) شرح النهج لابن أبي الحديد ، ج 7 ، ص 33 35 ، ط بيروت .

[ 308 ]

و لا يخفى على اللبيب أنّه بعد الإغماض عن الأدلّة القاهرة و النصوص المتواترة لا فرق بين المذهبين في وجوب التأويل ، و لا يستقيم الحمل على ظاهره إلاّ على القول بأنّ إمامته عليه السلام كان مرجوحا و أنّ كونه وزيرا أولى من كونه أميرا ، و هو ينافي القول بالتفضيل الّذي قال به ، فإنّه عليه السلام إذا كان أحقّ بالإمامة و بطل تفضيل المفضول على ما هو الحقّ و اختاره أيضا ، كيف يجوز للنّاس أن يعدلوا عنه إلى غيره ؟

و كيف يجوز له عليه السلام أن يأمر الناس بتركه و العدول عنه إلى غيره مع عدم ضرورة إلى ترك الإمامة ، و مع وجود الضرورة كما جاز ترك الإمامة الواجبة بالدليل جاز ترك الإمامة المنصوص عليها ، فالتأويل واجب على التقديرين ، و لا نعلم أحدا قال بتفضيل غيره عليه ، و رجحان العدول إلى أحد سواه في ذلك الزمان ، على أنّ للظّاهر للمتأمّل في أجزاء الكلام حيث علّل الأمر بالتماس الغير باستقبال أمر لا تقوم له القلوب و تنكّر المحجّة ، و إنّه إن أجابهم حملهم على محض الحقّ هو أنّ السبب في ذلك وجود المانع دون عدم النصّ و أنّه لم يكن متعيّنا للإمامة أو لم يكن أحقّ و أولى به و نحو ذلك . و لعلّ الوجه في قوله عليه السلام « لعلّي أسمعكم و أطوعكم » هو أنّه إذا تولّى الغير أمر الإمامة و لم تتمّ الشرائط في خلافته عليه السلام لم يكن عليه السلام ليعدل عن مقتضى التقيّة بخلاف سائر الناس حيث يجوز الخطاء عليهم .

و أمّا قوله عليه السلام « فأنا لكم وزيرا ، خير لكم منّي أميرا » فلعلّ المراد بالخيريّة فيه موافقة الغرض أو سهولة الحال في الدنيا فإنّه عليه السلام على تقدير الإمامة و بسط اليد يجب عليه العمل بمحض الحقّ و هو يصعب على النفوس و لا يحصل به آمال الطامعين بخلاف ما إذا كان وزيرا فإنّ الوزير يشير بالرأي مع تجويز التأثير في الأمير و عدم الخوف و نحوه من شرائط الأمر بالمعروف . و لعلّ الأمير الّذي يولّونه الأمر يرى في كثير من الأمور ما يطابق آمال القوم و يوافق أطماعهم و لا يعمل بما يشير به الوزير فيكون وزارته أوفق لمقصود القوم . فالحاصل أنّ ما قصدتموه من بيعتي لا يتمّ لكم ، و وزارتي أوفق لغرضكم ، و الغرض إتمام الحجّة كما عرفت . 362

-----------
( 362 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 397 ، ط كمپاني و ص 372 ، ط تبريز .

[ 309 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

93 و من خطبة له عليه السلام و فيها ينبّه أمير المؤمنين على فضله و علمه و يبيّن فتنة بني أمية

أمّا بعد حمد اللّه ، و الثّناء عليه ، أيّها النّاس ، فإنّي فقأت ( 1249 ) عين الفتنة ، و لم يكن ليجترى‏ء عليها أحد غيري بعد أن ماج غيهبها ( 1250 ) ، و اشتدّ كلبها ( 1251 ) . فاسألوني قبل أن تفقدوني ، فو الّذي نفسي بيده لا تسألوني عن شي‏ء فيما بينكم و بين السّاعة ، و لا عن فئة تهدي مئة و تضلّ مئة إلاّ أنبأتكم بناعقها ( 1252 ) و قائدها و سائقها ،

و مناخ ( 1253 ) ركابها ، و محطّ رحالها ، و من يقتل من أهلها قتلا ،

و من يموت منهم موتا . و لو قد فقدتموني و نزلت بكم كرائه ( 1254 ) الأمور ، و حوازب ( 1255 ) الخطوب ، لأطرق كثير من السّائلين ، و فشل كثير من المسؤولين ، و ذلك إذا قلّصت حربكم ( 1256 ) ، و شمّرت عن ساق ، و ضاقت الدّنيا عليكم ضيقا ، تستطيلون معه أيّام البلاء عليكم ، حتّى يفتح اللّه لبقيّة الأبرار منكم .

إنّ الفتن إذا أقبلت شبّهت ( 1257 ) ، و إذا أدبرت نبّهت ، ينكرن مقبلات ، و يعرفن مدبرات ، يحمن حوم الرّياح ، يصبن بلدا

[ 310 ]

و يخطئن بلدا . ألا و إنّ أخوف الفتن عندي عليكم فتنة بني أميّة ،

فإنّها فتنة عمياء مظلمة : عمّت خطّتها ( 1258 ) ، و خصّت بليّتها ،

و أصاب البلاء من أبصر فيها ، و أخطأ البلاء من عمي عنها . و ايم اللّه لتجدنّ بني أميّة لكم أرباب سوء بعدي ، كالنّاب الضّروس ( 1259 ) :

تعذم ( 1260 ) بفيها ، و تخبط بيدها ، و تزبن ( 1261 ) برجلها ، و تمنع درّها ( 1262 ) ، لا يزالون بكم حتّى لا يتركوا منكم إلاّ نافعا لهم ، أو غير ضائر بهم . و لا يزال بلاؤهم عنكم حتّى لا يكون انتصار أحدكم منهم إلاّ كانتصار العبد من ربّه ، و الصّاحب من مستصحبه ،

ترد عليكم فتنتهم شوهاء ( 1263 ) مخشيّة ( 1264 ) ، و قطعا جاهليّة ، ليس فيها منار هدى ، و لا علم يرى ( 1265 ) نحن أهل البيت منها بمنجاة ، و لسنا فيها بدعاة ، ثمّ يفرّجها اللّه عنكم كتفريج الأديم ( 1266 ) : بمن يسومهم خسفا ( 1267 ) ، و يسوقهم عنفا ، و يسقيهم بكأس مصبّرة ( 1268 ) لا يعطيهم إلاّ السّيف ، و لا يحلسهم ( 1269 ) إلاّ الخوف ، فعند ذلك تودّ قريش بالدّنيا و ما فيها لو يرونني مقاما واحدا ، و لو قدر جزر جزور ( 1270 ) ، لأقبل منهم ما أطلب اليوم بعضه فلا يعطونيه

[ 311 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

تبيين

« فقأ العين » شقّها ، و عدم اجترائهم كان لاستعظامهم قتال أهل القبلة لجهالتهم . و « الغيهب » الظلمة ، و تموّجه كناية عن عمومه و شموله للأماكن . و « اشتدّ كلبها » أي شرّها و أذاها ، يقال للقحط الشديد : الكلب ، و كذلك للقرّ الشديد . قوله « بناعقها » أي الداعي إليها ، يقال : « نعق ينعق » بالكسر ، أي صاح و زجر . و « المناخ » بضمّ الميم ، مصدر أو اسم مكان من « أناخ البعير » . و « الركاب » الإبل الّتي تسار عليها ،

الواحدة « راحلة » و لا واحد لها من لفظها . و « الكرائه » جمع « الكريهة » و هي الشدّة . و قال الجزريّ : « الحوازب » جمع « حاذب » و هو الأمر الشديد . 363 قوله عليه السلام « لأطرق كثير من السائلين » أي لشدّة الأمر و صعوبته ، حتّى أنّ السائل ليبهت و يدهش فيطرق و لا يستطيع السّؤال . و « الفشل » الجبن .

و قال ابن أبي الحديد : « قلّصت » يروى بالتشديد أي انضمّت و اجتمعت فيكون أشدّ و أصعب من أن يتفرّق في مواطن متعدّدة ، و بالتخفيف أي كثرت و تزايدت من « قلصت البئر » أي ارتفع ماؤها و روي : « إذا قلصت عن حربكم » أي إذا قلصت كرائه الأمور و حوازب الخطوب عن حربكم أي انكشفت عنها . 364 قوله عليه السلام « و شمّرت عن ساق » أي كشفت عن شدّة و مشقّة ،

كقوله تعالى : يَوْمَ يُكْشَفُ عَنْ سَاقٍ 365 أو كناية عن قيام الحرب و تمام أسبابها ، فإنّه كناية عن الاهتمام في الأمر . قوله عليه السلام « إذا أقبلت شبّهت » أي في ابتدائها تلتبس الأمور و لا يعلم الحقّ من الباطل إلى أن تنقضي فيظهر بطلانها لظهور آثار الفساد منها . و « حام الطائر حول الماء يحوم حوما و حومانا » أي دار ، شبّه عليه السلام الفتن في دورانها و وقوعها من دعاة الضلال في بلد دون بلد بالرّياح .

و « الخطّة » الحال و الأمر و عمومها لأنّها كانت ولاية عامّة و خصّت بليّتها بالصالحين و الأئمّة من أهل البيت عليهم السلام و شيعتهم ، فالمبصر العارف للحقّ يصيبه البلاء لما يرى من الجور فيه و في غيره ، و أمّا الجاهل المنقاد لهم فهو في راحة . و « الناب » الناقة

-----------
( 363 ) النهاية ، ج 1 ، ص 222 .

-----------
( 364 ) شرح النهج لابن أبي الحديد ، ج 7 ، ص 52 ، ط بيروت .

-----------
( 365 ) القلم : 42 .

[ 312 ]

المسنّة ، و « الضروس » السيّئة الخلق ، و « العذم » العضّ و الأكل بجفاء . و « الزبن » الدفع . و « الدرّ » في الأصل اللّبن ثمّ أطلق على كلّ خير ، و هو كناية عن منع حقوق المسلمين و الاستبداد بأموالهم .

قوله « أو غير ضائر » يعني من لا ينكر أفعالهم . و « الانتصار » الانتقام ، و قد جاء في كلامه عليه السلام تفسير انتصار العبد من ربّه في غير هذا الموضع حيث عقّبه بقوله « إذا شهد أطاعه و إذا غاب اغتابه » 366 و المراد بالصّاحب هنا التابع .

و « الشوهاء » القبيحة ، و في بعض النسخ : « شوها » بالضمّ بغير مدّ ، جمع « الشوهاء » .

قوله عليه السلام « و قطعا جاهليّة » شبّهها بقطع السحاب لتراكمها ، أو قطع الحبل لورودها دفعات . قوله عليه السلام « بمنجاة » أي بمعزل لا تلحقنا آثامها و لسنا من أنصار تلك الدعوة . قوله « كتفريج الأديم » ، « الأديم » الجلد ، و وجه الشبه انكشاف الجلد عمّا تحته من اللّحم . قوله عليه السلام « يسومهم خسفا » أي يولّيهم ذلا و « الخسف » النقصان و الهوان . قوله عليه السلام « مصبّرة » أي ممزوجة بالصبر المرّ أو مملوءة إلى أصبارها أي جوانبها . قوله عليه السلام « و لا يحلسهم » أي لا يلبسهم ،

و « الحلس » كساء رقيق يكون تحت البرذعة ، و الجزور من الإبل يقع على الذكر و الأنثى ، و « جزرها » ذبحها .

قال عبد الحميد بن أبي الحديد في شرح هذه الخطبة : هذه الدعوى ليست منه عليه السلام ادّعاء الربوبيّة و لا ادّعاء النبوّة ، و لكنّه كان يقول : إنّ رسول اللّه صلّى اللّه عليه و آله أخبره بذلك ، و لقد امتحنّا أخباره فوجدناه موافقا فاستدللنا بذلك على صدق الدعوى المذكورة كاخباره عن الضربة الّتي يضرب في رأسه فتخضب لحيته ، و إخباره عن قتل الحسين عليه السلام ابنه ، و ما قاله في كربلاء حيث مرّ بها ، و إخباره بملك معاوية الأمر من بعده ، و إخباره عن الحجّاج و عن يوسف بن عمر و ما أخبر به من أمر الخوارج بالنّهروان ، و ما قدّمه إلى أصحابه من إخباره بقتل من يقتل منهم و صلب من يصلب ، و إخباره بقتال الناكثين و القاسطين و المارقين ، و

-----------
( 366 ) راجع النهج لمحمّد عبده ، ج 1 ، ص 207 ، ط مصر .

[ 313 ]

إخباره بعدّة الجيش الوارد إليه من الكوفة لمّا شخص عليه السلام إلى البصرة لحرب أهلها ، و إخباره عن عبد اللّه بن الزبير و قوله عليه السلام فيه : « خبّ صبّ يروم أمرا و لا يدركه ، ينصب حبالة الدّين لاصطياد الدنيا و هو بعد مصلوب قريش » ، و كاخباره عن هلاك البصرة بالغرق و هلاكها تارة أخرى بالزنج ، و هو الّذي صحّفه قوم فقالوا : بالريح . [ 367 ] و كإخباره عن الأئمة الّذين ظهروا من ولده بطبرستان كالنّاصر و الدّاعي و غيرهما في قوله عليه السلام « و إنّ لآل محمّد بالطالقان لكنزا سيظهره اللّه إذا شاء دعاة حقّ تقوم بإذن اللّه فتدعو إلى دين اللّه » ، و كإخباره عن مقتل النفس الزكيّة بالمدينة و قوله : « إنّه يقتل عند أحجار الزيت » ، و كقوله عن أخيه إبراهيم المقتول بباخمرا [ 368 ] « يقتل بعد أن يظهر و يقهر بعد أن يقهر » و قوله عليه السلام فيه أيضا : « يأتيه سهم غرب يكون فيه منيّته فيا بؤس الرامي 369 شلّت يده و وهن عضده » ،

و كإخباره عن قتلى فخّ و قوله عليه السلام 370 : « هم خير أهل الأرض أو من خير أهل الأرض » ، و كإخباره عن المملكة العلويّة بالغرب و تصريحه بذكر كتامة و هم الّذين نصروا أبا عبد اللّه الداعي المعلّم ، و كقوله و هو يشير إلى عبيد اللّه المهديّ و هو أوّلهم : « ثمّ يظهر صاحب القيروان » [ 371 ] الفضّ البضّ ، ذو النسب المحض ، المنتجب من سلالة ذي البداء ، المسجّى بالرّداء » ، و كان عبيد اللّه المهديّ أبيض مترفا مشربا حمرة رخص البدن تارّ الأطراف و ذو البداء إسماعيل بن جعفر بن محمّد عليهما السلام و هو المسجّى بالرّداء ، لأنّ أباه أبا عبد اللّه جعفر عليه السلام سجّاه بردائه لمّا مات ، و أدخل إليه وجوه الشيعة يشاهدونه ليعلموا موته و تزول عنهم الشبهة في أمره ،

[ 367 ] في المصدر بعد ذلك : و كإخباره عن ظهور الرايات السود من خراسان و تنصيصه على قوم من أهلها يعرفون ببني رزيق بتقديم المهملة و هم آل مصعب الّذين منهم طاهر بن الحسين و ولده و إسحاق بن إبراهيم ، و كانوا هم و سلفهم دعاة الدولة العباسيّة . اه .

[ 368 ] موضع بين الكوفة و واسط و إلى الكوفة أقرب ، به قبر إبراهيم بن عبد اللّه بن الحسن ، قتله بها أصحاب المنصور . فراجع مراصد الاطّلاع ، ج 1 ، ص 148 .

-----------
( 369 ) في المصدر : فيا بؤسا للرامي .

-----------
( 370 ) في المصدر : و قوله فيهم .

[ 371 ] كانت مدينة عظيمة بإفريقيا .

[ 314 ]

و كإخباره عن بني بويه و قوله فيهم : « و يخرج من ديلمان بنو الصيّاد » إشارة إليهم ،

و كان أبوهم صيّاد السمك يصيد منه بيده ما يتقوّت هو و عياله بثمنه فأخرج اللّه تعالى من ولده لصلبه ملوكا ثلاثة ، و نشر ذرّيّتهم حتّى ضربت الأمثال بملكهم ،

و كقوله عليه السلام فيهم : « ثمّ يستقوي أمرهم حتّى يملكوا الزوراء و يخلعوا الخلفاء » . فقال له قائل : فكم مدّتهم يا أمير المؤمنين ؟ فقال : مائة أو تزيد قليلا . و كقوله فيهم : « و المترف ابن الأجذم يقتله ابن عمّه على دجلة » و هو إشارة إلى عزّ الدولة بختيار بن معزّ الدولة أبي الحسين ، و كان معزّ الدولة أقطع اليد قطعت يده النكوض 372 في الحرب ، و كان ابنه عزّ الدولة بختيار مترفا صاحب لهو و شرب 373 و قتله عضد الدولة فنّاخسره 374 ابن عمّه بقصر الجفن 375 على دجلة في الحرب و سلبه ملكه ، فأمّا خلعهم للخلفاء فإنّ معزّ الدولة خلع المستكفي و رتّب عوضه المطيع ، و بهاء الدولة أبا نصر بن عضد الدولة خلع الطائع و رتّب عوضه القادر ، و كانت مدّة ملكهم كما أخبر به عليه السلام . و كإخباره عليه السلام لعبد اللّه بن العبّاس رحمه اللّه عن انتقال الأمر إلى أولاده ، فإنّ عليّ بن عبد اللّه لمّا ولد أخرجه أبوه عبد اللّه إلى عليّ عليه السلام فأخذه و تفل في فيه و حنّكه بتمرة قد لاكها و دفعه إليه و قال : « خذ إليك أبا الأملاك » هكذا الرواية الصحيحة و هي الّتي ذكرها أبو العبّاس المبرّد في الكتاب الكامل 376 ، و ليست الرواية الّتي يذكر فيها العدد بصحيحة و لا منقولة في كتاب 377 معتمد عليه .

و كم له من الأخبار عن الغيوب الجارية هذا المجرى ممّا لو أردنا استقصاءه لكرّسنا كراريس [ 378 ] كثيرة ، و كتب السير تشتمل عليها مشروحة 379 ، ثمّ قال : و هذا

-----------
( 372 ) في المصدر : النكوص .

-----------
( 373 ) في المصدر : و طرب .

-----------
( 374 ) في المصدر : فنّاخسرو .

-----------
( 375 ) في المصدر : الجصّ .

-----------
( 376 ) في المصدر : في كتاب الكامل .

-----------
( 377 ) كذا في ( ك ) . و في غيره من النسخ و كذا المصدر : من كتاب .

[ 378 ] « الكرّاس و الكرّاسة » بالضمّ و الشدّ ، الجزء من الكتاب ، مجموعة صغيرة دون الكتاب ، و في غير ( ك ) من النسخ و كذا المصدر : لكسرنا له كراريس .

-----------
( 379 ) أسقط المصنّف ههنا كثيرا من كلامه و قد نقل بعضه فيما سبق .

[ 315 ]

الكلام إخبار عن ظهور المسوّدة و انقراض ملك بني أميّة ، و وقع الأمر بموجب إخباره صلوات اللّه عليه حتّى لقد صدق قوله عليه السلام « تودّ قريش » إلى آخره ، فإنّ أرباب السيرة كلّهم نقلوا أنّ مروان بن محمّد قال يوم الزاب لمّا شاهد عبد اللّه بن عليّ بن عبد اللّه بن العبّاس بإزائه في صفّ خراسان : « لوددت أنّ عليّ بن أبي طالب تحت هذه الراية بدلا من هذا الفتى » و القصّة طويلة مشهورة و هذه الخطبة ذكرها جماعة من أصحاب السيرة ، و هي متداولة منقولة مستفيضة خطب بها عليّ عليه السلام بعد انقضاء أمر النهروان ، و فيها ألفاظ لم يوردها الرضيّ رحمه اللّه من قوله عليه السلام 380 : « و لم يكن ليجتري‏ء عليها غيري و لو لم أك فيكم ما قوتل أصحاب الجمل و النهروان ، و ايم اللّه لو لا أن تتّكلوا فتدعوا العمل لحدّثتكم بما قضى اللّه عزّ و جلّ على لسان نبيّكم صلّى اللّه عليه و آله لمن قاتلهم مبصرا بضلالتهم عارفا للهدى الّذي نحن عليه ، سلوني قبل أن تفقدوني فإنّي ميّت عن قريب أو مقتول بل قتلا ما ينتظر أشقاها أن يخضب هذه بدم . » و ضرب بيده إلى لحيته .

و منها 381 في ذكر بني أميّة : « يظهر أهل باطلها على أهل حقّها حتّى تملأ الأرض عدوانا و ظلما و بدعا ، إلى أن يضع اللّه عزّ و جلّ جبروتها و يكسر عمدها و ينزع أوتادها ، ألا و إنّكم مدركوها فانصروا قوما كانوا أصحاب رايات بدر و حنين توجروا ، و لا تمالؤوا عليه عدوّهم فيصير عليهم 382 و يحلّ بكم النقمة » و منها : « إلاّ مثل انتصار العبد من مولاه إذا رآه أطاعه ، و إن توارى عنه شتمه ، و ايم اللّه لو فرّقوكم تحت كلّ حجر لجمعكم اللّه لشرّ يوم لهم » و منها : « فانظروا أهل بيت نبيّكم فإن لبدوا فالبدوا ، و إن استنصروكم فانصروهم ، فليفرّ جنّ اللّه منّا 383 أهل البيت بأبي ابن خيرة الإماء لا يعطيهم إلاّ السيف هرجا هرجا ، موضوعا على عانقه ثمانية 384 حتّى

-----------
( 380 ) كذا في ( ك ) . و في غيره من النسخ و كذا المصدر : من ذلك قوله . اه .

-----------
( 381 ) أي و ممّا لم يوردها الرضيّ رحمه اللّه .

-----------
( 382 ) في المصدر : فتصرعكم البليّة .

-----------
( 383 ) في المصدر : فليفرّجنّ اللّه الفتنة برجل منّا . اه .

-----------
( 384 ) في المصدر : ثمانية أشهر .

[ 316 ]

تقول قريش : لو كان هذا من ولد فاطمة لرحمنا ، يغريه اللّه ببني أميّة حتّى يجعلهم حطاما و رفاتا ، ملعونين أينما ثقفوا أخذوا و قتّلوا تقتيلا ، سنّة اللَّه في الّذين خلوا من قبل و لن تجد لسنّة اللّه تبديلا » . 385


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« الخبّ » الخداع ، و « الصبابة » الشوق ، و في بعض النسخ بالهمز فيهما فالخب‏ء ، السرّ ، و هو أيضا كناية عن الغدر و الحيلة ، و « صبأ كمنع و كرم صبأ » خرج من دين إلى آخر ، و « عليهم العدوّ » دلّهم ، قاله الفيروزآبادي . 386 و قال : أصابه سهم غرب و يحرّك و سهم غرب نعتا أي لا يدري راميه . 387 و « الفضّ » الكسر بالتفرقة ، و النفر المتفرّقون . و « البضّ » الرخص الجسد الرقيق الجلد الممتلي‏ء . و « التارّ » المسترخي .

أقول : أوردت تمام تلك الخطبة برواية سليم بن قيس 388 في كتاب الفتن . 389


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

[ هذا بيان آخر في شرح الخطبة : ] إيضاح

قال ابن أبي الحديد : هذه الخطبة ذكرها جماعة من أصحاب السيرة و هي متداولة منقولة مستفيضة خطب بها عليّ عليه السلام بعد انقضاء أمر النهروان و فيها ألفاظ لم يوردها الرضيّ رحمه اللّه .

ثمّ ذكر بعض الألفاظ المتروكة ، منها قوله عليه السلام « و لم يكن ليجتري‏ء عليها غيري ، و لو لم أك فيكم ما قوتل أهل الجمل و النهروان ، و ايم اللّه لو لا أن تتّكلوا فتدعوا العمل لحدّثتكم بما قضى اللّه عزّ و جلّ على لسان نبيّكم صلّى اللّه عليه و آله لمن قاتلهم مبصرا لضلالتهم عارفا للهدى الّذي نحن عليه . سلوني قبل أن تفقدوني فإنّي ميّت عن قريب أو مقتول بل قتلا ما ينتظر أشقاها أن يخضب هذه بدم هذه و ضرب بيده على لحيته » .

-----------
( 385 ) شرح النهج لابن أبي الحديد ، ج 7 ، ص 47 58 ، ط بيروت .

-----------
( 386 ) القاموس ، ج 1 ، ص 20 .

-----------
( 387 ) القاموس ، ج 1 ، ص 111 .

-----------
( 388 ) راجع كتاب سليم بن قيس ، ص 85 90 .

-----------
( 389 ) بحار الأنوار ، الطبعة الجديدة ، ج 41 ، كتاب تاريخ أمير المؤمنين عليه السلام ، ص 349 355 .

[ 317 ]

و منها في ذكر بني أميّة : « يظهر أهل باطلها على أهل حقّها حتّى يملأ الأرض عدوانا و ظلما و بدعا إلى أن يضع اللّه جبروتها و يكسر عمدها و ينزع أوتادها .

ألا و إنّكم مدركوها فانصروا قوما كانوا أصحاب رايات بدر و حنين توجروا ،

و لا تمالؤوا عليهم عدوّهم فتصرعكم البليّة و تحلّ بكم النّقمة » .

و منها : « إلاّ مثل انتصار العبد من مولاه إذا رآه أطاعه و إذا توارى عنه شتمه .

و ايم اللّه لو فرّقوكم تحت كلّ حجر لجمعكم اللّه لشرّ يوم لهم » .

و منها : « فانظروا أهل بيت نبيّكم فإن لبدوا فالبدوا ، و إن استنصروكم فانصروهم فليفرّجنّ اللّه الفتنة برجل منّا أهل البيت . بأبي ابن خيرة الإماء ، لا يعطيهم إلاّ السيف هرجا هرجا ، موضوعا على عانقه ثمانية [ أشهر ] حتّى تقول قريش : لو كان هذا ولد فاطمة لرحمنا ، يغريه اللّه ببني أميّة حتّى يجعلهم حطاما و رفاتا ، ملعونين أينما ثقفوا أخذوا و قتّلوا تقتيلا ، سنّة اللّه في الّذين خلوا من قبل و لن تجد لسنّة اللّه تبديلا 390 » .

ثمّ قال : فإن قبل فمن هذا الرجل الموعود به ؟ قيل : أمّا الإماميّة فيزعمون أنّه إمامهم الثّاني عشر و أنّه ابن أمة اسمها نرجس . و أمّا أصحابنا فيزعمون أنّه فاطميّ يولد في مستقبل الزمان لامّ ولد و ليس بموجود الآن . فإن قيل : فمن يكون من بني أميّة في ذلك الوقت موجودا حتّى ينتقم منهم ؟ قيل : أمّا الإماميّة فتقول بالرجعة و يزعمون أنّه سيعاد قوم بأعيانهم من بني أميّة و غيرهم إذا ظهر إمامهم المنتظر ، و إنّه يقطع أيدي أقوام و أرجلهم ، و يسمل عيون بعضهم ، و يصلب قوما آخرين ، و ينتقم من أعداء آل محمّد صلّى اللّه عليه و آله المتقدّمين و المتأخّرين . و أمّا أصحابنا فيزعمون أنّه سيخلق اللّه تعالى في آخر الزمان رجلا من ولد فاطمة عليها السلام يستولي على السفيانيّ و أشياعه من بني أميّة .

ثمّ قال : فإن قيل : لما ذا خصّ عليه السلام أهل الجمل و أهل النهروان بالذكر و لم يذكر صفّين ؟ قيل : لأنّ الشبهة كانت في أهل الجمل و أهل النهروان ظاهرة

-----------
( 390 ) اقتباس من القرآن ، الأحزاب : 61 62 .

[ 318 ]

الالتباس ، و أمّا أهل الجمل لحسن ظنّهم بطلحة و الزبير ، و كون عايشة زوجة الرسول صلّى اللّه عليه و آله معهم . و أمّا أهل النهروان فكانوا أهل قرآن و عبادة و اجتهاد و عزوف عن الدنيا ، و هم كانوا قرّاء العراق و زهّادها . و أمّا معاوية فكان فاسقا مشهورا بقلّة الدين و الانحراف عن الإسلام ، و كذلك ناصره عمرو بن العاص و من اتّبعهما من طغام أهل الشام و أجلافهم و جهّال الأعراب ، فلم يكن أمرهم خافيا في جواز قتالهم و محاربتهم . انتهى .

قوله عليه السلام « فأنا فقأت » يقال : « فقأت العين » أي شققتها أو قلعتها بشحمها أو أدخلت الإصبع فيها . و « فقأ عين الفتنة » كسر ثورانها . و حذف المضاف أي عين أهلها بعيد . و عدم اجتراء غيره عليه السلام على إطفاء تلك الفتنة لأنّ الناس كانوا يهابون قتال أهل القبلة و يقولون : كيف نقاتل من يؤذّن كأذاننا و يصلّي بصلاتنا ؟ و « الغيهب » الظلمة . و تموّجها عمومها و شمولها تشبيها لها بالبحر . و « الكلب » بالتحريك ، داء يعرض الإنسان من عضّ الكلب و العطش ، و المراد شرّها و أذاها . و « الفئة » الطّائفة و الجماعة لا واحد لها من لفظها . و « ناعقها » الدّاعي لها أو إليها . و « المناخ » بضمّ الميم ، موضع الإناخة . و « الركاب » الإبل الّتي يسار عليها ،

و الواحدة « راحلة » . و « الرحل » بالفتح ، كلّ شي‏ء يعدّ للرحيل . و « حططت الرجل » أنزلته عن الإبل ، و « المحطّ » اسم مكان ، و قيل : هو و المناخ مصدران . و « الكريهة » النّازلة و « كرائه الأمور » المصائب الّتي تكرهها النفوس . و « الحوازب » جمع « حازب » و هو الأمر الشديد ، و « حزبه أمر » اشتدّ عليه و دهمه . و « الخطب » بالفتح ، الشأن و الحال و الأمر الّذي تقع فيه المخاطبة . و « الإطراق » السكوت ، و إطراق السّائل لصعوبة الأمر و شدّته حتّى أنّه يبهته عن السؤال و يتحيّر كيف يسأل . و « الفشل » الجبن و الضعف .

قوله عليه السلام « و ذلك » أي النزول أو الإطراق و الفشل . و « قلّصت » بالتشديد ، أي اجتمعت و انضمّت . و الحرب إذا كانت في موضع واحد يكون أشدّ و أصعب ، و يكون التشديد للمبالغة ، و هي بالتخفيف بمعنى ارتفعت فالمراد شدّتها و كثرتها ، و يقال : بالتشديد بمعنى استمرّت في المضيّ ، و يقال : « قلص قميصه فقلّص

[ 319 ]

تقليصا » أي شمّر لازم و متعدّ ، و في بعض النسخ : « قلّصت حربكم عن ساق » بدون كلمة « شمّرت » ، و يروى : « إذا قلصت عن حربكم » بالتخفيف ، أي إذا انكشفت كرائه الأمور و حوازب الخطوب عن حربكم . و « شمّرت عن ساق » أي كشفت عن شدّة و مشقّة ، كما قيل في قوله تعالى : يَوْمَ يُكْشَفُ عَنْ سَاقٍ 391 و قيل : كشف السّاق مثل في اشتداد الأمر و صعوبة الخطب ، و أصله تشمير المخدّرات عن سوقهنّ في الهرب . و قيل : « يكشف عن ساق » أي عن أصل الأمر و حقيقته بحيث يصير عيانا ،

و يحتمل أن يكون الغرض تشبيه الحرب بالجدّ في أمر ، فإنّ الإنسان إذا جدّ في السّعي شمّر عن ساقه و رفع ثوبه لئلاّ يمنعه . و استطالة الأيّام عدّها طويلة ، و يوم البؤس و الشدّة يطول على الإنسان ، و لعلّ المراد ببقيّة الأبرار أولادهم و إن لم يكونوا أبرارا في أنفسهم إن كان إشارة إلى دولة بني العبّاس و إلاّ ظهر أنّه أراد القائم صلوات اللّه عليه .

قوله عليه السلام « شبّهت » على المعلوم ، جعلت نفسها أو الأمور الباطلة شبيهة بالحقّ ، أو على المجهول ، أي أشكل أمرها و التبس على النّاس . قوله عليه السلام « نبّهت » أي أيقظت القوم من النوم و أظهرت بطلانها عليهم .

« ينكرن » أي لا يعرف حالهنّ . و « حام الطّائر حول الماء » إذا طاف و دار لينزل عليه و « حوم الرياح » أي كحومها . و « الخطّة » بالضمّ ، شبه القصّة و الأمر و الخطب ، و عموم خطّة تلك البليّة لكونها رياسة عامّة و سلطنة شاملة ، و خصوص البليّة لكون حظّ أهل البيت عليهم السلام و شيعتهم منها أوفر ، و إصابة البلاء من أبصر فيها لحزن المبصر من مشاهدة أفعالهم الشنيعة و قصدهم إيّاه بأنواع الأذى بخلاف الجاهل المنقاد لهم . و يطلق الربّ على المالك و السيّد و المدبر و المربّي و المنعم . و « الناب » الناّقة المسنّة . و « الضروس » السيّئة الخلق تعضّ حالبها . و « عذم الفرس » كضرب إذا أكل بجفاء أو عضّ . و « خبط البعير » إذا ضرب بيده الأرض شديدا . و « الزّبن » الدفع ، و « زبنت الناقة » إذا ضربت بثفنات رجلها عند الحلب . و « و الدرّ » اللبن ، و يقال لكلّ خير على

-----------
( 391 ) القلم : 42 .

[ 320 ]

التوسّع .

قوله عليه السلام « لا يزالون بكم » أي لا يزالون يؤذونكم بأنواع الأذى حتّى لا يبقى منكم إلاّ من ينفعهم في مقاصدهم ، أو لا يضرّهم بإنكار المنكرات عليهم .

و « الضائر » المضرّ . و « الانتصار » الانتقام . و « الصاحب » التابع . و « المستصحب » المتبوع ، و الغرض إمّا نفي إمكان الانتصار ، أو إثبات انتصار الأذلاّء و المقهورين كالغيبة و الذّم مع الأمن من الوصول إلى المغتاب . و « الشوهاء » الفبيحة . و « المخشيّة » المخوفة .

و « الجاهليّة » الحالة الّتي كانت العرب عليها قبل الإسلام . و « المنجاة » موضع النجاة ،

و الغرض خلاصهم من لحوق الآثام و المتابعة في الدعوة إلى الباطل لا الخلاص من الأذيّة . و « الأديم » الجلد و وجه الشبه انكشاف الجلد عمّا تحته من اللحم ، و يحتمل أن يكون المراد بالأديم الجلد الّذي يلفّ الإنسان فيه للتعذيب لأنّه يضغطه شديدا إذا جفّ ،

و في تفريحه راحة . و « يسومهم » أي يكلّفهم و يلزمهم . و « الخسف » النقصان و الذلّ و الهوان . و « المصبّرة » الممزوجة بالصبر المرّ ، و قيل : أي المملوّة إلى أصبارها أي جوانبها .

و « الحلس » بالكسر ، كساء رقيق يكسى على ظهر البعير تحت البرذعة ، و « أحلس البعير » ألبسه الحلس . و يحتمل أن يكون من الحلس الّذي يبسط تحت حرّ الثياب إشعارا بأنّهم في بيوتهم أيضا خائفون و هو اشارة إلى ظهور دولة بني العبّاس .

و « الجزور » النّاقة الّتي تجزر . قوله عليه السلام « ما أطلب اليوم بعضه » أي الطّاعة و الانقياد ، أي يتمنّون أن يروني فيطيعوني إطاعة كاملة و قد رضيت منهم اليوم بأن يطيعوني إطاعة ناقصة فلم يقبلوا . و قد روي في السير : أنّ مروان بن محمّد و هو آخر ملوك بني أميّة قال يوم الزاب ممّا شاهد عبد اللّه بن محمّد بن عليّ بن عبد اللّه بن العبّاس بازائه في صفّ خراسان : لوددت أنّ عليّ بن أبي طالب تحت هذه الراية بدلا من هذا الفتى [ العي ] . و يحتمل أن يكون التمنّي عند قيام القائم عليه السلام . 392

-----------
( 392 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 693 ، ط كمپاني و ص 641 ، ط تبريز .

[ 321 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

94 و من خطبة له عليه السلام و فيها يصف اللّه تعالى ثم يبين فضل الرسول الكريم و أهل بيته ثم يعظ الناس


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول اللّه تعالى

فتبارك اللّه الّذي لا يبلغه بعد الهمم ، و لا يناله حدس الفطن ،

الأوّل الّذي لا غاية له فينتهي ، و لا آخر له فينقضي .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني و منها في وصف الانبياء

فاستودعهم في أفضل مستودع ، و أقرّهم في خير مستقرّ ، تناسختهم ( 1271 ) كرائم الأصلاب إلى مطهّرات الأرحام ، كلّما مضى منهم سلف ،

قام منهم بدين اللّه خلف .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث رسول اللّه و آل بيته

حتّى أفضت كرامة اللّه سبحانه و تعالى إلى محمّد ، صلّى اللّه عليه و آله ، فأخرجه من أفضل المعادن منبتا ( 1272 ) ، و أعزّ الأرومات ( 1273 ) مغرسا ( 1274 ) ، من الشّجرة الّتي صدع ( 1275 ) منها أنبياءه ، و انتجب ( 1276 ) منها أمناءه . عترته خير العتر ( 1277 ) ، و أسرته خير الأسر ، و شجرته خير الشّجر ، نبتت في حرم ، و بسقت ( 1278 ) في كرم ، لها فروع طوال ، و ثمر لا ينال ، فهو إمام من اتّقى ، و بصيرة من اهتدى ،

سراج لمع ضوؤه ، و شهاب سطع نوره ، و زند برق لمعه ، سيرته

[ 322 ]

القصد ( 1279 ) ، و سنّته الرّشد ، و كلامه الفصل ، و حكمه العدل ، أرسله على حين فترة ( 1280 ) من الرّسل ، و هفوة ( 1281 ) عن العمل ، و غباوة من الأمم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الرابع عظة الناس

اعملوا ، رحمكم اللّه ، على أعلام ( 1282 ) بيّنة ، فالطّريق نهج ( 1283 ) يدعو إلى دار السّلام ، و أنتم في دار مستعتب ( 1284 ) على مهل و فراغ ،

و الصّحف منشورة ، و الأقلام جارية ، و الأبدان صحيحة ، و الألسن مطلقة ، و التّوبة مسموعة ، و الأعمال مقبولة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قوله عليه السلام « في أفضل مستودع » الظاهر أنّ المراد بالمستودع و المستقرّ الأصلاب و الأرحام ، فيكون ما بعده بيانا له ، و يحتمل أن يكون المراد محلّ أرواحهم في عالم الذرّ . قوله « تناسختهم » أي تناقلتهم . قوله « حتّى أفضت » أي انتهت .

و « الأرومة » الأصل ، و يحتمل أن يكون المراد بأفضل المعادن و أعزّ الأرومات شجرة النبوّة ، و قيل : مكّة شرّفها اللّه ، و قيل : نسبه و عشيرته . و « الصدع » الشقّ . و « العترة » أخصّ من الأسرة . و « الأسرة » الرهط الأدنون ، و قيل : أراد بالشجر في الموضعين إبراهيم عليه السلام و قيل : أراد هاشما بقرينة قوله « نبتت في حرم » أي مكّة ، كذا قيل ،

و الأظهر أن تحمل الشجرة ثانيا على نفسه و أهل بيته كما ورد في أخبار كثيرة في تفسير الشجرة الطيّبة . و المراد بالفروع الأئمّة ، و طولها كناية عن بلوغهم في الشرف و الفضل الغاية البعيدة . و المراد بالثمر علومهم و معارفهم ، و عدم النيل لغموض أسرارها بحيث لا تصل العقول إليها . و « الزند » العود الّذي يقدح به النار . و « القصد » الوسط و الاعتدال في الأمور من غير إفراط و تفريط . و « الفصل » الفاصل بين الحقّ و الباطل .

[ 323 ]

و « الهفوة » الزلّة . و « الغباوة » الجهل و قلّة الفطنة . 393


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

95 و من خطبة له عليه السلام يقرر فضيلة الرسول الكريم

بعثه و النّاس ضلاّل في حيرة ، و حاطبون ( 1285 ) في فتنة ، قد استهوتهم الأهواء ، و استزلّتهم ( 1286 ) الكبرياء ، و استخفّتهم ( 1287 ) الجاهليّة الجهلاء ( 1288 ) ، حيارى في زلزال من الأمر ، و بلاء من الجهل ،

فبالغ صلّى اللّه عليه و آله في النّصيحة ، و مضى على الطّريقة ، و دعا إلى الحكمة ، و الموعظة الحسنة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« الحاطب » هو الّذي يجمع الحطب ، و يقال : حاطب ليل لمن يجمع بين الصواب و الخطأ ، و يتكلّم بالغثّ و السمين .

أقول : و يحتمل أن يكون عليه السلام استعار الحطب لما يكتسبونه من الأعمال ، لأنّها كانت ممّا يحرقهم في النار ، و في بعض النسخ : « خابطون » أي كانت حركاتهم على غير نظام . قوله عليه السلام « استهوتهم الأهواء » أي دعتهم و جذبتهم إلى أنفسها ، أو إلى مهاوي الهلاك ، و يقال : « استخفّه » أي وجده خفيفا و خفّ عليه تحريكه ، و « الزلزال » بالفتح اسم ، و بالكسر مصدر . 394

-----------
( 393 ) بحار الأنوار ، الطبعة الجديدة ، ج 16 ، كتاب تاريخ نبيّنا صلّى اللّه عليه و آله ، ص 380 .

-----------
( 394 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللّه عليه و آله ، ص 219 .

[ 324 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

96 و من خطبة له عليه السلام في اللّه و في الرسول الأكرم


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول اللّه تعالى

الحمد للّه الأوّل فلا شي‏ء قبله ، و الآخر فلا شي‏ء بعده ، و الظّاهر فلا شي‏ء فوقه ، و الباطن فلا شي‏ء دونه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني و منها في ذكر الرسول صلى اللّه عليه و آله

مستقرّه خير مستقرّ ، و منبته أشرف منبت ، في معادن الكرامة ،

و مماهد ( 1289 ) السّلامة ، قد صرفت نحوه أفئدة الأبرار ، و ثنيت إليه أزمّة ( 1290 ) الأبصار ، دفن اللّه به الضّغائن ( 1291 ) ، و أطفأ به الثّوائر ( 1292 ) ،

ألّف به إخوانا ، و فرّق به أقرانا ، أعزّ به الذّلّة ، و أذلّ به العزّة .

كلامه بيان ، و صمته لسان .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

يحتمل زائدا على ما تقدّم أن يكون المراد بالمستقرّ المدينة ، و بالمنبت مكّة زادهما اللّه تعالى شرفا . قوله عليه السلام « و مماهد السلامة » قال ابن ميثم :

« المهاد » الفراش ، و لمّا قال : « في معادن » و هي جمع « معدن » قال بحكم القرينة و الإزدواج : « و مماهد » و إن لم يكن الواحد منها ممهدا ، كما قالوا : الغدايا و العشايا و مأجورات و مأزورات و نحو ذلك . و يعني بالسلامة ههنا البراءة من العيوب ، أي في نسب طاهر غير مأبون و لا معيب ، و يحتمل أن يراد بمعادن الكرامة و مماهد السلامة مكّة و المدينة ، فإنّهما محلّ العبادة و السلامة من عذابه و الفوز بكرامته ، و يحتمل أن يراد بمماهد السلامة ما نشأ عليه من مكارم الأخلاق الممهّدة للسّلامة من سخط اللّه . قوله

[ 325 ]

« و ثنيت » أي عطفت و صرفت . قوله « دفن به » أي أخفى و أذهب ، و « الضغائن » جمع « ضغينة » و هي الحقد . و « النوائر » جمع « نائرة » و هي العداوة ، و المراد بالذلّة ذلّة الإسلام ، و بالعزّة عزّة الشرك . قوله عليه السلام « و صمته لسان » فيه وجهان :

أحدهما أنّه كان يسكت عمّا لا ينبغي من القول ، فيعلم الناس السكوت عمّا لا يعنيهم ،

و ثانيهما أنّ سكوته صلّى اللّه عليه و آله عن بعض أفعال الصحابة و عدم النهي عنها كان تقريرا لها ، و دليلا على الإباحة . 395


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

97 و من خطبة له عليه السلام في اصحابه و أصحاب رسول اللّه


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول أصحاب علي

و لئن أمهل الظّالم فلن يفوت أخذه ، و هو له بالمرصاد ( 1293 ) على مجاز طريقه ، و بموضع الشّجا ( 1294 ) من مساغ ريقه ( 1295 ) . أما و الّذي نفسي بيده ، ليظهرنّ هؤلاء القوم عليكم ، ليس لأنّهم أولى بالحقّ منكم ، و لكن لإسراعهم إلى باطل صاحبهم ، و إبطائكم عن حقّي . و لقد أصبحت الأمم تخاف ظلم رعاتها ، و أصبحت أخاف ظلم رعيّتي . استنفرتكم للجهاد فلم تنفروا ، و أسمعتكم فلم تسمعوا ،

و دعوتكم سرّا و جهرا فلم تستجيبوا ، و نصحت لكم فلم تقبلوا ،

أ شهود كغيّاب ( 1296 ) ، و عبيد كأرباب أتلو عليكم الحكم فتنفرون

-----------
( 395 ) بحار الأنوار ، الطبعة الجديدة ، ج 16 ، كتاب تاريخ نبيّنا صلّى اللّه عليه و آله ، ص 380 .

[ 326 ]

منها ، و أعظكم بالموعظة البالغة فتتفرّقون عنها ، و أحثّكم على جهاد أهل البغي فما آتي على آخر قولي حتّى أراكم متفرّقين أيادي سبا ( 1297 ) .

ترجعون إلى مجالسكم ، و تتخادعون عن مواعظكم ، أقوّمكم غدوة ،

و ترجعون إليّ عشيّة ، كظهر الحنيّة ( 1298 ) ، عجز المقوّم ، و أعضل المقوّم ( 1299 ) .

أيّها القوم الشّاهدة أبدانهم ، الغائبة عنهم عقولهم ، المختلفة أهواؤهم ، المبتلى بهم أمراؤهم . صاحبكم يطيع اللّه و أنتم تعصونه ،

و صاحب أهل الشّام يعصي اللّه و هم يطيعونه . لوددت و اللّه أنّ معاوية صارفني بكم صرف الدّينار بالدّرهم ، فأخذ منّي عشرة منكم و أعطاني رجلا منهم يا أهل الكوفة ، منيت منكم بثلاث و اثنتين : صمّ ذوو أسماع ،

و بكم ذوو كلام ، و عمي ذوو أبصار ، لا أحرار صدق عند اللّقاء ،

و لا إخوان ثقة عند البلاء تربت أيديكم يا أشباه الإبل غاب عنها رعاتها كلّما جمعت من جانب تفرّقت من آخر ، و اللّه لكأنّي بكم فيما إخالكم ( 1300 ) : أن لو حمس الوغى ( 1301 ) ، و حمي الضّراب ، قد انفرجتم عن ابن أبي طالب انفراج المرأة عن قبلها ( 1302 ) . و إنّي لعلى بيّنة من ربّي ، و منهاج من نبيّي ، و إنّي لعلى الطّريق الواضح ألقطه

[ 327 ]

لقطا ( 1303 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني أصحاب رسول اللّه

انظروا أهل بيت نبيّكم فالزموا سمتهم ( 1304 ) ، و اتّبعوا أثرهم ،

فلن يخرجوكم من هدى ، و لن يعيدوكم في ردى ، فإن لبدوا فالبدوا ( 1305 ) ، و إن نهضوا فانهضوا . و لا تسبقوهم فتضلّوا ، و لا تتأخّروا عنهم فتهلكوا . لقد رأيت أصحاب محمّد صلّى اللّه عليه و آله ، فما أرى أحدا يشبههم منكم لقد كانوا يصبحون شعثا غبرا ( 1306 ) ، و قد باتوا سجّدا و قياما ، يراوحون ( 1307 ) بين جباههم و خدودهم ، و يقفون على مثل الجمر من ذكر معادهم كأنّ بين أعينهم ركب المعزى ( 1308 ) من طول سجودهم إذا ذكر اللّه هملت أعينهم حتّى تبلّ جيوبهم ، و مادوا ( 1309 ) كما يميد الشّجر يوم الرّيح العاصف ، خوفا من العقاب ، و رجاء للثّواب


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

تبيان

« فلن يفوت » المفعول محذوف أي فلن يفوته . و « الأخذ » التناول و العقوبة . و « المرصاد » الطريق يرصد بها . و « الشجا » ما ينشب في الحلق من عظم و غيره . و موضع الشجا هو الحلق . و « مساغ ريقه » موضع إساغته . و « ساغ الشراب » سهل في الحلق ، و « سغت الشراب » يتعدّى و لا يتعدّى . و هذا إمّا تهديد لأهل الشام أو لأصحابه كما سيأتي نسبة الظلم إليهم . و « ظهر عليه » غلب . و « راعي القوم » من ولى عليهم . و « الاستنفار » الاستنجاد و الاستنصار ، أو طلب النفور و الإسراع إلى القتال .

قوله عليه السلام « و عبيد كأرباب » أي أخلاقكم أخلاق العبيد من

[ 328 ]

الخلاف و النفاق و دناءة الأنفس ، و فيكم مع ذلك كبر السادات و تيههم و عدم إطاعتهم ، أو حكمكم حكم العبيد في وجوب الإطاعة و تأبون عنها كالسادة و هذا أنسب بالفقرة السّابقة . و « أيادي سبأ » مثل يضرب للمتفرّقين ، و أصله قوله تعالى عن أهل سبأ : وَ مَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ 396 . و سبأ مهموز يصرف و لا يصرف ، و يمدّ و لا يمدّ ،

و هو بلدة بلقيس ، و لقب ابن يشجب بن يعرب ، يقال : « ذهبوا أيدي سبأ ، و أيادي سبأ » الياء ساكنة و كذلك الألف ، هكذا نقل المثل ، أي متفرّقين و هما اسمان جعلا واحدا مثل معدى كرب ، ضرب المثل بهم لأنّهم لمّا غرق مكانهم و ذهبت جنّاتهم تبدّدوا في البلاد ، و لهم قصّة غريبة مذكورة في كتب الأمثال .

قوله عليه السلام « و تتخادعون » المخادعة هي الاستغفال عن المصلحة ، أي إذا رجعتم عن مجلس الوعظ أخذ كلّ منكم يستغفل صاحبه و يشغله بالأحاديث و إن لم يكن عن قصد خداع بل يقع منهم صورة المخادعة ، كذا ذكره ابن ميثم ، و قال ابن أبي الحديد : « تتخادعون عن مواعظكم » أي تمسكون عن الاتّعاظ من قولهم : كان فلان يعطي ثمّ خدع أي أمسك و أقلع ، و يجوز أن يريد تتلوّنون و تختلفون في قبول الوعظ ، من قولهم : « خلق فلان خلق خادع » أي متلوّن ، و « سوق خادعة » أي متلوّنة مختلفة . و لا يجوز أن يراد المعنى المشهور منها لأنّه إنّما يقال : « فلان يتخادع فلانا » إذا كان يريد أن ينخدع له و ليس بمنخدع في الحقيقة ، و هذا لا يناسب المقام .

و « الحنيّة » على فعيلة ، القوس ، أي ترجعون معوجا كاعوجاج ظهر القوس و « أعضل » أشكل . و كأنّ غيبة عقولهم كناية عن تركهم العمل بما تقتضيه ، أو عن ذهابها . قوله عليه السلام « منيت » أي ابتليت . و إنّما لم يجمع الخمس لكون الثلاث من جنس و الاثنتين من آخر ، أو لأنّ الثلاث إيجابيّة دون الاثنتين . و « الحرّ » خلاف العبد ، و الخيار من كلّ شي‏ء . و « اللقاء » ملاقاة الأحباب أو العدوّ . و قوله عليه السلام « تركت أيديكم » كلمة يدعى على الانسان بها ، أي لا أصبتم خيرا ،

و أصل ترب إصابة التراب ، فكأنّه يدعى عليه بأن يفتقر .

-----------
( 396 ) السبأ : 19 .

[ 329 ]

و قال في النهاية : هذه الكلمة جارية على ألسن العرب لا يريدون بها الدعاء على المخاطب و لا وقوع الأمر بها 397 كما يقولون : قاتله اللّه و قيل : معناها : للّه درّك . قال : و كثيرا ترد للعرب ألفاظ ظاهرها الذّم و إنّما يريدون بها المدح كقولهم : لا أب لك ، و لا أمّ لك ، و هوت أمّه ، و لا أرض لك ، و نحو ذلك . و قال المطرّزيّ : في قولهم « كأنّ بك تنحطّ » الأصل كأنّي أبصرك تنحطّ ، ثمّ حذف الفعل و زيدت الباء . و يحتمل أن يكون الباء متعلّقا بملتصق و نحوه ، نحو « به داء » ، أو بمعنى في . و « خال الشي‏ء يخاله » أي ظنّه ، و تقول : « خلت إخال » بالكسر 398 ، و بالفتح لغة بني أسد كما في النسخ ، و « ما » مصدريّة أي في ظنّي . و « حمس » كفرح أي اشتدّ . و « حمي » كرضي اشتدّ حرّه . و « انفراجهم » تفرّقهم . قال ابن ميثم : شبّه انفراجهم عنه بانفراج المرأة عن قبلها ليرجعوا إلى الأنفة . و تسليم المرأة قبلها 399 و انفراجها عنه إمّا وقت الولادة أو وقت الطعان .

قوله عليه السلام « ألقطه » كأنّه إشارة إلى أنّ الضلال غالب على الهدى فيحتاج السالك إلى التقاط طريق الهدى من بين طريق الضلالة . و في بعض النسخ :

« ألفظه لفظا » أي ابيّنه بيانا . و « السمت » الجهة و الطريق و هيئة أهل الخير . « فإن لبدوا » أي قعدوا عن طلب الخلافة و الجهاد و لزموا البيوت فتابعوهم ، و إن قاموا بها فانصروهم . يقال : « لبد الشي‏ء بالأرض » كنصر أي التصق بها . و « لا تسبقوهم » أي لا تفعلوا ما لم يأمروكم به ، و « لا تتأخّروا عنهم » أي لا تخالفوهم فيما يأمرونكم به .

« يراوحون » أي يسجدون بالجبهة مرّة و بالخدود أخرى . و وقوفهم على مثل « الجمر » جمع « جمرة » و هي النّار المتّقدة ، كناية عن قلقهم و اضطرابهم من خوف المعاد . و « المعزى » بالكسر ، خلاف الضأن كالمعز ، و المراد ببين أعينهم جباههم مجازا . « هملت » أي سالت . و « مادوا » أي تحرّكوا و اضطربوا . 400 .

-----------
( 397 ) في المصدر : به ، فالضمير راجع إلى المخاطب .

-----------
( 398 ) هذا بالسماع ، و القياس الفتح .

-----------
( 399 ) في المصدر : لقبلها .

-----------
( 400 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 686 ، ط كمپاني و ص 634 ، ط تبريز .

[ 330 ]

[ هذا بيان آخر في شرح جزء من الخطبة : ] بيان : « شعثا غبرا » إمّا لفقرهم فالمدح للصبر على الفقر ، أو لتركهم زينة الدنيا و لذّاتها على ما ذكره الأكثر فينبغي التقييد بعدم القدرة ، أو التخصيص ببعض الأفراد ،

أو لتقشّف العبادة و قيام الليل و صوم النهار و هجر الملاذّ فالغبرة كناية عن صفرة اللّون ، و « السجّد » جمع « ساجد » كالقيام جمع قائم أو القيام مصدر أجري مجراه ،

و التخصيص باللّيل لكون العبادة فيه أحمز و أبعد عن الرئاء . و « المراوحة بين الجبهة و الخدّ » وضع كلّ على الأرض حتّى يستريح الآخر ، أو كأنّه يستريح و ليس الغرض الاستراحة ، و ذلك في سجدة الشكر و إن كان وضع الجبهة شاملا لسجود الصلاة . و « الجمر » بالفتح ، جمع « جمرة » و هي النار المتّقدة ، و وقوفهم على مثل الجمر قلقهم و اضطرابهم من خوف المعاد و عذاب النار ، و المراد بين أعينهم جباههم مجازا . أو الموضع حقيقة للارغام في السجود ، و الأوّل أظهر . « و هملت » كضربت و نصرت أي سالت و فاضت ، و « جيب القميص » و نحوه بالفتح ، طوقه . و « مادوا » تحرّكوا و اضطربوا ، و « الريح العاصف و العاصفة » الشديدة . و « خوفا » مفعول له لقوله عليه السلام « مادوا » فقط فسيلان العين للحبّ و الشوق أو للفعلين جميعا أو للجميع على بعد ، و يدلّ على أنّ الخوف من العقاب و الرجاء للثواب لا ينافيان الاخلاص . 401


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

98 و من كلام له عليه السلام يشير فيه إلى ظلم بني أمية

و اللّه لا يزالون حتّى لا يدعوا للّه محرّما إلاّ استحلّوه ( 1310 ) ، و لا عقدا إلاّ حلّوه ، و حتّى لا يبقى بيت مدر و لا وبر ( 1311 ) إلاّ دخله

-----------
( 401 ) بحار الأنوار ، الطبعة الجديدة ، ج 69 ، كتاب الإيمان و الكفر ، ص 307 .

[ 331 ]

ظلمهم و نبا به ( 1312 ) سوء رعيهم ، و حتّى يقوم الباكيان يبكيان :

باك يبكي لدينه ، و باك يبكي لدنياه ، و حتّى تكون نصرة أحدكم من أحدهم كنصرة العبد من سيّده ، إذا شهد أطاعه ، و إذا غاب اغتابه ، و حتّى يكون أعظمكم فيها عناء أحسنكم باللّه ظنّا ، فإن أتاكم اللّه بعافية فاقبلوا ، و إن ابتليتم فاصبروا ، فإنّ « العاقبة للمتّقين » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« لا يزالون » أي بنو أميّة ، فحذف الخبر و سدّت حتّى و ما بعدها مسدّ الخبر .

و يقال : « نبا به منزله » إذا ضرّه و لم يوافقه . و « سوء رعتهم » أي سوء ورعهم و تقواهم .

يقال : ورع يرع بالكسر فيهما و رعا ورعة . و يروى : « سوء رعيهم » . قوله عليه السلام « نصرة أحدكم » ، أي انتقامه من أحدهم بإضافة المصدر إلى الفاعل ،

و قيل : المصدر مضاف إلى المفعول في الموضعين ، و تقدير الكلام : حتّى يكون نصرة أحد هؤلاء الولاة لأحدكم . و « من » في الموضعين داخلة على محذوف تقديره : من جانب أحدهم ، و من جانب سيّده ، و هو ضعيف و لا حاجة إلى التقدير بل هو معنى الابتدائيّة . 402 و قال ابن ميثم رحمه اللّه : قد جاء في بعض خطبه عليه السلام ما يجري مجرى الشرح لهذا الوعد ، قال عليه السلام :

اعلموا علما يقينا أنّ الّذي يستقبل قائمنا من أمر جاهليّتكم و ذلك أنّ الأمّة كلّها يومئذ جاهليّة إلاّ من رحم اللّه فلا تعجلوا فيعجّل الخوف بكم ، و اعلموا أنّ الرفق يمن و الأناة راحة و بقاء ، و الإمام أعلم بما ينكر و يعرف ، لينزعنّ عنكم قضاء السوء ،

و ليقبضنّ عنكم المراضين ، و ليعزلنّ عنكم أمراء الجور و ليطهّرنّ الأرض من كلّ غاشّ ، و ليعملنّ بالعدل ، و ليقومنّ فيكم بالقسطاس المستقيم ، و ليتمنّينّ أحياؤكم

-----------
( 402 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 383 ، ط كمپاني و ص 361 ، ط تبريز .

[ 332 ]

رجعة الكرّة عمّا قليل فتعيّشوا إذن ، فإنّ ذلك كائن .

اللّه أنتم بأحلامكم ، كفّوا ألسنتكم ، و كونوا من وراء معايشكم ، فإنّ الحرمان سيصل إليكم ، و إن صبرتم و احتسبتم و استيقنتم أنّه طالب و تركم و مدرك آثاركم و آخذ بحقّكم ، و أقسم باللّه قسما حقّا إنّ اللّه مع الّذين اتّقوا و الّذينهم محسنون . 403 أقول : و قال ابن أبي الحديد 404 في شرح خطبة أوردها السيّد الرّضي في نهج البلاغة و هي مشتملة على ذكر بني أميّة : هذه الخطبة ذكرها جماعة من أصحاب السير و هي متداولة منقولة مستفيضة و فيها ألفاظ لم يوردها الرضيّ .

ثمّ قال : و منها :

فانظروا أهل بيت نبيّكم فان لبدوا فالبدوا . و إن استنصروكم فانصروهم ليفرّجنّ اللّه برجل منّا أهل البيت بأبي ابن خيرة الإماء لا يعطيهم إلاّ السيف هرجا هرجا موضوعا على عاتقه ثمانية حتّى تقول قريش : لو كان هذا من ولد فاطمة لرحمنا فيغريه اللّه ببني أميّة حتّى يجعلهم حطاما و رفاتا ملعونين أينما ثقفوا أخذوا و قتّلوا تقتيلا سنّة اللّه في الّذين خلوا من قبل و لن تجد لسنّة اللّه تبديلا .

ثمّ قال ابن أبي الحديد : فإن قيل : من هذا الرجل الموعود ؟

قيل : أمّا الاماميّة ، فيزعمون أنّه إمامهم الثاني عشر و أنّه ابن أمة اسمها نرجس و أمّا أصحابنا ، فيزعمون أنّه فاطميّ يولد في مستقبل الزمان لأمّ ولد و ليس بموجود الآن .

فإن قيل : فمن يكون من بني أميّة في ذلك الوقت موجودا حتّى يقول عليه السلام في أمرهم ما قال من انتقال هذا الرّجل منهم ؟

قيل : أمّا الاماميّة ، فيقولون بالرجعة و يزعمون أنّه سيعاد قوم بأعيانهم من بني أميّة و غيرهم إذا ظهر إمامهم المنتظر و أنّه يقطع أيدي أقوام و أرجلهم و يسمل عيون بعضهم و يصلب قوما آخرين و ينتقم من أعداء آل محمّد عليهم السلام المتقدّمين و المتأخّرين . و أمّا أصحابنا ، فيزعمون أنّه سيخلق اللّه تعالى في آخر الزمان رجلا من ولد فاطمة عليها السلام ليس موجودا الآن و ينتقم [ به ] و أنّه يملأ الأرض عدلا كما

-----------
( 403 ) شرح النهج لابن ميثم ، ج 3 ، ص 9 ، ط بيروت .

-----------
( 404 ) شرح النهج لابن أبي الحديد ، ج 7 ، ص 58 59 ، ط بيروت . و قد تقدّم مثل هذا الشرح في الخطبة رقم 93 .

[ 333 ]

ملئت جورا و ظلما من الظالمين و ينكل بهم أشدّ النكال و أنّه لأمّ ولدكما قد ورد في هذا الأثر و في غيره من الآثار و أنّ اسمه كاسم رسول اللّه صلّى اللّه عليه و آله و أنّه يظهر بعد أن يستولي على كثير من الاسلام ملك من أعقاب بني أميّة و هو السفيانيّ الموعود به في الصحيح من ولد أبي سفيان بن حرب بن أميّة و أنّ الإمام الفاطميّ يقتله و أشياعه من بني أميّة و غيرهم و حينئذ ينزل المسيح عليه السلام من السماء و تبدو أشراط الساعة و تظهر دابّة الأرض و يبطل التكليف و يتحقّق قيام الأجساد عند نفخ الصّور كما نطق به الكتاب العزيز . 405


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

99 و من خطبة له عليه السلام في التزهيد من الدنيا

نحمده على ما كان ، و نستعينه من أمرنا على ما يكون ، و نسأله المعافاة في الأديان ، كما نسأله المعافاة في الأبدان .

عباد اللّه ، أوصيكم بالرّفض لهذه الدّنيا التّاركة لكم و إن لم تحبّوا تركها ، و المبلية لأجسامكم و إن كنتم تحبّون تجديدها ،

فإنّما مثلكم و مثلها كسفر ( 1313 ) سلكوا سبيلا فكأنّهم قد قطعوه ، و أمّوا ( 1314 ) علما فكأنّهم قد بلغوه . و كم عسى المجري إلى الغاية ( 1315 ) أن يجري إليها حتّى يبلغها و ما عسى أن يكون بقاء من له يوم لا يعدوه ، و طالب حثيث من الموت يحدوه ( 1316 ) و مزعج في الدّنيا حتّى يفارقها رغما فلا تنافسوا في عزّ الدّنيا و فخرها ، و لا تعجبوا

-----------
( 405 ) بحار الأنوار ، الطبعة الجديدة ، ج 51 ، كتاب تاريخ الإمام الثاني عشر عليه السلام ، ص 120 .

[ 334 ]

بزينتها و نعيمها ، و لا تجزعوا من ضرّائها و بؤسها ، فإنّ عزّها و فخرها إلى انقطاع ، و إنّ زينتها و نعيمها إلى زوال ، و ضرّاءها و بؤسها إلى نفاد ( 1317 ) ، و كلّ مدّة فيها إلى انتهاء ، و كلّ حيّ فيها إلى فناء .

أ و ليس لكم في آثار الأوّلين مزدجر ( 1318 ) ، و في آبائكم الماضين تبصرة و معتبر ، إن كنتم تعقلون أ و لم تروا إلى الماضين منكم لا يرجعون ،

و إلى الخلف الباقين لا يبقون أ و لستم ترون أهل الدّنيا يصبحون و يمسون على أحوال شتّى : فميّت يبكى ، و آخر يعزّى ، و صريع مبتلى ، و عائد يعود ، و آخر بنفسه يجود ( 1319 ) ، و طالب للدّنيا و الموت يطلبه ، و غافل و ليس بمغفول عنه ، و على أثر الماضي ما يمضي‏ء الباقي ألا فاذكروا هاذم اللّذّات ، و منغّص الشّهوات ، و قاطع الأمنيات ،

عند المساورة ( 1320 ) للأعمال القبيحة ، و استعينوا اللّه على أداء واجب حقّه ، و ما لا يحصى من أعداد نعمه و إحسانه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

100 و من خطبة له عليه السلام في رسول اللّه و أهل بيته

الحمد للّه النّاشر في الخلق فضله ، و الباسط فيهم بالجود يده . نحمده

[ 335 ]

في جميع أموره ، و نستعينه على رعاية حقوقه ، و نشهد أن لا إله غيره ، و أنّ محمّدا عبده و رسوله ، أرسله بأمره صادعا ( 1321 ) ، و بذكره ناطقا ، فأدّى أمينا ، و مضى رشيدا ، و خلّف فينا راية الحقّ ، من تقدّمها مرق ( 1322 ) ، و من تخلّف عنها زهق ( 1323 ) ، و من لزمها لحق ،

دليلها مكيث الكلام ( 1324 ) ، بطي‏ء القيام ( 1325 ) ، سريع إذا قام .

فإذا أنتم ألنتم له رقابكم ، و أشرتم إليه بأصابعكم ، جاءه الموت فذهب به ، فلبثتم بعده ما شاء اللّه حتّى يطلع اللّه لكم من يجمعكم و يضمّ نشركم ( 1326 ) ، فلا تطمعوا في غير مقبل ( 1327 ) ، و لا تيأسوا من مدبر ( 1328 ) ، فإنّ المدبر عسى أن تزلّ به إحدى قائمتيه ( 1329 ) ، و تثبت الأخرى ، فترجعا حتّى تثبتا جميعا .

ألا إنّ مثل آل محمّد ، صلّى اللّه عليه و آله ، كمثل نجوم السّماء :

إذا خوى نجم ( 1330 ) طلع نجم ، فكأنّكم قد تكاملت من اللّه فيكم الصّنائع ، و أراكم ما كنتم تأملون .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

توضيح

« النشر » التفريق و البسط . و بسط اليد كناية عن العطاء ، و قيل :

« اليد » هنا النعمة . « في جميع أموره » أي ما صدر عنه من النعم و البلايا . و « رعاية حقوق اللّه » شكره و طاعته بأمره . « صادعا » أي مظهرا و مجاهرا . و « الرشد » إصابة الصواب ، و قيل : الاستقامة على طريق الحقّ مع تصلّب فيه . و « رأية الحقّ » الثقلان المخلّفان . و « مرق السهم من الرمية » إذا خرج عن المرميّ به ، و المراد هنا خروج من

[ 336 ]

تقدّمها و لم يعتدّ بها من الدين . و « زهق الشي‏ء » كمنع بطل و هلك . و « اللحوق » إصابة الحقّ . و أراد بالدليل نفسه عليه السلام ، و الضمير راجع إلى الراية . « مكيث الكلام » أي بطيئه ، أي لا يتكلّم من غير رويّة . بطء القيام كناية عن ترك العجلة و الطيش . و إلانة الرقاب كناية عن الإطاعة . و الإشارة بالأصابع عن التعظيم و الإجلال .

قال ابن أبي الحديد : نقل أنّ أهل العراق لم يكونوا أشدّ اجتماعا عليه من الشهر الّذي قتل عليه السلام فيه ، اجتمع له مائة ألف سيف ، و أخرج مقدّمة يريد الشام فضربه اللعين و انفضّت تلك الجموع كالغنم فقدت رعاتها ، و أشار بمن يجمعهم إلى المهديّ عليه السلام . و « النشر » المنشور المتفرّق . قوله « فلا تطمعوا » أي من لم يقبل على طلب هذا الأمر ممّن هو أهله فلا تطمعوا فيه فإنّ ذلك لاختلال بعض شرائط الطلب كما كان شأن أكثر أئمّتنا عليهم السلام ، و قيل : أراد بغير المقبل من انحرف عن الدين بارتكاب منكر فإنّه لا يجوز الطمع في أن يكون أميرا لكم . و في بعض النسخ :

« فلا تطعنوا في عين » أي من أقبل على هذا الأمر من أهل البيت فلا تدفعوه عمّا يريد .

و قوله عليه السلام « و لا تأيسوا » أي من أدبر عن طلب الخلافة ممّن هو أهل لها فلا تأيسوا من عوده و إقباله على الطلب فإنّ إدباره يكون لفقد بعض الشروط كقلّة الناصر . و « زوال إحدى القائمتين » كناية عن اختلال بعض الشروط و ثبات الأخرى عن وجود بعضها . و قوله « فترجعا حتّى تثبتا » عن استكمال الشرائط ، و لا ينافي النّهي عن الإياس النهي عن الطمع لأنّ عدم اليأس هو التجويز ، و الطمع فوق التجويز ، و لأنّ النهي عن الطمع في حال عدم الشروط و الإعراض عن الطلب لذلك ، و النهي عن الإياس لجواز حصول الشرائط .

و قيل : « لا تيأسوا من مدبر » أي إذا ذهب من بينكم إمام و خلفه إمام أخرى فاضطرب أمره فلا تشكّوا فيهم فإنّ المضطرب الأمر ستنظم أموره ، و حينئذ يكون قوله عليه السلام « ألا إنّ مثل آل محمّد صلّى اللّه عليه و آله » كالبيان لهذا . « إذا خوى نجم » أي مال للمغيب . و « الصنائع » جمع « صنيعة » و هي الإحسان ، أي

[ 337 ]

لا تيأسوا عسى أن يأتي اللّه بالفرج عن قريب ، و المتحقّق الوقوع قريب و إن كان بعيدا . و يمكن أن يكون إراءة 406 المخاطبين ما يأملون في الرجعة . 407


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

101 و من خطبة له عليه السلام و هي إحدى الخطب المشتملة على الملاحم

الحمد للّه الأوّل قبل كلّ أوّل ، و الآخر بعد كلّ آخر ، و بأوّليّته وجب أن لا أوّل له ، و بآخريّته وجب أن لا آخر له ، و أشهد أن لا إله إلاّ اللّه شهادة يوافق فيها السّرّ الإعلان ، و القلب اللّسان .

أيّها النّاس ، لا يجرمنّكم ( 1331 ) شقاقي ( 1332 ) ، و لا يستهوينّكم ( 1333 ) عصياني ، و لا تتراموا بالأبصار ( 1334 ) عند ما تسمعونه منّي . فو الّذي فلق الحبّة ( 1335 ) ، و برأ النّسمة ( 1336 ) ، إنّ الّذي أنبّئكم به عن النّبيّ الأمّيّ صلّى اللّه عليه و آله ، ما كذب المبلّغ ، و لا جهل السّامع .

لكأنّي أنظر إلى ضلّيل ( 1337 ) قد نعق ( 1338 ) بالشّام ، و فحص براياته ( 1339 ) في ضواحي كوفان ( 1340 ) . فإذا فغرت فاغرته ( 1341 ) ، و اشتدّت شكيمته ( 1342 ) ،

و ثقلت في الأرض وطأته ، عضّت الفتنة أبناءها بأنيابها ، و ماجت الحرب بأمواجها ، و بدا من الأيّام كلوحها ( 1343 ) ، و من اللّيالي

-----------
( 406 ) في المتن : « أراكم » على صيغة المجرّد ، فمصدره « رؤية » لا « الإراءة » ، أي أراكم تدركون ما تأملون . فتأمّل .

-----------
( 407 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 713 ، ط كمپاني و ص 661 ، ط تبريز .

[ 338 ]

كدوحها ( 1344 ) . فإذا أينع زرعه ، و قام على ينعه ( 1345 ) ، و هدرت شقاشقه ( 1346 ) ، و برقت بوارقه ( 1347 ) ، عقدت رايات الفتن المعضلة ،

و أقبلن كاللّيل المظلم ، و البحر الملتطم . هذا ، و كم يخرق الكوفة من قاصف ( 1348 ) و يمرّ عليها من عاصف ( 1349 ) و عن قليل تلتفّ القرون بالقرون ( 1350 ) ، و يحصد القائم ( 1351 ) ، و يحطم المحصود ( 1352 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

الغرض إثبات الأوّليّة و الآخريّة الحقيقيّتين له سبحانه ، و ظاهر الأوّل حدوث ما سواه ، و استدلّ بالثاني على ما ذهب إليه كثير من المتكلّمين من انعدام العالم بأسره قبل قيام الساعة ، و يمكن أن يكون الآخريّة باعتبار أنّ كلّ ما عداه في التغيّر و التحوّل من حال إلى حال ، كما ورد في الرواية ، و قيل : أوّليّته بحسب الخارج ،

و آخريّته بحسب الذهن ، أو الآخر في سلسلة الافتقار لاحتياج الكلّ إليه سبحانه . 408 بيان : قيل : المراد بالضلّيل معاوية ، و قيل : السفيانيّ .

و قال ابن أبي الحديد : هذا كناية عن عبد الملك بن مروان ، لأنّ هذه الصفات كانت فيه أتمّ منها في غيره ، لأنّه أقام بالشام حين دعا إلى نفسه ، و هو معنى نعيقه و فحصت راياته بالكوفة تارة حين شخص بنفسه إلى العراق و قتل مصعبا ، و تارة لمّا استخلف الأمراء على الكوفة ، فلمّا كمل أمر عبد الملك و هو معنى « أينع زرعه » هلك و عقدت رايات الفتن المعضلة بعده ، كحروب أولاده مع بني المهلّب ، و مع زيد بن عليّ عليه السلام و أيّام يوسف بن عمر و غير ذلك . 409 و « الضواحي » النواحي البارزة القريبة . قوله « فغرت فاغرته » أي فتح فاه .

و « الشكيمة » في الأصل حديدة معترضة في اللّجام في فم الدابّة ، و « فلان شديد الشكيمة » إذا كان عسر الانقياد شديد النفس . و « ثقلت في الأرض وطأته » أي عظم

-----------
( 408 ) بحار الأنوار ، الطبعة الجديدة ، ج 57 ، كتاب السّماء و العالم ، ص 26 .

-----------
( 409 ) شرح النهج لابن أبي الحديد ، ج 7 ، ص 99 100 ، ط بيروت .

[ 339 ]

جوره و ظلمه . و « الكلوح » بالضمّ ، تكشّر في العبوس . 410 و « الكدوح » الخدوش .

و « أينع الزرع » أدرك و نضج ، و « الينع » جمع « يانع » ، و يجوز أن يكون مصدرا .

و « هدرت » أي صوّتت . و « الشقاشق » جمع « شقشقة » و هي بالكسر شي‏ء كالراية يخرج من فم البعير إذا هاج . و « برقت بوارقه » أي سيوفه و رماحه . و « المعضلة » العسرة العلاج . و « القاصف » الريح القويّة تكسر كلّما تمرّ عليه ، و « القرون » الأجيال من الناس ، واحدها « قرن » بالفتح ، و هذا كناية عن الدولة العبّاسيّة الّتي ظهرت على دولة بني أميّة في الحرب ، ثمّ قتل المأسورين منهم صبرا ، فحصد القائم قبل المحاربة و حطم الحصيد بالقتل صبرا . و المراد بالتفاف بعضهم ببعض اجتماعهم في بطن الأرض ،

و بحصدهم قتلهم أو موتهم ، و بحطم محصودهم تفرّق أوصالهم في التراب ، أو التفافهم كناية عن جمعهم في موقف الحساب أو طلب بعضهم مظالمهم من بعض ، و حصدهم عن إزالتهم عن موضع قيامهم أي الموقف ، و سوقهم إلى النار و حطمهم عن تعذيبهم في نار جهنّم .

أقول : سيأتي كثير من الأخبار في كتاب الفتن . 411


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

102 و من خطبة له عليه السلام تجري هذا المجرى و فيها ذكر يوم القيامة و أحوال الناس المقبلة


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول يوم القيامة

و ذلك يوم يجمع اللّه فيه الأوّلين و الآخرين لنقاش الحساب ( 1353 ) و جزاء الأعمال ، خضوعا ، قياما ، قد ألجمهم العرق ( 1354 ) ، و رجفت

-----------
( 410 ) و الصحيح أن يقال : « كلح كلوحا » بالضمّ ، تكشّر في عبوس . و « تكشّر » أي كشف عن أسنانه .

-----------
( 411 ) بحار الأنوار ، الطبعة الجديدة ، ج 41 ، كتاب تاريخ أمير المؤمنين عليه السلام ، ص 356 .

[ 340 ]

بهم الأرض ( 1355 ) ، فأحسنهم حالا من وجد لقدميه موضعا ، و لنفسه متّسعا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني حال مقبلة على الناس

و منها : فتن كقطع اللّيل المظلم ( 1356 ) ، لا تقوم لها قائمة ،

و لا تردّ لها راية ، تأتيكم مزمومة مرحولة ( 1357 ) : يحفزها قائدها ( 1358 ) و يجهدها ( 1359 ) راكبها ، أهلها قوم شديد كلبهم ( 1360 ) ، قليل سلبهم ( 1361 ) ،

يجاهدهم في سبيل اللّه قوم أذلّة عند المتكبّرين ، في الأرض مجهولون ،

و في السّماء معروفون . فويل لك يا بصرة عند ذلك ، من جيش من نقم اللّه لا رهج ( 1362 ) له ، و لا حسّ ( 1363 ) ، و سيبتلى أهلك بالموت الأحمر ، و الجوع الأغبر ( 1364 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« نقاش الحساب » المناقشة و التدقيق فيه . 412 بيان : « لا تقوم لها قائمة » أي لا تنهض بحربها فئة ناهضة ، أو قائمة من قوائم الخيل ، أي لا سبيل إلى قتال أهلها ، أو قلعة أو بنية قائمة ، بل تنهدم . « و لا تردّ لها راية » أي لا تنهزم أصحاب راية من رايات تلك الفئة . قوله عليه السلام « مزمومة مرحولة » أي عليها زمام و رحل ، أي تامّة الأدوات . « يحفزها » أي يدفعها قائدها . « قليل سلبهم » أي نقمتهم القتل لا السلب . و « الرهج » الغبار . و « الحسّ » صوت المشي . و « الموت الأحمر » كناية عن الوباء ، و « الجوع الأغبر » عن الموت . و أوّل الكلام إشارة إلى قصّة صاحب الزنج أو إلى فتنة أخرى سيأتي في آخر الزمان ، و آخره أيضا يحتمل أن يكون

-----------
( 412 ) بحار الأنوار ، الطبعة الجديدة ، ج 7 ، كتاب العدل و المعاد ، ص 113 .

[ 341 ]

إشارة إلى فتنة صاحب الزنج أو إلى طاعون يصيبهم حتّى يبيدهم . 413


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

[ هذا بيان آخر في شرح الخطبة : ] إيضاح :

« قطع الليل » جمع « قطع » بالكسر ، و هو الظلمة ، قال تعالى :

فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ 414 . كذا ذكره ابن أبي الحديد . و لعلّه سهو ،

و الظاهر أنّه جمع « قطعة » . « لا تقوم لها قائمة » أي لا تنهض لحربها فئة ناهضة ، أو قائمة من قوائم الخيل ، يعني لا سبيل إلى قتال أهلها ، أو قلعة أو بنيه قائمة بل تنهدم . « و لا تردّ لها راية » أي لا تنهزم راية من رايات تلك الفتنة بل تكون غالبة دائما ، أو لا ترجع لحربها راية من الرايات الّتي هربت عنها . « مزمومة مرحولة » عليها زمام و رحل ، أي تامّة الأدوات يدفعها قائدها . و « الحفز » السوق الشديد . و « يجهدها » أي يحمل عليها في السير فوق طاقتها . « قليل سلبهم » أي ما سلبوه من الخصم ، أي همّتهم القتل لا السلب ، و قيل : إنّ هذا إشارة إلى صاحب الزنج و حبشة ، و فيه إنّ الّذين جاهدوهم لم يكونوا على الأوصاف المذكورة إلاّ أن يقال : لشقاوة الطرف الآخر أمدّهم اللّه بالملائكة ، و هو بعيد .

و قيل : إشارة إلى ملحمة في آخر الزمان لم تأت بعد ، و هو قريب . و « الرهج » الغبار .

قال ابن أبي الحديد : كنّى بهذا الجيش عن طاعون يصيبهم حتّى يبيدهم .

و قال ابن ميثم : إشارة إلى فتنة الزنج ، و ظاهر أنّه لم يكن لهم غبار و لا أصوات إذ لم يكونوا أهل خيل و لا قعقعة 415 لحم ، فإذن لا رهج لهم و لا حسّ . 416 و قال ابن أبي الحديد :

« الموت الأحمر » كناية عن الوباء ، و « الجوع الأغبر » عن الموت . و الحمرة كناية عن الشدّة . و وصف الجوع بالأغبر لأنّ الجائع يرى الآفاق كأنّ عليها غبرة و ظلاما . 417 و قيل : « الموت الأحمر » إشارة إلى قتلهم بالسيف . و قال ابن ميثم 418 : أقول : قد فسّره

-----------
( 413 ) بحار الأنوار ، الطبعة الجديدة ، ج 41 ، كتاب تاريخ أمير المؤمنين عليه السلام ، ص 331 .

-----------
( 414 ) هود : 81 .

-----------
( 415 ) « القعقعة » حكاية صوت السلاح .

-----------
( 416 ) شرح النهج لابن ميثم ، ج 3 ، ص 15 ، ط بيروت .

-----------
( 417 ) شرح النهج لابن أبي الحديد ، ج 7 ، ص 104 ، ط بيروت .

-----------
( 418 ) شرح النهج لابن ميثم ، ج 3 ، ص 15 ، ط بيروت .

[ 342 ]

عليه السلام بهلاكهم من قبل الغرق كما سيأتي . 419


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

103 و من خطبة له عليه السلام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول في التزهيد في الدنيا

أيّها النّاس ، انظروا إلى الدّنيا نظر الزّاهدين فيها ، الصّادفين ( 1365 ) عنها ، فإنّها و اللّه عمّا قليل تزيل الثّاوي ( 1366 ) السّاكن ، و تفجع المترف ( 1367 ) الآمن ، لا يرجع ما تولّى منها فأدبر ، و لا يدرى ما هو آت منها فينتظر . سرورها مشوب ( 1368 ) بالحزن ، و جلد ( 1369 ) الرّجال فيها إلى الضّعف و الوهن ( 1370 ) ، فلا يغرّنّكم كثرة ما يعجبكم فيها لقلّة ما يصحبكم منها .

رحم اللّه امرأ تفكّر فاعتبر ، و اعتبر فأبصر ، فكأنّ ما هو كائن من الدّنيا عن قليل لم يكن ، و كأنّ ما هو كائن من الآخرة عمّا قليل لم يزل ، و كلّ معدود منقض ، و كلّ متوقّع آت ، و كلّ آت قريب دان .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني صفة العالم

و منها : العالم من عرف قدره ، و كفى بالمرء جهلا ألاّ يعرف

-----------
( 419 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 446 ، ط كمپاني و ص 415 ، ط تبريز .

[ 343 ]

قدره ، و إنّ من أبغض الرّجال إلى اللّه تعالى لعبدا وكله اللّه إلى نفسه ، جائرا عن قصد السّبيل ، سائرا بغير دليل ، إن دعي إلى حرث ( 1371 ) الدّنيا عمل ، و إن دعي إلى حرث الآخرة كسل كأنّ ما عمل له واجب عليه ، و كأنّ ما ونى ( 1372 ) فيه ساقط عنه


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث آخر الزمان

و منها : و ذلك زمان لا ينجو فيه إلاّ كلّ مؤمن نومة ( 1373 ) ، « إن شهد لم يعرف ، و إن غاب لم يفتقد ، أولئك مصابيح الهدى ، » و أعلام السّرى ( 1374 ) ، ليسوا بالمساييح ( 1375 ) ، و لا المذاييع ( 1376 ) البذر ( 1377 ) ، أولئك يفتح اللّه لهم أبواب رحمته ، و يكشف عنهم ضرّاء نقمته .

أيّها النّاس ، سيأتي عليكم زمان يكفأ فيه الإسلام ، كما يكفأ الإناء بما فيه . أيّها النّاس ، إنّ اللّه قد أعاذكم من أن يجور عليكم ، و لم يعذكم من أن يبتليكم ( 1378 ) ، و قد قال جلّ من قائل : إِنَّ في ذلِكَ لَآيَاتٍ وَ إِنْ كُنَّا لَمُبْتَلِينَ . قال السيد الشريف الرضي : أما قوله عليه السلام : « كلّ مؤمن نومة » فإنّما أراد به الحامل الذكر القليل الشر ، و المساييح : جمع مسياح ، و هو الذي يسيح بين الناس بالفساد و النمائم ، و المذاييع : جمع مذياع ، و هو الذي إذا سمع لغيره بفاحشة أذاعها ،

و نوّه بها ، و البذر : جمع بذور و هو الذي يكثر سفهه و يلغو منطقه .

[ 344 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قال ابن ميثم : « من عرف قدره » أي مقداره و منزلته بالنسبة إلى مخلوقات اللّه تعالى ، و أنّه أيّ شي‏ء منها ، و لأيّ شي‏ء خلق ، و ما طوره المرسوم في كتاب ربّه و سنن أنبيائه . 420 « و كأنّ ما ونى فيه » أي ما فتر فيه و ضعف عنه . 421


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

104 و من خطبة له عليه السلام

أمّا بعد ، فإنّ اللّه سبحانه بعث محمّدا ، صلّى اللّه عليه و آله ،

و ليس أحد من العرب يقرأ كتابا ، و لا يدّعي نبوّة و لا وحيا ، فقاتل بمن أطاعه من عصاه ، يسوقهم إلى منجاتهم ، و يبادر بهم السّاعة أن تنزل بهم ، يحسر الحسير ( 1379 ) ، و يقف الكسير ( 1380 ) ، فيقيم عليه حتّى يلحقه غايته ، إلاّ هالكا لا خير فيه ، حتّى أراهم منجاتهم و بوّأهم محلّتهم ، فاستدارت رحاهم ( 1381 ) ، و استقامت قناتهم ( 1382 ) و ايم اللّه ، لقد كنت من ساقتها حتّى تولّت بحذافيرها ، و استوسقت في قيادها ، ما ضعفت ، و لا جبنت ، و لا خنت ، و لا وهنت ، و ايم اللّه ، لأبقرنّ ( 1383 ) الباطل حتّى أخرج الحقّ من خاصرته قال السيد الشريف الرضي : و قد تقدم مختار هذه الخطبة ، إلا أنني وجدتها في هذه الرواية على خلاف ما سبق من زيادة و نقصان ، فأوجبت الحال إثباتها ثانية .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

إيضاح

قوله « و ليس أحد من العرب يقرأ كتابا » أي في زمانه صلّى اللّه

-----------
( 420 ) شرح النهج لابن ميثم ، ج 3 ، ص 19 ، ط بيروت .

-----------
( 421 ) بحار الأنوار ، الطبعة الجديدة ، ج 2 ، كتاب العلم ، ص 58 .

[ 345 ]

عليه و آله و ما قار به ، فلا ينافي بعثة هود و صالح و شعيب عليهم السلام في العرب ، و أمّا خالد بن سنان فلو ثبت بعثته فلم يكن يقرأ كتابا و يدّعي شريعة ، و إنّما نبوّته كانت مشابهة لنبوّة جماعة من أنبياء بني إسرائيل لم يكن لهم كتب و لا شرائع ، مع أنّه يمكن أن يكون المراد الزمان الّذي بعده .

قوله عليه السلام « و يبادر الساعة أن تنزل بهم » أي يسارع إلى هدايتهم و تسليكهم لسبيل اللّه كيلا تنزل بهم الساعة على عمى منهم عن صراط اللّه . قوله عليه السلام « يحسر الحسير » ، « الحسير » الّذي أعيى في طريقه ، و الغرض وصفه صلّى اللّه عليه و اله بالشفقة على الخلق في حال أسفارهم معه في الغزوات و نحوها ،

أي أنّه كان يسير في آخرهم ، و يفتقد المنقطع منهم عن عياء أو انكسار مركوب فلا يزال يلطف به حتّى يبلغه أصحابه إلاّ ما لا يمكن إيصاله و لا يرجى ، أو المراد من وقف قدم عقله في السلوك إلى اللّه أو انكسر لضلاله كان صلّى اللّه عليه و آله هو المقيم له على المحجّة البيضاء و يهديه حتّى يوصله إلى الغاية المطلوبة إلاّ من لا يرجي في الخير كأبي جهل و أبي لهب و أضرابهما . و « منجاتهم » نجاتهم ، أو محلّ نجاتهم ، و « محلّتهم » منزلهم .

و « استدارة رحاهم » كناية عن اجتماعهم و اتّساق أمورهم . 422 [ هذا بيان آخر في شرح الخطبة : ] بيان : « المنجاة » مصدر أو اسم مكان . و « يبادر بهم السّاعة » أي يسارع إلى هدايتهم و إرشادهم حذرا من أن تنزل بهم الساعة فتدركهم على الضلالة . و « الحسير » المعيى ، و إقامته على الحسير و الكسير مراقبته من تزلزل عقائده ليدفع شبهه حتّى يبلّغه الغاية الّتي خلق لأجلها إلاّ من لم يكن قابلا للهداية . و منهم من حمله على ظاهره من شفقته صلّى اللّه عليه و آله على الضعفاء في الأسفار و الغزوات . « حتّى أراهم منجاتهم » أي نجاتهم أو محلّ نجاتهم . و « محلّتهم » منزلهم و غاية سفرهم الصوريّ أو المعنوي . و « استدارة الرحا و استقامة القناة » كنايتان عن انتظام الأمر كما مرّ .

و « الساقة » جمع « سائق » و الضمير لغير مذكور ، و المراد الجاهليّة ، شبّهها عليه السلام

-----------
( 422 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللّه عليه و آله ، ص 220 .

[ 346 ]

بكتيبة مصادفة لكتيبة الإسلام فهزمها . و في القاموس : « الحذفور » كعصفور الجانب كالحذفار ، و الشريف ، و الجمع الكثير ، و « أخذه بحذافيره » بأسره أو بجوانبه أو بأعاليه ، و « الحذافير » المتهيّؤون للحرب ، و « اشدد حذافيرك » تهيّأ . و « استوثقت » أي اجتمعت و انتظمت يعني الملّة الإسلاميّة أو الدعوة أو ما يجري هذا المجرى ، أي لمّا ولّت الجاهليّة استوثقت هذه في قيادها كالإبل المقودة إلى أعطانها 423 . و يحتمل عوده إلى الجاهليّة أي تولّت بحذافيرها و اجتمعت تحت ذلّ المقادة . و « البقر » الشقّ .

و « الخاصرة » ما بين أسفل الأضلاع و عظم الورك ، شبّه عليه السلام الباطل بحيوان ابتلع الحقّ . 424


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

105 و من خطبة له عليه السلام في بعض صفات الرسول الكريم و تهديد بني أمية و عظة الناس


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول الرسول الكريم

حتّى بعث اللّه محمّدا ، صلّى اللّه عليه و آله ، شهيدا ، و بشيرا ،

و نذيرا ، خير البريّة طفلا ، و أنجبها كهلا ، و أطهر المطهّرين شيمة ( 1384 ) ، و أجود المستمطرين ديمة ( 1385 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني بنو أمية

فما احلولت لكم الدّنيا في لذّتها ، و لا تمكّنتم من رضاع أخلافها ( 1386 ) إلاّ من بعد ما صادفتموها جائلا خطامها ( 1387 ) ، قلقا وضينها ( 1388 )

-----------
( 423 ) « الأعطان » جمع « العطن » بالتحريك ، المناخ حول الورد .

-----------
( 424 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 714 ، ط كمپاني و ص 662 ، ط تبريز .

[ 347 ]

قد صار حرامها عند أقوام بمنزلة السّدر المخضود ( 1389 ) ، و حلالها بعيدا غير موجود ، و صادفتموها ، و اللّه ، ظلاّ ممدودا إلى أجل معدود .

فالأرض لكم شاغرة ( 1390 ) ، و أيديكم فيها مبسوطة ، و أيدي القادة عنكم مكفوفة ، و سيوفكم عليهم مسلّطة ، و سيوفهم عنكم مقبوضة .

ألا و إنّ لكلّ دم ثائرا ، و لكلّ حقّ طالبا . و إنّ الثّائر في دمائنا كالحاكم في حقّ نفسه ، و هو اللّه الّذي لا يعجزه من طلب ، و لا يفوته من هرب . فأقسم باللّه ، يا بني أميّة ، عمّا قليل لتعرفنّها في أيدي غيركم و في دار عدوّكم ألا إنّ أبصر الأبصار . ما نفذ في الخير طرفه ألا إنّ أسمع الأسماع ما وعى التّذكير و قبله


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث وعظ الناس

أيّها النّاس ، استصبحوا من شعلة مصباح واعظ متّعظ ، و امتاحوا ( 1391 ) من صفو عين قد روّقت ( 1392 ) من الكدر .

عباد اللّه ، لا تركنوا إلى جهالتكم ، و لا تنقادوا لأهوائكم ، فإنّ النّازل بهذا المنزل نازل بشفا جرف هار ( 1393 ) ، ينقل الرّدى ( 1394 ) على ظهره من موضع إلى موضع ، لرأي يحدثه بعد رأي ، يريد أن يلصق ما لا يلتصق ، و يقرّب ما لا يتقارب فاللّه اللّه أن تشكوا إلى من لا

[ 348 ]

يشكي ( 1395 ) شجوكم ( 1396 ) ، و لا ينقض برأيه ما قد أبرم لكم . إنه ليس على الإمام إلاّ ما حمّل من أمر ربّه : الإبلاغ في الموعظة ،

و الاجتهاد في النّصيحة ، و الإحياء للسّنّة ، و إقامة الحدود على مستحقّيها ،

و إصدار السّهمان ( 1397 ) على أهلها . فبادروا العلم من قبل تصويح ( 1398 ) نبته ، و من قبل أن تشغلوا بأنفسكم عن مستثار ( 1399 ) العلم من عند أهله ، و انهوا عن المنكر و تناهوا عنه ، فإنّما أمرتم بالنّهي بعد التّناهي


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« الشيمة » بالكسر ، الخلق و الطبيعة ، و « الاستمطار » طلب المطر ،

و طلب العطاء الكثير مجازا ، و « الديمة » بالكسر ، المطر الدائم ، فيمكن أن يقرء على بناء المفعول ، أي أجود من طلب منه العطاء الدائم الكثير ، أو على بناء الفاعل إشارة إلى استجابة دعائه في الاستسقاء فيحتمل أن يكون أجود مأخوذا من الجود بمعنى المطر الكثير ، و اللّه يعلم . 425 [ هذا بيان آخر في شرح الخطبة : ] بيان : « شهيدا » أي على أوصيائه و أمّته و على الأنبياء و أممهم .

و « الكهل » من جاوز الثلاثين ، و قيل : من بلغ الأربعين ، و قيل : من جاوز أربعا و ثلاثين إلى إحدى و خمسين . و « الشيمة » بالكسر ، الطبيعة و الجبلّة . و « الجود » بالفتح ،

المطر الغزير . و « الديمة » بالكسر ، المطر الدائم في سكون . و « احلولى الشي‏ء » صار حلوا ضدّ المرّ . و « الرضاع » بالفتح ، مصدر « رضع الصبيّ أمّه » بالكسر ، أي امتصّ ثديها .

و « الأخلاف » جمع « خلف » بالكسر ، و هي حلمة ضرع النّاقة أو الضرع لكلّ ذات خفّ و ظلف ، و الجملتان كنايتان عن انتفاعهم و تمتّعهم بالدنيا . و « صادفته » أي

-----------
( 425 ) بحار الأنوار ، الطبعة الجديدة ، ج 16 ، كتاب تاريخ نبيّنا صلّى اللّه عليه و آله ، ص 284 .

[ 349 ]

وجدته . و « الجائل » الدائر المتحرّك ، و الّذي يذهب و يجي‏ء . و « خطام البعير » بالكسر ،

الحبل الّذي يقاربه . و « القلق » المتحرّك الّذي لا يستقرّ في مكانه . و « الوضين » بطان منسوج بعضه على بعض يشدّ به الرحل على البعير كالحزام للسرج ، و الغرض عدم تمكّنهم من الانتفاع بالدّنيا و صعوبتها عليهم و عدم انقيادها لهم كما يستصعب الناقة على راكبها إذا كانت جائلة الخطام ليس زمامها في يد راكبها ، قلقة الوضين لا يثبت رحلها تحت راكبها ، و يحتمل أن يكون كناية عن استقلال الدّنيا و استبدادها في غرور الناس و إقبالها على أهلها من غير أن يزجرها و يمنعها أحد .

و « السدر المخضود » الّذي انثنت أغصانه من كثرة الحمل أو الّذي قطع شوكه و نزع و هو كناية عن أكلهم الحرام برغبة كاملة و ميل شديد . و « الظلّ الممدود » الدائم الّذي لا تنسخه الشمس . و « شغرت الأرض » كمنعت أي لم يبق بها أحد يحميها و يضبطها ، و « بلدة شاغرة برجلها » إذا لم تمنع من غارة أحد . و في النهاية : قيل : « الشغر » البعد ، و قيل : الاتّساع . و منه حديث عليّ عليه السلام : « فالأرض لكم شاغرة » أي واسعة . و « القادة » ولاة الأمر المستحقّون للإمارة و الرئاسة . و « تسلّط السيوف » إشارة إلى واقعة الحسين عليه السلام و ما كان من بني اميّة و غيرهم من القتل و سفك الدماء . و « الثار » طلب الدم . و المراد بكونه هنا كالحاكم في حقّ نفسه استيفاؤه الحقّ بنفسه من غير افتقار إلى بيّنة و حكم حاكم . و الضمير في « تعرفنّها » راجع إلى الإمارة أو إلى الدنيا كالضمائر المتقدّمة و هو إخبار بانتقال الدولة عن بني أميّة إلى بني العبّاس .

و « الطرف » بالفتح ، نظر العين ، يطلق على الواحد و غيره . و نفوذه في الخير رؤية المحاسن و اتّباعها . و « وعى الحديث » كرمى أي حفظه و تدبّره . و « الامتياح » نزول البئر و ملأ الدلو منها . و « الترويق » التصفية ، و المراد بالواعظ و العين [ يعني ] نفسه صلوات اللّه عليه .

و « ركن » كعلم و نصر و منع مال . و « الهوى » إرادة النفس . و « الشفا » شفير الشي‏ء و جانبه . و « الجرف » بالضمّ و بضمّتين ، ما تجرّفته السيول و أكلته من الأرض . و « الهار » الساقط الضعيف . و « الردى » جمع « رداة » بالفتح فيهما ، و هي

[ 350 ]

الصخرة ، أي هو في تعب دائما ، و فسّر هنا بالهلاك أيضا . و إلصاق ما يلتصق و تقريب ما لا يتقارب إثبات الباطل بحجج باطلة . و « أشكاه » أزال شكايته . و « الشجو » الهمّ و الحزن . و « أبرم الأمر » أي أحكمه ، و الحبل أي جعله طاقين ثم فتله ، و الغرض النهي عن اتّباع إمام لا يقدر على كشف المعضلات و حلّ المشكلات في المعاش و المعاد لقلّة البصيرة ، و في بعض النسخ : « و من ينقض » بدون لا ، فالمعنى : لا تتّبعوا من ينقض برأيه الفاسد ما أحكمه الشرع . و « السهمان » بالضمّ ، جمع « سهم » و هو الحظّ و النصيب ،

و إيصالها إليهم . و « صوّح النبات » أي يبس و تشقّق ، أو جفّ أعلاه ، و هو كناية عن ذهاب رونق العلم أو اختفائه و مغلوبيّته . و « المستثار » مصدر بمعنى الاستثارة و هي الإنهاض و التهييج و الترتيب بين الأمر بالتناهي لا بين النهي و التناهي ، و لا يبعد حمله على ظاهره . 426


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

106 و من خطبة له عليه السلام و فيها يبين فضل الاسلام و يذكر الرسول الكريم ثم يلوم أصحابه


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول دين الاسلام

الحمد للّه الّذي شرع الإسلام فسهّل شرائعه لمن ورده ، و أعزّ أركانه على من غالبه ، فجعله أمنا لمن علقه ( 1400 ) ، و سلما لمن دخله ، و برهانا لمن تكلّم به ، و شاهدا لمن خاصم عنه ، و نورا لمن استضاء به ، و فهما لمن عقل ، و لبّا لمن تدبّر ، و آية لمن توسّم ،

و تبصرة لمن عزم ، و عبرة لمن اتّعظ ، و نجاة لمن صدّق ، و ثقة لمن توكّل ، و راحة لمن فوّض ، و جنّة ( 1401 ) لمن صبر . فهو أبلج المناهج ( 1402 )

-----------
( 426 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 718 ، ط كمپاني و ص 665 ، ط تبريز .

[ 351 ]

و أوضح الولائج ( 1403 ) ، مشرف المنار ( 1404 ) ، مشرق الجوادّ ( 1405 ) ،

مضي‏ء المصابيح ، كريم المضمار ( 1406 ) ، رفيع الغاية ، جامع الحلبة ( 1407 ) ، متنافس السّبقة ( 1408 ) ، شريف الفرسان . التّصديق منهاجه ، و الصّالحات مناره ، و الموت غايته ، و الدّنيا مضماره ، و القيامة حلبته ، و الجنّة سبقته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني و منها في ذكر النبي صلى اللّه عليه و آله و سلم

حتّى أورى ( 1409 ) قبسا لقابس ( 1410 ) ، و أنار علما لحابس ( 1411 ) ،

فهو أمينك المأمون ، و شهيدك يوم الدّين ، و بعيثك ( 1412 ) نعمة ،

و رسولك بالحقّ رحمة . اللّهمّ اقسم له مقسما ( 1413 ) من عدلك ، و اجزه مضعّفات الخير من فضلك . اللّهمّ أعل على بناء البانين بناءه و أكرم لديك نزله ( 1414 ) ، و شرّف عندك منزله ، و آته الوسيلة ، و أعطه السّناء ( 1415 ) و الفضيلة ، و احشرنا في زمرته غير خزايا ( 1416 ) ، و لا نادمين ، و لا ناكبين ( 1417 ) ، و لا ناكثين ( 1418 ) ، و لا ضالّين ، و لا مضلّين ، و لا مفتونين . قال الشريف : و قد مضى هذا الكلام فيما تقدم ، إلا أننا كررناه هاهنا لما في الروايتين من الاختلاف .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث و منها في خطاب أصحابه

و قد بلغتم من كرامة اللّه تعالى لكم منزلة تكرم بها إماؤكم ،

[ 352 ]

و توصل بها جيرانكم ، و يعظّمكم من لا فضل لكم عليه ، و لا يد لكم عنده ، و يهابكم من لا يخاف لكم سطوة ، و لا لكم عليه إمرة .

و قد ترون عهود اللّه منقوضة فلا تغضبون و أنتم لنقض ذمم آبائكم تأنفون و كانت أمور اللّه عليكم ترد ، و عنكم تصدر ، و إليكم ترجع ، فمكّنتم الظّلمة من منزلتكم ، و ألقيتم إليهم أزمّتكم ،

و أسلمتم أمور اللّه في أيديهم ، يعملون بالشّبهات ، و يسيرون في الشّهوات ، و ايم اللّه ، لو فرّقوكم تحت كلّ كوكب ، لجمعكم اللّه لشرّ يوم لهم و قال رحمه اللّه في موضع آخر : و سأله عليه السلام رجل أن يعرّفه ما الإيمان ؟

فقال : إذا كان غد فأتني حتّى أخبرك على أسماع الناس ، فان نسيت مقالتي حفظها عليك غيرك ، فإنّ الكلام كالشارة يثقفها هذا و يخطئها هذا .

و قد ذكرنا ما أجابه به فيما تقدّم من هذا الباب و هو قوله عليه السلام :

الإيمان على أربع شعب . 427


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

أقول : إنّما أوردنا هذه الفصول متّصلة لما يظهر من سائر الروايات اتّصالها ، و إنّما فرّقها و حذف أكثرها على عادته قدّس سرّه و أخّرنا شرح ما أورده منها إلى ذكر سائر الروايات لكونها أجمع و أفيد ، و سنشير إلى الاختلاف بينها و بينها .

قوله « فاذا كان غد » كان ههنا تامّة أي إذا حدث غد و وجد ، و تقول إذا كان غدا فأتني بالنصب باعتبار آخر أي إذا كان الزمان غدا أي موصوفا بأنّه الغد ، و من النحويّين من يقدّره إذا كان الكون غدا لأنّ الفعل يدلّ على المصدر ، و الكون هو التجدّد

-----------
( 427 ) نهج البلاغة ، تحت الرقم 266 من الحكم .

[ 353 ]

و الحدوث . و « الشاردة » النافرة ، و « ثقفه » كعلمه أي صادفه أو أخذه أو ظفر به .

و « يخطئها » أي لا يدركها و لا يفهمها أو لا يحفظها و ينساها .

كا : عن عليّ بن إبراهيم ، عن أبيه ، و محمّد بن يحيى ، عن أحمد بن محمّد بن عيسى ، و عدّة من أصحابنا ، عن أحمد بن محمّد بن خالد ، جميعا عن الحسن بن محبوب عن يعقوب السرّاج ، عن جابر ، عن أبي جعفر عليه السلام ، و بأسانيد مختلفة عن الأصبغ ابن نباتة قال : خطبنا أمير المؤمنين عليه السلام في داره أو قال في القصر و نحن مجتمعون ثمّ أمر صلوات اللّه عليه فكتب في كتاب و قري‏ء على الناس ، و روى غيره أنّ ابن الكوّا سأل أمير المؤمنين عليه السلام عن صفة الإسلام و الإيمان و الكفر و النفاق فقال :

أمّا بعد ، فإنّ اللّه تبارك و تعالى شرع الاسلام ، و سهّل شرائعه لمن ورده ، و أعزّ أركانه لمن جاربه ، و جعله عزّا لمن تولاّه ، و سلما لمن دخله ، و هدى لمن ائتمّ به ، و زينة لمن تجلّله ، و عذرا لمن انتحله ، و عروة لمن اعتصم به ، و حبلا لمن استمسك به ، و برهانا لمن تكلّم به ، و نورا لمن استضاء به ، و شاهدا لمن خاصم به ، و فلجا لمن حاجّ به ،

و علما لمن وعاه ، و حديثا لمن روى ، و حكما لمن قضى ، و حلما لمن جرّب ، و لباسا لمن تدبّر [ 428 ] و فهما لمن تفطّن ، و يقينا لمن عقل ، و بصيرة لمن عزم ، و آية لمن توسّم ، و عبرة لمن اتّعظ ، و نجاة لمن صدّق ، و تؤدة لمن أصلح ، و زلفى لمن اقترب ، و ثقة لمن توكّل ،

و رجاء لمن فوّض ، و سبقة لمن أحسن ، و خيرا لمن سارع ، و جنّة لمن صبر ، و لباسا لمن اتّقى ، و ظهيرا لمن رشد ، و كهفا لمن آمن ، و أمنة لمن أسلم ، و رجاء لمن صدق ، و غنى لمن قنع .

فذلك الحقّ سبيله الهدى ، و مأثرته المجد ، و صفته الحسنى ، فهو أبلج المنهاج ، مشرق المنار ، ذاكي المصباح ، رفيع الغاية ، يسير المضمار ، جامع الحلبة ، سريع السبقة ، أليم النقمة ، كامل العدة ، كريم الفرسان .

-----------
( 428 ) في نسخة النهج : « و لبّا لمن تدبّر » و هو الصحيح ، و بين النسخ كما سيأتي من المصنّف اختلافات . و الصحيح في بعض نسخ الكافي و في بعض نسخ النهج .

[ 354 ]

فالإيمان منهاجه ، و الصالحات مناره ، و الفقه مصابيحه ، و الدّنيا مضماره ، و الموت غايته ، و القيامة حلبته ، و الجنّة سبقته ، و النار نقمته ، و التقوى عدّته ، و المحسنون فرسانه ، فبالإيمان يستدلّ على الصالحات ، و بالصالحات يعمر الفقه ، و بالفقه يرهب الموت ، و بالموت يختم الدّنيا ، و بالدّنيا تجوز القيامة ، و بالقيامة تزلف الجنّة ، و الجنّة حسرة أهل النار ، و النار موعظة للمتّقين ، و التقوى سنخ الايمان . 429 كا : بالاسناد المتقدّم 430 عن أبي جعفر عليه السلام قال : سئل أمير المؤمنين عليه السلام عن الايمان فقال :

إنّ اللّه عزّ و جلّ جعل الايمان على أربع دعائم : على الصبر ، و اليقين ، و العدل ،

و الجهاد .

فالصبر من ذلك على أربع شعب : على الشوق ، و الإشفاق ، و الزهد ، و الترقّب ، فمن اشتاق إلى الجنّة سلا عن الشهوات ، و من أشفق عن النار رجع عن المحرّمات ، و من زهد في الدّنيا هانت عليه المصيبات ، و من راقب الموت سارع إلى الخيرات .

و اليقين على أربع شعب : تبصرة الفطنة ، و تأوّل الحكمة ، و معرفة العبرة ، و سنّة الأوّلين ، فمن أبصر الفطنة عرف الحكمة ، و من تأوّل الحكمة عرف العبرة و من عرف العبرة عرف السنّة ، و من عرف السنّة فكأنّما كان مع الأوّلين و اهتدى إلى الّتي هي أقوم ، و نظر إلى من نجا بما نجا ، و من هلك بما هلك ، و إنّما أهلك اللّه من هلك بمعصيته ، و أنجا من أنجا بطاعته .

و العدل على أربع شعب : غامض الفهم ، و غمر العلم ، و زهرة الحكم ، و روضة الحلم ، فمن فهم فسّر جميع العلم ، و من علم عرف شرائع الحكم ، و من حلم لم يفرط في أمره ، و عاش في الناس حميدا .

و الجهاد على أربع شعب : على الأمر بالمعروف ، و النهي عن المنكر ، و الصدق في المواطن ، و شنآن الفاسقين ، فمن أمر بالمعروف شدّ ظهر المؤمن ، و من نهى عن المنكر

-----------
( 429 ) الكافي ، ج 2 ، ص 49 50 .

-----------
( 430 ) في المصدر : بالإسناد الأوّل ، عن ابن محبوب ، عن يعقوب السرّاج ، عن جابر ، عن أبي جعفر عليه السلام .

[ 355 ]

أرغم أنف المنافق و أمن كيده ، و من صدق في المواطن قضى الّذي عليه ، و من شني‏ء الفاسقين غضب للّه و من غضب للّه غضب اللّه له .

فذلك الايمان و دعائمه و شعبه . 431 جا ، ما : عن المفيد ، عن المرزبانيّ ، عن أحمد بن سليمان الطوسيّ ، عن الزبير بن بكّار ، عن عبد اللّه بن وهب ، عن السدّيّ ، عن عبد خير ، عن جابر الأسدي قال : قام رجل إلى أمير المؤمنين عليّ بن أبي طالب عليه السلام فسأله عن الإيمان فقام عليه السلام خطيبا فقال :

الحمد للّه الّذي شرع الاسلام . . .

و ساق نحوه إلى قوله :

غضب للّه ، و من غضب للّه تعالى فهو مؤمن حقّا فهذه صفة الايمان و دعائمه .

فقال له السائل : لقد هديت يا أمير المؤمنين و أرشدت فجزاك اللّه عن الدين خيرا . 432 و لنوضّح هذه الرواية الشريفة مشيرا إلى اختلاف النسخ في الكتب :

« أمّا بعد » أي بعد الحمد و الصلاة . « فسهّل شرائعه لمن ورده » ، « الشرع و الشريعة » بفتحهما ، ما شرع اللّه لعباده من الدّين ، أي سنّه و افترضه عليهم ، و « شرع اللّه لنا كذا » أي أظهره و أوضحه ، و « الشريعة » مورد الابل على الماء الجاري و كذلك المشرعة قال الأزهريّ : و لا تسمّيها العرب مشرعة إلاّ إذا كان الماء غير منقطع كماء الأنهار و يكون ظاهرا معينا و لا يستقى منه برشاء ، فإن كان من ماء الأمطار فهو « الكرع » بفتحتين . و « وردت الماء » كوعدت إذا حضرته لتشرب ، و قيل :

-----------
( 431 ) الكافي ، ج 2 ، ص 50 51 و في النهج ، تحت الرقم 31 من الحكم .

-----------
( 432 ) أمالي المفيد ، ص 170 و أمالي الطوسيّ ، ج 1 ، ص 35 .

[ 356 ]

« الشريعة » مورد الشاربة و يقال لما شرع اللّه تعالى لعباده ، إذ به حياة الأرواح كما بالماء حياة الأبدان . « و أعزّ أركانه لمن حاربه » ، « ركن الشي‏ء » جانبه أو الجانب الأقوى منه ، و « العزّ » المنعة و ما يتقوّى به من ملك و جند و غيره ، كما يستند إلى الركن من الحائط عند الضعف ، و « العزّ » القوّة و الشدّة و الغلبة ، و « أعزّه » أي جعله عزيزا ،

أي جعل أصوله و قواعده أو دلائله و براهينه قاهرة غالبة منيعة قويّة لمن أراد محاربته أي هدمه و تضييعه ، و قيل : محاربته كناية عن محاربة أهله ، و في بعض النسخ : « جأربه » كسأل بالجيم و الهمز ، أي استغاث به و لجأ إليه ، و في النهج : « على من غالبه » أي حاول أن يغلبه و لعلّه أظهر ، و في تحف العقول [ 433 ] على من جانبه .

« و جعله عزّا لمن تولاّه » أي جعله سببا للعزّة و الرفعة و الغلبة لمن أحبّه و جعله وليّه في الدنيا من القتل و الأسر و النهب و الذلّ ، و في الآخرة من العذاب و الخزي ، و في مجالس الشيخ : « لمن والاه » و في النهج مكانه : « فجعله أمنا لمن علقه » أي نشب و استمسك به . « و سلما لمن دخله » و « السلم » بالكسر ، كما في النهج ، و بالفتح أيضا ،

الصلح ، و يطلق على المسالم أيضا و بالتحريك الاستسلام ، إذ من دخله يؤمن من المحاربة و القتل و الأسر . « لمن تجلّله » كأنّه على الحذف و الإيصال أي تجلّل به ، أو علاه الاسلام و ظهر عليه ، أو أخذ جلاله و عمدته . قال الجوهريّ : « تجليل الفرس » أن تلبسه الجلّ ، و « تجلّله » أي علاه ، و « تجلّله » أي أخذ جلاله . انتهى . و ربّما يقرأ بالحاء المهملة ، و يفسّر بأن جعله حلّة على نفسه و لا يخفى ما فيه ، و في المجالس و التحف : « لمن تحلّى به » و هو أظهر .

« و عذرا لمن انتحله » ، « الانتحال » أخذه نحلة و دينا ، و يطلق غالبا على ادّعاء أمر لم يتّصف به ، فعلى الثاني المراد أنّه عذر ظاهرا في الدنيا . و يجري به عليه أحكام المسلمين ، و إن لم ينفعه في الآخرة . و « العروة من الدلو و الكوز » المقبض و كلّ ما يتمسّك

[ 433 ] راجع تحف العقول ، ص 158 . و قد مرّ مرارا الإشارة إلى أنّ هذه التعليقات الواردة ههنا منقولة عن شرح المؤلّف العلاّمة على الكافي المسمّى بمرآة العقول ، و لذلك ترى أنّه قدّس سرّه يذكر النسخة الّتي لم ينقل بعد هنا .

[ 357 ]

به ، شبّه الاسلام تارة بالعروة الّتي في الحبل يتمسّك بها في الارتقاء إلى مدارج الكمال ،

و النجاة من مهاوي الحيرة و الضلال ، كما قال تعالى : فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لاَ انْفِصَامَ لَهَا 434 و تارة بالحبل المتين يصعد بالتمسّك به إلى درجات المقرّبين ،

و الحبل يطلق على الرسن و على العهد و على الذمّة و على الأمان . و الكلّ مناسب ، و قيل :

شبّهه بالعروة لأنّ من أخذ بعروة الشي‏ء كالكوز مثلا ملك كلّه ، و كذلك من تمسّك بالإسلام استولى على جميع الخيرات .

« و برهانا لمن تكلّم به » ، « البرهان » الحجّة و الدليل ، أي الاسلام إذا أحاط الإنسان بأصوله و فروعه يحصل منه براهين ساطعة على من أنكرها إذ لا تحصل الاحاطة التامّة إلاّ بالعلم بالكتاب و السنّة و فيهما برهان كلّ شي‏ء . « و نورا لمن استضاء به » شبّهه بالنور للاهتداء به إلى طرق النجاة ، و رشّحه بذكر الاستضاءة . [ 435 ] « و شاهدا لمن خاصم به » إذ باشتماله على البراهين الحقّة يشهد بحقّيّته من خاصم به . « و فلجا لمن حاجّ به » ، « الفلج » بالفتح ، الظفر و الفوز كالإفلاج ، و الاسم بالضمّ و المحاجّة المغالبة بالحجّة . « و علما لمن وعاه » أي سببا لحصول العلم و إن كان مسبّبا عنه أيضا في الجملة ، إذ العلم به يزداد و يتكامل . و « حديثا لمن روى » أي يتضمّن الإحاطة بالاسلام أحاديث و أخبارا لمن أراد روايتها ، ففي الفقرة السابقة حثّ على الدّراية و في هذه الفقرة حثّ على الرواية . « و حكما لمن قضى » أي يتضمّن ما به يحكم بين المتخاصمين لمن قضى بينهما ، و في المجالس رواه : و قضى به . « و حلما لمن جرّب » ، « الحلم » بمعنى العقل أو بمعنى الأناة و ترك السفه ، و كلاهما يحصلان باختيار الإسلام و تجربة ما ورد فيه من المواعظ و الأحكام ، و اختصاص التجربة بالإسلام لأنّ

-----------
( 434 ) البقرة : 256 .

[ 435 ] الترشيح من توابع الاستعارة بالكناية ، و هي أن تثبت أحد لوازم المشبّه به للمشبّه لينتقل السامع إلى حقيقة التشبيه كما في المثال المعروف : مخالب المنيّة نشبت بفلان . فقد شبّه المنيّة بالسبع ، ثمّ أثبت للمشبّه و هو المنيّة أحد لوازم المشبّه به و هي المخالب بالكناية ، فيكون ذكر النشوب ترشيحا و تزيينا لهذه الاستعارة ، و ههنا استعير السراج للإسلام لكنّه لم يذكر المشبّه به الّذي هو المستعار منه كما في المثال المعروف بل كنى عنها بذكر النور الّذي هو من لوازم السراج ، فيكون ذكر الاستضاءة ترشيحا لها .

فافهم .

[ 358 ]

من سفه و بادر بسبب غضب عرض له ، يلزمه في دين الاسلام أحكام من الحدّ و التعزير و القصاص من جرّبها و اعتبر بها تحمله التجربة على العفو و الصفح و عدم الانتقام لا سيّما مع تذكّر العقوبات الأخرويّة على فعلها ، و المثوبات الجليلة على تركها ،

و كلّ ذلك يظهر من دين الاسلام .

« و لباسا لمن تدبّر » أي لباس عافية لمن تدبّر في العواقب أو في أوامره و نواهيه بتقريب ما مرّ ، أو لباس زينة ، و الأوّل أظهر ، و قد يقرأ « تدثّر » بالثاء المثلّثة ، أي لبسه و جعله مشتملا على نفسه كالدثار ، و هو تصحيف لطيف ، و في النهج و الكتابين 436 :

« و لبّا لمن تدبّر » ، و « اللبّ » بالضمّ ، العقل و هو أصوب . « و فهما لمن تفطّن » ، « الفهم » العلم وجودة تهيّؤ الذهن لقبول ما يرد عليه ، و « الفطنة » الحذق ، و « التفطّن » طلب الفطانة أو إعماله . و ظاهر أنّ الإسلام و الانقياد للرسول و الأئمة عليهم السلام يصير سببا للعلم و جودة الذهن لمن أعمل الفطنة فيما يصدر عنهم من المعارف و الحكم ، و في المجالس : لمن فطن .

« و يقينا لمن عقل » أي يصير سببا لحصول اليقين لمن تفكّر و تدبّر ، يقال :

« عقلت الشي‏ء عقلا » كضربت أي تدبّرته ، و « عقل » كعلم لغة فيه ، و يمكن أن يراد بمن عقل من كان من أهل العقل ، و هو قوّة بها يكون التمييز بين الحسن و القبيح و قيل : غريزة يتهيّأ بها الانسان لفهم الخطاب . « و بصيرة لمن عزم » و في النهج و المجالس :

و تبصرة . قال الراغب : يقال لقوّة القلب المدركة : بصيرة ، و بصر ، و منه : أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ 437 أي على معرفة و تحقّق ، و قوله « تبصرة » أي تبصيرا و تبيينا ، يقال :

بصّرته تبصيرا و تبصرة ، كما يقال : ذكّرته تذكيرا و تذكرة . و قال : « العزم و العزيمة » عقد القلب على إمضاء الأمر ، يقال : عزمت الأمر و عزمت عليه و اعتزمت . انتهى . أي تبصرة لمن عزم على الطاعة كيف يؤدّيها أو في جميع الأمور فإنّ في الدين كيفيّة المخرج في جميع أمور الدين و الدنيا ، و أيضا من كان ذا دين لا يعزم على أمر إلا على وجه البصيرة .

-----------
( 436 ) المراد بالكتابين أمالي الطوسيّ و أمالى المفيد .

-----------
( 437 ) يوسف : 108 .

[ 359 ]

« و آية لمن توسّم » أي الاسلام مشتمل على علامات لمن تفرّس و نظر بنور العلم و اليقين إشارة إلى قوله تعالى : إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ 438 . قال الراغب 439 : « الوسم » التأثير ، و « السمة » الأثر ، قال تعالى : سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ 440 و قال : تَعْرِفُهُمْ بِسِيمَاهُمْ 441 و قوله تعالى : إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُتَوَسِّمِينَ أي للمعتبرين العارفين المتفطّنين ، و هذا التوسّم هو الّذي سمّاه قوم الذكاء ، و قوم الفطنة ، و قوم الفراسة ، و قال صلّى اللّه عليه و آله : اتّقوا فراسة المؤمن ، و قال : المؤمن ينظر بنور اللّه . و « توسّمت » تعرّفت السمة .

« و عبرة لمن اتّعظ » ، « العبرة » بالكسر ما يتّعظ به الانسان و يعتبره ليستدلّ به على غيره ، و « الاتّعاظ » قبول الوعظ . و « نجاة لمن صدّق » بالتشديد ، و يحتمل التخفيف كما ورد في الخبر : من صدق نجا . و الأوّل هو المضبوط في نسخ النهج . « و تؤدة » كهمزة بالهمز « لمن أصلح » ، و في القاموس : « التؤدة » بفتح الهمزة و سكونها ،

الرزانة و التأنّي ، و قد اتّأد و توأد . 442 و في المصباح : « اتّأد في مشبه على افتعل اتّئادا » ترفّق و لم يعجّل ، و هو يمشي على « تؤدة » وزّان رطبة ، و « فيه تؤدة » أي تثبّت ،

و أصل التاء فيها واو . انتهى . أي يصير الاسلام سبب وقار و رزانة لمن أصلح نفسه بشرائعه و قوانينه ، أو أصلح أموره بالتأنّي أو يتأنّي في الاصلاح بين الناس أو بينه و بين الناس ، و في بعض النسخ : « و مودّة » و هو بالأخير أنسب . و في المجالس : « و مودّة من اللّه لمن أصلح » و في التحف : « و مودّة من اللّه لمن صلح » أي يودّه اللّه أو يلقي حبّه في قلوب العباد كما قال سبحانه : إِنَّ الَّذِينَ آمَنُوا وَ عَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً 443 .

« و زلفى لمن اقترب » ، « الزلفى » كحبلى القرب و المنزلة و الحظوة ،

و « الاقتراب » الدنوّ ، و طلب القرب و كأنّ المعنى : الاسلام سبب قرب من اللّه تعالى لمن طلب ذلك بالأعمال الصالحة الّتي دلّ عليها دين الاسلام و شرائعه ، و في

-----------
( 438 الحجر : 75 .

-----------
( 439 ) المفردات ، ص 524 .

-----------
( 440 ) الفتح : 29 .

-----------
( 441 ) البقرة : 273 .

-----------
( 442 ) القاموس ، ج 1 ، ص 343 .

-----------
( 443 ) مريم : 96 .

[ 360 ]

بعض النسخ : « لمن اقترن » أي معه و لم يفارقه ، و كأنّه تصحيف ، و في المجالس و التحف : « لمن ارتقب » أي انتظر الموت أو رحمة اللّه ، أو حفظ شرائع الدين و ترصّد مواقيتها ، في القاموس : « الرقيب » الحافظ و المنتظر و الحارس و « رقبه » انتظره كترقّبه و ارتقبه ، و الشي‏ء حرسه كراقبه مراقبة ، و « ارتقب » أشرف و علا .

« و ثقة لمن توكّل » ، « الثقة » من يؤتمن و يعتمد عليه ، يقال : « ثقت به أثق بكسرهما ثقة و وثوقا » أي ائتمنته ، و « وثق الشي‏ء بالضمّ وثاقة فهو وثيق » أي ثابت محكم ، و « توكّل عليه » أي فوّض أمره إليه ، أي الاسلام ثقة مأمون لمن وكّل أموره إليه أي راعى في جميع الأمور قوانينه فلا يخدعه ، أو يصير الاسلام سببا لوثوق المرء على اللّه إذا توكّل عليه و يعلم به أنّ اللّه حسبه و نعم الوكيل .

« و رجاء لمن فوّض » أي الاسلام سبب رجاء لمن فوّض أموره إليه أو إلى اللّه على الوجهين السابقين ، و في بعض النسخ بالخاء المعجمة أي سعة عيش ، و في النهج و الكتابين : « و راحة » و هو أظهر . « و سبقة لمن أحسن » في القاموس : « سبقه يسبقه و يسبقه » تقدّمه ، و الفرس في الحلبة جلّى ، و « السبق » محرّكة و « السبقة » بالضمّ ، الخطر يوضع بين أهل السباق و هما « سبقان » بالكسر ، أي يستبقان 444 . انتهى . و الظاهر هنا « سبقة » بالضمّ ، أي الاسلام متضمّن لسبقة لمن أحسن المسابقة أو لمن أحسن إلى الناس فإنّه من الأمور الّتي تحسن المسابقة فيه أو لمن أحسن صحبته ، أو لمن أتى بأمر حسن فيشمل جميع الطاعات ، و لا يبعد أن يكون إشارة إلى قوله تعالى : وَ السَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَ الْأَنْصَارِ وَ الَّذِينَ اتَّبَعُوهُمْ بِاحْسَانٍ 445 بأن يكون المعنى :

اتّبعوهم في الاحسان . « و خيرا لمن سارع » على الوجوه المتقدّمة إشارة إلى قوله سبحانه في مواضع يُسَارِعُونَ فِي الْخَيْرَاتِ 446 .

« و جنّة لمن صبر » ، « الجنّة » بالضمّ ، الترس و كلّ ما وقي من سلاح و غيره ،

فالاسلام يحثّ على الصبر و هو جنّة لمخاوف الدنيا و الآخرة ، و قيل : استعار لفظ الجنّة

-----------
( 444 ) القاموس ، ج 3 ، ص 243 .

-----------
( 445 ) التوبة : 100 .

-----------
( 446 ) آل عمران : 114 و الأنبياء : 90 و المؤمنون : 61 .

[ 361 ]

للاسلام لأنّه يحفظ من صبر على العمل بقواعده و أركانه من العقوبة الدنيويّة و الاخرويّة ، و قيل : جنّة لمن صبر في المناظرة مع أعادي الدين . « و لباسا لمن اتّقى » كأنّه إشارة إلى قوله تعالى : وَ لِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ 447 بناء على أنّ المراد بلباس التقوى خشية اللّه ، أو الايمان ، أو العمل الصالح ، أو الحياء الّذي يكسب التقوى ، أو السمت الحسن ، و قد قيل : كلّ ذلك أو اللباس الّذي هو التقوى ، فإنّه يستر الفضائح و القبائح ، و يذهبها ، لا لباس الحرب كالدرع و المغفر و الآلات الّتي تتّقى بها عن العدوّ كما قيل ، فالاسلام سبب للبس لباس الايمان و التقوى و الأعمال الصالحة ، و الحياء و هيئة أهل الخير لمن اتّقى و عمل بشرائعه .

« و ظهيرا لمن رشد » أي معينا لمن اختار الرشد و الصلاح ، في القاموس :

« رشد كنصر و فرح رشدا و رشدا و رشادا » اهتدى و « الرشد » الاستقامة على طريق الحقّ مع تصلّب فيه . « و كهفا لمن آمن » ، « الكهف » كالغار في الجبل و الملجأ ،

أي محلّ أمن من مخاوف الدنيا و العقبى لمن آمن بقلبه لا لمن أظهر بلسانه و نافق بقلبه .

« و أمنة لمن أسلم » ، « الأمنة » بالتحريك ، الأمن ، و قيل : في الآية [ 448 ] جمع كالكتبة و الظاهر أنّ المراد بالاسلام هنا الانقياد التامّ للّه و لرسوله و لأئمّة المؤمنين فإنّ من كان كذلك فهو آمن في الدنيا و الاخرة من مضارّهما . « و رجاء لمن صدّق » أي الاسلام باعتبار اشتماله على الوعد بالمثوبات الاخرويّة و الدرجات العالية ، سبب لرجاء من صدّق به ، و يمكن أن يقرأ بالتخفيف و يؤيّده أنّ [ ما ] في التحف « و روحا للصادقين » ،

و في بعض نسخ الكتاب أيضا « روحا » و منهم من فسّر الفقرتين بأنّ الاسلام أمنة في الدنيا لمن أسلم ظاهرا و روح في الاخرة لمن صدّق باطنا ، أقول : و كأنّه يؤيّده قوله تعالى : فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَ رَيْحَانٌ وَ جَنَّةُ نَعِيمٍ 449 .

« و غنى لمن قنع » أي الاسلام لاشتماله على مدح القناعة و فوائدها فهو يصير سببا لرضا من قنع بالقليل و غناه عن الناس ، و قيل : لأنّ التمسّك بقواعده يوجب وصول

-----------
( 447 ) الأعراف : 25 .

[ 448 ] آل عمران : 154 ، و الآية هي : ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً .

-----------
( 449 ) الواقعة : 88 .

[ 362 ]

ذلك القدر إليه كما قال عزّ شأنه : وَ مَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَ يَرْزُقْهُ مِنْ حَيْثُ لاَ يَحْتَسِبُ 450 ، و يحتمل أن يراد به أنّ الاسلام باعتبار اشتماله على ما لا بدّ للانسان منه من العلوم الحقّة و المعارف الالهيّة و الأحكام الدينيّة يغني من قنع به عن الرجوع إلى العلوم الحكميّة و القوانين الكلاميّة و الاستحسانات العقليّة و القياسات الفقهيّة و إن كان بعيدا .

« فذلك الحقّ » أي ما وصفت لك من صفة الاسلام حقّ أو « ذلك » إشارة إلى الإسلام ، أي فلمّا كان الاسلام متّصفا بتلك الصفات فهو الحقّ الثابت الّذي لا يتغيّر أو لا يشوبه باطل أو ذلك هو الحقّ الّذي قال اللّه تعالى : أَفَمَنْ يَعْلَمُ أَنَّ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ اُولُوا الاَلْبَابِ 451 . و قوله « سبيله الهدى » استيناف بيانيّ صفة لاسم الاشارة ، و سبيله الهدى خبره أي هذا الدّين الحقّ الّذي عرفت فوائده و صفاته سبيله الهدى كما قيل في قوله سبحانه اُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ 452 و كأنّه إشارة إليه أيضا ، و المراد بالهدى الهداية الربّانيّة الموصلة إلى المطلوب .

« و مأثرته المجد » ، « المأثرة » بفتح الميم و سكون الهمزة و ضمّ الثاء و فتحها و فتح الراء ، واحدة « المآثر » و هي المكارم من الأثر ، و هو النقل و الرواية لأنّها تؤثر و تروى ،

و في القاموس : المكرمة المتوارثة . و « المجد » نيل الكرم و الشرف ، و « رجل ماجد » أي كريم شريف ، و يطلق غالبا على ما يكون بالآباء فكأنّ المعنى أنّه يصير سببا لمجد صاحبه حتّى يسري في أعقابه أيضا . « و صفته الحسنى » أي موصوف بأنّه أحسن الأخلاق و الأحوال و الأعمال ، و في المجالس بعد قوله « و جنّة لمن صبر » : الحقّ سبيله ، و الهدى صفته ، و الحسنى مأثرته .

« فهو أبلج المنهاج » في القاموس : « بلج الصبح » أضاء و أشرق كابتلج و تبلّج و أبلج و كلّ متّضح أبلج ، و « النهج و المنهج و المنهاج » الطريق الواضح و « أنهج » وضح و أوضح . و في النهج بعده : « و أوضح الولائج » أي المداخل . « مشرق المنار » ، « المنار » جمع .

-----------
( 450 ) الطلاق : 2 3 .

-----------
( 451 ) الرعد : 19 .

-----------
( 452 ) البقرة : 5 . (

[ 363 ]

« منارة » و هي العلامة توضع في الطريق ، و كأنّها سمّيت بذلك لأنّهم كانوا يضعون عليها النار لاهتداء الضالّ في اللّيل ، و في القاموس : « المنارة » و الأصل « منورة » موضع النور كالمنار و المسرجة و المأذنة ، و الجمع « مناور و منائر » و المنار العلم . انتهى . و في النهج : « مشرف » بالفاء ، أي العالي و بعده « مشرق الجوادّ » جمع الجادّة . و « ذاكي المصباح » ، و في النهج و الكتابين : « مضيي‏ء المصابيح » ، و في القاموس : « ذكت النار و استذكت » اشتدّ لهبها ، و هي ذكيّة ، و « أذكاها و ذكّاها » أوقدها . « رفيع الغاية » ،

« الغاية » منتهى السباق أو الراية المنصوبة في آخر المسافة ، و هي خرقة تجعل على قصبة و تنصب في آخر المدى ، يأخذها السابق من الفرسان و كأنّ الرفعة كناية عن الظهور كما ستعرف و قيل : هو من قولهم « رفع البعير في مسيره » بالغ أي يرفع إليها .

« يسير المضمار » في النهاية : « تضمير الخيل » هو أن تضامر عليها بالعلف حتّى يسمن ، ثمّ لا تعلف إلاّ قوتا لتخفّ ، و قيل : تشدّ عليها سروجها و تجلّل بالأجلّة حتّى تعرق فيذهب رهلها [ 453 ] و يشتدّ لحمها ، و في حديث حذيفة : « اليوم مضمار و غدا السباق » أي اليوم العمل في الدّنيا للاستباق في الجنّة ، و المضمار الموضع الّذي تضمر فيه الخيل ، و يكون وقتا للأيّام الّتي تضمر فيها ، و في القاموس : « المضمار » الموضع الّذي يضمر فيه الخيل ، و غاية الفرس في السباق . انتهى . و الحاصل أنّ المضمار يطلق على موضع تضمير الفرس للسباق و زمانه ، و على الميدان الّذي يسابق فيه .

شبّه عليه السلام أهل الاسلام بالخيل الّتي تجمع للسباق ، و مدّة عمر الدنيا بالميدان الّذي يسابق فيه ، و الموت بالعلم المنصوب في نهاية الميدان ، فإنّ ما يتسابق فيه من الأعمال الصالحة إنّما هو قبل الموت ، و القيامة موضع تجمع فيه الخيل بعد السباق ليأخذ السبقة من سبق بقدر سبقه و يظهر خسران من تأخّر ، و الجنّة بالسبقة ، و النار بما يلحق المتأخّر من الحرمان و الخسران ، أو شبّه عليه السلام الدنيا بزمان تضمير الخيل أو مكانه ، و القيامة بميدان المسابقة ، فمن كان تضميره في الدنيا أحسن كانت سبقته في الآخرة أكثر ، كما ورد التشبيه كذلك في قوله عليه السلام في خطبة أخرى : « أ لا

[ 453 ] « الرهل » محرّكة ، استرخاء اللحم ، و الرخاوة مع انتفاخ .

[ 364 ]

و إنّ اليوم المضمار ، و غدا السباق ، و السبقة الجنّة ، و الغاية النار » . 454 و لكن ينافيه ظاهرا قوله « و الموت غايته » إلاّ أن يقال : المراد بالموت ما يلزمه من دخول الجنّة أو النار ،

إشارة إلى أنّ آثار السعادة و الشقاوة الاخرويّة تظهر عند الموت كما ورد : « ليس بين أحدكم و بين الجنّة و النار إلاّ الموت » ، و على التقديرين المراد بقوله « يسير المضمار » قلّة مدّته و سرعة ظهور السبق و عدمه ، أو سهولة قطعه و عدم وعورته أو سهولة التضمير فيه و عدم صعوبته لقصر المدّة و تهيّؤ الأسباب من اللّه تعالى .

و في النهج : « كريم المضمار » فكأنّ كرمه لكونه جامعا لجهات المصلحة الّتي خلق لأجله ، و هي اختيار العباد بالطاعات ، و فوز الفائزين بأرفع الدرجات ، و لا ينافي ذلك ما ورد في ذمّ الدنيا ، لأنّه يرجع إلى ذمّ من ركن إليها و قصّر النظر عليها ، كما بيّن عليه السلام ذلك في خطبة نوردها في باب ذمّ الدنيا إن شاء اللّه .

« جامع الحلبة » ، « الحلبة » بالفتح ، خيل تجمع للسباق من كلّ أوب أي ناحية ، لا تخرج من اصطبل واحد ، و يقال للقوم إذا جاؤوا من كلّ أوب للنصرة قد أحلبوا و كون الحلبة جامعة عدم خروج أحد منها أو المراد بالحلبة محلّها و هو القيامة كما سيأتي ، فالمراد أنّه يجمع الجميع للحساب ، كما قال تعالى : ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ 455 .

« سريع السبقة » ، « السبقة » بالفتح ما في النهج ، أي يحصل السبق سريعا في الدنيا للعاملين ، أو في القيامة إلى الجنّة ، أو بالضمّ أي يصل إلى السابقين عوض السباق و هو الجنّة سريعا لأنّ مدّة الدنيا قليلة و هو أظهر ، و في النهج و المجالس و التحف :

« متنافس السبقة » فالضمّ أصوب ، و إن كان المضبوط في نسخ النهج بالفتح .

و « التنافس » الرغبة في الشي‏ء النفيس الجيّد في نوعه . « أليم النقمة » أي مؤلم انتقام من تأخّر في المضمار ، لأنّه النار .

« كامل العدّة » ، و « العدّة » بالضمّ و الشدّ ما أعددته و هيّأته من مال أو سلاح

-----------
( 454 ) الخطبة رقم 28 من خطب النهج .

-----------
( 455 ) هود : 103 .

[ 365 ]

أو غير ذلك ممّا ينفعك يوما ما ، و المراد هنا التقوى و كماله ظاهر . « كريم الفرسان » و في النهج : « شريف الفرسان » و « الفرسان » بالضمّ ، جمع « فارس » كالفوارس .

ثمّ فسّر صلوات اللّه عليه ما أبهم من الأمور المذكورة فقال : « فالايمان منهاجه » هذا ناظر إلى قوله « أبلج المنهاج » أي المنهاج الواضح للاسلام هو التصديق القلبيّ باللّه و برسوله و بما جاء به ، و البراهين القاطعة الدالّة عليه ، و في النهج و غيره :

« فالتصديق منهاجه » و هو أظهر . « و الصالحات مناره » ناظر إلى قوله « مشرق المنار » شبّه الأعمال الصالحة و العبادات الموظّفة بالأعلام و المنائر الّتي تنصب على طريق السالكين لئلاّ يضلّوا فمن اتّبع الشريعة النبويّة و أتى بالفرائض و النوافل يهديه اللّه للسلوك إليه ،

و بالعمل يقوى إيمانه ، و بقوّة الايمان يزداد عمله ، و كلّما وصل إلى علم يظهر له علم آخر ،

و يزداد يقينه بحقيّة الطريق إلى أن يقطع عمره و يصل إلى أعلى درجات كماله بحسب قابليّته الّتي جعلها اللّه له ، أو شبّه الايمان بالطريق ، و الأعمال بالأعلام ، فكما أنّ بسلوك الطريق تظهر الأعلام فكذلك بالتصديق باللّه و رسله و حججه عليهم السلام تعرف الأعمال الصالحة ، و قيل : الأعمال الصالحة علامات لاسلام المسلم ، و بها يستدلّ على إيمانه و لا يتمّ حينئذ التشبيه .

« و الفقه مصابيحه » ، « الفقه » العلم بالمسائل الشرعيّة أو الأعمّ و به يرى طريق السلوك إلى اللّه و أعلامه ، و هو ناظر إلى قوله « ذاكي المصباح » إذ علوم الدين و شرائعه ظاهرة واضحة للناس بالأنبياء و الأوصياء عليهم السلام و بما أفاضوا عليهم من العلوم الربّانيّة .

« و الدنيا مضماره » قال ابن أبي الحديد 456 : كأنّ الانسان يجري في الدنيا إلى غاية الموت و إنّما جعلها مضمار الاسلام لأنّ المسلم يقطع دنياه لا لدنياه بل لآخرته ،

فالدنيا كالمضمار للفرس إلى الغاية المعيّنة . « و الموت غايته » قد عرفت وجه تشبيه الموت بالغاية ، و قال ابن أبي الحديد : أي إنّ الدنيا سجن المؤمن و بالموت يخلص من ذلك السجن . و قال ابن ميثم 457 : إنّما جعل الموت غاية أي الغاية القريبة الّتي هي باب

-----------
( 456 ) شرح النهج لابن أبي الحديد ، ج 7 ، ص 172 ، ط بيروت .

-----------
( 457 ) شرح النهج لابن ميثم ، ج 3 ، ص 33 ، ط بيروت .

[ 366 ]

الوصول إلى اللّه تعالى ، و يحتمل أن يريد بالموت موت الشهوات فإنّها غاية قريبة للإسلام أيضا و هذا ناظر إلى قوله « رفيع الغاية » . و في سائر الكتب هذه الفقرة مقدّمة على السابقة ،

فالنشر على ترتيب اللفّ ، و على ما في الكتاب يمكن أن يقال : لعلّ التأخير هنا لأجل أنّ ذكر الغاية بعد ذكر المضمار أنسب بحسب الواقع ، و التقديم سابقا باعتبار الرفعة و الشرف ، و أنّها الفائدة المقصودة ، فأشير إلى الجهتين الواقعيّتين بتغيير الترتيب .

« و القيامة حلبته » أي محلّ اجتماع الحلبة إمّا للسباق أو لحيازة السبقة كما مرّ و إطلاق الحلبة عليها من قبيل تسمية المحلّ باسم الحالّ ، و قال ابن أبي الحديد : « حلبته » أي ذات حلبته ، فحذف المضاف كقوله تعالى : هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ 458 أي ذووا درجات . « و الجنّة سبقته » في أكثر نسخ النهج : « سبقته » بالفتح ، فلذا قال الشرّاح : أي جزاء سبقته ، فحذف المضاف و الظاهر سبقته بالضمّ فلا حاجة إلى تقدير كما عرفت . « و النار نقمته » أي نصيب من تأخّر و لم يحصل له استحقاق للسبقة أصلا النار زائدا عن الحسرة و الحرمان . « و التقوى عدّته » ناظر إلى قوله « كامل العدّة » لأنّ التقوى تنفع في أشدّ الأهوال و أعظمها و هو القيامة ، كما أنّ العدّة من المال و غيره تنفع صاحبها عند الحاجة إليها . « و المحسنون فرسانه » لأنّهم بالاحسان و الطاعات يتسابقون في هذا المضمار .

« فبالايمان يستدلّ على الصالحات » إذ تصديق اللّه و رسوله و حججه يوجب العلم بحسن الأعمال الصالحة و كيفيّتها من واجبها و ندبها ، و قيل : لأنّ الايمان منهج الإسلام و طريقه ، و لا بدّ للطريق من زاد يناسبه ، و زاد طريق الاسلام هو الأخلاق و الأعمال الصالحة ، فيدلّ الايمان عليها كدلالة السبب على المسبّب و قيل : أي يستدلّ بوجوده في قلب العبد على ملازمته لها . انتهى . و كأنّه حمل الكلام على القلب و إلاّ فلا معنى للاستدلال بالأمر المخفيّ في القلب على الأمر الظاهر . نعم ، يمكن أن يكون المعنى أنّ بالايمان يستدلّ على صحّة الأعمال و قبولها فإنّه لا تقبل أعمال غير المؤمن ،

-----------
( 458 آل عمران : 163 .

[ 367 ]

و هذا معنى حسن ، لكنّ الأوّل أحسن .

« و بالصالحات يعمر الفقه » لأنّ العمل يصير سببا لزيادة العلم ، كما أنّ من بيده سراجا إذا وقف لا يرى إلاّ ما حوله ، و كلّما مشى ينتفع بالضوء و يرى ما لم يره ،

كما ورد : « من عمل بما علم ورّثه اللّه علم ما لم يعلم » . 459 و قد مرّ أنّ العلم يهتف بالعمل فإن أجاب و إلاّ ارتحل عنه ، و قيل : الفقرتان مبنيّتان على أنّ المراد بالعمل الصالح ولاية أهل البيت عليهم السّلام كما ورد في تأويل كثير من الآيات ، و ظاهر أنّ بالايمان يستدلّ على الولاية ، و بها يعمر الفقه لأخذه عنهم .

« و بالفقه يرهب الموت » أي كثرة العلم و اليقين سبب لزيادة الخشية كما قال تعالى : إنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ 460 فالمراد بخشية الموت خشية ما بعد الموت ، أو يخشى نزول الموت قبل الاستعداد له و لما بعده ، فقوله « و بالموت تختم الدنيا » كالتعليل لذلك لأنّ الدنيا الّتي هي مضمار العمل ، تختم بالموت ، فلذا يرهبه لحيلولته بينه و بين العمل و الاستعداد للقاء اللّه ، لا لحبّ الحياة و اللذّات الدنيويّة ،

و المألوفات الفانية . « و بالدنيا تجوز القيامة » هذه الفقرة أيضا كالتعليل لما سبق ، أي إنّما ترهب الموت لأنّ بالدنيا و الأعمال الصالحة المكتسبة فيها تجوز من أهوال القيامة و تخرج عنها إلى نعيم الأبد ، بأن يكون على صيغة الخطاب من الجواز ، و في بعض النسخ بصيغة الغيبة أي يجوز المؤمن أو الانسان ، و في بعضها « يجاز » على بناء المجهول ، و هو أظهر ، و في بعضها « يحاز » بالحاء المهملة من « الحيازة » أي تحاز مثوبات القيامة . و على التقادير فالوجه فيه أنّ كلّ ما يلقاه العبد في القيامة فإنّها هو نتائج عقائده و أعماله و أخلاقه المكتسبة في الدنيا ، فبالدنيا تجاوز القيامة أو تحاز . و منهم من قرأ « تحوز » بالحاء المهملة ، أي بسبب الدنيا و أعمالها تجمع القيامة الناس للحساب و الجزاء ، فإنّ القيامة

-----------
( 459 ) الكافي ، ج 1 ، ص 44 .

-----------
( 460 ) الفاطر : 28 .

[ 368 ]

جامع الحلبة كما مرّ ، و في التحف : « تحذر القيامة » و كأنّه أظهر .

« و بالقيامة تزلف الجنّة » أي تقرّب للمتّقين كما قال تعالى : وَ أُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ 461 . و في المجالس : « و تزلف الجنّة للمتّقين و تبرز الجحيم للغاوين » . و قال البيضاوي : وَ أُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ بحيث يرونها من الموقف فيتبجّحون بأنّهم المحشورون إليها و بُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ فيرونها مكشوفة و يتحسّرون على أنّهم المسوقون إليها ، و في اختلاف الفعلين ترجيح لجانب الوعد . 462 انتهى .

« و الجنّة حسرة أهل النار » في القيامة حيث لا تنفع الحسرة و الندامة ، و تلك علاوة لعذابهم العظيم . « و النار موعظة للمتّقين » في الدنيا حيث ينفعهم فيتركون ما يوجبها و يأتون بما يوجب البعد عنها . « و التقوى سنخ الايمان » أي أصله و أساسه ، في القاموس « السنخ » بالكسر ، الأصل . 463 [ و سيأتي شرح كلام أمير المؤمنين عليه السلام في الإيمان و دعائمه و شعبه تحت الرقم 31 من حكم النهج . ] بيان : « الحابس » الواقف في مكانه الّذي حبس ناقته ضلالا ، فهو يخبط و لا يدري كيف يهتدي ، و المراد ببنائه قواعد دينه أو كمالاته . و « النزل » بالضمّ ،

ما يهيّأ للضّيف . 464


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان :

« الوصل » ضدّ القطع و الهجران . « جيرانكم » أي أهل الذّمّة و المعاهدين ، و يحتمل المجاورين في المسكن . قوله عليه السلام « من لا فضل لكم عليه » كتعظيم الروم و الحبشة مسلمي العرب . قوله عليه السلام « من لا يخاف لكم

-----------
( 461 ) الشعراء : 90 .

-----------
( 462 ) تفسير البيضاوي ، ص 309 .

-----------
( 463 ) بحار الأنوار ، الطبعة الجديدة ، ج 68 ، كتاب الإيمان و الكفر ، ص 349 365 .

-----------
( 464 ) بحار الأنوار ، الطبعة الجديدة ، ج 16 ، كتاب تاريخ نبيّنا صلّى اللّه عليه و آله ، ص 381 .

[ 369 ]

سطوة » كالملوك في أقاصي البلاد لمّا شاع و ذاع من أنّهم قوم صالحون إذا دعوا اللّه استجاب لهم و ينصرهم بملائكته كما قيل . قوله عليه السلام و « أنتم » الواو للحال . و « الذمّة » العهد و الأمان و الضمان و الحرمة و الحقّ . و « أنف » كفرح استنكف ، و الغرض توبيخهم على تركهم إنكار المنكرات . و المراد بنقض العهود ما ظهر من الناكثين و القاسطين و المارقين و غيرهم من نقض البيعة و قتل المسلمين و الإغارة عليهم . و لا ريب أنّ السكوت عن إنكار تلك المنكرات مع الاستنكاف عن نقض ذمم الآباء يدلّ على أنّ عهود اللّه أضعف عندهم من عهود آبائهم و هو في حدّ الكفر . و « كانت أمور اللّه عليكم ترد » أي و أنتم المخاطبون بالأوامر و النواهي ، أو كنتم قبل ذلك في أيّام الرسول صلّى اللّه عليه و آله موارد أمور اللّه و مصادرها مطيعين له منكرين للمنكرات . و كان المراد بالورود السؤال ، و بالصدور الجواب ، و بالرجوع التحاكم . و يمكن تعميم الورود و الصدور ، فالمراد بالرجوع رجوع النفع و الضرّ في الدارين . و قيل :

إنّ « كانت أمور اللّه عليكم ترد » أي بتعليمي لكم ، و « عنكم تصدر » إلى من تعلّمونه إيّاها ، ثمّ « إليكم ترجع » بأن يتعلّمها بنوكم و إخوتكم منهم .

« لشرّ يوم » أي يوم ظهور المسودّة أو خروج المهديّ عليه السلام و الجمع في الرجعة ، أو المراد جمع صنفهم . 465


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

107 و من كلام له عليه السلام في بعض أيام صفين

و قد رأيت جولتكم ، و انحيازكم عن صفوفكم ، تحوزكم الجفاة

-----------
( 465 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 691 ، ط كمپاني و ص 639 ، ط تبريز .

[ 370 ]

الطّغام ( 1419 ) ، و أعراب أهل الشّام ، و أنتم لهاميم ( 1420 ) العرب ،

و يآفيخ ( 1421 ) الشّرف ، و الأنف المقدّم ، و السّنام الأعظم . و لقد شفى وحاوح ( 1422 ) صدري أن رأيتكم بأخرة ( 1423 ) تحوزونهم كما حازوكم ، و تزيلونهم عن مواقفهم كما أزالوكم حسّا بالنّصال ( 1424 ) ،

و شجرا ( 1425 ) بالرّماح ، تركب أولاهم أخراهم كالإبل الهيم ( 1426 ) المطرودة ، ترمى عن حياضها ، و تذاد ( 1427 ) عن مواردها


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

108 و من خطبة له عليه السلام و هي من خطب الملاحم


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول اللّه تعالى

الحمد للّه المتجلّي لخلقه بخلقه ، و الظّاهر لقلوبهم بحجّته . خلق الخلق من غير رويّة ، إذ كانت الرّويّات لا تليق إلاّ بذوي الضّمائر ( 1428 ) و ليس بذي ضمير في نفسه . خرق علمه باطن غيب السّترات ( 1429 ) ،

و أحاط بغموض عقائد السّريرات .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني و منها في ذكر النبي صلى اللّه عليه و آله و سلم :

النبي عليه السلام

اختاره من شجرة الأنبياء ، و مشكاة الضّياء ( 1430 ) ، و ذؤابة العلياء ( 1431 ) ،

[ 371 ]

و سرّة البطحاء ( 1432 ) ، و مصابيح الظّلمة ، و ينابيع الحكمة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث فتنة بني امية

و منها : طبيب دوّار بطبّه ، قد أحكم مراهمه ، و أحمى مواسمه ( 1433 ) ،

يضع ذلك حيث الحاجة إليه ، من قلوب عميّ ، و آذان صمّ ، و ألسنة بكم ، متتبّع بدوائه مواضع الغفلة ، و مواطن الحيرة ، لم يستضيئوا بأضواء الحكمة ، و لم يقدحوا بزناد العلوم الثّاقبة ، فهم في ذلك كالأنعام السّائمة ، و الصّخور القاسية .

قد انجابت السّرائر ( 1434 ) لأهل البصائر ، و وضحت محجّة الحقّ لخابطها ( 1435 ) ، و أسفرت السّاعة عن وجهها ، و ظهرت العلامة لمتوسّمها .

ما لي أراكم أشباحا بلا أرواح ، و أرواحا بلا أشباح ، و نسّاكا بلا صلاح ، و تجّارا بلا أرباح ، و أيقاظا نوّما ، و شهودا غيّبا ،

و ناظرة عمياء ، و سامعة صمّاء ، و ناطقة بكماء راية ضلال قد قامت على قطبها ( 1436 ) ، و تفرّقت بشعبها ( 1437 ) ، تكيلكم بصاعها ( 1438 ) ،

و تخبطكم بباعها ( 1439 ) . قائدها خارج من الملّة ، قائم على الضّلّة ،

فلا يبقى يومئذ منكم إلاّ ثفالة ( 1440 ) كثفالة القدر ، أو نفاضة كنفاضة العكم ( 1441 ) ، تعرككم عرك الأديم ( 1442 ) ، و تدوسكم دوس

[ 372 ]

الحصيد ( 1443 ) ، و تستخلص المؤمن من بينكم استخلاص الطّير الحبّة البطينة ( 1444 ) من بين هزيل الحبّ .

أين تذهب بكم المذاهب ، و تتيه بكم الغياهب و تخدعكم الكواذب ؟

و من أين تؤتون ، و أنّى تؤفكون ؟ فلكلّ أجل كتاب ، و لكلّ غيبة إياب ، فاستمعوا من ربّانيّكم ( 1445 ) ، و أحضروه قلوبكم ، و استيقظوا إن هتف بكم ( 1446 ) . و ليصدق رائد ( 1447 ) أهله ، و ليجمع شمله ،

و ليحضر ذهنه ، فلقد فلق لكم الأمر فلق الخرزة ، و قرفه قرف الصّمغة ( 1448 ) . فعند ذلك أخذ الباطل مآخذه ، و ركب الجهل مراكبه ،

و عظمت الطّاغية ، و قلّت الدّاعية ، و صال الدّهر صيال السّبع العقور ،

و هدر فنيق ( 1449 ) الباطل بعد كظوم ( 1450 ) ، و تواخى النّاس على الفجور ، و تهاجروا على الدّين ، و تحابّوا على الكذب ، و تباغضوا على الصّدق . فإذا كان ذلك كان الولد غيظا ( 1451 ) ، و المطر قيظا ( 1452 ) ،

و تفيض اللّئام فيضا ، و تغيض الكرام غيضا ( 1453 ) ، و كان أهل ذلك الزّمان ذئابا ، و سلاطينه سباعا ، و أوساطه أكّالا ، و فقراؤه أمواتا ،

و غار الصّدق ، و فاض الكذب ، و استعملت المودّة باللّسان ، و تشاجر النّاس بالقلوب ، و صار الفسوق نسبا ، و العفاف عجبا ، و لبس الإسلام لبس الفرو مقلوبا .

[ 373 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

تبيين

« الملحمة » هي الحرب أو الوقعة العظيمة فيها ، و موضع القتال ، مأخوذ من اشتباك الناس فيها كاشتباك لحمة الثوب بالسّدى ، و قيل من اللحم . و « التجلّي » الانكشاف . و الخلق الثّاني يحتمل المصدر و المخلوق . و « الرويّة » التفكر . و المراد القلب أو ما يضمر من الصور . قوله عليه السلام « في نفسه » أي كائن في نفسه ، أي في حدّ ذاته إذا تأمّل فيه متأمّل بنظر صحيح . و « الغامض » من الأرض المطمئنّ ، و من الكلام و غيره خلاف الواضح . و « المشكاة » كوّة غير نافذة يجعل فيها المصباح ، أو عمود القنديل الّذي فيه الفتيلة ، أو القنديل . و « الذؤابة » بالضمّ مهموزا الناصية أو منبتها من الرأس . و « العليآء » بالفتح و المدّ ، كلّ مكان مشرف ، و السماء و رأس الجبل . و « سرّة البطحاء » وسطها تشبيها بسرّة الإنسان . و « البطحاء و الأبطح » مسيل واسع فيه دقاق الحصا . قيل : استعار « الشجرة » لصنف الأنبياء عليهم السلام ، و فروعها أشخاصهم ، و ثمرتها العلوم و الكمالات ، و « مشكاة الضيآء » لآل إبراهيم عليه السلام ، و « ذؤابة العليا » لقريش ، و « سرّة البطحاء » لمكّة ، و « المصابيح و الينابيع » هم الأنبياء عليهم السلام . و المراد ب « الطبيب » نفسه عليه السلام .

و « الدوران بالطب » إيتان المرضى و تتبّعهم فهو تعريض الأصحاب بقعودهم عمّا يجب عليهم ، أو المراد بيان كمال الطبيب فإنّ الدوّار أكثر تجربة من غيره كما قيل .

و « المرهم » طلأليّن يطلى به الجرح مشتقّ من « الرهمة » بالكسر ، و هي المطر الضعيف ،

و « إحكامها » إتقانها و منعها عن الفساد . و « الوسم » أثر الكيّ . و « الميسم » بالكسر ،

المكواة . و « أحماها » أي أسخنها . و لعلّ إحكام المراهم إشارة إلى البشارة بالثواب أو الأمر بالمعروف و إحماء المواسم إلى الإنذار من العقاب ، أو النهي عن المنكر و إقامة الحدود . و « قدح بالزند » كمنع رام الايراء به و استخرج النار منه . و « الزند » بالفتح ، العود الّذي يقدح به النار . و « ثقبت النار » اتّقدت ، و « ثقب الكوكب » أضاء .

و « القاسية » الشديدة و الغليظة .

و « انجابت السرائر » انكشفت . و المراد بالسرائر ما أضمره المعاندون للحقّ في

[ 374 ]

قلوبهم من إطفاء نور اللّه و هدم أركان الشريعة ، و قيل : إشارة إلى انكشاف ما يكون بعده لنفسه القدسيّة و لأهل البصائر من استيلاء بني أميّة و عموم ظلمهم ، أو انكشاف أسرار الشريعة لأهلها . و « الخابط » السائر على غير هدى . و لعلّ المراد أنّ ضلالهم ليس لخفآء الحقّ بل للإصرار على الشقاق و النفاق . و « سفر الصبح و أسفر » أضاء و أشرق ،

و « أسفرت المرأة » كشفت عن وجهها . و المراد بإسفار الساعة و ظهور العلامة قرب القيامة بعدم بقاء نبيّ ينتظر بعثته ، و ظهور الفتن و الوقائع الّتي هي من أشراطها .

و « الشبح » بالتحريك ، سواد الإنسان و غيره تراه من بعيد . و المراد بكونهم أشباحا بلا أرواح تشبيهم بالجمادات و الأموات في عدم الانتفاع بالعقل و عدم تأثير المواعظ فيهم ،

كما قال تعالى : كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ 466 . و أمّا كونهم أرواحا بلا أشباح فقيل : المراد بيان نقصهم لأنّ الروح بلا جسد ناقصة عاطلة عن الأعمال . و قيل : إشارة إلى خفّتهم و طيشهم في الأفعال . و قيل : المراد أنّ منهم من هو كالجماد و الأموات ، و منهم من له عقل و فهم و لكن لا قوّة له على الحرب فالجميع عاطلون عمّا يراد منهم . و قيل :

المراد أنّهم إذا خافوا ذهلت عقولهم و طارت ألبابهم فكانوا كأجسام بلا أرواح ، و إذا أمنوا تركوا الاهتمام بأمورهم كأنّهم أرواح لا تعلّق لهم بالأجسام . و « النسّاك » العبّاد ، أي ليست عبادتهم مقرونة بالإخلاص و على الوجه المأمور به و مع الشرائط المعتبرة ، فإنّ منها معرفة الإمام و طاعته ، و كونهم « تجّارا بلا أرباح » لعدم ترتّب الثواب على أعمالهم . و قوله عليه السلام : « راية ضلالة » منقطع عمّا قبله ، التقطه السيّد رضي اللّه عنه من كلامه على عادته ، و كأنّه إشارة إلى ما يحدث في آخر الزمان من الفتن كظهور السفيانيّ و غيره . و « القطب » حديده تدور عليها الرحى و ملاك الأمر و مداره و سيّد القوم . و قيامها على قطبها كناية عن انتظام أمرها و تفرّق شعبها عن انتشار فتنتها في الآفاق و تولّد فتن أخر عنها . و قيل : ليس التفرّق للراية نفسها بل لنصّارها و أصحابها ، و حذف المضاف . و معنى تفرّقهم أنّهم يدعون إلى تلك الدعوة المخصوصة في بلاد متفرّقة . و « تكيلكم بصاعها » أي تأخذكم للإهلاك زمرة زمرة كالكيّال يأخذ

-----------
( 466 ) المنافقون : 4 .

[ 375 ]

ما يكيله جملة جملة ، أو يقهركم أربابها على الدخول في أمرهم و يتلاعبون بكم ، يرفعونكم و يضعونكم كما يفعل كيّال البرّ به إذا كاله بصاعه ، أو تكيل لكم بصاعها على حذف اللام كما في قوله تعالى : وَ إِذَا كَالُوهُمْ 467 ، أي تحملكم على دينها و دعوتها و تعاملكم بما يعامل به من استجاب لها ، أو تغرز لكم من فتنتها شيئا و يصل إلى كلّ منكم نصيب منها . و « الخبط » بالفتح ، ضرب الشجر بالعصا ليتناثر ورقها ، و « خبط البعير الأرض بيده خبطا » أي ضربها ، و الكلام على الوجهين يفيد الذلّة و الانقهار .

و « القيام على الضلّة » الإصرار على الضلال . و « ثفالة القدر » بالضمّ ،

ما سفل فيه من الطبيخ ، و هي كناية عن الأراذل و من لا ذكر له بين الناس لعدم الاعتناء بقتلهم . و « النفاضة » بالضمّ ، ما سقط من النفض . و « العلم » بالكسر ،

العدل و نمط تجعل فيه المرأة ذخيرتها . قال في النهاية : « العكوم » الاخال الّتي تكون فيها الأمتعة و غيرها ، واحدها « عكم » بالكسر ، و منه حديث عليّ عليه السلام :

« نفاضة كنفاضة العكم » . انتهى . و المراد بها ما يبقى في العدل بعد التخلية من غبار أو بقيّة زاد لا يعبأ بها فتنفض . و « عركه » كنصره دلكه و حكّه . و « الأديم » الجلد أو المدبوغ منه . و « داس الرجل الحنطة » دقّها ليخرج الحبّ من السنبل . و « الحصيد » الزرع المقطوع . و « استخلصه لنفسه » أي استخصّه . و الغرض تخصيص المؤمن بالقتل و الأذى . و « البطينة » السمينة . و « الهزيل » ضدّ السمين .

قوله عليه السلام « أين تذهب بكم » البآء في الموضعين للتعدية ،

و « المذاهب » الطرق و العقائد ، و إسناد الإذهاب إليها على التجوّز للمبالغة . و « تاه يتيه تيها » بالفتح و الكسر ، أي تحيّر و ضلّ . و « الغيهب » الظلمة و الشديد السواد من الليل . و « الكواذب » الأماني الباطلة و الأوهام الفاسدة . قوله عليه السلام « و من أين تؤتون » على بناء المجهول ، أي من أيّ جهة و طريق يأتيكم من الشّياطين أو تلك الأمراض . و « أنّى تؤفكون » أي أنّى تصرفون عن قصد السبيل و أين تذهبون .

قوله عليه السلام « فلكلّ أجل كتاب » أي لكلّ أمد و وقت حكم

-----------
( 467 ) المطفّفين : 3 .

[ 376 ]

مكتوب على العباد . و « الإياب » بالكسر ، الرجوع . قيل : هذا الكلام منقطع عمّا قبله ،

و قيل : تهديد بالإشارة إلى قرب الموت و أنّهم بمعرض أن يأخذهم على غفلتهم .

و « الربّانيّ » منسوب إلى الربّ ، و فسّر بالمتألّه العارف باللّه أو الّذي يطلب بعمله وجه اللّه أو العالم العامل المعلّم ، و المراد نفسه عليه السلام . و « إحضار القلب إيّاه » الإقبال التامّ إلى كلامه و مواعظه . قوله عليه السلام « إن هتف بكم » بكسر الهمزة و في بعض النسخ بالفتح ، أي لهتافه بكم و هو الصياح .

و « الرائد » الّذي يتقدّم القوم يبصر لهم الكلاء و مساقط الغيث ، و في المثل :

« لا يكذب الرائد أهله » . و لعلّ المراد بالرائد نفسه عليه السلام ، أي وظيفتي و شأني الصدق فيما أخبركم به ممّا تردون عليه من الأمور المستقبلة في الدنيا و الآخرة كما أنّ وظيفتكم الاستماع و إحضار القلب . و « الشمل » ما تشتّت من الأمر ، و المراد به الأفكار و العزائم أي يجب عليّ التوجّه إلى نصحكم و تذكيركم بقلب فارغ عن الوساوس و الشواغل و إقبال تامّ على هدايتكم . و يحتمل أن يراد بالشمل من تفرّق من القوم في فيافي الضلالة . و الفاعل في « فلق » هو الرائد . و قيل : المراد بالرائد الفكر لكونه مبعوثا من قبل النفس في طلب رعاها و ماء حياتها من العلوم و سائر الكمالات فكنّى به عنه ،

و أهله هو النفس ، فكأنّه عليه السلام قال : فلتصدق أفكاركم و متخيّلاتكم نفوسكم ، و صدقها إيّاها تصرّفها على حسب إشارة العقل بلا مشاركة الهوى ، و المراد بالرائد أشخاص من حضر عنده فإنّ كلاّ منهم له أهل و قبيلة يرجع إليهم فأمره أن يصدقهم بتبليغ ما سمع على الوجه الّذي ينبغي و النصيحة و الدعوة إليه .

و قوله عليه السلام « و ليجمع شمله » أي ما تفرّق و تشعّب من خواطره في أمور الدّنيا و مهمّاتها و ليحضر ذهنه أي يوجّهه إلى ما أقول . انتهى . و « الفلق » الشقّ .

و « الخرزة » بالتحريك ، الجوهر . و « قرفه قرف الصمغة » أي قشره كما تقشر الصمغة من عود الشجرة و تقلع لأنّها إذا قلعت لم يبق لها أثر ، و هذا مثل ، و المعنى : أوضح لكم أمر الفتن أو طريق الحقّ إيضاحا تامّا فأظهر لكم باطن الأمر كما يرى باطن الخرزة بعد شقّها و لا أدّخر عنكم شيئا بل ألقي الأمر بكلّيّته إليكم .

[ 377 ]

قوله « فعند ذلك » قيل : هو متّصل بقوله « من بين هزيل الحبّ » فيكون التشويش من السيّد رضي اللّه عنه ، و يمكن أن يكون إشارة إلى كلام آخر سقط من البين . و « أخذ الشي‏ء مأخذه » أي تمكّن و استحكم . و « الطاغية » مصدر بمعنى الطغيان أو صفة محذوف ، أي الفئة الطاغية ، و كذا « الداعية » تحتمل الوجهين . و في بعض النسخ : « الراعية » بالراء المهملة . و « الفنيق » الفحل من الإبل . و « هدر » أي ردّد صوته في حنجرته في غير شقشقة . و « الكظوم » الإمساك و السكوت .

و « كون الولد غيظا » لكثرة العقوق أو لاشتغال كلّ امري‏ء بنفسه فيتمنّى أن لا يكون له ولد . و « المطر قيضا » بالضاد المعجمة ، أي كثيرا . قيل : إنّه من علامات تلك الشرور أو من أشراط الساعة ، و قيل : إنّه أيضا من الشرور إذا جاوز الحدّ . و في بعض النسخ بالظاء المعجمة و هو صميم الصيف و هو المطابق لما في النهاية ، قال : و منه حديث أشراط الساعة : « أن يكون الولد غيظا و المطر قيظا » لأنّ المطر إنّما يراد للنبات و برد الهواء و القيظ ضدّ ذلك . انتهى . و حينئذ يحتمل أن يكون المراد تبدلّ المطر بشدّة الحرّ أو قلّة المطر أو كثرته في الصيف دون الربيع و الشتاء ، أو المراد أنّه يصير سببا لاشتداد الحرّ لكثرته في الصيف إذ يثور به الأبخرة و يفسد الهواء ، أو يصير على خلاف العادة سببا لشدّة الحرّ . و « تفيض اللئام » أي تكثر . و « تغيض الكرام » أي تقلّ . و « أهل ذلك الزمان » أي أكابرهم . « اكّالا » بالضمّ و التشديد ، جمع « آكل » . و قال بعض الشارحين : روي « أكالا » بفتح الهمزة و تخفيف الكاف ، يقال : « ما ذقت أكالا » أي طعاما . و قال : لم ينقل هذا إلاّ في النفي فالأجود الرواية الأخرى و هي « آكالا » بمدّ الهمزة على أفعال ، جمع « اكل » و هو ما أكل ، و قد روي « أكالا » بضمّ الهمزة على فعال ، و قالوا : إنّه جمع أكل للمأكول كعرق و عراق إلاّ أنّه شاذّ ، أي صار أوساط الناس طعمة للولاة و أصحاب السلاطين كالفريسة للاسد . و « غار الماء » ذهب في الأرض . و « فاض » أي كثر حتّى سال . و في بعض النسخ : « و فاد الكذب » . قوله عليه السلام « و صار الفسوق نسبا » أي يحصل أنسابهم من الزنا ، و قيل : أي يصير الفاسق صديقا للفاسق حتّى يكون ذلك كالنسب بينهم و « أمّا لبسهم الاسلام لبس

[ 378 ]

الفرو » فالظاهر أنّ المراد به تبديل شرائع الإسلام و قلب أحكامه أو إظهار النيّات و الأفعال الحسنة و إبطال خلافها . و قيل : وجه القلب أنّه لمّا كان الغرض الأصليّ من الإسلام أن يكون باطنا ينتفع به القلب و يظهر فيه منفعة فقلّب المنافقون غرضه و استعملوه بظاهر ألسنتهم دون قلوبهم فأشبه قلبهم له لبس الفرو إذ كان أصله أن يكون حمله ظاهرا لمنفعة الحيوان الّذي هو لباسه فاستعمله الناس مقلوبا . 468


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

109 و من خطبة له عليه السلام في بيان قدرة اللّه و انفراده بالعظمة و أمر البعث


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول قدرة اللّه

كلّ شي‏ء خاشع له ، و كلّ شي‏ء قائم به : غنى كلّ فقير ، و عزّ كلّ ذليل ، و قوّة كلّ ضعيف ، و مفزع كلّ ملهوف . من تكلّم سمع نطقه ، و من سكت علم سرّه ، و من عاش فعليه رزقه ، و من مات فإليه منقلبه . لم ترك العيون فتخبر عنك ، بل كنت قبل الواصفين من خلقك . لم تخلق الخلق لوحشة ، و لا استعملتهم لمنفعة ، و لا يسبقك من طلبت ، و لا يفلتك ( 1454 ) من أخذت ، و لا ينقص سلطانك من عصاك ، و لا يزيد في ملكك من أطاعك ، و لا يردّ أمرك من سخط قضاءك ، و لا يستغني عنك من تولّى عن أمرك . كلّ سرّ عندك علانية ، و كلّ غيب عندك شهادة . أنت الأبد

-----------
( 468 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 719 ، ط كمپاني و ص 666 ، ط تبريز .

[ 379 ]

فلا أمد لك ، و أنت المنتهى فلا محيص عنك ، و أنت الموعد فلا منجى منك إلاّ إليك . بيدك ناصية كلّ دابّة ، و إليك مصير كلّ نسمة . سبحانك ما أعظم شأنك سبحانك ما أعظم ما نرى من خلقك و ما أصغر كلّ عظيمة في جنب قدرتك و ما أهول ما نرى من ملكوتك و ما أحقر ذلك فيما غاب عنّا من سلطانك و ما أسبغ نعمك في الدّنيا ، و ما أصغرها في نعم الآخرة


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني الملائكة الكرام

و منها : من ملائكة أسكنتهم سماواتك ، و رفعتهم عن أرضك ، هم أعلم خلقك بك ، و أخوفهم لك ، و أقربهم منك ، لم يسكنوا الأصلاب ، و لم يضمّنوا الأرحام ، و لم يخلقوا مِنْ مَاءٍ مَهينٍ ( 1455 ) ،

و لم يتشعّبهم « ريب المنون » ( 1456 ) ، و إنّهم على مكانهم منك ، و منزلتهم عندك ، و استجماع أهوائهم فيك ، و كثرة طاعتهم لك ، و قلّة غفلتهم عن أمرك ، لو عاينوا كنه ما خفي عليهم منك لحقّروا أعمالهم ، و لزروا ( 1457 ) على أنفسهم ، و لعرفوا أنّهم لم يعبدوك حقّ عبادتك ، و لم يطيعوك حقّ طاعتك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثالث عصيان الخلق

[ 380 ]

سبحانك خالقا و معبودا بحسن بلائك ( 1458 ) عند خلقك خلقت دارا ، و جعلت فيها مأدبة ( 1459 ) : مشربا و مطعما ، و أزواجا و خدما ،

و قصورا ، و أنهارا ، و زروعا ، و ثمارا ، ثمّ أرسلت داعيا يدعو إليها ، فلا الدّاعي أجابوا ، و لا فيما رغّبت رغبوا ، و لا إلى ما شوّقت إليه اشتاقوا . أقبلوا على جيفة قد افتضحوا بأكلها ، و اصطلحوا على حبّها ، و من عشق شيئا أعشى ( 1460 ) بصره ، و أمرض قلبه ، فهو ينظر بعين غير صحيحة ، و يسمع بأذن غير سميعة ، قد خرقت الشّهوات عقله ، و أماتت الدّنيا قلبه ، و ولهت عليها نفسه ، فهو عبد لها ،

و لمن في يديه شي‏ء منها ، حيثما زالت زال إليها ، و حيثما أقبلت أقبل عليها ، لا ينزجر من اللّه بزاجر ، و لا يتّعظ منه بواعظ ، و هو يرى المأخوذين على الغرّة ( 1461 ) ، حيث لا إقالة و لا رجعة ، كيف نزل بهم ما كانوا يجهلون ، و جاءهم من فراق الدّنيا ما كانوا يأمنون ،

و قدموا من الآخرة على ما كانوا يوعدون . فغير موصوف ما نزل بهم :

اجتمعت عليهم سكرة الموت و حسرة الفوت ، ففترت لها أطرافهم ،

و تغيّرت لها ألوانهم ، ثمّ ازداد الموت فيهم ولوجا ( 1462 ) ، فحيل بين أحدهم و بين منطقه ، و إنّه لبين أهله ينظر ببصره ، و يسمع بأذنه ،

على صحّة من عقله ، و بقاء من لبّه ، يفكّر فيم أفنى عمره ، و فيم

[ 381 ]

أذهب دهره و يتذكّر أموالا جمعها ، أغمض ( 1463 ) في مطالبها ،

و أخذها من مصرّحاتها و مشتبهاتها ، قد لزمته تبعات ( 1464 ) جمعها ،

و أشرف على فراقها ، تبقى لمن وراءه ينعمون فيها ، و يتمتّعون بها ،

فيكون المهنأ ( 1465 ) لغيره ، و العب‏ء ( 1466 ) على ظهره . و المرء قد غلقت رهونه ( 1467 ) بها ، فهو يعضّ يده ندامة على ما أصحر ( 1468 ) له عند الموت من أمره ، و يزهد فيما كان يرغب فيه أيّام عمره ، و يتمنّى أنّ الّذي كان بغبطه بها و يحسده عليها قد حازها دونه فلم يزل الموت يبالغ في جسده حتّى خالط لسانه سمعه ( 1469 ) ، فصار بين أهله لا ينطق بلسانه ، و لا يسمع بسمعه : يردّد طرفه بالنّظر في وجوههم ، يرى حركات ألسنتهم ، و لا يسمع رجع كلامهم . ثمّ ازداد الموت التياطا ( 1470 ) به ، فقبض بصره كما قبض سمعه ، و خرجت الرّوح من جسده ،

فصار جيفة بين أهله ، قد أوحشوا من جانبه ، و تباعدوا من قربه .

لا يسعد باكيا ، و لا يجيب داعيا . ثمّ حملوه إلى مخطّ في الأرض ،

فأسلموه فيه إلى عمله ، و انقطعوا عن زورته ( 1471 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« ما كانوا يجهلون » أي من تفصيل أهواله و سكراته أو لعدم استعدادهم له كأنّهم جاهلون . و « الولوج » الدخول . و « المصرّحات » يحتمل الحلال الصريح و الحرام الصريح . و « العب‏ء » بالكسر ، الحمل . و يقال : « غلق الرهن يغلق غلوقا » إذا بقي في يد المرتهن لا يقدر راهنه على فكّه . « على ما أصحر له » أي انكشف ، و أصله

[ 382 ]

الخروج إلى الصحراء ، و الضمير في أمره راجع إلى الموت أو المرء . « و لا يسمع رجع كلامهم » أي ما يتراجعونه بينهم من الكلام . و « الالتياط » الالتصاق . « قد أوحشوا من جانبه » أي و جعلوا مستوحشين ، و « المستوحش » المهموم الفزع . 469


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الرابع القيامة

حتّى إذا بلغ الكتاب أجله ، و الأمر مقاديره ، و ألحق آخر الخلق بأوّله ، و جاء من أمر اللّه ما يريده من تجديد خلقه ، أماد ( 1472 ) السّماء و فطرها ( 1473 ) ، و أرجّ الأرض و أرجفها ، و قلع جبالها و نسفها ،

و دكّ بعضها بعضها من هيبة جلالته و مخوف سطوته ، و أخرج من فيها ،

فجدّدهم بعد إخلاقهم ( 1474 ) ، و جمعهم بعد تفرّقهم ، ثمّ ميّزهم لما يريده من مسألتهم عن خفايا الأعمال و خبايا الأفعال ، و جعلهم فريقين :

أنعم على هؤلاء و انتقم من هؤلاء فأمّا أهل الطّاعة فأثابهم بجواره ،

و خلّدهم في داره ، حيث لا يظعن النّزّال ، و لا تتغيّر بهم الحال ، و لا تنوبهم الأفزاع ( 1475 ) ، و لا تنالهم الأسقام ، و لا تعرض لهم الأخطار ، و لا تشخصهم ( 1476 ) الأسفار . و أمّا أهل المعصية فأنزلهم شرّ دار ، و غلّ الأيدي إلى الأعناق ، و قرن النّواصي بالأقدام ،

و ألبسهم سرابيل القطران ( 1477 ) ، و مقطّعات ( 1478 ) النّيران ، في عذاب

-----------
( 466 ) بحار الأنوار ، الطبعة الجديدة ، ج 6 ، كتاب العدل و المعاد ، ص 164 .

[ 383 ]

قد اشتدّ حرّه ، و باب قد أطبق على أهله ، في نار لها كلب ( 1479 ) و لجب ( 1480 ) ، و لهب ساطع ، و قصيف ( 1481 ) هائل ، لا يظعن مقيمها و لا يفادى أسيرها ، و لا تفصم كبولها ( 1482 ) . لا مدّة للدّار فتفنى ، و لا أجل للقوم فيقضى .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« بلغ الكتاب أجله » أي بلغ الزمان المكتوب المقدّر إلى منتهاه . و ألحق آخر الخلق بأوّله » أي تساوى الكلّ في شمول الموت و الفناء لهم . « أماد السماء » أي حرّكها ، و يروى « أمار » بالراء بمعناه ، كما قال تعالى : يَوْمَ تَمُورُ السَّمَاءُ مَوْراً 470 . و « أرجّ الأرض » أي زلزلها ، و كذا قوله « أرجفها و نسفها » أي قلعها من أصولها . و « دكّ بعضها بعضا » أي صدمه و دقّه حتّى تكسره ، إشارة إلى قوله تعالى : فَدُكَّتَا دَكَّةً وَاحِدَةً 471 . « لا يظعن » أي لا يرحل . « و لا تنوبهم » أي لا تنزل بهم . و « الأخطار » جمع « الخطر » و هو ما يشرف به على الهلكة . و « الكلب » بالتحريك ، الشدّة . و « الجلب و اللجب » الصوت . و « القصيف » الصوت الشديد .

« لا تفصم كبولها » أي لا تكسر قيودها . 472


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الخامس زهد النبي

و منها في ذكر النبي صلى اللّه عليه و آله : قد حقّر الدّنيا و صغّرها ،

و أهون بها و هوّنها ، و علم أنّ اللّه زواها ( 1483 ) عنه اختيارا ، و بسطها لغيره احتقارا ، فأعرض عن الدّنيا بقلبه ، و أمات ذكرها عن نفسه ،

و أحبّ أن تغيب زينتها عن عينه ، لكيلا يتّخذ منها رياشا ( 1484 ) ،

-----------
( 470 ) الطور : 9 .

-----------
( 471 ) الحاقّة : 14 .

-----------
( 472 ) بحار الأنوار ، الطبعة الجديدة ، ج 7 ، كتاب العدل و المعاد ، ص 114 .

[ 384 ]

أو يرجو فيها مقاما . بلّغ عن ربّه معذرا ( 1485 ) ، و نصح لأمّته منذرا ،

و دعا إلى الجنّة مبشّرا ، و خوّف من النّار محذّرا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم السادس اهل البيت

نحن شجرة النّبوّة ، و محطّ الرّسالة ، و مختلف الملائكة ( 1486 ) ،

و معادن العلم ، و ينابيع الحكم ، ناصرنا و محبّنا ينتظر الرّحمة ،

و عدوّنا و مبغضنا ينتظر السّطوة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

110 و من الخطبة له عليه السلام في أركان الدين


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

الاسلام

إنّ أفضل ما توسّل به المتوسّلون إلى اللّه سبحانه و تعالى ، الإيمان به و برسوله ، و الجهاد في سبيله ، فإنّه ذروة الإسلام ، و كلمة الإخلاص فإنّها الفطرة ، و إقام الصّلاة فإنّها الملّة ، و إيتاء الزّكاة فإنّها فريضة واجبة ، و صوم شهر رمضان فإنّه جنّة من العقاب ، و حجّ البيت و اعتماره فإنّهما ينفيان الفقر و يرحضان الذّنب ( 1487 ) ، و صلة الرّحم فإنّها مثراة في المال ، و منسأة ( 1488 ) في الأجل ، و صدقة السّرّ فإنّها

[ 385 ]

تكفّر الخطيئة ، و صدقة العلانية فإنّها تدفع ميتة السّوء ، و صنائع المعروف فإنّها تقي مصارع الهوان .

أفيضوا في ذكر اللّه فإنّه أحسن الذّكر . و ارغبوا فيما وعد المتّقين فإنّ وعده أصدق الوعد . و اقتدوا بهدي نبيّكم فإنّه أفضل الهدي .

و استنّوا بسنّته فإنّها أهدى السّنن .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني فضل القرآن

و تعلّموا القرآن فإنّه أحسن الحديث ، و تفقّهوا فيه فإنّه ربيع القلوب ، و استشفوا بنوره فإنّه شفاء الصّدور ، و أحسنوا تلاوته فإنّه أنفع القصص . و إنّ العالم العامل بغير علمه كالجاهل الحائر الّذي لا يستفيق من جهله ، بل الحجّة عليه أعظم ، و الحسرة له ألزم ،

و هو عند اللّه ألوم ( 1489 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

111 و من خطبة له عليه السلام في ذم الدنيا

أمّا بعد ، فإنّي أحذّركم الدّنيا ، فإنّها حلوة خضرة ، حفّت بالشّهوات ،

و تحبّبت بالعاجلة ، و راقت بالقليل ، و تحلّت بالآمال ، و تزيّنت

[ 386 ]

بالغرور . لا تدوم حبرتها ( 1490 ) ، و لا تؤمن فجعتها . غرّارة ضرّارة ،

حائلة ( 1491 ) زائلة ، نافدة ( 1492 ) بائدة ( 1493 ) ، أكّالة غوّالة ( 1494 ) . لا تعدو إذا تناهت إلى أمنيّة أهل الرّغبة فيها و الرّضاء بها أن تكون كما قال اللّه تعالى سبحانه : كَمَاءٍ أَنْزَلْنَاهُ مِنَ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الْأَرْضِ فَأَصْبَحَ هَشِيماً ( 1495 ) تَذْرُوهُ الرِّيَاحُ ، وَ كَانَ اللَّهُ عَلَى‏ كُلِّ شَيْ‏ءٍ مُقْتَدِراً . لم يكن امرؤ منها في حبرة إلاّ أعقبته بعدها عبرة ( 1496 ) ،

و لم يلق في سرّائها بطنا ( 1497 ) ، إلاّ منحته من ضرّائها ظهرا ( 1498 ) ،

و لم تطلّه ( 1499 ) فيها ديمة ( 1500 ) رخاء ( 1501 ) ، إلاّ هتنت ( 1502 ) عليه مزنة بلاء و حريّ إذا أصبحت له منتصرة أن تمسي له متنكّرة ، و إن جانب منها اعذوذب و احلولى ، أمرّ منها جانب فأوبى ( 1503 ) لا ينال امرؤ من غضارتها ( 1504 ) رغبا ( 1505 ) ، إلاّ أرهقته ( 1506 ) من نوائبها تعبا و لا يمسي منها في جناح أمن ، إلاّ أصبح على قوادم ( 1507 ) خوف غرّارة ،

غرور ما فيها ، فانية ، فان من عليها ، لا خير في شي‏ء من أزوادها إلاّ التّقوى . من أقلّ منها استكثر ممّا يؤمنه و من استكثر منها استكثر ممّا يوبقه ( 1508 ) ، و زوال عمّا قليل عنه . كم من واثق بها قد فجعته ، و ذي طمأنينة إليها قد صرعته ، و ذي أبّهة ( 1509 ) قد جعلته حقيرا ،

و ذي نخوة ( 1510 ) قد ردّته ذليلا سلطانها دوّل ( 1511 ) ، و عيشها

[ 387 ]

رنق ( 1512 ) ، و عذبها أجاج ( 1513 ) ، و حلوها صبر ( 1514 ) ، و غذاؤها سمام ( 1515 ) ، و أسبابها رمام ( 1516 ) حيّها بعرض موت ، و صحيحها بعرض سقم ملكها مسلوب ، و عزيزها مغلوب ، و موفورها ( 1517 ) منكوب ، و جارها محروب ( 1518 ) ألستم في مساكن من كان قبلكم أطول أعمارا ، و أبقى آثارا ، و أبعد آمالا ، و أعدّ عديدا ، و أكثف جنودا تعبّدوا للدّنيا أيّ تعبّد ، و آثروها أيّ إيثار ، ثمّ ظعنوا عنها بغير زاد مبلّغ و لا ظهر قاطع ( 1519 ) . فهل بلغكم أنّ الدّنيا سخت لهم نفسا بفدية ( 1520 ) ، أو أعانتهم بمعونة ، أو أحسنت لهم صحبة بل أرهقتهم بالقوادح ( 1521 ) ، و أوهقتهم بالقوارع ( 1522 ) ،

و ضعضعتهم ( 1523 ) بالنّوائب ، و عفّرتهم ( 1524 ) للمناخر ، و وطئتهم بالمناسم ( 1525 ) ، و أعانت عليهم « ريب المنون » . فقد رأيتم تنكّرها لمن دان لها ( 1526 ) ، و آثرها و أخلد إليها ( 1527 ) ، حين ظعنوا عنها لفراق الأبد . و هل زوّدتهم إلاّ السّغب ( 1528 ) ، أو أحلّتهم إلاّ الضّنك ( 1529 ) ،

أو نوّرت لهم إلاّ الظّلمة ، أو أعقبتهم إلاّ النّدامة أ فهذه تؤثرون ،

أم إليها تطمئنّون ، أم عليها تحرصون ؟ فبئست الدّار لمن لم يتّهمها ،

و لم يكن فيها على وجل منها فاعلموا و أنتم تعلمون بأنّكم تاركوها و ظاعنون عنها ، و اتّعظوا فيها بالّذين قالوا : مَنْ أَشَدُّ مِنَّا

[ 388 ]

قُوَّةً : حملوا إلى قبورهم فلا يدعون ركبانا ( 1530 ) ، و أنزلوا الأجداث ( 1531 ) فلا يدعون ضيفانا ، و جعل لهم من الصّفيح ( 1532 ) أجنان ( 1533 ) ، و من التّراب أكفان ، و من الرّفات ( 1534 ) جيران ، فهم جيرة لا يجيبون داعيا ، و لا يمنعون ضيما ، و لا يبالون مندبة . إن جيدوا ( 1535 ) لم يفرحوا ، و إن قحطوا لم يقنطوا . جميع و هم آحاد ، و جيرة و هم أبعاد . متدانون لا يتزاورون ، و قريبون لا يتقاربون . حلماء قد ذهبت أضغانهم ، و جهلاء قد ماتت أحقادهم . لا يخشى فجعهم ( 1536 ) ،

و لا يرجى دفعهم ، استبدلوا بظهر الأرض بطنا ، و بالسّعة ضيقا ،

و بالأهل غربة ، و بالنّور ظلمة ، فجاؤوها كما فارقوها ، حفاة عراة ،

قد ظعنوا عنها بأعمالهم إلى الحياة الدّائمة و الدّار الباقية ، كما قال سبحانه و تعالى : كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ ، وَعْداً عَلَيْنا ، إِنَّا كُنَّا فَاعِلِينَ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

112 و من خطبة له عليه السلام ذكر فيها ملك الموت و توفية النفس و عجز الخلق عن وصف اللّه

هل تحسّ به إذا دخل منزلا ؟ أم هل تراه إذا توفّى أحدا ؟ بل كيف يتوفّى الجنين في بطن أمّه أيلج ( 1537 ) عليه من بعض جوارحها

[ 389 ]

أم الرّوح أجابته بإذن ربّها ؟ أم هو ساكن معه في أحشائها ؟ كيف يصف إلهه من يعجز عن صفة مخلوق مثله


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

113 و من خطبة له عليه السلام في ذم الدنيا

و أحذّركم الدّنيا فإنّها منزل قلعة ( 1538 ) ، و ليست بدار نجعة ( 1539 ) .

قد تزيّنت بغرورها ، و غرّت بزينتها . دارها هانت على ربّها ، فخلط حلالها بحرامها ، و خيرها بشرّها ، و حياتها بموتها ، و حلوها بمرّها .

لم يصفها اللّه تعالى لأوليائه ، و لم يضنّ بها على أعدائه . خيرها زهيد و شرّها عتيد ( 1540 ) . و جمعها ينفد ، و ملكها يسلب ، و عامرها يخرب . فما خير دار تنقض نقض البناء ، و عمر يفنى فيها فناء الزّاد ، و مدّة تنقطع انقطاع السّير اجعلوا ما افترض اللّه عليكم من طلبكم ، و اسألوه من أداء حقّه ما سألكم .

و أسمعوا دعوة الموت آذانكم قبل أن يدعى بكم . إنّ الزّاهدين في الدّنيا تبكي قلوبهم و إن ضحكوا ، و يشتدّ حزنهم و إن فرحوا ، و يكثر مقتهم أنفسهم و إن اغتبطوا ( 1541 ) بما رزقوا . قد غاب عن قلوبكم

[ 390 ]

ذكر الآجال ، و حضرتكم كواذب الآمال ، فصارت الدّنيا أملك بكم من الآخرة ، و العاجلة أذهب بكم من الآجلة ، و إنّما أنتم إخوان على دين اللّه ، ما فرّق بينكم إلاّ خبث السّرائر ، و سوء الضّمائر . فلا توازرون و لا تناصحون ، و لا تباذلون و لا توادّون . ما بالكم تفرحون باليسير من الدّنيا تدركونه ، و لا يحزنكم الكثير من الآخرة تحرمونه و يقلقكم اليسير من الدّنيا يفوتكم ، حتّى يتبيّن ذلك في وجوهكم ،

و قلّة صبركم عمّا زوي ( 1542 ) منها عنكم كأنّها دار مقامكم ، و كأنّ متاعها باق عليكم . و ما يمنع أحدكم أن يستقبل أخاه بما يخاف من عيبه ، إلاّ مخافة أن يستقبله بمثله . قد تصافيتم على رفض الآجل و حبّ العاجل ، و صار دين أحدكم لعقة ( 1543 ) على لسانه ، صنيع من قد فرغ من عمله ، و أحرز رضى سيّده .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

114 و من خطبة له عليه السلام و فيها مواعظ للناس

الحمد للّه الواصل الحمد بالنّعم و النّعم بالشّكر . نحمده على آلائه ، كما نحمده على بلائه . و نستعينه على هذه النّفوس البطاء ( 1544 ) عمّا أمرت به ، السّراع ( 1545 ) إلى ما نهيت عنه . و نستغفره ممّا أحاط به علمه ، و أحصاه كتابه : علم غير قاصر ، و كتاب غير مغادر ( 1546 ) .

[ 391 ]

و نؤمن به إيمان من عاين الغيوب ، و وقف على الموعود ، إيمانا نفى إخلاصه الشّرك ، و يقينه الشّكّ . و نشهد أن لا إله إلاّ اللّه وحده لا شريك له ، و أنّ محمّدا صلّى اللّه عليه و آله و سلّم عبده و رسوله ،

شهادتين تصعدان القول ، و ترفعان العمل . لا يخفّ ميزان توضعان فيه ،

و لا يثقل ميزان ترفعان عنه .

أوصيكم ، عباد اللّه ، بتقوى اللّه الّتي هي الزّاد و بها المعاذ : زاد مبلغ ، و معاذ منجح . دعا إليها أسمع داع ، و وعاها ( 1547 ) خير واع . فأسمع داعيها ، و فاز واعيها .

عباد اللّه ، إنّ تقوى اللّه حمت ( 1548 ) أولياء اللّه محارمه ، و ألزمت قلوبهم مخافته ، حتّى أسهرت لياليهم ، و أظمأت هواجرهم ( 1549 ) ،

فأخذوا الرّاحة بالنّصب ( 1550 ) ، و الرّيّ بالظّمإ ، و استقربوا الأجل فبادروا العمل ، و كذّبوا الأمل فلاحظوا الأجل . ثمّ إنّ الدّنيا دار فناء و عناء ، و غير و عبر ، فمن الفناء أنّ الدّهر موتر قوسه ( 1551 ) ، لا تخطى‏ء سهامه ، و لا تؤسى ( 1552 ) جراحه . يرمي الحيّ بالموت ، و الصّحيح بالسّقم ، و النّاجي بالعطب . آكل لا يشبع ، و شارب لا ينقع ( 1553 ) . و من العناء أنّ المرء يجمع ما لا يأكل و يبني ما لا يسكن ، ثمّ يخرج إلى اللّه تعالى لا مالا حمل ، و لا بناء نقل و من غيرها ( 1554 ) أنّك ترى

[ 392 ]

المرحوم مغبوطا ، و المغبوط مرحوما ، ليس ذلك إلاّ نعيما زلّ ( 1555 ) ،

و بؤسا نزل . و من عبرها أنّ المرء يشرف على أمله فيقتطعه حضور أجله . فلا أمل يدرك ، و لا مؤمّل يترك . فسبحان اللّه ما أعزّ سرورها و أظمأ ريّها و أضحى فيئها ( 1556 ) لا جاء يردّ ( 1557 ) ، و لا ماض يرتدّ .

فسبحان اللّه ، ما أقرب الحيّ من الميّت للحاقه به ، و أبعد الميّت من الحيّ لانقطاعه عنه إنّه ليس شي‏ء بشرّ من الشّرّ إلاّ عقابه ، و ليس شي‏ء بخير من الخير إلاّ ثوابه . و كلّ شي‏ء من الدّنيا سماعه أعظم من عيانه ، و كلّ شي‏ء من الآخرة عيانه أعظم من سماعه . فليكفكم من العيان السّماع ،

و من الغيب الخبر . و اعلموا أنّ ما نقص من الدّنيا و زاد في الآخرة خير ممّا نقص من الآخرة و زاد في الدّنيا : فكم من منقوص رابح و مزيد خاسر إنّ الّذي أمرتم به أوسع من الّذي نهيتم عنه . و ما أحلّ لكم أكثر ممّا حرّم عليكم . فذروا ما قلّ لما كثر ، و ما ضاق لما اتّسع . قد تكفّل لكم بالرّزق و أمرتم بالعمل ، فلا يكوننّ المضمون لكم طلبه أولى بكم من المفروض عليكم عمله ، مع أنّه و اللّه لقد اعترض الشّكّ ، و دخل اليقين ( 1558 ) ، حتّى كأنّ الّذي ضمن لكم قد فرض عليكم ، و كأنّ الّذي قد فرض عليكم قد وضع عنكم .

[ 393 ]

فبادروا العمل ، و خافوا بغتة الأجل ، فإنّه لا يرجى من رجعة العمر ما يرجى من رجعة الرّزق . ما فات اليوم من الرّزق رجي غدا زيادته ،

و ما فات أمس من العمر لم يرج اليوم رجعته . الرّجاء مع الجائي ،

و اليأس مع الماضي . ف اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ ، وَ لاَ تَمُوتُنّ إِلاَّ وَ أَنْتُمْ مُسْلِمُونَ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

115 و من خطبة له عليه السلام في الاستسقاء

اللّهمّ قد انصاحت ( 1559 ) جبالنا ، و اغبرّت أرضنا ، و هامت ( 1560 ) دوابّنا ، و تحيّرت في مرابضها ( 1561 ) ، و عجّت عجيج الثّكالى ( 1562 ) على أولادها ، و ملّت التّردّد في مراتعها ، و الحنين إلى مواردها اللّهمّ فارحم أنين الآنّة ( 1563 ) ، و حنين الحانّة ( 1564 ) اللّهمّ فارحم حيرتها في مذاهبها ، و أنينها في موالجها ( 1565 ) اللّهمّ خرجنا إليك حين اعتكرت علينا حدابير السّنين ، و أخلفتنا مخايل الجود ( 1566 ) ، فكنت الرّجاء للمبتئس ، و البلاغ للملتمس ( 1567 ) . ندعوك حين قنط الأنام ،

و منع الغمام ، و هلك السّوام ( 1568 ) ، ألاّ تؤاخذنا بأعمالنا ، و لا تأخذنا بذنوبنا . و انشر علينا رحمتك بالسّحاب المنبعق ( 1569 ) ، و الرّبيع المغدق ( 1570 ) ، و النّبات المونق ( 1571 ) ، سحّا وابلا ( 1572 ) ، تحيي به ما

[ 394 ]

قد مات ، و تردّ به ما قد فات . اللّهمّ سقيا منك محيية مروية ، تامّة عامّة ، طيّبة مباركة ، و هنيئة مريعة ( 1573 ) ، زاكيا ( 1574 ) نبتها ، ثامرا ( 1575 ) فرعها ، ناضرا ورقها ، تنعش بها الضّعيف من عبادك ، و تحيي بها الميّت من بلادك اللّهمّ سقيا منك تعشب بها نجادنا ( 1576 ) ، و تجري بها و هادنا ( 1577 ) ، و يخصب بها جنابنا ( 1578 ) ، و تقبل بها ثمارنا ، و تعيش بها مواشينا ، و تندى بها أقاصينا ( 1579 ) ، و تستعين بها ضواحينا ( 1580 ) ،

من بركاتك الواسعة ، و عطاياك الجزيلة ، على بريّتك المرملة ( 1581 ) ،

و وحشك المهملة . و أنزل علينا سماء مخصلة ( 1582 ) ، مدرارا هاطلة ،

يدافع الودق ( 1583 ) منها الودق ، و يحفز ( 1584 ) القطر منها القطر ،

غير خلّب برقها ( 1585 ) ، و لا جهام عارضها ( 1586 ) ، و لا قزع ربابها ( 1587 ) ،

و لا شفّان ذهابها ( 1588 ) ، حتّى يخصب لإمراعها المجدبون ، و يحيا ببركتها المسنتون ( 1589 ) ، فإنّك « تنزل الغيث من بعد ما قنطوا ، و تنشر رحمتك و أنت الوليّ الحميد » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

تفسير ما في هذه الخطبة من الغريب

قال السيد الشريف ، رضي اللّه عنه ، قوله عليه السلام : ( انصاحت جبالنا ) أي تشقّقت من المحول ، يقال : انصاح الثّوب إذا انشقّ . و يقال أيضا : انصاح النّبت و صاح و صوّح إذا جفّ و يبس ، كلّه بمعنى . و قوله : ( و هامت دوابّنا ) أي عطشت ، و الهيام : العطش . و قوله : ( حدابير السّنين ) جمع حدبار ، و هي الناقة التي أنضاها السّير ، و فشبّه بها السنة بها السنة التي فشا فيها الجدب ، قال

[ 395 ]

ذو الرّمّة :

حدابير ما تنفكّ إلاّ مناخة
على الخسف أو نرمي بها بلدا قفرا

و قوله : ( و لا قزع ربابها ) ، القزع : القطع الصّغار المتفرّقة من السّحاب . و قوله : ( و لا شفّان ذهابها ) فإنّ تقديره : و لا ذات شفّان ذهابها . و الشّفّان : الرّيح الباردة ، و الذّهاب : الأمطار اللّيّنة . فحذف ( ذات ) لعلم السّامع به . أقول : « انصاحت » أي تشقّقت و جفّت لعدم المطر . و « [ مواردها ] » مواضعها الّتي كانت تأتيها فتشرب منها . و « المذاهب » المسالك . و « الموالج » المداخل .

و « البلاغ » الكفاية . و « الأخذ بالذنب و المؤاخذة به » الحبس و المجازاة عليه و المعاقبة به ، و لعلّ التغيير للتفنّن ، و قيل : المؤاخذة دون الأخذ بالذنب لأنّ الأخذ استيصال و المؤاخذة عقوبة ، و إن قلّت .

و « البعاق » بالضمّ ، سحاب يتصبّب بشدّة ، و « انبعق السّحاب » انفرج من المطر و انشقّ . و « الغدق » بالتحريك ، الماء الكثير ، و « أغدق المطر و اغدودق » كثر ،

و المراد بالربيع إمّا المطر مجازا أو معناه المعروف على تجوّز في التوصيف ، كذا ذكره الشرّاح . و قال الجوهريّ و الفيروز آباديّ : « الربيع » المطر في الربيع و الحظّ من الماء للأرض فلا يحتاج إلى التجوّز .

و « المونق » المعجب . و « السحّ » الصبّ و السيلان من فوق ، و نصب الكلمة على المصدر أو الحاليّة ، و نصب « وابلا » على الحاليّة . و « المريعة » الخصيبة . و « ثمر الشجر كنصر و أثمر » أي صار فيه الثمر ، و قيل : « الثامر » ما خرج ثمره و « المثمر » ما بلغ أن يجني و الناضر الشديد الخضرة . و « العشب » الكلاء الرطب و « أعشبت الأرض » أنبتته ، و « النجاد » جمع « نجد » و هو ما ارتفع من الأرض و نجادنا مرفوع ، و ربّما يقرأ بالنصب فضمير الفاعل راجع إلى اللّه سبحانه .

و « الوهاد » جمع « وهدة » و هي الأرض المنخفضة . و « الخصب » كثرة العشب يقال : أخصبت الأرض . و « الجناب » بالفتح ، الفناء و الناحية ، و الثمار يكون مفردا

[ 396 ]

و جمعا . و « العيش » الحياة ، و « المواشي » جمع « الماشية » و هي الإبل و الغنم ، و بعضهم يجعل البقر أيضا منها . و « ندي » كرضي أي ابتلّ ، و قيل : « تندى بها » أي تنتفع بها ، و « الأقاصي » الأباعد ، و « القصا و القاصية » الناحية . و « ضاحية كلّ شي‏ء » ناحيته البارزة ، و المراد أهل ضواحينا .

و « الجزيلة » العظيمة ، و السماء يكون بمعنى المطر و المطر الجيّدة ، و « مخضلّة » بتشديد اللاّم ، أي مبتلّة ، و تأنيث الصّفة لظاهر لفظ السماء ، و إن أريد به المطر هنا ، و هو كناية عن كثرة المطر ، و ربّما يقرأ « مخضلة » على بناء اسم الفاعل من باب الافعال أي الّتي تخضل النبت و تبلّه ، يقال : « أخضلت الشي‏ء » أي بللته . « مدرارا » أي كثير الدرّة .

و الصبّ و الهطل تتابع المطر و الدمع و سيلانه ، و « حفزه » كضربه أي دفعه بشدّة ، و أصله الدفع من خلف . و « الجهام » بالفتح ، الّذي لا ماء فيه ، و « العارض » السحاب الّذي يعترض في افق السماء . و « القزع » بالتحريك ، قطع من السحاب دقيقة جمع « قزعة » بالتحريك ، أيضا ، و لعلّ المراد بالرباب مطلق السحاب ، أي لا يكون سحابها متفرّقة بل متّصلة عامّة ، و باقي الفقرات قد مرّ شرحها .

و « الخسف » أن يحبس الدابّة بغير علف ، و « القفر » مفازة لا نبات فيها . 473


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

116 و من خطبة له عليه السلام و فيها ينصح أصحابه


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول

أرسله داعيا إلى الحقّ و شاهدا على الخلق ، فبلّغ رسالات ربّه غير و ان ( 1590 ) و لا مقصّر ، و جاهد في اللّه أعداءه غير واهن ( 1591 ) و لا معذّر ( 1592 ) .

إمام من اتّقى ، و بصر من اهتدى . 473 ) بحار الأنوار ، الطبعة الجديدة ، ج 91 ، كتاب الصلاة ، ص 318 .

[ 397 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« الواني » الفاتر الكالّ . و « الواهن » الضعيف . و « المعذّر » المعتذر من غير عذر . 474


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني

و منها : و لو تعلمون ما أعلم ممّا طوي عنكم غيبه ، إذا لخرجتم إلى الصّعدات ( 1593 ) تبكون على أعمالكم ، و تلتدمون ( 1594 ) على أنفسكم ،

و لتركتم أموالكم لا حارس لها و لا خالف ( 1595 ) عليها ، و لهمّت ( 1596 ) كلّ امرى‏ء منكم نفسه ، لا يلتفت إلى غيرها ، و لكنّكم نسيتم ما ذكّرتم ، و أمنتم ما حذّرتم ، فتاه عنكم رأيكم ، و تشتّت عليكم أمركم . و لوددت أنّ اللّه فرّق بيني و بينكم ، و ألحقني بمن هو أحقّ بي منكم . قوم و اللّه ميامين ( 1597 ) الرّأي ، مراجيح ( 1598 ) الحلم ،

مقاويل ( 1599 ) بالحقّ ، متاريك ( 1600 ) للبغي . مضوا قدما ( 1601 ) على الطّريقة ، و أوجفوا على ( 1602 ) المحجّة ( 1603 ) ، فظفروا بالعقبى الدّائمة ،

و الكرامة الباردة ( 1604 ) . أ ما و اللّه ، ليسلّطنّ عليكم غلام ثقيف الذّيّال ( 1605 ) الميّال ، يأكل خضرتكم ، و يذيب شحمتكم ، إيه أبا وذحة قال الشريف : الوذحة : الخنفساء . و هذا القول يومى‏ء به إلى الحجاج ، و له مع الوذحة حديث ليس هذا موضع ذكره . و قال ابن أبي الحديد : ما ذكره السيّد لم أسمع من شيخ من أهل اللّغة و لا وجدته في كتاب من كتب اللّغة [ 475 ] ، و المشهور أنّ الوذح ما يتعلّق بأذناب الشاة من

-----------
( 474 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللّه عليه و آله ، ص 221 .

[ 475 ] و قد قال في أقرب الموارد : « الوذحة » الخنفساء ، و بعضهم يقوله بالخاء . ب .

[ 398 ]

أبعارها فيجفّ ، ثمّ إنّ المفسّرين بعد الرضيّ رضي اللّه عنه قالوا في قصّة هذه الخنفساء وجوها :

منها أنّ الحجّاج رأى خنفساء تدبّ إلى مصلاّه فطردها ، فعادت فأخذها بيده فقرصته قرصا [ 476 ] فورمت يده منه ، و كان فيه حتفه ، قتله اللّه تعالى بأهون خلقه كما قتل نمرود بن كنعان بالبقّة .

و منها أنّ الحجّاج كان إذا رأى خنفساء أمر بإبعادها و قال : هذه وذحة من وذح الشيطان ، تشبيها لها بالبعرة المتعلّقة بذنب الشاة .

و منها أنّه رأى خنفساوات مجتمعات فقال : وا عجبا لمن يقول : إنّ اللّه خلقها ؟

قيل : فمن خلقها أيّها الأمير ؟ قال : الشيطان ، إنّ ربّكم لأعظم شأنا من أن يخلق هذه الوذح فنقل قوله إلى الفقهاء فأكفروه .

و منها أنّ الحجّاج كان مثفارا أي ذا ابنة ، و كان يمسك الخنفساء حيّة ليشفي بحركتها الموضع قالوا : و لا يكون صاحب هذا الداء إلاّ مبغضا لأهل مبغضا لأهل البيت عليهم السلام قالوا : و لسنا نقول كلّ مبغض فيه هذا الداء ، بل كلّ من فيه هذا الداء فهو مبغض . قالوا : و قد روى ابن عمر الزاهد و لم يكن من رجال الشيعة في أماليه و أحاديثه عن السيّاريّ عن أبي خزيمة الكاتب ، قال : ما فتّشنا أحدا فيه هذا الداء إلاّ وجدناه ناصبا ، قالوا : سئل جعفر بن محمّد الصادق عن هذه الصنف من الناس فقال : رحم منكوسة يؤتى و لا يأتي ، و ما كانت هذه الخصلة في وليّ اللّه تعالى أبدا قطّ ، و إنّما كان في الفسّاق و الكفّار و الناصب للطاهرين ، و كان أبو جهل بن هشام المخزوميّ من القوم ، و كان أشدّ الناس عداوة لرسول اللّه صلّى اللّه عليه و آله ، قالوا :

و لذلك قال له عتبة بن ربيعة يوم بدر : يا مصفر إسته . و يغلب على ظنّي أنّه معنى آخر و ذلك أنّ عادة العرب أن يكنّي الإنسان إذا أرادت تعظيمه بما هو مظنّة التعظيم ، و إذا أرادت تحقيره بما يستحقر و يستهان به كقولهم في كنية يزيد بن معاوية « أبو زنة » يعنون القرد كقول ابن بسّام :

[ 476 ] « قرص لحمه » أخذه و لوى عليه باصبعه و آلمه .

[ 399 ]

أبو النتن أبو الدفر
أبو الجعفر أبو البعر [ 477 ]

فلنجاسته بالذنوب و المعاصي كنّاه أمير المؤمنين عليه السلام أبا وذحة ،

و يمكن أن يكنّيه بذلك لدمامته في نفسه و حقارة منظره و تشويه خلقه ، فإنّه كان دميما قصيرا سخيفا أخفش العين معوج الساقين قصير الساعدين مجدور الوجه ، فكنّاه بأحقر الأشياء و هو البعرة و قد روى قوم : « إيه أبا ودجة » قالوا : واحدة « الأوداج » كنّاه بذلك لأنّه كان قتّالا يقطع الأوداج بالسيف .

و رواه قوم : « أبا وحرة » و هو دويبة يشبه الحرباء قصير الظهر . و هذا و ما قبله ضعيف . 478


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

توضيح

« الواني » الفاتر الكالّ . و « الواهن » الضعيف . و « المعذّر » الّذي يعتذر من تقصيره من غير عذر ، كما قال تعالى : وَ جَاءَ الْمُعَذِّرُونَ مِنَ الْأَعْرَابِ 479 . « مما طوى عنكم » أي كتم و أخفي . و قال في النهاية فيه : « إيّاكم و القعود بالصعدات » هي الطرق و هي جمع « صعد » ، و « صعد » جمع « صعيد » كطريق و طرق و طرقات ، و قيل :

هي جمع « صعدة » كظلمة و هي فناء باب الدار و ممّر الناس بين يديه ، و منه الحديث : « لخرجتم إلى الصعدات تجارون إلى اللّه » . و قال ابن أبي الحديد : « الصعيد » التراب و يقال : وجه الأرض ، و الجمع « صعد و صعدات » . 480 و في القاموس :

« الصعيد » التراب أو وجه الأرض ، و الجمع « صعد و صعدات » و الطريق ، و منه : إيّاكم و القعود بالصعدات و القبر . انتهى . فالمعنى : خرجتم عن البيوت و تركتم الاستراحة

[ 477 ] قال ابن بسّام لبعض الرؤساء يهجوه ، و أوّله :

لئيم دون الثوب
نظيف القعب و القدر

و « الدفر » النتن ، و « الجعر » نجو السبع .

-----------
( 478 ) بحار الأنوار ، الطبعة الجديدة ، ج 41 ، كتاب تاريخ أمير المؤمنين عليه السلام ، ص 332 . فراجع أيضا شرح النهج لابن أبي الحديد ، ج 7 ، ص 279 281 ، ط بيروت .

-----------
( 479 ) التوبة : 90 .

-----------
( 480 ) شرح النهج لابن أبي الحديد ، ج 7 ، ص 278 ، ط بيروت .

[ 400 ]

و الجلوس على الفرش للقلق و الانزعاج و جلستم في الطرق أو على التراب أو لازمتم القبور .

و « الالتدام » ضرب النساء وجوههنّ في النياحة . قوله عليه السلام « و لا خالف » أي و لا مستخلف عليها . قوله عليه السلام « و لهمّت » قال ابن أبي الحديد : أي أذابته و انحلته ، من « هممت الشحم » أي أذبته . و يروى « و لأهمّت » و هو أصحّ ، من « أهمّني الأمر » أي أحزنني ، و فيه نظر لأنّ همّ أيضا يكون بمعنى أهمّ . قال في القاموس : « همّه الأمر همّا » حزنه كأهمّه فاهتمّ . انتهى . و « كلّ » منصوب على المفعوليّة و الفاعل « نفسه » . و يقال : « تاه فلان يتيه » إذا تحيّر و ضلّ ، و « تاه يتوه » أي هلك و اضطرب عقله . و « تشتّت » أي تفرّق . و المراد بمن هو أحقّ به عليه السلام رسول اللّه صلّى اللّه عليه و آله و حمزة و جعفر و من لم يفارق الحقّ من الصحابة .

و « المراجيح » الحكماء . و قال الجوهريّ : « راجحته فرجحته » أي كنت أوزن منه ، و منه : قوم مراجيح الحلم . انتهى . و « المقاويل » جمع « مقوال » أي حسن القول أو كثيره . و « المتاريك » جمع « متراك » أي كثير الترك . قوله عليه السلام « مضوا قدما » بالضمّ و بضمّتين ، أي متقدّمين لا ينثنون . و « أوجفوا » أي أسرعوا .

و « الكرامة الباردة » الّتي ليس فيها حرّ تعب و لا مشقّة حرب . و « الذيّال » هو الّذي يجرّ ذيله على الأرض تبخترا ، يقال : « أذال فلان و تذيّل » أي تبختر . و « الميّال » الظالم .

قوله عليه السلام « يأكل خضرتكم » أي يستأصل أموالكم ، و « الخضرة » بفتح الخاء و كسر الضاد ، الزرع و البقلة الخضراء و الغصن . و « إذابة الشحمة » مثله كما قيل ،

و المراد تعذيب الأبدان . قوله عليه السلام « إيه أبا وذحة » ، « إيه » كلمة للاستزادة ،

أي زد و هات . و قال ابن أبي الحديد : في قول السيّد : « الوذحة » الخنفساء . أقول : لم أسمع هذا من شيخ من أهل اللغة و لا وجدته في كتاب من كتب اللغة ، و المشهور أنّ الوذح ما يتعلّق بأذناب الشاة من أبعارها فيجفّ . ثمّ إنّ المفسّرين بعد الرضيّ رضي اللّه عنه قالوا في قصّة هذه الخنفساء وجوها :

منها أنّ الحجّاج رأى خنفساء تدبّ إلى مصلاّه فطردها فعادت ، ثمّ طردها فعادت ، فأخذها بيده فقرصته قرصا ورمت يده منها ورما كان فيه حتفه . قتله اللّه

[ 401 ]

تعالى بأهون خلقه كما قتل نمرود بن كنعان بالبقّة .

و منها أنّ الحجّاج كان إذا رأى خنفساء يأمر بإبعادها و يقول : هذه وذحة ، من وذح الشيطان تشبيها لها بالبعرة المعلّقة بذنب الشاة . و منها أنّه قد رأى خنفساوات مجتمعات فقال : وا عجبا لمن يقول : إنّ اللّه خلق هذه قيل : فمن خلقها أيّها الأمير ؟ قال :

الشيطان ، إنّ ربّكم لأعظم شأنا من أن يخلق هذه الوذح . قالوا : فجمعها على « قفل » كبدنة و بدن . فنقل قوله هذا إلى الفقهاء في عصره فأكفروه .

منها أنّ الحجّاج كان مثفارا أي ذا ابنة ، و كان يمسك الخنفساء حيّة ليشفي بحركتها في الموضع حكّاكه . قالوا : و لا يكون صاحب هذا الداء إلاّ شانئا مبغضا لأهل البيت عليهم السلام قالوا : و لسنا نقول : كلّ مبغض فيه هذا الداء ، بل كلّ من فيه هذا الداء فهو مبغض . قالوا : و قد روى أبو عمر الزاهد و لم يكن من رجال الشيعة في أماليه و أحاديثه عن السيّاريّ عن أبي خزيمة الكاتب ، قال : ما فتّشنا أحدا فيه هذا الداء إلاّ وجدناه ناصبا . قال أبو عمر : و أخبرني العطافيّ عن رجاله ، قالوا : سئل جعفر بن محمّد الصادق عليه السلام عن هذا الصنف من الناس فقال لهم : رحم منكوسة يؤتى و لا يأتي ، و ما كانت هذه الخصلة في وليّ اللّه تعالى أبدا قطّ و لا تكون أبدا ، و إنّما كانت في الفسّاق و الكفّار و الناصب للطاهرين ، و كان أبو جهل بن هشام المخزوميّ من القوم ، و كان أشدّ الناس عداوة لرسول اللّه صلّى اللّه عليه و آله . قالوا :

و لذلك قال له عتبة بن ربيعة يوم بدر : يا مصفر إسته . و يغلب على ظنّي أنّه أراد معنى آخر و ذلك أنّ عادة العرب أن تكنّي الإنسان إذا أرادت تعظيمه بما هو مظنّة التعظيم كقولهم « أبو الهول ، و أبو المقدام ، و أبو المغوار » ، و إذا أرادت تحقيره و الغضّ منه كنّته بما يستحقر و يستهان به كقولهم في كنية يزيد بن معاوية لعنه اللّه « أبو زنة » يعنون القرد ، و كقولهم في كنية سعيد بن حفص البخاريّ المحدّث أبو الفار ، و كقولهم للطفيلي أبو لقمة ، و كقولهم لعبد الملك أبو الذبّان لبخره ، و كقول ابن بسّام لبعض الرؤساء :

فأنت لعمري أبو جعفر
و لكنّنا نحذف الفاء منه

و قال أيضا :

[ 402 ]

لئيم درن الثوب
نظيف القعب و القدر

أبو النتن أبو الدفر
أبو الجعر أبو البعر

فلنجاسته بالذنوب و المعاصي كنّاه أمير المؤمنين عليه السلام « أبا وذحة » .

و يمكن أن يكنّيه بذلك لدمامته في نفسه و حقارة منظره و تشويه خلقته فإنّه كان دميما قصيرا سخيفا أخفش العينين معوج الساقين قصير الساعدين مجدور الوجه أصلع الرأس ،

فكنّاه بأحقر الأشياء و هو البعرة . و قد روى قوم : « إيه أبا ودجة » قالوا : واحدة « الأوداج » كنّاه بذلك لأنّه كان قتّالا يقطع الأوداج بالسيف . و رواه قوم : « أبا وحرة » و هي دويّبة تشبه الحرباء قصيرة الظهر ، شبّهه بها . و هذا و ما قبله ضعيف 481 و أقول : « الذبّان » بكسر الذال و تشديد الباء ، جمع « الذباب » ، و من عادته أن يجلس على المنتن . و « القعب » بالفتح ، القدح الضخم . و « الدفر » بالمهملة ثمّ الفاء ،

النتن و الذلّ ، و بالقاف مصدر « دقر » كفرح إذا امتلأ من الطعام . و « الجعر » بالفتح ، ما يبس من العذرة في المجعر أي الدبر . 482


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

117 و من كلام له عليه السلام يوبخ البخلاء بالمال و النفس

فلا أموال بذلتموها للّذي رزقها ، و لا أنفس خاطرتم بها للّذي خلقها . تكرمون ( 1606 ) باللّه على عباده ، و لا تكرمون اللّه في عباده فاعتبروا بنزولكم منازل من كان قبلكم ، و انقطاعكم عن أوصل

-----------
( 481 ) شرح النهج لابن أبي الحديد ، ج 7 ، ص 279 281 ، ط بيروت .

-----------
( 482 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 688 ، ط كمپاني و ص 636 ، ط تبريز .

[ 403 ]

إخوانكم


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

انتصاب « أموال » بفعل مقدّر دلّ عليه « بذلتموها » ، و كذلك « أنفس » .

و « خاطر فلان بنفسه و بماله » أي ألقاها في الهلكة . « تكرمون باللّه » أي يعزّكم الناس بأنّكم أهل إطاعة اللّه . « و لا تكرمون اللّه » أي لا تطيعونه في الإحسان إلى عباده أو إجراء أحكامه بينهم . 483


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

118 و من كلام له عليه السلام في الصالحين من أصحابه

أنتم الأنصار على الحقّ ، و الإخوان في الدّين ، و الجنن ( 1607 ) يوم البأس ( 1608 ) ، و البطانة ( 1609 ) دون النّاس . بكم أضرب المدبر ، و أرجو طاعة المقبل . فأعينوني بمناصحة خليّة من الغشّ ، سليمة من الرّيب ،

فو اللّه إنّي لأولى النّاس بالنّاس


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قال ابن أبي الحديد : قاله عليه السلام للأنصار بعد فراغه من حرب الجمل ، ذكره المدائنيّ و الواقديّ في كتابيهما . 484 و « بطانة الرجل » خاصّته و أصحاب سرّه . و « المدبر » من أدبر و أعرض عن الحقّ . قوله عليه السلام « و أرجو » أي من أقبل إليّ إذا رأى أخلاقكم . الحميدة أطاعني بصميم قلبه ، و يمكن أن يراد بالمقبل من كان من شأنه الإقبال و الطاعة . 485

-----------
( 483 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 643 ، ط تبريز .

-----------
( 484 ) شرح النهج لابن أبي الحديد ، ج 7 ، ص 284 ، ط بيروت .

-----------
( 485 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 443 ، ط كمپاني و ص 412 ، ط تبريز .

[ 404 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

119 و من كلام له عليه السلام و قد جمع الناس و حضهم على الجهاد فسكتوا مليا

فقال عليه السلام : ما بالكم أ مخرسون أنتم ؟ فقال قوم منهم : يا أمير المؤمنين ، إن سرت سرنا معك .

فقال عليه السلام : ما بالكم لا سدّدتم ( 1610 ) لرشد و لا هديتم لقصد أ في مثل هذا ينبغي لي أن أخرج ؟ و إنّما يخرج في مثل هذا رجل ممّن أرضاه من شجعانكم و ذوي بأسكم ، و لا ينبغي لي أن أدع الجند و المصر و بيت المال و جباية الأرض ، و القضاء بين المسلمين ،

و النّظر في حقوق المطالبين ، ثمّ أخرج في كتيبة أتبع أخرى ، أتقلقل تقلقل القدح ( 1611 ) في الجفير ( 1612 ) الفارغ ، و إنّما أنا قطب الرّحا ،

تدور عليّ و أنا بمكاني ، فإذا فارقته استحار ( 1613 ) مدارها ، و اضطرب ثفالها ( 1614 ) . هذا لعمر اللّه الرّأي السّوء . و اللّه لو لا رجائي الشّهادة عند لقائي العدو و لو قد حمّ ( 1615 ) لي لقاؤه لقرّبت ركابي ( 1616 ) ثمّ شخصت ( 1617 ) عنكم فلا أطلبكم ما اختلف جنوب و شمال ،

طعّانين عيّابين ، حيّادين روّاغين . إنّه لا غناء ( 1618 ) في كثرة عددكم مع قلّة اجتماع قلوبكم . لقد حملتكم على الطّريق الواضح الّتي لا يهلك عليها إلاّ هالك ( 1619 ) ، من استقام فإلى الجنّة ، و من زلّ فإلى

[ 405 ]

النّار


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قال ابن أبي الحديد : قاله عليه السلام في بعض غارات أهل الشام على أطراف العراق عند انقضاء أمر صفّين و النهروان . 486 قوله « مليّا » أي ساعة طويلة . قوله عليه السلام « لا سددتم » بالتخفيف و التشديد دعاء عليهم بعدم السداد . و الاستقامة لما فيه رشدهم و صلاحهم . و « القصد من الأمور » المعتدل الّذي لا يميل إلى أحد طرفي الإفراط و التفريط . و « الشجعاء » جمع « شجيع » ، و في بعض النسخ : « شجعانكم » و هو بالضمّ و الكسر ، جمع « شجاع » . و « البأس » الشجاعة .

و « الكتيبة » القطعة العظيمة من الجيش . و « التقلقل » التحرّك . و « القدح » بالكسر ،

السهم . و « الجفير » الكنانة ، و قيل : وعاء للسهام أوسع من الكنانة ، و الغرض التشبيه في اضطراب الحال و الانفصال عن الجنود و الأعوان بالقدح الّذي لا يكون حوله قداح تمنعه من التقلقل و لا يستقرّ في مكانه . و « استحار مدارها » أي اضطرب ، و المدار ههنا مصدر ، كذا ذكره ابن أبي الحديد ، 487 و لم نجده بهذا المعنى في اللغة .

قال الجوهريّ : « المستحير » سحاب ثقيل متردّد ليس له ريح تسوقه ، فالأنسب أن يكون كناية عن الوقوف عن الحركة . و « الثفال » الجلد الّذي يوضع عليه الرحا ليسقط عليه الدقيق ، و يسمّى الحجر الأسفل من حجري الرحى أيضا ثفالا ، و لعلّه أنسب . قوله عليه السلام « لو قد حمّ لي » على المجهول ، أي قضي و قدّر .

و « الركاب » الإبل الّتي يسار عليها . و « شخوص المسافر » خروجه . و « الاختلاف » التردّد ، و يحتمل المخالفة . و « الغنآء » بالفتح و المدّ ، النفع . « لا يهلك عليها » أي كائنا عليها أو بسببها . و الطريق يذكّر و يؤنّث . « من استقام » أي اعتدل و لزم الطريق الواضح . « و من زلّ » أي زلق و عدل عن الطريق . 488

-----------
( 486 ) شرح النهج لابن أبي الحديد ، ج 7 ، ص 287 ، ط بيروت .

-----------
( 487 ) شرح النهج لابن أبي الحديد ، ج 7 ، ص 287 ، ط بيروت .

-----------
( 488 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 689 ، ط كمپاني و ص 637 ، ط تبريز .

[ 406 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

120 و من كلام له عليه السلام يذكر فضله و يعظ الناس

تاللّه لقد علّمت تبليغ الرّسالات ، و إتمام العدات ( 1620 ) ، و تمام الكلمات . و عندنا أهل البيت أبواب الحكم و ضياء الأمر . أ لا و إنّ شرائع الدّين واحدة ، و سبله قاصدة ( 1621 ) . من أخذ بها لحق و غنم ، و من وقف عنها ضلّ و ندم . اعملوا ليوم تذخر له الذّخائر ،

« و تبلى فيه السّرائر » . و من لا ينفعه حاضر لبّه فعازبه ( 1622 ) عنه أعجز ،

و غائبه أعوز ( 1623 ) . و اتّقوا نارا حرّها شديد ، و قعرها بعيد ، و حليتها حديد ، و شرابها صديد ( 1624 ) . أ لا و إنّ اللّسان الصّالح ( 1625 ) يجعله اللّه تعالى للمرء في النّاس ، خير له من المال يورثه من لا يحمده .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

قال ابن أبي الحديد : « لقد علّمت تبليغ الرّسالات » إشارة إلى قوله تعالى : يُبَلِّغُونَ رِسَالاَتِ اللَّهِ وَ يَخْشَوْنَهُ وَ لاَ يَخْشَوْنَ أَحَداً إِلاَّ اللَّهَ 489 و إلى قول النبيّ صلّى اللّه عليه و آله في قصّة براءة : « لا يؤدّي عنّى إلاّ أنا أو رجل منّي » . و إنّه علم به مواعيد رسول اللّه صلّى اللّه عليه و آله الّتي وعد بها و إنجازها ، فمنها ما هو وعد لواحد من الناس نحو أن يقول : سأعطيك كذا ، و منها ما هو وعد بأمر سيحدث كأخبار الملاحم و الأمور المتجدّدة ، و فيه إشارة إلى قوله تعالى : رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ 490 و إلى قول النبيّ صلّى اللّه عليه و آله في حقّه

-----------
( 489 ) الأحزاب : 39 .

-----------
( 490 ) الأحزاب : 23 . (

[ 407 ]

عليه السلام « قاضي ديني و منجز عداتي » . و إنّه علّم تمام الكلمات و هو تأويل القرآن و بيانه الّذي يتمّ به ، و فيه إشارة إلى قوله تعالى : وَ تَمَّت كَلِمَةُ رَبِّكَ صِدْقاً وَ عَدْلاً 491 و إلى قول النبيّ صلّى اللّه عليه و آله « اللّهمّ اهد قلبه و ثبّت لسانه » . 492 و لعلّ المراد بأبواب « الحكم » بالضمّ أو « الحكم » بكسر الحاء و فتح الكاف على اختلاف النسخ ، الأحكام الشرعيّة ، و بضياء الأمر ، العقائد العقليّة أو بالعكس .

و قال ابن ميثم : لعلّ المراد بشرائع الدين و سبله أهل البيت عليهم السلام فإنّ أقوالهم في الدين واحدة خالية عن الاختلاف .

أقول : و يحتمل أن يكون المراد معناه الظاهر و يكون الغرض نفي الاختلاف في الأحكام بالآراء و المقاييس ، و يظهر منه بطلان إمامة غير أهل البيت كما لا يخفى . قوله عليه السلام « و من لا ينفعه » فيه وجوه :

الأوّل : من لم يعتبر في حياته بلبّه فأولى بأن لا ينتفع به بعد الموت .

الثاني : أنّ المراد من لم يعمل بما فهم و حكم به عقله وقت إمكان العمل فأحرى أن لا ينتفع به بعد انقضاء وقته بل لا يورثه إلاّ ندامة و حسرة .

الثالث : أنّ المراد : من لم يكن له من نفسه واعظ و زاجر و لم يعمل بما فهم و عقل فأحرى بأن لا يرتدع من القبيح بعقل غيره و موعظته له .

و « اللسان الصالح » الذكر الجميل . و « من لا يحمده » وارثه الّذي لا يعدّ ذلك إلايراث فضلا و نعمة . 493

-----------
( 491 ) الأنعام : 115 .

-----------
( 492 ) شرح النهج لابن أبي الحديد : ج 7 ، ص 289 ، ط بيروت .

-----------
( 493 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 716 ، ط كمپاني و ص 662 ، ط تبريز .

[ 408 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

121 و من خطبة له عليه السلام بعد ليلة الهرير

و قد قام إليه رجل من أصحابه فقال : نهيتنا عن الحكومة ثم أمرتنا بها ، فلم ندر أي الأمرين أرشد ؟ فصفق عليه السلام إحدى يديه على الأخرى ثم قال :

هذا جزاء من ترك العقدة ( 1626 ) أ ما و اللّه لو أنّي حين أمرتكم به حملتكم على المكروه الّذي يجعل اللّه فيه خيرا ، فإن استقمتم هديتكم و إن اعوججتم قوّمتكم ، و إن أبيتم تداركتكم ، لكانت الوثقى ،

و لكن بمن و إلى من ؟ أريد أن أداوي بكم و أنتم دائي ، كناقش الشّوكة بالشّوكة ، و هو يعلم أنّ ضلعها ( 1627 ) معها اللّهمّ قد ملّت أطبّاء هذا الدّاء الدّويّ ( 1628 ) ، و كلّت ( 1629 ) النّزعة بأشطان الرّكيّ ( 1630 ) أين القوم الّذين دعوا إلى الإسلام فقبلوه ، و قرؤوا القرآن فأحكموه ،

و هيجوا إلى الجهاد فولهوا و له اللّقاح ( 1631 ) إلى أولادها ، و سلبوا السّيوف أغمادها ، و أخذوا بأطراف الأرض زحفا زحفا ، و صفّا صفّا .

بعض هلك ، و بعض نجا . لا يبشّرون بالأحياء ( 1632 ) ، و لا يعزّون عن الموتى ( 1633 ) . مرة ( 1634 ) العيون من البكاء ، خمص البطون ( 1635 ) من الصّيام ، ذبل ( 1636 ) الشّفاه من الدّعاء ، صفر الألوان من السّهر . على وجوههم غبرة الخاشعين . أولئك إخواني الذّاهبون . فحقّ لنا أن نظمأ

[ 409 ]

إليهم ، و نعضّ الأيدي على فراقهم . إنّ الشّيطان يسنّي لكم طرقه ( 1637 ) ،

و يريد أن يحلّ دينكم عقدة عقدة ، و يعطيكم بالجماعة الفرقة ،

و بالفرقة الفتنة . فاصدفوا ( 1638 ) عن نزغاته ( 1639 ) و نفثاته ، و اقبلوا النّصيحة ممّن أهداها إليهم ، و اعقلوها ( 1640 ) على أنفسكم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

كأنّ المراد بأحكام القرآن حفظ الألفاظ عن التحريف و التدبّر في معناه و العمل بمقتضاه . و « أهاجه » أثاره ، و المراد به تحريصهم و ترغيبهم إليه . و « الوله » بالتحريك ، ذهاب العقل و التحيّر من شدّة الوجد من حزن أو فرح ، و قيل : هو شدّة الحبّ ، يقال : « وله » كفرح و كوعد على قلّة ، و « الوله إلى الشي‏ء » الاشتياق إليه .

و « اللقاح » ككتاب الابل أو الناقة ذات اللبن و « اللقوح » واحدتها . و الحاصل أنّهم اشتاقوا إلى الحرب بعد الترغيب اشتياق اللقاح إلى أولادها . و في بعض النسخ :

« فولّهوا اللقاح أولادها » قيل : أي جعلوا اللقاح والهة إلى أولادها بركوبهم إيّاها عند خروجهم إلى الجهاد . و قوله عليه السلام « أولادها » نصب باسقاط الجارّ إذ الفعل أعني « وله » غير متعدّ إلى مفعولين بنفسه ، و « الغمد » بالكسر ، جفن السيف .

« و أخذوا بأطراف الأرض » أي أخذوا الأرض بأطرافها ، كما قيل ، أو أخذوا على الناس بأطراف الأرض ، أي حصروهم ، يقال لمن استولى على غيره و ضيّق عليه : قد أخذ عليه بأطراف الأرض ، قال الفرزدق :

أخذنا بأطراف السماء عليكم
لنا قمراها و النجوم الطوالع

و قيل : المعنى : أخذوا أطراف الأرض ، من قبيل أخذت بالخطام ، و يحتمل أن يكون المراد : شرعوا في الجهاد في أطراف الأرض و المواطن البعيدة . و « الزحف » الجيش يزحفون إلى العدوّ أي يمشون ، و مصدر ، يقال : « زحف إليه كمنع زحفا » إذا مشى نحوه ، و « الصفّ » واحد « الصفوف » ، و يمكن مصدرا ، و « زحفا زحفا » أي زحفا بعد زحف متفرّقين في الأطراف و كذلك « صفّا صفّا » و النصب على الحاليّة نحو جاؤوني

[ 410 ]

رجلا رجلا ، و قيل : « زحفا » منصوب على المصدر المحذوف الفعل ، أي يزحفون زحفا ،

و الثانية تأكيد للأولى ، و كذلك قوله « صفّا صفّا » .

و قوله عليه السلام « بعض هلك و بعض نجا » إشارة إلى قوله تعالى :

فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَ مِنْهُمْ مَنْ يَنْتَظِرُ وَ مَا بَدَّلُوا تَبْدِيلاً . 494 و « العزاء » الصبر أو حسن الصبر و « عزّيته تعزية » أي قلت له : أحسن اللّه عزاك ، أي رزقك الصبر الحسن ، و هو اسم من ذلك نحو « سلّم سلاما » قال ابن ميثم رحمه اللّه 495 : المعنى أنّهم لمّا قطعوا العلائق الدنيويّة ، إذا ولد لأحدهم مولود لم يبشّر به ، و إذا مات منهم أحد لم يعزّوا عنه و كانت نسخته موافقة لما نقلنا . و في بعض النسخ : « لا يعزّون عن القتلى » موافقا لما في نسخة ابن أبي الحديد ، قال : أي لشدّة ولههم إلى الجهاد لا يفرحون ببقاء حيّهم حتّى يبشّروا به ، و لا يحزنون لقتل قتيلهم حتّى يعزّوا به . 496 « مره العيون » يقال : « مرهت عينه » كفرح أي فسدت لترك الكحل ،

و المراد هنا مطلق الفساد . و « خمص البطن » مثلّثة الميم ، أي خلا ، و « خمص الرجل خمصا » كقرب أي جاع . و « ذبل الشي‏ء ذبولا » كقعد ذهبت نداوته و قلّ ماؤه . و « السهر » بالتحريك ، عدم النوم في الليل كلّه أو بعضه . و « الغبرة » بالتحريك ،

الغبار و الكدورة . « فحقّ لنا أن نفعل » على صيغة المجهول كما في أكثر النسخ ، و حققت أن تفعل كذا كعلمت و « هو حقيق به » أي خليق جدير ، و في بعض النسخ على صيغة المعلوم . و « ظمي‏ء كفرح ظمأ » بالتحريك ، أي عطش ، و قيل : « الظمأ » أشدّ العطش ، و « ظمي‏ء إليه » أي اشتاق . و « عضضت عليه و عضضته » كسمع و في لغة كمنع أي مسكته بأسناني . 497


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

[ هذا بيان آخر في شرح الخطبة : ] إيضاح

قوله عليه السلام « هذا جزاء من ترك العقدة » أي الرأي

-----------
( 494 ) الأحزاب : 23 .

-----------
( 495 ) شرح النهج لابن ميثم ، ج 3 ، ص 117 ، ط بيروت .

-----------
( 496 ) شرح النهج لابن أبي الحديد ، ج 7 ، ص 295 ، ط بيروت .

-----------
( 497 ) بحار الأنوار ، الطبعة الجديدة ، ج 69 ، كتاب الإيمان و الكفر ، ص 308 310 .

[ 411 ]

و الحزم ، قيل : مراده عليه السلام : هذا جزاؤكم حين تركتم الرأي الأصوب ،

فيكون « هذا » إشارة إلى حيرتهم التي يدلّ عليها قولهم « فما ندري أي الأمرين أرشد » ،

فيكون ترك العقدة منهم ، لا منه عليه السلام و يمكن حمله على ظاهره الألصق بقوله عليه السلام بعد ذلك « حملتكم على المكروه الخ » . و لا يلزم خطاؤه عليه السلام كما توهّمه الخوارج بأن يكون المراد : كان هذا جزائي حين تركت العقدة ، أي هذا ممّا يترتّب على ترك العقدة و إن كان تركها اضطرارا لا اختيارا و لا عن فساد رأي كما يدلّ عليه صريح قوله عليه السلام بعد ذلك « و لكن بمن و إلى من ؟ » ،

فإنّ ترك الأصلح إذا لم يمكن العمل بالأصلح ممّا لا فساد فيه ، و لا ريب في عدم إمكان حربه عليه السلام بعد رفعهم المصاحف و افتراق الصحابة .

قوله عليه السلام « على المكروه » أي الحرب ، إشارة إلى قوله تعالى :

فَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَ يَجْعَلَ اللَّهُ فِيهِ خَيْراً كَثيراً . 498 و المكروه مكروه لهم ، لا له عليه السلام . « و إن اعوججتم » لعلّ المراد بالاعوجاج اليسير من العصيان لا الإباء المطلق ، و بالتقويم الإرشاد و التحريص و التشجيع ، و بالإباء الإباء المطلق ، و بالتدارك الاستنجاد بغيرهم من قبائل العرب و أهل الحجاز و خراسان فإنّ كلّهم كانوا من شيعته عليه السلام كما ذكره ابن أبي الحديد .

قوله عليه السلام « و لكن بمن ؟ » أي بمن أستعين في هذا الأمر الّذي لا بدّ له من ناصر و معين ، و « إلى من ؟ » أرجع في ذلك . قوله عليه السلام « كناقش الشوكة » هذا مثل للعرب : « لا تنقش الشوكة بالشوكة فإنّ ضلعها معها » أي إذا استخرجت الشوكة بمثلها فكما أنّ الأولى انكسرت في رجلك و بقيت في لحمك كذلك تنكسر الثانية . « فإنّ ضلعها » بالتحريك ، أي ميلها معها ، أي طباع بعضكم يشبه طباع بعض و يميل إليها كما تميل الشوكة إلى مثلها . و قال في النهاية : « نقش الشوكة » إذا استخرجها من جسمه ، و به سمّي المنقاش الّذي ينقش به .

و « الداء الدويّ » الشديد ، من « دوي » إذا مرض . و « النزعة » جمع « نازع »

-----------
( 498 ) النساء : 19 .

[ 412 ]

و هو الّذي يستقى الماء . و « الشطن » هو الحبل . و « الركيّ » جمع « الركيّة » و هي البئر ،

كأنّهم عن المصلحة في قعر بئر عميق ، و كلّ عليه السلام من جذبهم إليه ، أو شبّه عليه السلام وعظه لهم و قلّة تأثيره فيهم بمن يستقي من بئر عميقة لأرض وسيعة و عجز عن سقيها . قوله عليه السلام « فولهوا اللقاح » ، « اللقاح » بكسر اللام ، الابل ، الواحدة « لقوح » و هي الحلوب ، أي جعلوا اللقاح والهة إلى أولادها بركوبهم إيّاها عند خروجهم إلى الجهاد ، و في بعض النسخ : فولهوا وله اللّقاح إلى أولادها . و « الوله إلى الشي‏ء » الاشتياق إليه . و « أخذوا بأطراف الأرض » أي أخذوا الأرض بأطرافها كما قيل ، أو أخذوا على النّاس بأطراف الأرض ، أي حصروهم ، يقال لمن استولى على غيره و ضيّق عليه : قد أخذ عليه بأطراف الأرض ، و « أخذوا أطرافها » من قبيل أخذت بالخطام .

و « الزحف » الجيش يزحفون إلى العدوّ أي يمشون ، و يكون مصدرا كالصفّ ،

و نصبهما على الحاليّة ، أي زحفا بعد زحف ، و صفّا بعد صفّ في الأطراف ، أو المصدريّة ،

أي يزحفون زحفا . قوله عليه السلام « لا يبشّرون » أي لشدّة ولههم إلى الجهاد لا يفرحون ببقاء حيّهم حتّى يبشّروا به ، و لا يحزنون لقتل قتيلهم حتّى يعزّوا به ، أو لمّا قطعوا العلائق الدنيويّة إذا ولد لأحدهم مولود لم يبشّر به ، و إذا مات منهم أحد لم يعزّوا عنه ، و الأوّل أظهر لا سيّما على نسخة « القتلى » .

و قال في النهاية : « المره » مرض في العين لترك الكحل و قال : « الخمص » الجوع و المجاعة ، و « رجل خمص » إذا كان ضامر البطن . و « ذبل » أي قلّ ماؤه و ذهبت نضارته .

و قال الجوهريّ : يقال : « حقّ لك أن تفعل » أي خليق بك ، و قال : « سنّاه » أى فتحه و سهّله . و يقال : « صدف عن الأمر » أي انصرف عنه . و « نزغ الشيطان بينهم » أي أفسد و أغرى . و « نفثاته » وساوسه الّتي ينفث بها . 499

-----------
( 499 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 605 ، ط كمپاني و ص 557 ، ط تبريز .

[ 413 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

122 و من كلام له عليه السلام قاله للخوارج ، و قد خرج إلى معسكرهم و هم مقيمون على إنكار الحكومة ، فقال عليه السلام :

أ كلّكم شهد معنا صفّين ؟ فقالوا : منّا من شهد و منّا من لم يشهد .

قال : فامتازوا فرقتين ، فليكن من شهد صفّين فرقة ، و من لم يشهدها فرقة ، حتّى أكلّم كلاّ منكم بكلامه . و نادى النّاس ، فقال :

أمسكوا عن الكلام ، و أنصتوا لقولي ، و أقبلوا بأفئدتكم إليّ ، فمن نشدناه شهادة فليقل بعلمه فيها . ثمّ كلّمهم عليه السّلام بكلام طويل ، من جملته أن قال عليه السّلام :

أ لم تقولوا عند رفعهم المصاحف حيلة و غيلة ، و مكرا و خديعة :

إخواننا و أهل دعوتنا ، استقالونا و استراحوا إلى كتاب اللّه سبحانه ،

فالرّأي القبول منهم و التّنفيس عنهم ؟ فقلت لكم : هذا أمر ظاهره إيمان ، و باطنه عدوان ، و أوّله رحمة ، و آخره ندامة . فأقيموا على شأنكم ، و الزموا طريقتكم ، و عضّوا على الجهاد بنواجذكم ، و لا تلتفتوا إلى ناعق نعق . إن أجيب أضلّ ، و إن ترك ذلّ . و قد كانت هذه الفعلة ، و قد رأيتكم أعطيتموها . و اللّه لئن أبيتها ما وجبت عليّ فريضتها ، و لا حمّلني اللّه ذنبها . و و اللّه إن جئتها إنّي للمحقّ الّذي

[ 414 ]

يتّبع ، و إنّ الكتاب لمعي ، ما فارقته مذ صحبته . فلقد كنّا مع رسول اللّه صلّى اللّه عليه و آله ، و إنّ القتل ليدور على الآباء و الأبناء و الإخوان و القرابات ، فما نزداد على كلّ مصيبة و شدّة إلاّ إيمانا ،

و مضيّا على الحقّ ، و تسليما للأمر ، و صبرا على مضض الجراح .

و لكنّا إنّما أصبحنا نقاتل إخواننا في الإسلام على ما دخل فيه من الزّيغ و الاعوجاج ، و الشّبهة و التّأويل . فإذا طمعنا في خصلة ( 1641 ) يلمّ اللّه بها شعثنا ( 1642 ) ، و نتدانى بها ( 1643 ) إلى البقيّة فيما بيننا ، رغبنا فيها ، و أمسكنا عمّا سواها . احتجاج : « أ لم تقولوا » إلى آخر الكلام مثله .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

توضيح

قوله عليه السلام « بكلامه » أي بالكلام الّذي يليق به . و قال في النهاية فيه : « نشدتك اللّه و الرحم » أي سألتك باللّه و بالرحم . و قال الجوهريّ :

« الغيلة » بالكسر ، الخديعة . و « نفّس تنفيسا » فرّج تفريجا . « أوّله رحمة » لأنّه كان وسيلة إلى حقن الدماء . و « الفعلة » بالفتح ، المرّة من الفعل ، و المراد بها الرضا بالحكومة .

و « فريضتها » ما وجب بسببها و ترتّب عليها . و « إنّ الكتاب لمعي » أي لفظا و معنى .

و « المضض » وجع المصيبة . قوله عليه السلام « إلى البقيّة » أي إلى بقاء ما بقي فيما بيننا من الإسلام كما ذكره ابن ميثم . و الأظهر عندي أنّه من الإبقاء بمعنى الرحم و الإشفاق و الإصلاح كما في الصحيفة : « لا تبقى على من تضرّع إليها » ، و قال في القاموس : « أبقيت ما بيننا » لم أبالغ في إفساده و الاسم « البقيّة » . و اولو بقيّة ينهون عن الفساد أي إبقاء . و قال ابن أبي الحديد 500 : هذا الكلام ليس يتلو بعضه بعضا ، و لكنّه ثلاثة فصول لا يلتصق أحدها بالآخر ، آخر الفصل الأوّل قوله عليه السلام « و إن ترك

-----------
( 500 ) شرح النهج لابن أبي الحديد ، ج 7 ، ص 298 ، ط بيروت .

[ 415 ]

ذلّ » و آخر الفصل الثّاني قوله « على مضض الجراح » و الفصل الثّالث ينتهي آخر الكلام . 501


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

123 و من كلام له عليه السلام قاله لأصحابه في ساحة الحرب بصفين

و أيّ امرى‏ء منكم أحسّ من نفسه رباطة جأش ( 1644 ) عند اللّقاء ،

و رأى من أحد من إخوانه فشلا ( 1645 ) فليذبّ ( 1646 ) عن أخيه بفضل نجدته ( 1647 ) الّتي فضّل بها عليه كما يذبّ عن نفسه ، فلو شاء اللّه لجعله مثله . إنّ الموت طالب حثيث لا يفوته المقيم ، و لا يعجزه الهارب . إنّ أكرم الموت القتل و الّذي نفس ابن أبي طالب بيده ،

لألف ضربة بالسّيف أهون عليّ من ميتة على الفراش في غير طاعة اللّه و منه : و كأنّي أنظر إليكم تكشّون كشيش الضّباب ( 1648 ) : لا تأخذون حقّا ، و لا تمنعون ضيما . قد خلّيتم و الطّريق ، فالنّجاة للمقتحم ، و الهلكة للمتلوّم ( 1649 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

تبيين

قوله عليه السلام « أحسّ من نفسه » أي علم و وجد . و « رباطة الجأش » شدّة القلب . و « الذبّ » الدّفع . و « النجدة » الشجاعة . « كما يذبّ عن نفسه » أي بنهاية الاهتمام و الجدّ . « لجعله مثله » أي مثل أخيه في الجبن أو أخاه مثله في الشجاعة . و « الحثيث » السّريع . و « المقيم للموت » الراضي به كما أنّ الهارب عنه الساخط له . « أهون من ميتة » إمّا مطلقا أو عنده عليه السلام لما يعلم ما فيه من

-----------
( 501 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 607 ، ط كمپاني و ص 559 ، ط تبريز .

[ 416 ]

الدرجات . و قال في النهاية : « كشيش الأفعيّ » صوت جلدها إذا تحرّكت ، و قد كشّت تكشّ ، و ليس صوت فمها لأنّ ذلك فحيحها . و منه حديث عليّ عليه السلام :

كأنّي أنظر إليكم تكشّون كشيش الضباب .

و قال ابن أبي الحديد : 502 أي كأنّكم لشدّة خوفكم و اجتماعكم من الجبن كالضباب المجتمعة الّتي تحكّ بعضها بعضا . قال الراجز :

كشيش أفعيّ أجمعت لعضّ
و هي تحكّ بعضها ببعض

و « اقتحم عقبة أو وهدة » رمى بنفسه فيها . و « التلوّم » الانتظار و التوقّف . 503


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

124 و من كلام له عليه السلام في حث أصحابه على القتال

فقدّموا الدّارع ( 1650 ) ، و أخّروا الحاسر ( 1651 ) ، و عضّوا على الأضراس ،

فإنّه أنبى ( 1652 ) للسّيوف عن الهام ( 1653 ) ، و التووا ( 1654 ) في أطراف الرّماح ،

فإنّه أمور ( 1655 ) للأسنّة ، و غضّوا الأبصار فإنّه أربط للجأش ، و أسكن للقلوب ، و أميتوا الأصوات ، فإنّه أطرد للفشل . و رايتكم فلا تميلوها و لا تخلّوها ، و لا تجعلوها إلاّ بأيدي شجعانكم ، و المانعين الذّمار ( 1656 ) منكم ، فإنّ الصّابرين على نزول الحقائق ( 1657 ) هم الّذين يحفّون براياتهم ( 1658 ) ، و يكتنفونها ( 1659 ) : حفافيها ( 1660 ) ، و وراءها ،

-----------
( 502 ) شرح النهج لابن أبي الحديد ، ج 7 ، ص 304 ، ط بيروت .

-----------
( 503 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 626 ، ط كمپاني و ص 576 ، ط تبريز .

[ 417 ]

و أمامها ، لا يتأخّرون عنها فيسلموها ، و لا يتقدّمون عليها فيفردوها .

أجزأ امرؤ قرنه ( 1661 ) ، و آسى أخاه بنفسه ، و لم يكل قرنه إلى أخيه ( 1662 ) فيجتمع عليه قرنه و قرن أخيه . و ايم اللّه لئن فررتم من سيف العاجلة ، لا تسلموا من سيف الآخرة ، و أنتم لهاميم ( 1663 ) العرب ،

و السّنام الأعظم . إنّ في الفرار موجدة ( 1664 ) اللّه ، و الذّلّ اللاّزم ، و العار الباقي . و إنّ الفارّ لغير مزيد في عمره ، و لا محجوز بينه و بين يومه .

من الرّائح إلى اللّه كالظّمآن يرد الماء ؟ الجنّة تحت أطراف العوالي ( 1665 ) اليوم تبلى الأخبار ( 1666 ) و اللّه لأنا أشوق إلى لقائهم منهم إلى ديارهم .

اللّهمّ فإن ردّوا الحقّ فافضض جماعتهم ، و شتّت كلمتهم ، و أبسلهم بخطاياهم ( 1667 ) . إنّهم لن يزولوا عن مواقفهم دون طعن دراك ( 1668 ) :

يخرج منهم النّسيم ، و ضرب يفلق الهام ، و يطيح العظام ، و يندر ( 1669 ) السّواعد و الأقدام ، و حتّى يرموا بالمناسر تتبعها المناسر ( 1670 ) ، و يرجموا بالكتائب ( 1671 ) تقفوها الحلائب ( 1672 ) ، و حتّى يجرّ ببلادهم الخميس يتلوه الخميس ، و حتّى تدعق ( 1673 ) الخيول في نواحر أرضهم ،

و بأعنان ( 1674 ) مساربهم ( 1675 ) و مسارحهم . قال السيد الشريف : أقول : الدّعق : الدّقّ ، أي تدقّ الخيول بحوافرها أرضهم . و نواحر أرضهم : متقابلاتها . و يقال : منازل بني فلان تتناحر ،

أي تتقابل .

[ 418 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

تبيين

قوله عليه السلام « أجزأ امرؤ » قال ابن أبي الحديد 504 : من الناس من يجعل هذا أو نحوه أمرا بلفظ الماضي ، كالمستقبل في قوله تعالى وَ الْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ 505 و منهم من قال : معنى ذلك هلاّ أجزأ ، فيكون تحضيضا محذوف الصيغة للعلم بها . و « أجزأ » أي كفى . و « قرنك » مقارنك في القتال و نحوه . و « آسى أخاه بنفسه » بالهمزة ، أي جعله أسوة لنفسه ، و يجوز « واسيت زيدا » بالواو ، و هي لغة ضعيفة . و « الموجدة » الغضب و السخط . قوله عليه السلام و « الذلّ اللازم » قيل :

يروى : « اللاذم » بالذال المعجمة ، بمعناه . و « الرائح » المسافر وقت الرواح أو مطلقا كما قاله الأزهريّ ، و يناسب الأوّل ما مرّ من أنّ قتاله عليه السلام غالبا بعد الزوال .

قوله عليه السلام « تحت أطراف العوالي » يحتمل أن يكون المراد بالعوالي الرماح ، قال في النهاية : « العالية » ما يلي السنان من الرمح و الجمع « العوالي » ، أو السيوف كما يظهر من ابن أبي الحديد ، فيحتمل أن يكون من « علا يعلو » إذا ارتفع ، أي السيوف الّتي تعلو فوق الرؤوس ، أو من « علوته بالسيف » إذا ضربته به ، و يؤيّده قول النبيّ صلّى اللّه عليه و آله : « الجنّة تحت ظلال السيوف » . قوله عليه السلام « تبلى الأخبار بالبآء الموحّدة ، أي تختبر الأفعال و الأسرار كما قال تعالى : وَ نَبْلُوَ أَخْبَارَكُمْ 506 ، و في بعض النسخ بالياء المثنّاة التحتانيّة ، أي تمتاز الأخيار من الأشرار .

قوله عليه السلام « إلى لقائهم » أي الأعداء لقتالهم . و « الفضّ » التفريق .

و « أبسلت فلانا » أسلمته إلى الهلكة . قوله عليه السلام « طعن دراك » أي متتابع يتلو بعضه بعضا . و « يخرج منه النسيم » أي لسعته ، و روي : « النسم » أي طعن يخرق الجوف بحيث يتنفّس المطعون من الطعنة ، و روي : « القشم » بالقاف و الشين المعجمة و هو اللحم و الشحم . و « الفلق » الشقّ . و « طاح الشي‏ء » سقط أو هلك أو تاه في الأرض ، و « أطاحه » غيره و « أندره » أسقطه . و قال ابن أبي الحديد ، يمكن أن يفسّر النواحر بأمر آخر و هو أن يراد به أقاصي أرضهم ، من قولهم لآخر ليلة من الشهر

-----------
( 504 ) شرح النهج لابن أبي الحديد ، ج 8 ، ص 5 ، ط بيروت .

-----------
( 505 ) البقرة : 233 .

-----------
( 506 ) محمّد : 31 .

[ 419 ]

« ناحرة » . و قد مرّ تفسير بعض أجزاء الخطبة في مواضعها . 507


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

125 و من كلام له عليه السلام في التحكيم و ذلك بعد سماعه لأمر الحكمين

إنّا لم نحكّم الرّجال ، و إنّما حكّمنا القرآن . هذا القرآن إنّما هو خطّ مستور بين الدّفّتين ( 1676 ) ، لا ينطق بلسان ، و لا بدّ له من ترجمان . و إنّما ينطق عنه الرّجال . و لمّا دعانا القوم إلى أن نحكّم بيننا القرآن لم نكن الفريق المتولّي عن كتاب اللّه سبحانه و تعالى ،

و قد قال اللّه سبحانه : فَإِنْ تَنَازَعْتُمْ فِي شَيْ‏ءٍ فَرُدُّوهُ إِلَى‏ اللَّه وَ الرَّسُولِ فردّه إلى اللّه أن نحكم بكتابه ، و ردّه إلى الرّسول أن نأخذ بسنّته ،

فإذا حكم بالصّدق في كتاب اللّه ، فنحن أحقّ النّاس به ، و إن حكم بسنّة رسول اللّه صلّى اللّه عليه و آله ، فنحن أحقّ النّاس و أولاهم بها .

و أمّا قولكم : لم جعلت بينك و بينهم أجلا في التّحكيم ؟ فإنّما فعلت ذلك ليتبيّن الجاهل ، و يتثبت العالم ، و لعلّ اللّه أن يصلح في هذه الهدنة أمر هذه الأمّة ، و لا تؤخذ بأكظامها ( 1677 ) ، فتعجل عن تبيّن الحقّ ، و تنقاد الأوّل الغيّ . إنّ أفضل النّاس عند اللّه من كان العمل

-----------
( 507 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 625 ، ط كمپاني ، ص 576 ، ط تبريز .

[ 420 ]

بالحقّ أحبّ إليه و إن نقصه و كرثه ( 1678 ) من الباطل و إن جرّ إليه فائدة و زاده . فأين يتاه بكم و من أين أتيتم استعدّوا للمسير إلى قوم حيارى عن الحقّ لا يبصرونه ، و موزعين بالجور ( 1679 ) لا يعدلون ( 1680 ) به ، جفاة عن الكتاب ، نكب ( 1681 ) عن الطّريق . ما أنتم بوثيقة ( 1682 ) يعلق بها ، و لا زوافر ( 1683 ) عزّ يعتصم إليها . لبئس حشّاش ( 1684 ) نار الحرب أنتم أفّ لكم لقد لقيت منكم برحا ( 1685 ) ،

يوما أناديكم و يوما أناجيكم ، فلا أحرار صدق عند النّداء ( 1686 ) ، و لا إخوان ثقة عند النّجاء ( 1687 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

توضيح

قوله عليه السلام « أن نحكّم » حاصل الجواب : إنّا لم نرض بتحكيم الرجلين مطلقا ، بل على تقدير حكمهما بالصدق في الكتاب و السنّة لأنّ القوم دعونا إلى تحكيم القرآن لا تحكيم الرجلين ، و إنّما رضينا بتحكيم الرجلين لحاجة القرآن إلى الترجمان ، فالحاكم حقيقة هو القرآن لا الرجلان ، فإذا خالف الرجلان حكم الكتاب و السنّة لم يجب علينا قبول قولهما ، مع أنّ رضاه عليه السلام كان اضطرارا كما عرفت مرارا . قوله عليه السلام « فإذا حكم بالصدق » أي إذا حكم بالصدق في الكتاب و السنّة فيجب أن يحكم بخلافتنا لأنّا أحقّ الناس بالكتاب و السنّة ، أو إذا حكم بالصدق فيهما فنحن أولى الناس باتباع حكمهما ، فعدم اتّباعنا لعدم حكمهم بالصدق و إلاّ لاتّبعناه ، أو إذا حكم بالصدق فيهما فنحن أحقّ النّاس بهذا الحكم فيجب عليهم اتّباع قولنا ، لا علينا اتّباع قولهم . و الضمير في قوله « أحقّ الناس به » عائد إلى الكتاب أو إلى اللّه أو إلى الحكم ، و في « أولاهم به » [ 508 ] إلى الرسول أو إلى الحكم .

[ 508 ] و روي : « و لا تؤخذ بأكظامها » فحينئذ يرجع الضمير المؤنّث المستتر فيه إلى السنّة .

[ 421 ]

قوله عليه السلام « ليتبيّن الجاهل » أي ليظهر للجاهل وجه الحقّ ، و التبيّن يكون لازما و متعدّيا . « و يتثبّت العالم » بدفع الشبهة و يطمئن قلبه . قوله عليه السلام « و لا يؤخذ بأكظامها » معطوف على « يتبيّن » ، و قال في النهاية في حديث عليّ عليه السلام : « بأكظامها » هي جمع « كظم » بالتحريك ، و هو مخرج النفس من الحلق . و « أوّل الغيّ » هو أوّل شبهة عرضت لهم من رفع المصاحف . و « كرثه الغمّ و أكرثه » أي اشتدّ عليه و بلغ منه المشقّة . و « تاه يتيه تيها » تحيّر و ضلّ أو تكبّر . و « من أين أتيتم » أي هلكتم ، أو دخل عليكم الشيطان و الشبهة و الحيلة . و قال الجوهريّ : « أوزعته بالشي‏ء » أغريته به . « لا يعدلون به » أي ليس للجور عندهم عديل ، و يروى :

« لا يعدلون عنه » أي لا يتركونه إلى غيره . و « الجفاء » البعد عن الشي‏ء . و « نكب عن الطريق ينكب نكوبا » عدل . « ما أنتم بوثيقة » أي بعروة وثيقة ، أو بذوي وثيقة ،

و « الوثيقة » الثقة . و « علق بالشي‏ء كفرح و تعلّق به » أي نشب و استمسك .

و « زافرة الرجل » أنصاره و خاصّته . و « الحشّاش » بضمّ الحآء و تشديد الشين ، جمع « حاشّ » و هو الموقد للنار ، و كذلك « الحشاش » بالكسر و التخفيف ، و قيل : هو ما يحشّ به النار أي يوقد . و « البرح » الشدّة ، و في بعض النسخ بالتآء و هو الحزن . « يوما أناديكم » أي جهرا ، و « يوما أناجيكم » أي سرّا . « فلا أحرار » أي لا تنصرون و لا تحمون . « و لا إخوان ثقة » أي لا تكتمون السر و لا تعملون بلوازم الإخاء . 509 [ و قوله عليه السلام « النجاء » هو الإفضاء بالسر و التكلّم مع شخص بحيث لا يسمع الآخر . ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

126 و من كلام له عليه السلام لما عوتب على التسوية في العطاء

أ تأمرونّي أن أطلب النّصر بالجور فيمن ولّيت عليه و اللّه لا

-----------
( 509 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 607 ، ط كمپاني و ص 559 ، ط تبريز .

[ 422 ]

أطور ( 1688 ) به ما سمر سمير ( 1689 ) و ما أمّ ( 1690 ) نجم في السّماء نجما لو كان المال لي لسوّيت بينهم ، فكيف و إنّما المال مال اللّه ألا و إنّ إعطاء المال في غير حقّه تبذير و إسراف ، و هو يرفع صاحبه في الدّنيا و يضعه في الآخرة ، و يكرمه في النّاس و يهينه عند اللّه . و لم يضع امرؤ ماله في غير حقّه و لا عند غير أهله إلاّ حرمه اللّه شكرهم ، و كان لغيره و دهم . فإن زلّت به النّعل يوما فاحتاج إلى معونتهم فشمر خليل و الأم خدين ( 1691 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

إيضاح

قوله عليه السلام « أ تأمرونّي » أصله « تأمرونني » فأسكنت الأولى و أدغمت . « لا أطور به » أي لا أقر به أبدا و لا أدور حوله . و في القاموس :

« السمر » محرّكة ، الليل و حديثه و ما أفعله ، « ما سمر السمير » أي ما اختلف الليل و النهار . و « ما أمّ نجم » أي قصد أو تقدّم لأنّ النجوم لا تزال يتبع بعضها بعضا فلا بدّ فيها من تقدّم و تأخّر ، و لا يزال يقصد بعضها بعضا . « فإن زلت به النعل » أي إذا عثر و افتقر .

و « الخدين » الصديق . 510


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

127 و من كلام له عليه السلام و فيه يبين بعض أحكام الدين و يكشف للخوارج الشبهة و ينقض حكم الحكمين

فإن أبيتم إلاّ أن تزعموا أنّي أخطأت و ضللت ، فلم تضلّلون عامّة أمّة محمّد صلّى اللّه عليه و آله ، بضلالي ، و تأخذونهم بخطئي ،

-----------
( 510 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 400 ، ط كمپاني و ص 375 ، ط تبريز .

[ 423 ]

و تكفّرونهم بذنوبي سيوفكم على عواتقكم تضعونها مواضع البرء و السّقم ، و تخلطون من أذنب بمن لم يذنب . و قد علمتم أنّ رسول اللّه صلّى اللّه عليه و آله رجم الزّاني المحصن ، ثمّ صلّى اللّه عليه ، ثمّ ورّثة أهله و قتل القاتل و ورّث ميراثه أهله . و قطع السّارق و جلد الزّاني غير المحصن ، ثمّ قسم عليهما من الفي‏ء ، و نكحا المسلمات ،

فأخذهم رسول اللّه صلّى اللّه عليه و آله بذنوبهم ، و أقام حقّ اللّه فيهم ، و لم يمنعهم سهمهم من الإسلام ، و لم يخرج أسماءهم من بين أهله . ثمّ أنتم شرار النّاس ، و من رمى به الشّيطان مراميه ،

و ضرب به تيهه ( 1692 ) و سيهلك فيّ صنفان : محبّ مفرط يذهب به الحبّ إلى غير الحقّ ، و مبغض مفرط يذهب به البغض إلى غير الحقّ ،

و خير النّاس فيّ حالا النّمط الأوسط فالزموه ، و الزموا السّواد الأعظم فإنّ يد اللّه مع الجماعة . و إيّاكم و الفرقة فإنّ الشّاذّ من النّاس للشّيطان ، كما أنّ الشّاذّ من الغنم للذّئب .

أ لا من دعا إلى هذا الشّعار ( 1693 ) فاقتلوه ، و لو كان تحت عمامتي هذه ،

فانّما حكّم الحكمان ليحييا ما أحيا القرآن ، و يميتا ما أمات القرآن ،

و إحياوه الاجتماع عليه ، و إماتته الافتراق عنه . فإن جرّنا القرآن إليهم اتّبعناهم ، و إن جرّهم إلينا اتّبعونا . فلم آت لا أبا لكم

[ 424 ]

بجرا ( 1694 ) ، و لا ختلتكم ( 1695 ) عن أمركم ، و لا لبّسته عليكم ، إنّما اجتمع رأي ملئكم على اختيار رجلين ، أخذنا عليهما ألاّ بتعدّيا القرآن ، فتاها عنه ، و تركا الحقّ و هما يبصرانه ، و كان الجور هواهما فمضيا عليه . و قد سبق استثناؤنا عليهما في الحكومة بالعدل ، و الصّمد ( 1696 ) للحقّ سوء رأيهما ، و جور حكمهما :


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

توضيح

غرضه عليه السلام رفع شبهتهم لعنهم اللّه في الحكم بكفر أصحاب الكبائر مطلقا ، و لذا كفّروه صلوات اللّه عليه للرضا بالتحكيم ، فاحتجّ عليهم بأنّ النبيّ صلّى اللّه عليه و آله لم يخرج أصحاب الكبائر من الاسلام و أجرى فيهم أحكام المسلمين فأبطل بذلك ما زعموا أنّ الدار دار كفر لا يجوز الكفّ عن أحد من أهلها ، و قتلوا الناس حتّى الأطفال ، و قتلوا البهائم أيضا لذلك . و « السواد » العدد الكثير ، و الجماعة من الناس . و « يد اللّه » كناية عن الحفظ و الدفاع ، أي أنّ الجماعة المجتمعين على إمام الحقّ في كنف اللّه و حفظه ، و ما استدلّ به على العمل بالمشهورات و الاجماعات الغير الثابت دخول المعصوم فيها ، فلا يخفى و هنه لورود الأخبار المتكاثرة و دلالة الآيات المتظافرة على أنّ أكثر الخلق على الضلال و الحقّ مع القليل و كأنّ « هذا الشعار » إشارة إلى قولهم « لا حكم إلا للّه » و « لا حكم إلاّ اللّه » و قيل : كان شعارهم أنّهم كانوا يحلقون وسط رؤوسهم ، و يبقون الشعر مستديرا حوله كالاكليل ، و قيل : هو مفارقة الجماعة و الاستبداد بالرأي . « و لو كان تحت عمامتى » أي و لو اعتصم بأعظم الأشياء حرمة ، و قيل : كنّى بها عن أقصى القرب من عنايته ، و قيل : أراد : و لو كان الداعي أنا .

و أقول : قد مضى تمام الكلام مشروحا في كتاب الفتن . 511 [ هذا بيان آخر في شرح الكلام : ]

-----------
( 511 ) بحار الأنوار ، الطبعة الجديدة ، ج 68 ، كتاب الإيمان و الكفر ، ص 289 .

[ 425 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

إيضاح

قوله عليه السلام « و ضللت » بكسر اللام و فتحها . أقول : لمّا قالت الخوارج لعنهم اللّه : إنّ الدار دار كفر لا يجوز الكفّ عن أحد من أهلها قتلوا الناس حتّى الأطفال ، و قتلوا البهائم ، و ذهبوا إلى تكفير أهل الكبائر مطلقا ، و لذا كفّروا أمير المؤمنين صلوات اللّه عليه و من تبعه على تصويب التحكيم ، فلذا احتجّ عليه السلام بأنّه لو كان صاحب الكبيرة كافرا لما صلّى عليه رسول اللّه صلّى اللّه عليه و آله و لا ورّثه من المسلم ، و لا مكنه من نكاح المسلمات ، و لا قسم عليهم من الفي‏ء و لا خروجه من لفظ الإسلام .

و قوله عليه السلام « و ورّث ميراثه » يدلّ ظاهرا على عدم إرث المسلم من الكافر ، و لعلّه إلزام عليهم . قوله عليه السلام « و نكحا » أي السارق و الزاني المسلمات و لم يمنعهما رسول اللّه صلّى اللّه عليه و آله من ذلك . قوله عليه السلام « من بين أهله » أي أهل الإسلام . و « مرامي الشيطان » طرق الضلال الّتي يسوق الإنسان إليها بوساوسه . و « ضرب به تيهه » أي وجّهه إليه من « ضربت في الأرض » إذا سافرت ، و البآء للتعدية . و « التيه » بالكسر و الفتح ، الحيرة ،

و بالكسر ، المفازة يتاه فيها .

و تقييد البغض بالإفراط لعلّه لتخصيص أكمل الأفراد بالذكر ، أو لأنّ المبغض مطلقا مجاوز عن الحدّ ، أو لأنّ الكلام إخبار عمّا سيوجد منهم مع أنّ فيه رعاية الازدواج و التناسب بين الفقرتين .

و قال في النهاية في حديث عليّ عليه السلام : « خير هذه الامّة النمط الأوسط » ، « النمط » الطريقة من الطرائق و الضرب من الضروب ، يقال : ليس هذا من ذلك النمط ، أي من ذلك الضرب ، و « النمط » الجماعة من الناس أمرهم واحد . و قال فيه : « عليكم بالسواد الأعظم » أي جملة الناس و معظمهم الّذين يجتمعون على طاعة السلطان و سلوك المنهج المستقيم . و قال : « إنّ يد اللّه على الجماعة » أي أنّ الجماعة من أهل الإسلام في كنف اللّه : و « يد اللّه » كناية عن الحفظ و الدفاع عنهم . قوله عليه السلام « إلى هذا الشعار » قال ابن ميثم : أي مفارقة الجماعة و الاستبداد

[ 426 ]

بالرأي . و قوله عليه السلام « و لو كانت تحت عمامتي » كناية عن أقصى القرب من عنايته ، أي و لو كان ذلك الداعي في هذا الحدّ من عنايتى به . و قال ابن أبي الحديد :

كان شعارهم أن يحلقوا وسط رؤوسهم و يبقوا الشعر مستديرا حوله كالإكليل . و قال :

« و لو كان تحت عمامتي » أي و لو اعتصم و احتمى بأعظم الأشياء حرمة فلا تكفّوا عن قتله .

أقول : و يحتمل أن يكون شعارهم قولهم « لا حكم إلاّ للّه » و أن يكون كنّى بقوله « تحت عمامتي » عن نفسه . قوله عليه السلام « و إحياؤه الاجتماع عليه » أي ما يحييه القرآن هو الاجتماع عليه ، و ما يميته هو الافتراق عنه ، أو أنّ الاجتماع عليه القرآن إحياؤه ، إذ به يحصل الأثر و الفائدة المطلوبة منه ، و الافتراق عنه إماتة له . و « البجر » بالضمّ و الفتح ، الداهية و الأمر العظيم . و « الختل » الخدع . قوله عليه السلام « و إنّما اجتمع » يظهر منه جوابان عن شبهتهم :

أحدهما أنّي ما اخترت التحكيم بل اجتمع رأي ملأكم عليه ، و قد ظهر أنّه عليه السلام كان مجبورا في التحكيم .

و ثانيهما أنا اشترطنا عليهما في كتاب التحكيم أن لا يتجاوزا حكم القرآن فلمّا تعدّيا لم يجب علينا اتّباع حكمهما .

و « الملأ » أشراف النّاس و رؤسائهم و مقدّموهم الّذين يرجع إلى قولهم ، ذكره في النهاية . و « الصمد » القصد . و « سوء رأيهما » مفعول « سبق » ، أو الاستثناء أيضا على التنازع ، أي ذكرنا أوّلا أنّا إنّما نتّبع حكمهما إذا لم يختارا سوء الرأي و الجور في الحكم . 512


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

128 و من كلام له عليه السلام فيما يخبر به عن الملاحم ( 1697 ) بالبصرة


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الأول

يا أحنف ، كأنّي به و قد سار بالجيش الّذي لا يكون له غبار و لا 512 بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 607 ، ط كمپاني و ص 559 ، ط تبريز .

[ 427 ]

لجب ( 1698 ) ، و لا قعقعة لجم ( 1699 ) ، و لا حمحمة خيل ( 1700 ) . يثيرون الأرض بأقدامهم كأنّها أقدام النّعام . قال الشريف : يومى‏ء بذلك إلى صاحب الزّنج . ثم قال عليه السلام : ويل لسكككم العامرة ( 1701 ) ، و الدّور المزخرفة الّتي لها أجنحة ( 1702 ) كأجنحة النّسور ، و خراطيم كخراطيم ( 1703 ) الفيلة ، من أولئك الّذين لا يندب قتيلهم ، و لا يفقد غائبهم . أنا كابّ الدّنيا لوجهها ، و قادرها بقدرها ، و ناظرها بعينها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

بيان

« اللّجب » الصوت . و « الحمحمة » صوت الفرس دون الصهيل . قوله عليه السلام « يثيرون الأرض » أي التراب ، لأنّ أقدامهم في الخشونة كحوافر الخيل ، و قيل : كناية عن شدّة وطئهم الأرض ليلائم قوله « لا يكون له غبار » . قوله عليه السلام « كأنّها أقدام النعام » لمّا كانت أقدام الزنج في الأغلب قصارا عراضا متشرة الصدر مفرجات الأصابع فأشبهت أقدام النعام في بعض تلك الأوصاف و أجنحة الدّور الّتي شبّهها عليه السلام بأجنحة النسور ، رواشنها 513 و ما يعمل من الأخشاب و البواري بارزة عن السقوف لوقاية الحيطان و غيرها عن الأمطار و شعاع الشمس . و « خراطيمها » مئازيبها الّتي تطلى بالقار تكون نحوا من خمسة أذرع أو أزيد ،

تدلى من السطوح حفظا للحيطان .

و أمّا قوله عليه السلام « لا يندب قتيلهم » فقيل : إنّه وصف لهم لشدّة البأس و الحرص على القتال ، و أنّهم لا يبالون بالموت ، و قيل : لأنّهم كانوا عبيدا غرباء لم يكن لهم أهل و ولد ممّن عادتهم الندبة و افتقاد الغائب ، و قيل : « لا يفقد غائبهم » وصف لهم بالكثرة ، و أنّه إذا قتل منهم قتيل سدّ مسدّة غيره . و يقال : « كببت فلانا على وجهه » أي تركته و لم ألتفت إليه . و قوله « و قادرها بقدرها » أي معامل لها بمقدارها .

-----------
( 513 ) جمع « الروشن » الكوة .

[ 428 ]

و قوله « ناظرها بعينها » أي ناظر إليها بعين العبرة أو أنظر إليها نظرا يليق بها . 514


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

القسم الثاني منه في وصف الاتراك

كأنّي أراهم قوما « كأنّ وجوههم المجانّ المطرّقة » ( 1704 ) ، يلبسون السّرق ( 1705 ) و الدّيباج ، و يعتقبون ( 1706 ) الخيل العتاق . و يكون هناك استحرار ( 1707 ) قتل حتّى يمشي المجروح على المقتول ، و يكون المفلت أقلّ من المأسور فقال له بعض أصحابه : لقد أعطيت يا أمير المؤمنين علم الغيب فضحك عليه السلام ، و قال للرجل ، و كان كلبيا :

يا أخا كلب ، ليس هو بعلم غيب ، و إنّما هو تعلّم من ذي علم .

و إنّما علم الغيب علم السّاعة ، و ما عدّده اللّه سبحانه بقوله : إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ ، وَ يُنَزِّلُ الْغَيْثَ ، وَ يَعْلَمُ مَا فِي الْأَرْحَامِ ، وَ مَا تَدْرِي نَفْسٌ مَا ذَا تَكْسِبُ غَداً ، وَ مَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ . . . الآية ،

فيعلم اللّه سبحانه ما في الأرحام من ذكر أو أنثى ، و قبيح أو جميل ،

و سخيّ أو بخيل ، و شقيّ أو سعيد ، و من يكون في النّار خطبا ، أو في الجنان للنّبيّين مرافقا . فهذا علم الغيب الّذي لا يعلمه أحد إلاّ اللّه ، و ما سوى ذلك فعلم علّمه الله نبيّه فعلّمنيه ، و دعا لي بأن يعيه

-----------
( 514 ) بحار الأنوار ، الطبعة الجديدة ، ج 41 ، تاريخ أمير المؤمنين عليه السلام ، ص 334 .

[ 429 ]

صدري ، و تضطمّ عليه جوانحي ( 1708 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

توضيح

« المجانّ » جمع « مجنّ » و هو الترس . و « المطرقة » بسكون الطآء ، الّتي قد أطرق بعضها إلى بعض ، أي ضمّت طبقاتها ، فجعل يتلو بعضها بعضا كطبقات النعل ، و يروى بتشديد الراء أي كالترسة المتّخذة من حديد مطرّقة بالمطرقة ، و « الطرق » الدقّ ، و يحتمل أن يكون التشديد للتكثير . و « السرق » جمع « سرقة » و هي جيّد الحرير ،

و قيل : لا يسمّى سرقا إلاّ إذا كانت بيضاء ، و هي فارسيّة أصلها « سرّة » و هو الجيّد . قوله عليه السلام « و يعتقبون الخيل » أي يحبسونها لينتقلوا من غيرها إليها . و « استحرار القتل » شدّته . و ضحكه عليه السلام إمّا من السرور بما آتاه اللّه من العلم أو للتعجّب من قول القائل . و « الاضطمام » افتعال من « الضمّ » و هو الجمع ، و « الجوانح » الأضلاع ممّا يلي الصدر ، و انطباقها على قصص جنكيزخان و أولاده لا يحتاج إلى بيان . 515 تحقيق : قد عرفت مرارا أنّ نفي علم الغيب عنهم معناه أنّهم لا يعلمون ذلك من أنفسهم بغير تعليمه تعالى بوحي أو إلهام ، و إلاّ فظاهر أنّ عمدة معجزات الأنبياء و الأوصياء عليهم السلام من هذا القبيل ، و أحد وجوه إعجاز القرآن أيضا اشتماله على الإخبار بالمغيبات و نحن أيضا نعلم كثيرا من المغيبات بإخبار اللّه تعالى و رسوله و الأئمّة عليهم السلام كالقيامة و أحوالها و الجنّة و النّار و الرجعة و قيام القائم عليه السلام و نزول عيسى عليه السلام و غير ذلك من أشراط الساعة و العرش و الكرسيّ و الملائكة .

و أمّا الخمسة الّتي وردت في الآية فتحتمل وجوها :

الأوّل : أن يكون المراد أنّ تلك الأمور لا يعلمها على التعيين و الخصوص إلاّ اللّه تعالى فإنّهم إذا أخبروا بموت شخص في اليوم الفلانيّ فيمكن أن لا يعلموا خصوص الدقيقة الّتي تفارق الروح الجسد فيها مثلا ، و يحتمل أن يكون ملك الموت أيضا لا يعلم ذلك .

-----------
( 515 ) بحار الأنوار ، الطبعة الجديدة ، ج 41 ، تاريخ أمير المؤمنين عليه السلام ، ص 335 .

[ 430 ]

الثاني : أن يكون العلم الحتميّ بها مختصّا به تعالى و كلّ ما أخبر اللّه به من ذلك كان محتملا للبداء .

الثالث : أن يكون المراد عدم علم غيره تعالى بها إلاّ من قبله ، فيكون كسائر الغيوب ، و يكون التخصيص بها لظهور الأمر فيها أو لغيره .

الرابع : ما أومأنا إليه سابقا و هو أنّ اللّه تعالى لم يطلع على تلك الأمور كليّة أحدا من الخلق على وجه لابداء فيه ، بل يرسل علمها على وجه الحتم في زمان قريب من حصولها كليلة القدر أو أقرب من ذلك ، و هذا وجه قريب تدلّ عليه الأخبار الكثيرة إذ لا بدّ من علم ملك الموت بخصوص الوقت كما ورد في الأخبار ، و كذا ملائكة السّحاب و المطر بوقت نزول المطر ، و كذا المدبّرات من الملائكة بأوقات وقوع الحوادث .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

تذييل

قال الشيخ المفيد رحمه اللّه في كتاب المسائل : أقول إنّ الأئمّة من آل محمّد عليهم السّلام قد كانوا يعرفون ضمائر بعض العباد و يعرفون ما يكون قبل كونه ، و ليس ذلك بواجب في صفاتهم و لا شرطا في إمامتهم ، و إنّما أكرمهم اللّه تعالى به و أعلمهم إيّاه للطف في طاعتهم و التسجيل بامامتهم و ليس ذلك بواجب عقلا ، و لكنّه وجب لهم من جهة السّماع ، فأمّا إطلاق القول عليهم بأنّهم يعلمون الغيب فهو منكر بيّن الفساد لأنّ الوصف بذلك إنّما يستحقّه من علم الأشياء بنفسه لا بعلم مستفاد ، و هذا لا يكون إلاّ اللّه عزّ و جلّ و على قولي هذا جماعة أهل الإمامة إلاّ من شذ عنهم من المفوّضة و من انتهى إليهم من الغلاة . 516


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

[ هذا بيان آخر في شرح الكلام : ] بيان

« الملحمة » الوقعة العظيمة في الفتنة و القتال . و « اللجب » الصوت .

و « القعقعة » حكاية صوت السلاح و نحوه . و « الحمحمة » صوت الفرس دون الصهيل .

قوله عليه السلام « يثيرون الأرض » أي التراب لأنّ أقدامهم في الخشونة كحوافر الخيل ، كذا قيل ، و فيه أنّه لا يلائم قوله عليه السلام « لا يكون له غبار » و لعلّه كناية

-----------
( 516 ) بحار الأنوار ، الطبعة الجديدة ، ج 26 ، كتاب الإمامة ، ص 103 104 .

[ 431 ]

عن شدّة وطئهم الأرض ، أو يقال : مع ذلك ليس غبارهم كالغبار الّذي يثار من الحوافر ، و لمّا كانت أقدام الزنج في الأغلب قصارا عراضا منتشرة الصدر مفرّجات الأصابع أشبهت أقدام النعام في تلك الأوصاف . و « السكك » جمع « سكّة » بالكسر ،

و هي الزقاق و الطريق المستوي و الطريقة المصطفة من النخل . و « المزخرفة » المزيّنة المموّهة بالزخرف و هو الذهب . و « أجنحة الدور » الّتي شبّهها بأجنحة النسور ،

رواشنها و ما يعمل من الأخشاب و البواري بارزة عن السقوف لوقاية الحيطان و غيرها عن الأمطار و شعاع الشمس . و « خراطيمها » ميازيبها الّتي تطلى بالقار يكون نحوا من خمسة أذرع أو أزيد تدلى من السطوح حفظا للحيطان . و « الفيلة » كعنبة جمع « الفيل » .

و أمّا قوله عليه السلام « لا يندب قتيلهم » قيل : إنّه وصف لهم بشدّة البأس و الحرص على القتال و أنّهم لا يبالون بالموت . و قيل : لأنّهم كانوا عبيدا غرباء لم يكن لهم أهل و ولد ممّن عادتهم الندبة و افتقاء الغائب . و قيل : « لا يفقد غائبهم » وصف لهم بالكثرة و أنّه إذا قتل منهم قتيل سدّ مسدّه غيره . قوله عليه السلام « أنا كابّ الدنيا » يقال : « كببت فلانا على وجهه » أي تركته و لم ألتفت إليه ، و قيل : كناية عن العلم ببواطنها و أسرارها كما يقال : غلبت الأمر ظهرا لبطن . و قوله عليه السلام « و قادرها بقدرها » أي معامل لها بمقدارها . « و ناظرها بعينها » أي ناظر إليها بعين العبرة ، أو أنظر إليها نظرا يليق بها ، فيكون كالتفسير لقوله عليه السلام « و قادرها بقدرها » . و حكي عن عيسى عليه السلام : « أنا الّذي كببت الدنيا على وجهها ،

ليس لي زوجة تموت ، و لا بيت يخرب ، و سادي الحجر ، و فراشي المدر ، و سراجي القمر » . 517

-----------
( 517 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 446 ، ط كمپاني و ص 415 ، ط تبريز .

[ 433 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج1

فهرس الألفاظ الغريبة المشروحة حسب تعاقب أرقامها في متن الخطب

[ 435 ]

( 1 ) فَطَرَ الخلائقَ : ابتدعها على غير مثال سبق .

( 2 ) وَتّدَ : ( بالتشديد و التخفيف ) ثبّت .

( 3 ) مَيَدان أرضه : تحرّكها بتمايل .

( 4 ) لا عن حَدث : لا عن إيجاد موجد .

( 5 ) المزَايَلةُ : المفارقة و المباينة .

( 6 ) الرّوَيّة : الفكر ، و أجالها : أدارها و رددها .

( 7 ) هَمَامَة النفس : بفتح الهاء :

اهتمامها بالأمر ، و قصدها إليه .

( 8 ) لَأَمَ : قرن .

( 9 ) غَرّزَ غرائزها : أودع فيها طباعها .

( 10 ) القرائن : هنا جمع قرونة و هي النفس ، و الأحناء : جمع حنو بالكسر : و هو الجانب .

( 11 ) السكائك : جمع سكاكة بالضم و هي الهواء الملاقي عنان السماء .

( 12 ) التيّار : هنا الموج .

( 13 ) الزّخّار : الشديد الزخر ، أي الامتداد و الارتفاع .

( 14 ) الزّعزَع : الريح التي تزعزع كل ثابت .

( 15 ) الفتيق : المفتوق .

( 16 ) الدفيق المدفوق .

( 17 ) اعْتَقمَ مَهَبّها : جعل هبوبها عقيما ، و الريح العقيم التي لا تلقح سحابا و لا شجرا .

( 18 ) مُرَبّها : بضم الميم ، مصدر ميمي من أربّ بالمكان : لازمه ، فالمربّ :

الملازمة .

( 19 ) تَصْفيق الماء : تحريكه و تقليبه .

( 20 ) مَخَضَتْهُ : حرّكته بشدّة كما يمخض السقاء .

( 21 ) الساجي : الساكن .

( 22 ) المائر : الذي يذهب و يجي‏ء .

( 23 ) رُكامُهُ : ما تراكم منه بعضه على بعض .

( 24 ) المنْفَهِقُ : المفتوح الواسع .

( 25 ) المكفوف : الممنوع من السّيلان .

( 26 ) الدّسَار : واحد الدّسر ، و هي المسامير .

( 27 ) الثّوَاقب : المنيرة المشرقة .

( 28 ) مُسْتَطيراً : منتشر الضياء ، و هو الشمس .

( 29 ) الرّقِيمُ : اسم من أسماء الفلك :

سمّي به لأنه مرقوم بالكواكب .

( 30 ) صَافّونَ : قائمون صفوفا .

[ 436 ]

( 31 ) لا يَتَزَايَلُونَ : لا يتفارقون .

( 32 ) السدَنَة جمع : سادن و هو الخادم .

( 33 ) مُتَلَفّعون : من تلفّع بالثوب إذا التحف به .

( 34 ) حَزْنُ الأرض : وعرها .

( 35 ) سَبَخُ الأرض : ما ملح منها .

( 36 ) سَنّ الماء : صبّه .

( 37 ) لاَطَها : خلطها و عجنها .

( 38 ) البَلّة بالفتح من البلل .

( 39 ) لَزَبَ : من باب نصر ، بمعنى التصق و ثبت و اشتد .

( 40 ) الأحْنَاء : جمع حنو بالكسر و هو الجانب من البدن .

( 41 ) أصْلَدَها : جعلها صلبة ملساء متينة .

( 42 ) صَلْصَلَتْ : يبست حتى كانت تسمع لها صلصلة إذا هبّت عليها الرياح .

( 43 ) مَثُلَ ، ككرم و فتح : قام منتصبا .

( 44 ) يَخْتَدِمُها : يجعلها في خدمة مآربه .

( 45 ) اسْتَأدَى الملائكةَ وديعَتَهُ : طالبهم بأدائها .

( 46 ) اغْتَرّ آدمَ عدوّهُ الشيطانُ : أي انتهز منه غرّة فأغواه .

( 47 ) الجَذَل ، بالتحريك : الفرح .

( 48 ) الوَجَل : الخوف .

( 49 ) ميثاقهم : عهدهم .

( 50 ) الأنْدَادُ : الأمثال ، و أراد المعبودين من دونه سبحانه و تعالى .

( 51 ) اجْتَالَتْهُمْ بالجيم صرفتهم عن قصدهم .

( 52 ) وَاتَرَ إليهم أنبياءهُ : أرسلهم و بين كل نبيّ و من بعده فترة . و قوله :

« ليستأدوهم » : ليطلبوا الأداء .

( 53 ) الأوْصَاب : المتاعب .

( 54 ) المحَجّة : الطريق القويمة الواضحة .

( 55 ) نَسَلَتْ : بالبناء للفاعل : مضت متتابعة .

( 56 ) الضمير في « عدته » للّه تعالى ،

و المراد وعد اللّه بإرسال محمد صلى اللّه عليه و سلم على لسان أنبيائه السابقين .

( 57 ) سماتُهُ : علاماته التي ذكرت في كتب الأنبياء السابقين الذين بشروا به .

( 58 ) المُلْحِدُ في اسم اللّه : الذي يميل به عن حقيقة مسماه .

( 59 ) العَلَمُ : بفتحتين ما يوضع ليهتدى به .

( 60 ) ناسِخُهُ و منسوخه : أحكامه الشرعية التي رفع بعضها بعضا .

( 61 ) رُخَصَهُ : ما ترخّص فيه ، عكسها عزائمه .

( 62 ) المُرْسَل : المطلق ، المحدود :

المقيّد .

( 63 ) المُحْكَمُ : كآيات الأحكام و الأخبار الصريحة في معانيها ، و المتشابه كقوله :

يَدُ اللّهِ فوقَ أيديهم .

[ 437 ]

( 64 ) المُوَسّعُ على العباد في جهله : كالحروف المفتتحة بها السور نحو الم و الر .

( 65 ) يَألَهُونَ إليه : يلوذون به و يعكفون عليه .

( 66 ) الوِفَادَة : الزيارة .

( 67 ) وَألَ : مضارعها يئل مثل وعد يعد نجا ينجو .

( 68 ) مُصَاصُ كل شي‏ء : خالصه .

( 69 ) مَدْحَرَةُ الشيطان : أي أنها تبعده و تطرده .

( 70 ) المَثُلات ، بفتح فضم : العقوبات ، جمع مثلة بضم الثاء و سكونها بعد الميم .

( 71 ) انْجَذَمَ : انقطع .

( 72 ) السّوارِي : جمع سارية ، و هي العمود و الدّعامة .

( 73 ) النّجْر بفتح النون و سكون الجيم :

الأصل .

( 74 ) دَرَسَت ، كاندرست : انطمست .

( 75 ) الشّرُك : جمع شراك ككتاب ،

و هي الطريق .

( 76 ) المنَاهِلُ : جمع منهل ، و هو مورد النهر .

( 77 ) الأخْفاف : جمع خفّ ، و هو للبعير كالقدم للإنسان .

( 78 ) الأظلاف : جمع ظلف بالكسر للبقر و الشاء و شبههما ، كالخفّ للبعير و القدم للإنسان .

( 79 ) السّنَابك : جمع سنبك كقنفذ :

و هو طرف الحافر .

( 80 ) اللّجَأ محركة الملاذ و ما تلتجى‏ء و تعتصم به .

( 81 ) العَيْبَةُ : بالفتح : الوعاء .

( 82 ) الموْئِلُ : المرجع .

( 83 ) الفَرَائص : جمع فريصة ، و هي اللحمة التي بين الجنب و الكتف لا تزال ترعد من الدابة .

( 84 ) الثّبُور : الهلاك .

( 85 ) الغالي : المبالغ ، الذي يجاوز الحد بالإفراط .

( 86 ) تَقَمّصَها : لبسها كالقميص .

( 87 ) سَدَلَ الثوبَ : أرخاه .

( 88 ) طَوَى عنها كشحا : مال عنها .

( 89 ) الجَذّاءُ : بالجيم و الذال المعجمة :

المقطوعة .

( 90 ) طَخْيَة بطاء فخاء بعدها ياء ،

و يثلّث أوّلها : ظلمة .

( 91 ) أحجى : ألزم ، من حجي به كرضي : أولع به و لزمه .

( 92 ) الشّجا : ما اعترض في الحلق من عظم و نحوه .

( 93 ) التراث : الميراث .

( 94 ) أدلى بها : ألقى بها .

( 95 ) الكُور ، بالضم : الرّحل أو هو مع أداته .

( 96 ) يَستَقِيلها : يطلب إعفاءه منها .

( 97 ) تَشَطّرَا ضَرْعَيْها : اقتسماه فأخذ كل منهما شطرا . و الضرع للناقة كالثدي للمرأة .

( 98 ) كَلْمُها : جرحها ، كأنه يقول :

خشونتها تجرح جرحا غليظا .

[ 438 ]

( 99 ) العثار : السقوط و الكبوة .

( 100 ) الصّعْبة من الإبل ما ليست بذلول .

( 101 ) أشْنَقَ البعير وشنقه : كفه بزمامه حتى ألصق ذفراه ( العظم الناتى‏ء خلف الأذن ) بقادمة الرحل .

( 102 ) خَرَمَ : قطع .

( 103 ) أسْلَسَ : أرخى .

( 104 ) تَقَحمَ : رمى بنفسه في القحمة أي الهلكة .

( 105 ) مُنيَ الناسُ : ابتلوا و أصيبوا .

( 106 ) خَبْط : سير على غير هدى .

( 107 ) الشّمِاس بالكسر إباء ظهر الفرس عن الركوب .

( 108 ) الاعتراض : السير على غير خط مستقيم ، كأنه يسير عرضا في حال سيره طولا .

( 109 ) أصل الشّورى : الاستشارة . و في ذكرها هنا إشارة إلى الستة الذين عيّنهم عمر ليختاروا أحدهم للخلافة .

( 110 ) النّظَائر : جمع نظير أي المشابه بعضهم بعضا دونه .

( 111 ) أسف الطائر : دنا من الأرض .

( 112 ) صَغَى صَغْياً و صَغَا صَغْواً : مال .

( 113 ) الضّغْنُ : الضّغينة و الحقد .

( 114 ) مع هنٍ وَ هَنٍ : أي أغراض أخرى أكره ذكرها .

( 115 ) نافجا حِضنَيْه : رافعا لهما ،

و الحضن : ما بين الإبط و الكشح .

يقال للمتكبر : جاء نافجا حضنيه .

( 116 ) النثِيلُ : الرّوث و قذر الدوابّ .

( 117 ) المُعْتَلَفُ : موضع العلف .

( 118 ) الخَضْم : أكل الشي‏ء الرّطب ،

و الخضمة بكسر الخاء مصدر هيئة .

( 119 ) النّبْتَة : بكسر النون كالنبات في معناه .

( 120 ) انْتَكَثَ عليه فَتْلُهُ : انتقض .

( 121 ) أجهزَ عليه عملُه : تمم قتله .

( 122 ) كَبَتْ به : من كبا به الجواد :

إذا سقط لوجهه .

( 123 ) البطنة بالكسر البطر و الأشر و التّخمة .

( 124 ) عُرْفُ الضّبع : ما كثر على عنقها من الشعر ، و هو ثخين يضرب به المثل في الكثرة و الازدحام .

( 125 ) يَنْثَالون : يتتابعون مزدحمين .

( 126 ) شُقّ عطفاه : خدش جانباه من الاصطكاك .

( 127 ) رَبيضَةُ الغنم : الطائفة الرابضة من الغنم .

( 128 ) نَكَثَتْ طائفة : نقضت عهدها ،

و أراد بتلك الطائفة الناكثة أصحاب الجمل و طلحة و الزبير خاصة .

( 129 ) مَرَقَتْ : خرجت : و في المعنى الديني : فسقت ، و أراد بتلك الطائفة المارقة الخوارج أصحاب النّهروان .

( 130 ) قَسَطَ آخرون : جاروا ، و أراد بالجائرين أصحاب صفين .

[ 439 ]

( 131 ) حَلِيَت الدنيا : من حليت المرأة إذا تزيّنت بحليّها .

( 132 ) الزِبْرِجُ : الزينة من وشي أو جوهر .

( 133 ) النَسَمَة : محركة الروح و هي في البشر أرجح ، و برأها : خلقها .

( 134 ) أراد « بالحاضر » هنا من حضر لبيعته ، فحضوره يلزمه بالبيعة .

( 135 ) أراد « بالناصر » هنا : الجيش الذي يستعين به على إلزام الخارجين بالدخول في البيعة الصحيحة .

( 136 ) ألاّ يقارّوا : ألاّ يوافقوا مقرّين .

( 137 ) الكِظّةُ : ما يعتري الآكل من الثّقل و الكرب عند امتلاء البطن بالطعام ، و المراد استئثار الظالم بالحقوق .

( 138 ) السغَب : شدة الجوع ، و المراد منه هضم حقوقه .

( 139 ) الغارب : الكاهل ، و الكلام تمثيل للترك و إرسال الأمر .

( 140 ) عَفْطَة العَنْز : ما تنثره من أنفها .

و أكثر ما يستعمل ذلك في النعجة و إن كان الأشهر في الاستعمال « النّفطة » بالنون .

( 141 ) السّوَاد : العراق ، و سمّي سوادا لخضرته بالزرع و الأشجار ، و العرب تسمي الأخضر أسود .

( 142 ) اطّردت خطبتُكَ : أتبعت بخطبة أخرى ، من اطّراد النهر إذا تتابع جريه .

( 143 ) أفْضَيْتَ . أصل أفضى : خرج إلى الفضاء ، و المراد هنا سكوت الإمام عما كان يريد قوله .

( 144 ) الشّقْشِقَةُ : بكسر فسكون فكسر :

شي‏ء كالرّئة يخرجه البعير من فيه إذا هاج .

( 145 ) هَدَرَتْ : أطلقت صوتا كصوت البعير عند إخراج الشّقشقة من فيه .

و نسبة الهدير إليها نسبة إلى الآلة .

( 146 ) قرّت : سكنت و هدأت .

( 147 ) تَسَنّمْتُم العلياء : ركبتم سنامها ،

و ارتقيتم إلى أعلاها .

( 148 ) أفْجَرْتُمْ : دخلتم في الفجر . و في أكثر النسخ « انفجرتم » و ما أثبتناه أفصح .

( 149 ) السرار ، ككتاب : آخر ليلة في الشهر يختفي فيها القمر ، و هو كناية عن الظلام .

( 150 ) وُقِرَ : صمّ .

( 151 ) الواعية : الصارخة و الصراخ نفسه ،

و المراد هنا العبرة و المواعظ الشديدة الأثر . و وقرت أذنه فهي موقورة و وقرت كسمعت : صمّت ،

دعاء بالصّمم على من لم يفهم الزواجر و البعر .

( 152 ) النّبْأة : الصوت الخفي .

( 153 ) رُبِطَ جَنانُهُ رِباطةً بكسر الراء :

اشتد قلبه .

( 154 ) أتَوَسّمُكُم : أتفرّس فيكم .

[ 440 ]

( 155 ) حِلْيَةُ المغتَرّينَ : أصل الحلية الزينة ، و المراد هنا صفة أهل الغرور .

( 156 ) جِلْبَاب الدّين : ما لبسوه من رسومه الظاهرة .

( 157 ) جَوَادّ المَضَلّة : الجوادّ جمع جادّة و هي الطريق . و المضلّة بفتح الضاد و كسرها : الأرض يضل سالكها .

( 158 ) تُمِيهُون : تجدون ماء ، و من أماهوا أركيتهم : أنبطوا ماءها .

( 159 ) العَجْماء : البهيمة ، و قد شبه بها رموزه و إشاراته لغموضها على من لا بصيرة لهم .

( 160 ) عَزَبَ : غاب ، و المراد : لا رأي لمن تخلّف عني .

( 161 ) لم يُوجِسْ موسى خيفةً : لم يستشعر خوفا ، أخذا من قوله تعالى : فَأوْجَسَ في نَفْسِهِ خِيفةً موسى .

( 162 ) تَوَاقَفْنا : تلاقينا و تقابلنا .

( 163 ) الآجن : المتغير الطعم و اللون لا يستساغ ، و الاشارة إلى الخلافة .

( 164 ) إينَاعُها : نضجها و إدراك ثمرها .

( 165 ) جَزِعَ : خاف .

( 166 ) هَيْهات : بعد ، و المراد نفي ما عساهم يظنون من جزعه من الموت عند سكوته .

( 167 ) بَعْدَ اللّتَيّا و التي : بعد الشدائد كبارها و صغارها .

( 168 ) اندَمَجْتُ : انطويت .

( 169 ) الأرْشِية : جمع رشاء بمعنى الحبل .

( 170 ) الطّوِيّ : جمع طويّة و هي البئر ،

و البئر البعيدة : العميقة .

( 171 ) اللّدم : صوت الحجر أو العصا أو غيرهما ، تضرب به الأرض ضربا غير شديد .

( 172 ) يَخْتِلُها : يخدعها .

( 173 ) رَاصدها : صائدها الذي يترقبها .

( 174 ) المرِيب : الذي يكون في حال الشك و الرّيب .

( 175 ) مِلاك الشي‏ء بكسر الميم و فتحها :

قوامه الذي يملك به .

( 176 ) الأشراك : جمع شرك و هو ما يصاد به ، فكأنهم آلة الشيطان في الإضلال .

( 177 ) باض و فرّخَ : كناية عن توطّنه صدورهم و طول مكثه فيها ،

لأن الطائر لا يبيض إلا في عشّه ،

و فراخ الشيطان : وساوسه .

( 178 ) دَبّ و دَرَجَ : تربى في حجورهم كما يربى الطفل في حجر والديه .

( 179 ) الزّلَل : الغلط و الخطأ .

( 180 ) الخَطَلُ : أقبح الخطأ .

( 181 ) شَرِكَهُ كعلمه : صار شريكا له .

( 182 ) الوَلِيجة : الدّخيلة و ما يضمر في القلب و يكتم .

( 183 ) أرْعَدُوا و أبْرَقُوا : أوعدوا و تهدّدوا .

( 184 ) الفشل : الجبن و الخور .

[ 441 ]

( 185 ) لسنا نُرعد حتى نُوقِع : لا نهدّد عدوا إلا بعد أن نوقع بعدوّ آخر .

( 186 ) الرّجِلُ : جمع راجل .

( 187 ) ما لَبّسْتُ على نفسي : ما أوقعتها في اللّبس و الإبهام .

( 188 ) أفْرَطَ الحوْضَ : ملأه حتى فاض .

( 189 ) يُصْدِرون عنه : يعودون بعد الاستقاء .

( 190 ) الماتِحُ : المستقي .

( 191 ) النّاجِذُ : أقصى الضرس ، و جمعه نواجذ ، و إذا عض الرجل على أسنانه اشتدّت حميّته .

( 192 ) أعز : أمر من أعار ، أي ابذل جمجمتك للّه تعالى كما يبذل المعير ماله للمستعير .

( 193 ) تِدْ قَدَمَكَ : ثبتها ، من وتد ،

يتد .

( 194 ) غضّ النظر : كفّه ، و المراد هنا :

لا يهولنّك منهم هائل .

( 195 ) هوى أخيك : أي ميله و محبته .

( 196 ) يَرْعُفُ بهم الزمان : يجود على غير انتظار كما يجود الأنف بالرّعاف .

( 197 ) أتْباع البهيمة : يريد بالبهيمة الجمل ، و قصته مشهورة .

( 198 ) رَغَا الجملُ : أطلق رغاءه ، و هو صوته المعروف .

( 199 ) عُقِر الجملُ : جرح أو ضربت قوائمه ، أو ذبح .

( 200 ) أخلاقكم دِقاقٌ : دنيئة .

( 201 ) زُعاق : مالح .

( 202 ) مُرْتَهَنٌ : من الارتهال و الرهن ،

و المراد : مؤاخذ .

( 203 ) جُؤْجُؤُ السفينة : صدرها ، و أصل الجؤجؤ : عظم الصدر .

( 204 ) جَاثِمةٌ : واقعة على صدرها .

( 205 ) لُجّةُ البحر و جمعها لجج : موجه .

( 206 ) أنْتَنُ : أقذر و أوسخ .

( 207 ) شُرَفُ المسجد : جمع شرفة و هي أعلى مكانه فيه .

( 208 ) سَفِهَت حلومكم : سفهت :

صارت سفيهة ، بها خفّة و طيش و حلومكم : جمع حلم و هو العقل ، فهي كالعبارة قبلها : خفّت عقولكم .

( 209 ) الغَرَض : ما ينصب ليرمي بالسهام ( 210 ) النّابِلُ : الضارب بالنّبل .

( 211 ) فريسةٌ لصائلٍ : أي لصائد يصول في طلب فريسته .

( 212 ) قَطائعُ عثمان : ما منحه للناس من الأراضي ، و كان الأصل فيها أن تنفق غلتها على أبناء السبيل و أشباههم كقطائعه لمعاوية و مروان .

( 213 ) الذّمّةُ : العهد .

( 214 ) رهينة : مرهونة ، من الرهن .

( 215 ) الزعيم : الكفيل ، يريد أنه ضامن لصدق ما يقول .

( 216 ) العِبَر بكسر ففتح جمع عبرة :

بمعنى الموعظة .

[ 442 ]

( 217 ) المَثُلاَتُ : العقوبات .

( 218 ) حَجَزَتْهُ : منعته .

( 219 ) تَقَحُّمُ الشّبُهات : التّردي فيها .

( 220 ) عادت كهيئتها : رجعت إلى حالها الأولى .

( 221 ) لتُبَلْبَلُنّ : لتخلطنّ ، و منه « تبلبلت الألسن » : اختلطت .

( 222 ) لَتُغَرْبَلُنّ : لتميّزنّ كما يميّز الدقيق عند الغربلة من نخالته .

( 223 ) لَتُسَاطُنّ : من السّوط ، و هو أن تجعل شيئين في الاناء و تضربهما بيديك حتى يختلطا .

( 224 ) سَوط القِدْر : أي كما تختلط الأبزار و نحوها في القدر عند غليانه فينقلب أعلاها أسفلها و أسفلها أعلاها ، و كل ذلك حكاية عما يؤولون إليه من الاختلاف ، و تقطع الأرحام ، و فساد النظام .

( 225 ) الوَشْمَةُ : الكلمة .

( 226 ) الشُمُسُ : جمع شموس و هي من « شمس » كنصر أي منع ظهره أن يركب .

( 227 ) لُجُمُها : جمع لجام ، و هو عنان الدّابة الذي تلجم به .

( 228 ) تَقَحّمَتْ به في النار : أردته فيها ( 229 ) الذُلُل : جمع ذلول ، و هي المروّضة الطائعة .

( 230 ) لا يَطّلع فَجَّهَا : من قولهم اطّلع الأرض أي بلغها . و الفجّ : الطريق الواسع بين جبلين .

( 231 ) العِرْق : الأصل .

( 232 ) الجادّة : الطريق .

( 233 ) السِّنْخُ : المثبت ، يقال : ثبتت السن في سنخها : أي منبتها .

( 234 ) وكله اللّه إلى نفسه : تركه و نفسه .

( 235 ) جائرٌ عن قصد السبيل : هنا عادل عن جادته .

( 236 ) المشغوف بشي‏ء : المولع به حتى بلغ حبه شغاف قلبه ، و هو غلافه .

( 237 ) كلام البِدْعة : ما اخترعته الأهواء و لم يعتمد على ركن من الحق ركين .

( 238 ) رَهْنٌ بخطيئته : لا مخرج له منها .

( 239 ) قَمَشَ جهلاً : جمعه ، و أصل القمش جمع المتفرق .

( 240 ) « مُوضِعٌ في جُهّالِ الأمّة » :

مسرع فيها بالغش و التغرير ،

أوضع البعير : أسرع ، و أوضعه راكبه فهو موضع به أي مسرع به .

( 241 ) عاد : جار بسرعة ، من عدا يعدؤ و إذا جرى .

( 242 ) أغباش : جمع غبش بالتحريك ،

و أغباش الليل : بقايا ظلمته .

( 243 ) عَم : وصف من العمى و المراد :

جاهل .

( 244 ) عَقْدُ الهُدْنة : الاتفاق على الصلح و المسالمة بين الناس .

( 245 ) الماءُ الآجِنُ : الفاسد المتغير اللون و الطعم ( 246 ) اكْتَثَرَ : استكثر .

[ 443 ]

( 247 ) غير طائل : دون ، خسيس .

( 248 ) التخليص : التّبيين .

( 249 ) التبس على غيره : اشتبه عليه .

( 250 ) الحَشْوُ : الزائد الذي لا فائدة فيه .

( 251 ) الرّث : الخلق البالي ، ضد الجديد ( 252 ) خَبّاط : صيغة المبالغة من خبط الليل إذا سار فيه على غير هدى .

( 253 ) عاش : خابط في الظلام .

( 254 ) العَشوَات : جمع عشوة مثلثة الأول : و هي ركوب الأمر على غير هدى .

( 255 ) يَذْرُو : ينثر ، و هو أفصح من يذري إذراء . قال اللّه تعالى فأصبح هَشيماً تَذْرُوهُ الرّياح .

( 256 ) الهَشِيمُ : ما يبس من النّبت و تهشّم و تفتّت .

( 257 ) المليّ بالشي‏ء : القيّم به الذي يجيد القيام عليه .

( 258 ) و لا أهل لما قُرّظ به : مدح ، و هذه رواية ابن قتيبة و هي أنسب بالسياق من الرواية المشهورة .

( 259 ) اكتتم به : فوّض إليه : كتمه و ستره لما يعلم من جهل نفسه .

( 260 ) العجّ : رفع الصوت ، و عجّ المواريث هنا : تمثيل الحدّة الظلم ،

و شدّة الجور .

( 261 ) أبْوَرُ : من بارت السّلعة : كسدت ( 262 ) أنْفَقُ من النفاق بالفتح و هو الرّواج ( 263 ) الإمام الذي استقضاهم : الخليفة الذي ولاّهم القضاء .

( 264 ) أنيق : حسن معجب ( بأنواع البيان ) و آنقني الشي‏ء : أعجبني .

( 265 ) الوَهَلُ : الخوف و الفزع ، من وهل يوهل .

( 266 ) جَاهَرَتْكُم العِبَرُ : انتصبت لتنبهكم جهرا و صرحت لكم بعواقب أموركم ، و العبر جمع عبرة .

و العبرة : الموعظة .

( 267 ) رُسُلُ السماء : الملائكة .

( 268 ) تَحْدُوكم : تسوقكم إلى ما تسيرون عليه .

( 269 ) الساعة : يوم القيامة .

( 270 ) تَخَفّفُوا : المراد هنا التخفف من أوزار الشهوات .

( 271 ) أنْقَع : من قولهم « الماء ناقع و نقيع » أي ناجع ، أي إطفاء العطش .

( 272 ) النُّطفة : الماء الصافي .

( 273 ) ذَمّرَ حِزْبَهُ : حثهم و حضّهم و هو بالتشديد أدلّ على التكثير . و يروى مخففا أيضا من باب ضرب و نصر .

( 274 ) الجَلَب بالتحريك : ما يجلب من بلد إلى بلد ، و هو فعل بمعنى مفعول مثل سلب بمعنى مسلوب ،

و المراد هنا بقوله « استجلب جلبه » جمع جماعته ، كقوله « ذمّر حزبه » .

( 275 ) النِّصَاب بكسر النون الأصل أو المنبت و أول كل شي‏ء .

[ 444 ]

( 276 ) النّصِف بالكسر المنصف ، أي :

لم يحكّموا رجلا عادلا بيني و بينهم .

( 277 ) أُمّاً قد فَطَمَتْ : أي تركت إرضاع ولدها بعد أن ذهب لبنها .

يشبّه به طلب الأمر بعد فواته .

( 278 ) هَبِلَتْهُم : ثكلتهم .

( 279 ) الهَبُول : بفتح الهاء المرأة التي لا يبقى لها ولد . و هو دعاء عليهم بالموت .

( 280 ) غفيرة : زيادة و كثرة .

( 281 ) الفالج : الظافر ، فلج يفلج كنصر ينصر : ظفر و فاز .

و منه المثل : « من يأت الحكم وحده يفلج » .

( 282 ) الياسر : الذي يلعب بقداح الميسر أي : المقامر . و في الكلام تقديم و تأخير ، و نسقه : كالياسر الفالج .

كقوله تعالى ( و غرابيب سود ) ،

و حسّنه أن اللفظتين صفتان ، و إن كانت إحداهما إنما تأتي بعد الأخرى إذا صاحبتها .

( 283 ) التعذير : مصدر عذّر تعذيرا : لم يثبت له عذر .

( 284 ) يَكِلُه اللّه : يتركه . من وكل يكل مثل وزن يزن .

( 285 ) حَيْطة ، كبيعة : رعاية و كلاءة .

( 286 ) الشَعَث بالتحريك : التفرق و الانتشار .

( 287 ) لسان الصدق : حسن الذكر بالحق .

( 288 ) الخَصَاصة : الفقر و الحاجة الشديدة ،

و هي مصدر خصّ الرجل من باب علم خصاصا و خصاصة .

و خصاصاء بفتح الخاء في الجميع إذا احتاج و افتقر ، قال تعالى : و يُؤثرون على أنفسهم و لو كان بهم خَصاصةٌ .

( 289 ) أهلك المالَ : بذله .

( 290 ) المُرافَدَةُ : المعاولة .

( 291 ) خابَطَ الغَيَّ : صارع الفساد ،

و أصل الخبط : السير في الظلام ،

و هذا التعبير أشد مبالغة من خبط في الغي ، إذ جعله و الغي متخابطين يخبط أحدهما في الآخر .

( 292 ) الإدهان : المنافقة و المصانعة ،

و لا تخلو من مخالفة الباطن للظاهر .

( 293 ) الإيهان : مصدر أوهنته ، بمعنى أضعفته .

( 294 ) فروا إلى اللّه من اللّه : اهربوا إلى رحمة اللّه من عذابه .

( 295 ) نَهَجَهُ لكم : أوضحه و بيّنه .

( 296 ) عَصَبَهُ بكم ، من باب ضرب ربطه بكم ، أي : كلفكم به ،

و ألزمكم أداءه .

( 297 ) فَلْجكم : ظفركم و فوزكم .

( 298 ) تواترت عليه الأخبار : ترادفت و تواصلت .

( 299 ) أقْبِضُها و أبْسُطُها : أي أتصرف فيها كما يتصرف صاحب الثوب في ثوبه يقبضه أو يبسطه .

[ 445 ]

( 300 ) الأعاصير : جمع إعصار ، و هي ريح تهب و تمتد من الأرض نحو السماء كالعمود .

( 301 ) الوَضرُ بالتحريك بقية الدسم في الإناء .

( 302 ) اطّلعَ اليمنَ : غشيها يجيشه و غزاها و أغار عليها .

( 303 ) سَيُدَالُونَ منكم : سيغلبونكم و تكون لهم الدولة بدلكم .

( 304 ) القَعْب بفتح القاف : القدح الضخم ( 305 ) عِلاقة القَعْب بكسر العين : ما يعلق منه من ليف أو نحوه .

( 306 ) مِثْ قلوبهم : أذبها ، ماثه يميثه : أذابه .

( 307 ) خُفُوفاً : مصدر غريب لخفّ بمعنى انتقل و ارتحل مسرعا ،

و المصدر المعروف « خفّا » .

( 308 ) مُنيخون مقيمون .

( 309 ) الخُشنِ : جمع خشناء من الخشونة .

( 310 ) وصف الحيّات « بالصّمّ » لأنها أخبثها إذ لا تنزجر بالأصوات كأنها لا تسمع .

( 311 ) الجَشِب : الطعام الغليظ أو ما يكون منه بغير أدم .

( 312 ) معصوبة : مشدودة .

( 313 ) أغْضَيْت : أصلها من غضّ الطرف و المراد سكتّ على مضض .

( 314 ) الشّجَا : ما يعترض في الحلق من عظم و نحوه .

( 315 ) الكظَم بالتحريك أو بضم فسكون :

مخرج النفس . و المراد أنه صبر على الاختناق .

( 316 ) خَزِيَتْ : ذلّت و هانت .

( 317 ) المبتاع : المشتري .

( 318 ) أُهْبَتُها : عدّتها .

( 319 ) شبّ لظاها : استعارة ، و أصله صعود طرف النار الأعلى .

( 320 ) سَناها : ضوؤها .

( 321 ) استشعار الصبر : اتخاذه شعارا كما يلازم الشعار الجسد .

( 322 ) جُنّته بالضم وقايته ، و الجنّة :

كل ما استترت به .

( 323 ) رغبةً عنه : زهدا فيه .

( 324 ) ديّثَ مبني للمجهول من ديّثه أي : ذلّله .

( 325 ) القَماءة : الصّغار و الذل ، و الفعل منه قمؤ من باب كرم .

( 326 ) الإسهاب : ذهاب العقل أو كثرة الكلام ، أي حيل بينه و بين الخير بكثرة الكلام بلا فائدة . و روي :

( ضرب على قلبه بالأسداد ) جمع سد أي الحجب .

( 327 ) أُديل الحقّ منه ، أي : صارت الدولة للحق بدله .

( 328 ) سِيمَ الخَسْف : أي : أولي الخسف ، و كلّفه . و الخسف الذل و المشقة أيضا .

[ 446 ]

( 329 ) النصَف : العدل ، و منع مجهول ،

أي حرم العدل بأن يسلط اللّه عليه من يغلبه على أمره فيظلمه .

( 330 ) عُقْر الدار بالضم وسطها و أصلها ( 331 ) تواكلتم : وكل كل منكم الأمر إلى صاحبه ، أي لم يتولّه أحد منكم ، بل أحاله كلّ على الآخر .

( 332 ) شُنّت الغارات : مزّقت عليكم من كل جانب كما يشن الماء متفرقا دفعة بعد دفعة .

( 333 ) الأنبار : بلدة على شاطى‏ء الفرات الشرقي ، و يقابلها على الجانب الآخر « هيت » .

( 334 ) المسالح : جمع مسلحة بالفتح و هي الثغر و المرقب حيث يخشى طروق الأعداء .

( 335 ) المعاهَدَة : الذميّة .

( 336 ) الحِجْل بالكسر و بالفتح و بكسرين الخلخال .

( 337 ) القُلُب : بضمتين : جمع قلب بالضم فسكون : السوار المصمت .

( 338 ) رُعُثها بضم الراء و العين جمع رعاث ، و رعاث جمع رعثة ،

و هو ضرب من الخرز .

( 339 ) الاسترجاع : ترديد الصوت بالبكاء مع القول : إنّا للّه و إنا إليه راجعون ،

و الاسترحام : أن تناشده الرحمة .

( 340 ) وافرين : تامين على كثرتهم لم ينقص عددهم و يروى ( موفورين ) .

( 341 ) الكَلْم بالفتح الجرح .

( 342 ) تَرَحاً بالتحريك أي همّا و حزنا .

( 343 ) الغرض : ما ينصب ليرمى بالسهام و نحوها . فقد صاروا بمنزلة الهدف يرميهم الرامون .

( 344 ) حَمَارّة القيظ بتشديد الراء ،

و ربما خففت في ضرورة الشعر :

شدة الحر .

( 345 ) التسبيخ بالخاء المعجمة :

التخفيف و التسكين .

( 346 ) صَبَارّة الشتاء بتشديد الراء : شدة برده ، و القر بالضم البرد ،

و قيل : هو برد الشتاء خاصة .

( 347 ) حِجال : جمع حجلة و هي القبة ،

و موضع يزين بالستور . و ربات الحجال : النساء .

( 348 ) السّدَمَ : محركة : الهم مع أسف أو غيظ و فعله كفرح .

( 349 ) القيح : ما في القرحة من الصديد ،

و فعله كباع .

( 350 ) شحنتم صدري : ملأتموه .

( 351 ) النُغَب : جمع نغبة كجرعة و جرع لفظا و معنى .

( 352 ) التّهْمَام بالفتح الهم ، و كل تفعال فهو بالفتح إلاّ التبيان و التلقاء فهما بالكسر .

( 353 ) أنفاسا : أي جرعة بعد جرعة .

و المراد أن أنفاسه أمست هما يتجرّعه .

[ 447 ]

( 354 ) مِراساً : مصدر مارسه ممارسة و مراسا . أي عالجه و زاوله و عاناه .

( 355 ) ذَرّفْتُ على الستين : زدت عليها ،

و روى المبرد « نيّفت » و هو بمعناه .

( 356 ) آذَنَتْ : أعلمت .

( 357 ) أشرَفَتْ باطّلاع : أقبلت علينا بغتة .

( 358 ) المِضْمار : الموضع و الزمن الذي تضمّر فيه الخيل ، و تضمير الخيل أن تربط و يكثر علفها و ماؤها حتى تسمن ، ثم يقلل علفها و ماؤها و تجري في الميدان حتى تهزل ،

ثم تردّ إلى القوت ، و المدة أربعون يوما . و قد يطلق التضمير على العمل الأول أو الثاني ، و إطلاقه على الأول لأنّه مقدمة للثاني و إلا فحقيقة التضمير : إحداث الضمور و هو الهزال و خفة اللحم ، و إنما يفعل ذلك بالخيل لتخف في الجري يوم السباق .

( 359 ) السّبَقَة بالتحريك الغاية التي يجب على السابق أن يصل إليها .

( 360 ) المنيّة : الموت و الأجل .

( 361 ) البُؤس : بالضم اشتداد الحاجة و سوء الحالة .

( 362 ) الرَهبة بالفتح هي مصدر رهب الرجل من باب علم رهبا بالفتح و بالتحريك و بالضم ، و معناه خاف .

( 363 ) الظعن بالسكون و التحريك الرحيل عن الدنيا و فعله كقطع .

( 364 ) تحرزون أنفسكم : تحفظونها من الهلاك الأبدي .

( 365 ) أهواؤهم : آراؤهم و ما تميل إليه قلوبهم ، و الأهواء جمع هوى ، بالقصر .

( 366 ) يُوهي : يضعف و يفتّت .

( 367 ) الصمّ : جمع أصم ، و هو من الحجارة الصّلب المصمت ،

و الصلاب : جمع صليب ، و الصليب الشديد ، و بابه ظريف و ظراف ،

و ضعيف و ضعاف .

( 368 ) كَيْت و كَيْتَ : كلمتان لا تستعملان إلاّ مكررتين : إما مع واو العطف و إما بدونها و هي كناية عن الحديث .

( 369 ) حِيدي حيَاد : كلمة يقولها الهارب عند الفرار ، و هي من الحيدان : الميل و الانحراف عن الشي‏ء . و حياد : مبني على الكسر كما في قولهم فيحي فياح ، و هي من أسماء الأفعال كنزال .

( 370 ) أعاليل بأضاليل : جمع أعلولة كما أن الأضاليل جمع أضلولة ،

و الأضاليل متعلقة بالأعاليل أي :

أنكم تتعللون بالأباطيل التي لا جدوى لها .

( 371 ) يريد بالتطويل هنا تطويل الموعد و المطل فيه .

( 372 ) المَطُولُ : الكثير المطل ، و هو تأخير أداء الدّين بلا عذر .

[ 448 ]

( 373 ) السهم الأخْيَبُ : هو من سهام الميسر الذي لا حظّ له .

( 374 ) الأفْوَقُ من السهام : مكسور الفوق و الفوق موضع الوتر من السهم .

( 375 ) الناصل : العاري عن النصل ، و لا يخفى طيش السهم الذي لا فوق له و لا نصل .

( 376 ) أساء الأثَرَةَ : أساء الاستبداد ،

و كان عليه أن يخفف منه حتى لا يزعجكم .

( 377 ) أسأتم الجَزَعَ : أي لم ترفقوا في جزعكم ، و لم تقفوا عند الحد الأولى بكم .

( 378 ) عاقصاً قَرْنه من « عقص الشعر » إذا ضفره و فتله و لواه ، كناية عن تغطرسه و كبره .

( 379 ) يركب الصعب : يستهين به و يزعم أنه ذلول سهل . و الصعب : الدابة الجموح .

( 380 ) العريكة : الطبيعة . و الخلق ، و أصل العرك دلك الجسد بالدّباغ و غيره .

( 381 ) عَداهُ الأمرُ : صرفه ، و بدأ :

ظهر ، و المراد : ما الذي صرفك عما كان بدا و ظهر منك ؟

( 382 ) العَنُود : الجائر من « عند يعند » كنصر ، جار عن الطريق و عدل .

( 383 ) الكَنُود : الكفور .

( 384 ) القارعة : الخطب يقرع من ينزل به ، أي : يصيبه .

( 385 ) كَلاَلَةَ حَدّه : ضعف سلاحه عن القطع في أعدائه ، يقال :

كلّ السيف كلالة إذا لم يقطع ،

و المراد إعوازه من السلاح .

( 386 ) نضيضُ وَفْرِهِ : قلّة ماله ،

فالنضيض القليل ، و الوفر : المال .

( 387 ) المُجْلِبُ بخَيْلِهِ : من « أجلب القوم » أي جلبوا و تجمعوا من كل أوب للحرب .

( 388 ) الرَّجِلُ : جمع راجل .

( 389 ) « أشرط نفسه » : هيأها و أعدها للشر و الفساد في الأرض .

( 390 ) « أوْبَقَ دِينَه » : أهلكه .

( 391 ) الحطام : المال ، و أصله ما تكسر من اليبس .

( 392 ) ينتهزه : يغتنمه أو يختلسه .

( 393 ) المِقْنَب : طائفة من الخيل ما بين الثلاثين إلى الأربعين .

( 384 ) فَرَعَ المنبر بالفاء : علاه .

( 395 ) طَامَنَ : خفض .

( 396 ) الذريعة : الوسيلة .

( 397 ) ضُؤولة النفس بالضم : حقارتها .

( 398 ) مَرَاح : مصدر ميمي من راح :

إذا ذهب في العشي .

( 399 ) مَغْدَى : مصدر ميمي من غدا إذا ذهب في الصباح .

( 400 ) النّادّ : المنفرد الهارب من الجماعة إلى الوحدة .

( 401 ) المقموع : المقهور .

[ 449 ]

( 402 ) المكْعُوم : من « كعم البعير » شدّ فاه لئلا يأكل أو يعضّ .

( 403 ) ثَكْلان : حزين .

( 404 ) أخمله : أسقط ذكره حتى لم يعد له بين الناس نباهة .

( 405 ) التّقيّة : اتقاء الظلم بإخفاء المال .

( 406 ) الأُجاج : الملح .

( 407 ) ضامزة : ساكنة .

( 408 ) قَرِحَة : بفتح فكسر مجروحة .

( 409 ) ملّوا : أي أنهم أكثروا من وعظ الناس حتّى سئموا ذلك إذ لم يكن لهم في النفوس تأثير .

( 410 ) الحُثالة بالضم : القشارة و ما لا خير فيه ، و أصله ما يسقط من كل ذي قشر .

( 411 ) القَرَظ محركة . ورق السلم أو ثمر السنط يدبغ به .

( 412 ) الجَلَم بالتحريك : مقراض يجزّ به الصوف ، و قراضته : ما يسقط منه عند القرض و الجزّ .

( 413 ) أشْغَفَ بها : أشد تعلقا بها .

( 424 ) الرّغام بالفتح : التّراب ، و قيل :

هو الرمل المختلط بالتراب .

( 415 ) الخِرّيت بوزن سكّيت : الحاذق في الدلالة ، و فعله كفرح .

( 416 ) يَخْصِفُ نَعْلَهُ : يخرزها .

( 417 ) بَوّأهُمْ مَحَلّتَهم : أنزلهم منزلتهم .

( 418 ) القناة : العود و الرمح ، و المراد به القوة و الغلبة و الدولة . و في قوله ( استقامت قناتهم ) تمثيل لاستقامة أحوالهم .

( 420 ) الساقَةُ : مؤخّر الجيش السائق لمقدّمة .

( 421 ) وَلّتْ بحذافيرها : بجملتها و أسرها .

( 422 ) نَقَبَ : بمعنى ثقب و في قوله ( لأنقبنّ الباطل ) تمثيل لحال الحق مع الباطل كأن الباطل شي‏ء اشتمل على الحق فستره ، و صار الحق في طيّه ، فلا بد من كشف الباطل و إظهار الحق .

( 423 ) المَحضُ : اللبن الخالص بلا رغوة .

( 424 ) أُفّ لكم : كلمة تضجّر و استقذار و مهانة .

( 425 ) دوَرَان الأعين : اضطرابها من الجزع .

( 426 ) الغَمْرَة : الواحدة من الغمر و هو السّتر ، و غمرة الموت الشدة التي ينتهي إليها المحتضر .

( 427 ) يُرْتَجُ : بمعنى يغلق تقول : رتج الباب أي أغلقه .

( 428 ) الحَوار بالفتح و ربما كسر :

المخاطبة و مراجعة الكلام .

( 429 ) تَعْمَهُون : مضارع عمه ، أي تتحيّرون و تتردّدون .

( 430 ) المَألُوسة : المخلوطة بمس الجنون .

( 431 ) سَجِيس بفتح فكسر كلمة تقال بمعنى أبدا ، و سجيس : أصله من « سجس الماء » بمعنى تغيّر و تكدّر و كان أصل الاستعمال : « ما دامت الليالي بظلامها » .

( 432 ) يُمال بكم : يمال على العدو بعزكم و قوتكم .

[ 450 ]

( 433 ) الزّافرة من البناء : ركنه ، و من الرجل عشيرته و أنصاره .

( 434 ) السّعْر بالفتح مصدر سعر النار من باب نفع : أوقدها ، و بالضم جمع ساعر ، و هو ما أثبتناه . و المراد « لبئس موقدو الحرب أنتم » .

( 435 ) امْتَعَضَ : غضب .

( 436 ) حَمِسَ كفرح اشتد و صلب في دينه فهو حمس .

( 437 ) الوَغى : الحرب ، و أصله الصوت و الجلبة .

( 438 ) اسْتَحَرّ : بلغ في النفوس غاية حدّته .

( 439 ) انفرجتم انفراج الرأس : أي كما ينفلق الرأس فلا يلتئم .

( 440 ) يَعْرُقُ لَحْمَهُ : يأكل حتى لا يبقى منه شي‏ء على العظم .

( 441 ) فَرَاه يفريه : مزّقه يمزقه .

( 442 ) ما ضُمت عليه الجوانح : هو القلب و ما يتبعه من الأوعية الدموية ،

و الجوانح : الضلوع تحت الترائب ،

و الترائب : ما يلي التّرقوتين من عظم الصدر .

( 443 ) المَشْرَفِيّة : هي السيوف التي تنسب إلى مشارف ، و هي قرى من أرض العرب تدنو إلى الريف ، و لا يقال في النسبة إليها مشارفي ، لأن الجمع ينسب إلى واحدة .

( 444 ) فَرَاشُ الهامِ : العظام الرقيقة التي تلي القحف .

( 445 ) تَطِيحُ السواعِدُ : تسقط ، و فعله كباع و قال .

( 446 ) الفَيْ‏ء : الخراج و ما يحويه بيت المال .

( 447 ) الخَطْبُ الفادح : الثقيل ، من فدحه الدّين كقطع إذا أثقله و عاله و بهظه ( 448 ) الحَدَث بالتحريك : الحادث ،

و المراد هنا ما وقع من أمر الحكمين كما هو مشهور في التاريخ .

( 449 ) نَخَلْتُ لكم مخزونَ رأيي :

أخلصته ، من نخلت الدقيق بالمنخل .

( 450 ) قصير هو مولى جذيمة المعروف بالأبرش ، و المثل مشهور في كتب الأمثال .

( 451 ) « ضَنّ الزّنْدُ بقَدْحِهِ » هذه كناية أنه لم يعد له رأي صالح لشدة ما لقي من خلافهم .

( 452 ) « أخو هوازن » هو دريد بن الصّمّة .

( 453 ) مُنْعَرَج اللّوى : اسم مكان ،

و أصل اللّوى من الرمل : الجدد بعد الرّملة : و منعرجه : منعطفه يمنة و يسرة .

( 454 ) النّهْرَوان : اسم لأسفل نهر بين لخافيق ، و طرفاه على مقربة من الكوفة في طرف صحراء حروراء .

و كان الذين خطّؤوه في التحكيم قد نقضوا بيعته ، و جهروا بعداوته ،

و صاروا له حربا ، و اجتمع معظمهم عند ذلك الموضع ، و هؤلاء يلقبون بالحروريّة لما تقدم أن الأرض التي اجتمعوا عليها كانت تسمى حروراء

[ 451 ]

و كان رئيس هذه الفئة الضالة :

حرقوص بن زهير السعدي ،

و يلقب بذي الثّديّة ( تصغير ثدية ) خرج إليهم أمير المؤمنين يعظهم في الرجوع عن مقالتهم و العودة إلى بيعتهم ، فأجابوا النصيحة برمي السهام و قتال أصحابه كرّم اللّه وجهه فأمر بقتالهم . و تقدم القتال بهذا الانذار الذي تراه . و قيل : إنه عليه السلام خاطب بها الخوارج الذين قتلهم بالنهروان .

( 455 ) صَرْعَى : جمع صريع ، أي طريح ( 456 ) الأهْضام : جمع هضم ، و هو المطمئن من الوادي .

( 457 ) الغائط : ما سفل من الأرض ،

و المراد هنا المنخفضات .

( 458 ) طَوّحَتْ بكم الدار : قذفتكم في متاهة و مضلّة .

( 459 ) احْتَبَلَكُمُ المِقْدَارُ : احتبلكم :

أوقعكم في حبالته ، و المقدار :

القدر الإلهي .

( 460 ) أخِفّاءُ الهامِ : ضعاف العقل الهام الرأس ، و خفتها كناية عن الطيش و قلة العقل .

( 461 ) سُفَهَاء الأحلامِ : السفهاء :

الحمقى ، و الأحلام : العقول .

( 462 ) البُجْر بالضم : الشر و الأمر العظيم و الداهية .

( 463 ) فَشِلُوا : خاروا و جبنوا ، و ليس معناها أخفقوا كما نستعملها الآن .

( 464 ) تَقَبّعُوا : اختبآوا ، و أصله تقبّع القنفذ إذا أدخل رأسه في جلده .

( 465 ) تَعْتَعُوا : ترددوا في كلامهم من عيّ أو حصر .

( 466 ) الفَوْت : السبق .

( 467 ) طِرْتُ بعِنَانِها : العنان للفرس معروف ، و طار به : سبق به .

( 468 ) اسْتَبْدَدْتُ بِرِهَانِها : الرهان :

الجعل الذي وقع التراهن عليه .

و استبددت به : انفردت به .

( 469 ) لم يكن فِيّ مَهْمَزٌ و لا مَغْمَزٌ : لم يكن فيّ عيب أعاب به ، و هو من الهمز : الوقيعة . و الغمر : الطعن .

( 470 ) سَمْتُ الهُدَى : طريقته .

( 471 ) مُنِيتُ : بليت .

( 472 ) تُحْمِشُكُم : تغضبكم على أعدائكم .

( 473 ) المُسْتَصرِخ : المستنصر ( المستجلب من ينصره بصوته ) .

( 474 ) مُتَغَوّثاً : أي قائلا « وا غوثاه » .

( 475 ) جَرْجَرْتُمْ : الجرجرة : صوت يردده البعير في حنجرته عند عسفه .

( 476 ) الأسَرّ : المصاب بداء السّرر ، و هو مرض في كركرة البعير ، أي زوره ، ينشأ من الدّبرة و القرحة .

( 477 ) النّضْوِ : المهزول من الإبل ،

و الأدبر : المدبور ، أى : المجروح المصاب بالدّبرة بالتحريك و هي العقر و الجرح من القتب و نحوه .

[ 452 ]

( 478 ) التَّوْأمُ : الذي يولد مع الآخر في حمل واحد .

( 479 ) الجُنّة بالضم : الوقاية ، و أصلها ما استترت به من درع و نحوه .

( 480 ) أوقى منه : أشدّ وقاية و حفظا .

( 481 ) الكَيْس بالفتح : الفطنة و الذكاء .

( 482 ) الحُوّلُ القُلَّب بضم الأول و تشديد الثاني من اللفظين هو : البصير بتحويل الثاني من اللفظين هو : البصير بتحويل الأمور و تقليبها .

( 483 ) الحَرِيجَة : التحرج و التحرز من الآثام .

( 484 ) طُولُ الأمَلِ : هو استفساح الأجل ، و التسويف بالعمل .

( 485 ) الحَذّاء بالتشديد : الماضية السريعة .

( 486 ) الصُبابة بالضم : البقية من الماء و اللبن في الإناء .

( 487 ) اصْطَبّها صَابّهُا : كقولك : أبقاها مبقيها ، أو تركها تاركها .

( 488 ) جَذّاء بالجيم أي : مقطوع خيرها و درّها .

( 489 ) الأناة : التثبّتُ و التأني .

( 490 ) أرْوِدُوا : ارفقوا ، أصله من أرود في السير إروادا ، إذا سار برفق .

( 491 ) الإعْداد : التهيئة .

( 492 ) وَ لَقَدْ ضرَبْتُ أنْفَ هذا الأمْرِ و عَيْنَهُ : مثل تقوله العرب في الاستقصاء في البحث و التأمل و الفكر .

( 493 ) أوْجَدَ الناسَ مَقالا : جعلهم واجدين له .

( 494 ) خاسَ به : خان و غدر .

( 495 ) قَبّحَهُ اللّه : أي نحّاه عن الخير .

( 496 ) بَكّتَهُ : قَرّعَهُ وز عَنّْفَهُ .

( 495 ) مَيْسُورُه : ما تَيَسرَ له .

( 498 ) الوُفور : مصدر وفر المال ، أي تم .

( 499 ) مَقْنُوط : ميؤوس ، من القنوط و هو اليأس .

( 500 ) مُسْتَنْكف : الاستنكاف :

الاستكبار .

( 501 ) مُنيَ لها الفَنَاءُ ببناء الفعل للمجهول أي : قُدّرَ لها .

( 502 ) الجلاء : الخروج من الأوطان .

( 503 ) التَبَسَتْ بِقَلْبِ الناظِرِ : اختلطت به محبة .

( 505 ) البَلاغ : ما يتبلّغ به ، أي :

يقتات به مدة الحياة .

( 506 ) الكَفاف : ما يكفّك أي :

يمنعك عن سؤال غيرك ، و هو مقدار القوت .

( 506 ) الوَعْثَاءَ : المشقة ، و أصله المكان المتعب لكثرة رمله و غوص الأرجل فيه .

( 507 ) المُنْقَلَب : مصدر بمعنى الرجوع .

( 508 ) الأديم : الجلد المدبوغ .

( 509 ) العُكاظِيّ : نسبة إلى عكاظ كغراب و هي سوق كانت تقيمها العرب في صحراء بيت نخلة و الطائف يجتمعون إليه ليتعاكظوا أي يتفاخروا .

( 510 ) النّوَازِل : الشدائد .

[ 453 ]

( 511 ) وَقَبَ : دخل .

( 512 ) غَسَقَ : اشتدت ظلمته .

( 513 ) خَفَقَ النجم : غاب .

( 514 ) المُقَدِّمّة بكسر الدال صدر الجيش ، و مقدّمة الانسان بفتح الدال : صدره .

( 515 ) المِلْطاط : حافة الوادي و شفيره و ساحل البحر .

( 516 ) الشِّرْذِمة : النفر القليلون .

( 517 ) الأكناف : الجوانب و « موطّنين الأكناف » أي : جعلوها وطنا .

( 518 ) الأمْداد : جمع مدد ، و هو ما يمدّ به الجيش لتقويته .

( 519 ) بَطَنَ الخفيّات : علمها من باطنها .

( 520 ) الأعْلام : جمع علم بالتحريك و هو المنار يهتدى به ، ثم عمّ في كل ما دل على شي‏ء ، و أعلام الظهور :

الأدلة الظاهرة .

( 521 ) المُرْتادِين : الطالبين للحقيقة .

( 522 ) الضِغْث بالكسر قبضة من حشيش مختلط فيها الرطب باليابس .

( 523 ) الشريعة : مورد الشاربة من النهر .

( 524 ) اسْتَطْعَمُوكُمُ القِتَال : طلبوا منكم أن تطعموهم القتال ، كما يقال « فلان يستطعمني الحديث » أي : يستدعيه مني .

( 525 ) اللُّمَةُ بالتخفيف الجماعة القليلة .

( 526 ) عَمّسَ عَلَيْهِمِ الخَبَرَ : أبهمه عليهم و جعله مظلما .

( 527 ) الأغراض : جمع غرض ، و هو الهدف ( 528 ) تَنَكّرَ مَعْرُوفُها : خفي وجهها .

( 529 ) حَذّاء : ماضية ، سريعة ، و قد سبق تفسيرها ، و في رواية « جذاء » بالجيم أي مقطوعة الدّرّ و الخير .

( 530 ) تَحْفِزُهم : تدفعهم و تسوقهم .

( 531 ) تَحْدُو : بالواو بعد الدال :

تسوقهم بالموت إلى الهلاك .

( 532 ) أمَرّ الشي‏ء : صار مرّا .

( 533 ) كدِر كدَراً كفرح فرحا و كدر بالضم ، كظرف ، كدورة :

تعكّر و تغير لونه و اختلط بما لا يستساغ هو معه .

( 534 ) السَمَلَة محركة بقية الماء في الحوض .

و الإداوة : المطهرة . و هي إناء الماء الذي يتطهّر به .

( 535 ) المَقْلَة بالفتح : حصاة يضعها المسافرون في إناء ، ثم يصبون الماء فيه ليغمرها ، فيتناول كل منهم مقدار ما غمره . يفعلون ذلك إذا قل الماء ، و أرادوا قسمته بالسوية .

( 536 ) التمزّز : الامتصاص قليلا قليلا ،

و الصّديان : العطشان .

( 537 ) لم يَنْقَعْ : لم يرو .

( 538 ) أزْمِعُوا الرحيلَ : أي اعزموا عليه ،

يقال : أزمع الأمر ، و لا يقال أزمع عليه .

( 539 ) المقدور : المكتوب .

[ 454 ]

( 540 ) الوُلّه العِجَال : الولّه : جمع والهة و هي كلّ أنثى فقدت ولدها ،

و أصل الوله ذهاب العقل ، و العجال من النّوق جمع عجول : و هي التي فقدت ولدها .

( 541 ) هَدِيلُ الحمام : صوته في بكائه لفقد إلفه .

( 542 ) جَأرْتُمْ : رفعتم أصواتكم ،

و الجؤار : الصوت المرتفع .

( 543 ) المَتَبَتّل : المنقطع للعبادة .

( 544 ) انماثت انمياثا : ذابت ذوبانا .

( 545 ) الأضحية : الشاة الّتي طلب الشارع ذبحها بعد شروق الشمس من عيد الأضحى .

( 546 ) اسْتِشراف أُذُنِها : تفقدّها حتى لا تكون مجدوعة أو مشقوقة .

( 547 ) عَضْباء القَرْن ) مكسورته .

( 548 ) تَجُرّ رِجْلَها إلى المَنْسَك : أي عرجاء ، و المنسك : المذبح .

( 549 ) تَدَاكّوا : تزاحموا عليه ليبايعوه رغبة فيه .

( 550 ) الهِيم : العطاش من الإبل .

( 551 ) يوم وِرْدِها : يوم شربها الماء .

( 552 ) المَثاني : جمع المثناة بفتح الميم و كسرها : حبل من صوف أو شعر يعقل به البعير .

( 553 ) تَعْشُو إلى ضوْئي : تستدل عليه ببصر ضعيف .

( 554 ) تَبُوء بآثامها : ترجع .

( 555 ) اللّقَم بالتحريك و بوزن صرد أيضا : معظم الطريق أو جادّته .

( 556 ) مَضَض الألم : لذعته و برحاؤه .

( 557 ) التّصاول : أن يحمل كل واحد من النّدّين على صاحبه .

( 558 ) يتخالَسان أنْفُسَهُما : كل منهما يطلب اختلاس روح الآخر .

( 559 ) الكَبْت : الإذلال .

( 560 ) جِران البعير بالكسر : مقدّم عنقه من مذبحه إلى منحره ، و إلقاء الجران : كناية عن التمكّن .

( 561 ) الاحتلاب : استخراج ما في الضّرع من اللبن .

( 562 ) سيَظْهَرُ عليكُم : سيغلب .

( 563 ) رَحْبُ البُلْعُوم : واسعه .

( 564 ) مُنْدَحِقُ البَطْن : عظيم البطن بارزه ، كأنه لعظمه مندلق من بدنه يكاد يبين عنه و أصل « اندحق » بمعنى انزلق .

( 565 ) الحاصِبُ : ريح شديدة تحمل التراب و الحصى ، و الجملة دعاء عليهم بالهلاك .

( 566 ) الآثِر : الذي يأثر الحديث ، أي يرويه و يحكيه . و المراد : لا بقي منكم مخبر يروي أثرا . و هذا اللفظ ( آثر ) أقرب إلى السياق هنا من ( آبر ) و ( آبز ) . و قد اختاره الشريف الرضي و وجده أصح الوجوه .

[ 455 ]

( 567 ) فأوبُوا شرّ مَآبٍ : انقلبوا شرّ منقلب بضلالتكم في زعمكم .

( 568 ) الأعقاب : جمع عقب بكسر القاف و هو مؤخر القدم .

( 566 ) الأثَرة : الاستبداد بفوائد الملك .

( 570 ) قَرارات النساء : كناية عن الأرحام ( 571 ) « كُلّما نَجَمَ منهم قَرْنٌ قُطعَ » :

كلما ظهر أو طلع منهم رئيس قتل .

( 572 ) الغَيْلة : القتل على غرّة بغير شعور من المقتول كيف يأتيه القاتل .

( 573 ) الجُنّة بالضم : الوقاية و الملجأ و الحصن ، و قد سبقت .

( 574 ) طاش السهم عن الهدف من باب باع أي : جاوره و لم يصبه .

( 575 ) الكَلْمُ بالفتح : الجرح .

( 576 ) سابغاً : ممتدا ساترا للأرض .

( 577 ) قَلَصَ : انقبض .

( 578 ) « بَادِرُوا آجالَكُم بأعمالِكمْ »

أي : سابقوها و عاجلوها بها .

( 579 ) ابتاعوا : اشتروا ما يبقى من النعيم الأبدي ، بما يفنى من لذة الحياة الدنيا و شهواتها المنقضية .

( 580 ) الترحّل : الانتقال ، و المراد هنا لازمه ، و هو : إعداد الزاد الذي لا بد منه للراحل .

( 581 ) جُدّ بكم : أي حثثتم و أزعجتم إلى الرحيل .

( 582 ) أظَلكم : قرب منكم من كأنّ له ظلا قد ألقاه عليكم .

( 583 ) سُدىً : مهملين .

( 584 ) يحدوه : يسوقه ، و الجديدان الليل و النهار .

( 585 ) حَرِيّ : جدير .

( 586 ) الأوْبَة : الرجعة .

( 587 ) « ما تَحْرُزُون به أنفسَكُمْ » أي :

تحفظونها به .

( 588 ) يُسَوّفها : يؤجّلها ، و يؤخرها .

( 589 ) لا تُبْطِرُهُ النعمة : لا تطغيه ، و لا تسدل على بصيرته حجاب الغفلة عما هو صائر إليه .

( 590 ) يَصَمّ بفتح الصاد مضارع « صمّ » من باب علم إذا أصيب بالصميم و فقد السمع ، و ما عظم من الأصوات حتى فات المألوف الذي يستطيع احتماله يحدث فيها الصمم بصدعه لها .

( 591 ) النِّد بكسر النون : النظير و المثل ،

و لا يكون إلا مخالفا ، و جمعه أنداد مثل : حمل و أحمال .

( 592 ) المُثَاور : المواثب و المحارب .

( 593 ) الشريك المكاثر : المفاخر بالكثرة ،

هذا إذا قرى‏ء بالثاء المثلثة ، و يروى « المكابر » بالباء الموحدة أي :

المفاخر بالكبر و العظمة .

( 594 ) الضّدّ المُنافِر : الذي يحاكي ضده في الرفعة و النسب فيغلبه .

( 595 ) مَرْبُوبُون : أي مملوكون .

( 596 ) داخِرون : أذلاّء من دخر .

[ 456 ]

( 597 ) « لم يَنْأ عنها » : أي : لم ينفصل انفصال الجسم .

( 598 ) بائن : منفصل .

( 599 ) لم يؤدْه : لم يثقله ، آده الأمر يؤوده : أثقله و أتعبه .

( 600 ) ذرأ : خلق .

( 601 ) وَلَجَتْ عليه : دخلت .

( 602 ) مُبْرَم : محتوم ، و أصله من « أبرم الحبل » جعله طاقين ، ثم فتله .

و بهذا أحكمه .

( 603 ) اسْتَشْعِرُوا الخَشْيَةَ : اجعلوها من شعاركم . و الشعار هو ما يلي البدن من الثياب .

( 604 ) تَجَلْببَ : لبس الجلباب ،

و هو ما تغطي به المرأة ثيابها من فوق .

( 605 ) النواجذ : جمع ناجذ ، و هو أقصى الأضراس . و لكل إنسان أربعة نواجذ و هي بعد الأرحاء . و يسمى الناجذ ضرس العقل . و إذا عضضت على ناجذك تصلّبت أعصابك و عضلاتك المتصلة بدماغك .

( 606 ) أنْبَى للسيوف : أبعد عنها .

( 607 ) الهام : جمع هامة : و هي الرأس .

( 608 ) اللأمَة : الدّرع . و إكمالها أن يزاد عليها البيضة و نحوها . و قد يراد من اللأمة آلات الحرب و الدفاع و إكمالها على هذا استيفاؤها .

( 609 ) قَلْقِلُوا السيوف : حرّكوها في أغمادها .

( 610 ) الأغْماد جمع غمد : و هو بيت السيف .

( 611 ) الخَزَر : محركة ، و سكّنها مراعاة للسجعة الثانية : النظر من أحد الشقّين ، و هو علامة الغضب .

( 612 ) الشّزْر بفتح الشين : الطعن في الجوانب يمينا و شمالا .

( 613 ) نافحوا بالظّبا : نافحوا : كافحوا و ضاربوا ، و الظّبا بالضم : جمع ظبة ، و هي طرف السيف و حدّه .

( 614 ) صِلُوا السّيُوفَ بالخُطَا : صلوا من الوصل أي : اجعلوا سيوفكم متصلة بخطا أعدائكم ، جمع خطوة .

( 615 ) الفَرّ : الفرار .

( 616 ) « عارٌ في الأعْقاب » : هنا الأولاد ،

لأنهم يعيّرون بفرار آبائهم .

( 617 ) السُجُح بضمتين : السهل .

( 618 ) الرِّوَاق المُطَنّب : الرواق ككتاب و غراب الفسطاط ، و المطنّب :

المشدود بالأطناب جمع طنب بضمتين و هو حبل يشدّ به سرادق البيت .

( 619 ) الثَبَجَ بالتحريك : الوسط .

( 620 ) كِسْرُه بالكسر شقّه الأسفل ،

كناية عن الجوانب التي يفر إليها المنهزمون .

( 621 ) الصَّمَدْ : القصد أي فاثبتوا على قصدكم .

[ 457 ]

( 622 ) « لن يَتِرَكُم أعمالكم » : لن ينقصكم شيئا من جزائها .

( 623 ) سقيفة بني ساعدة : اجتمع فيها الصحابة بعد وفاة النبي صلى اللّه عليه و سلم لاختيار خليفة له .

( 624 ) العَرْصَة : كل بقعة واسعة بين الدّور . و المراد ما جعل لهم مجالا للمغالبة . و أراد بالعرصة عرصة مصر ، و كان محمد قد فر من عدوّه ظنّا منه أنه ينجو بنفسه ، فأدركوه و قتلوه .

( 625 ) البِكار ككتاب جمع بكر :

الفتيّ من الإبل . العمدة . بفتح فكسر : التي انفضح داخل سنامها من الركوب ، و ظاهره سليم .

( 626 ) الثياب المُتداعية : الخلقة المتخرّقة .

و مداراتها : استعمالها بالرفق التام .

( 627 ) حيصَتْ : خيطت .

( 628 ) تَهَتّكَتْ : تخرّقت .

( 629 ) المَنْسر كمجلس و منبر : القطعة من الجيش تمر أمام الجيش الكثير .

و أطلّ : أشرف .

( 630 ) إنْجَحَرَ : دخل الجحر .

( 631 ) الوِجار بالكسر : جحر الضّبع و غيرها .

( 632 ) الأفْوَق من السهام : ما كسر فوقه ، أي موضع الوتر منه .

و الناصل : العاري من النصل ،

و السهم إذا كان مكسور الفوق عاريا عن النصل لم يؤثّر في الرمية .

( 633 ) الباحات : الساحات .

( 634 ) أوَدَكم بالتحريك : اعوجاجكم .

( 635 ) أضْرَعَ اللّه خُدُودَكم : أذلّ اللّه وجوهكم .

( 636 ) و أتْعَسَ جُدُودَكم : أي : حط من حظوظكم . و التّعَس : الانحطاط و الهلاك و العثار .

( 637 ) السُّحْرة بالضم السّحر الأعلى من آخر الليل .

( 638 ) مَلَكَتْني عَيْني : غلبني النوم .

( 639 ) سنح لي رسول اللّه : مرّ بي كما تسنح الظباء و الطير .

( 640 ) أمْلَصَت : أسقطت ، و ألقت ولدها ميتا .

( 641 ) قَيّمها : زوجها .

( 642 ) تأيّمُها : خلوّها من الأزواج .

( 643 ) ويْلُ امّهِ : كلمة استعظام تقال في مقام المدح و إن كان أصل وضعها لضده ، و مثل ذلك معروف في لسانهم يقولون للرجل يعظمونه و يقرظونه « لا أبا لك » في الحديث « فاظفر بذات الدين تربت يداك » .

( 644 ) « داحي المدحوات » أي : باسط المبسوطات و أراد منها الأرضين .

( 645 ) داعم المَسْمُوكات : مقيمها و حافظها ، و المسموكات : المرفوعات و هي السماوات و أصلها سمك بمعنى رفع .

( 646 ) جابِل القُلوب : خالقها .

[ 458 ]

( 647 ) الفِطْرة : أول حالات المخلوق التي يكون عليها في بدء وجوده ،

و هي للانسان : حالته خاليا من الآراء و الأهواء و الديانات و العقائد .

( 648 ) الشّرَائِف : جمع شريفة .

( 649 ) النّوَامي : الزوائد .

( 650 ) الخاتمُ لما سَبَقَ : أي لما تقدّمه من النبوّات .

( 651 ) الفاتح لما انْغَلَقَ : كانت أبواب القلوب قد أغلقت بإقفال الضلال عن طوارق الهداية فافتتحها صلى اللّه عليه و آله و سلم بآيات نبوّته .

( 652 ) جَيْشات الأباطيل : جمع باطل على غير قياس : كما أن الأضاليل جمع ضلال على غير قياس ، و جيشاتها :

جمع جيشة بفتح فسكون من جاشت القدر إذ ارتفع غليانها .

( 653 ) الصّوْلات : جمع صولة ، و هي السطوة ، و الدامغ من دمغه إذا شجّه حتى بلغت الشجّة دماغه .

( 654 ) فاضْطَلَع أي : نهض بها قويا و الضّلاعة : القوة .

( 655 ) المُسْتَوْفِز : المسارع المستعجل .

( 657 ) الناكِل : الناكص و المتأخّر ، أي غير جبان .

( 657 ) القُدُم بضمتين : المشي إلى الحرب ، و يقال : مضى قدما ،

أي سار و لم يعرّج .

( 658 ) الواهي : الضعيف .

( 659 ) واعياً لِوَحْيك : أي حافظا و فاهما ،

وعيت الحديث ، إذا حفظته و فهمته .

( 660 ) أوْرَى قَبَسَ القابِس : يقال :

ورى الزّند كوعى و وري كولي يري وريا فهو وار : خرجت ناره ، و أوريته و ورّيته و استوريته و القبس : شعلة من النار ، و القابس الذي يطلب النار .

( 661 ) الخابِط : الذي يسير ليلا على غير جادّة واضحة ، فإضاءة الطريق له جعلها مضيئة ظاهرة .

( 662 ) الخوْضات : جمع خوضة ، و هي المرّة من الخوض .

( 663 ) الأعْلام : جمع علم بالتحريك و هو ما يستدل به على الطريق كالمنار و نحوه .

( 664 ) العِلْم المخزون : ما اختصّ اللّه به من شاء من عباده ، و لم يبح لغير أهل الحظوة به أن يطلعوا عليه ،

و ذلك مما لا يتعلق بالأحكام الشرعية .

( 665 ) شهِيدك : شاهدك على الناس ،

كما قال اللّه تعالى : فكيف إذا جئنا من كل أُمّة بشهيد و جئنا بك على هؤلاء شهيداً .

( 666 ) بَعِيثك بالحق ، أي : مبعوثك ، فهو فعيل بمعنى مفعول كجريح و طريح .

( 667 ) افْسَحْ له : وسّع له ما شئت أن توسع « في ظلك » أي : إحسانك و برّك ، فيكون الظل مجازا .

[ 459 ]

( 668 ) مُضَاعَفات الخير : أطواره و درجاته ( 669 ) قَرار النّعْمَةِ : مستقرّها حيث تدوم و لا تفنى .

( 670 ) مُنى الشّهَوَات : منى جمع منية بالضم و هي ما يتمناه الانسان لنفسه ، و الشهوات ما يشتهيه .

( 671 ) رَخَاء الدّعَة : الرخاء : من قولهم « رجل رخيّ البال » أي : واسع الحال . و الدّعة : سكون النفس و اطمئنانها .

( 672 ) تُحَف الكَرامة : التحف : جمع تحفة ، و هي ما يكرم به الإنسان من البرّ و اللطف .

( 673 ) استشفعهما إليه : سألهما أن يشفعا له عنده . و ليس من الجيد قولهم :

استشفعت به .

( 674 ) كفّ « يهوديّة » أي : غادرة ماكرة .

( 675 ) السُّبّة بالضم : الإست ، و هما مما يحرص الإنسان على إخفائه ،

و كني به عن الغدر الخفي .

( 676 ) الأكْبُش : جمع كبش ، و هو من القوم رئيسهم .

( 677 ) زُخْرُفُه و زِبْرِجه : أصل الزخرف :

الذهب و كذلك الزبرج بكسرتين بينهما سكون ثم أطلق على كل مموّه مزوّر ، و أغلب ما يقال الزّبرج على الزينة من وشي أو جوهر .

( 678 ) قَرْفي : قرفه قرفا بالفتح :

عابه . و الاسم منه القرف بسكون الراء .

( 679 ) حَجِيج المارقين : خصيمهم ،

و المارقون : الخارجون من الدين .

( 680 ) الناكثون المرتابون : الناقضون للعهد الذين لا يقين لهم .

( 681 ) الأمْثال : يراد بها هنا متشابهات الأعمال و الحوادث : تعرض على القرآن فما وافقه فهو الحق المشروع ،

و ما خالفه فهو الباطل الممنوع ، و هو كرم اللّه وجهه قد جرى على حكم كتاب اللّه في أعماله ، فليس للغامز عليه أن يشير إليه بمطعن ، ما دام ملتزما لأحكام الكتاب .

( 682 ) الحُكْم هنا : الحكمة ، قال اللّه تعالى : و آتيناه الحُكْمَ صبيّاً .

( 683 ) وَعَى : حفظ و فهم المراد .

( 684 ) دنا : قرب من الرشاد الذي دعا اليه .

( 685 ) الحُجْزَة بالضم معقد الإزار ،

و المراد الاقتداء و التمسك ، يقال :

أخذ فلان بحجزة فلان ، إذا اعتصم به و لجأ إليه .

( 686 ) اكتَسَبَ مَذْخوراً : كسب بالعمل الجليل ثوابا يذخره و يعدّه لوقت حاجته .

( 687 ) كابَرَ هواه : غالبه . و يروى « كاثر » بالمثلثة أي : غالبه بكثرة أفكاره الصائبة فغلبه .

( 688 ) الغرّاء : النيّرة الواضحة .

( 689 ) المَحَجّة : جادّة الطريق و معظمه

[ 460 ]

( 690 ) المَهَل هنا : مدة الحياة مع العافية ،

فإنه أمهل فيها دون أن يؤخذ بالموت أو تحلّ به بائقة العذاب .

( 691 ) هو على القلب ، المراد من هذه الرواية مقلوبها و عكسها .

( 692 ) الحُزّة بالضم : القطعة ، و فسر صاحب القاموس « الوذمة » بمجموع المعى و الكرش .

( 693 ) وَأيْتُ : وعدت . وأى كوعى وعد و ضمن .

( 694 ) رَمَزَات الألحاظ : الإشارة بها ،

و الألحاظ جمع لحظ ، و هو باطن العين . أما اللحاظ و هو مؤخّر العين فلا نعرف له جمعا إلا « لحظ » بضمتين .

( 695 ) سَقَطات الألفاظ : لغوها .

( 696 ) شَهَوَات الجَنَان : القلب ،

و اللب . و شهواته : ما يكون من ميل منه إلى غير الفضيلة .

( 697 ) هَفَوَات اللّسان : زلاّته .

( 698 ) حاقَ به الضرّ : أحاط به .

( 699 ) الكاهن : من يدّعي كشف الغيب .

( 700 ) التورّع : الكف عن الشبهات خوف الوقوع في المحرّمات ، يقال :

ورع الرجل من باب علم و قطع و كرم و حسب و رعا ، مثل وعد ،

و ورعا بفتحتين كطلب و وروعا أي جانب الإثم .

( 701 ) عَزَبَ عنكم من باب ضرب و دخل عزوبا بضمتين كدخول أي : بعد عنكم .

( 702 ) أعْذَرَ : بمعنى أنصف ، و أصله مما همزته للسلب . فأعذرت فلانا سلبت عذره أي : ما جعلت له عذرا يبديه لو خالف ما نصحته به .

( 703 ) مُسْفِرَة : كاشفة عن نتائجها الصحيحة .

( 704 ) بارِزَة العُذْر : ظاهرته .

( 705 ) العناء : التعب .

( 706 ) ساعاها : جاراها سعيا .

( 707 ) واتَتْهُ : طاوعته .

( 708 ) عَلاَ بحَوْلهِ : عزّ و ارتفع عن جميع ما سواه ، لقوته المستعلية بسلطة الإيجاد على كل قوّة .

( 709 ) « دَنا بِطَوْلِهِ » أي : إنه مع علوّه ،

سبحانه و ارتفاعه في عظمته دنا و قرب من خلقه بطوله أي : عطائه و إحسانه ( 710 ) الأزْل بالفتح : الضيق و الشدة .

( 711 ) سوابِغ النّعَم : كواملها من سبغ الظلّ : إذا عمّ و شمل .

( 712 ) أوّلاً بادياً : أي سابقا كلّ شي‏ء من الوجود ، ظاهرا بذاته مظهرا لغيره .

( 713 ) إنهاء عُذْرِه : إبلاغه ، و العذر هنا كناية عن الحجج العقلية و النقلية التي أقيمت ببعثة النبي .

[ 461 ]

( 714 ) النُّذُر : جمع نذير : الأخبار الإلهية المنذرة بالعقاب على سوء الأعمال .

( 715 ) ضرَبَ الأمثال : جاء بها في الكلام ،

لإيضاح الحجج ، و تقريرها في الأذهان .

( 716 ) وَقّتَ الآجالَ : جعلها في أوقات محدودة لا متقدم عنها و لا متأخر .

( 717 ) الرّياش : ما ظهر من اللباس .

( 718 ) أرْفَغَ لكم المعاش ، أي : أوسع ،

يقال : رفغ عيشه بالضم رفاغة ، أي : اتّسع .

( 719 ) أحاطكم بالإحصاء : أي جعل إحصاء أعمالكم و العلم بها عملا كالسّور لا تنفذون منه و لا تتعدّونه .

( 720 ) أرصد لكم الجزاء : أعدّه لكم فلا محيص عنه .

( 721 ) الرِّفَد : جمع رفدة ككسرة .

و هي العطية .

( 722 ) الرّوَافِغ : الواسعة .

( 723 ) الحجج البَوَالغ : الظاهرة البيّنة .

( 724 ) « وَظّفَ لكم مُدَداً » : أي قدّر لكم ، و المدد جمع مدّة ، أي :

عين لكم أزمنة تحيون فيها .

( 725 ) « في قرارِ خِبرة » أي : في دار ابتلاء و اختبار ، و هي دار الدنيا .

( 726 ) دَنِقٌ كفرح : كدر .

( 727 ) وَدِغٌ : كثير الطين و الوحل و المشرع : مورد الشاربة للشرب .

( 728 ) يُونِقُ : يعجب .

( 729 ) يُوبِقُ : يهلك .

( 730 ) حائِل : اسم فاعل من « حال » إذا تحوّل و انتقل .

( 731 ) « وَ ضَوْءٌ آفِلٌ » : غائب لا يلبث أن يظهر حتى يغيب .

( 732 ) السّنَاد بالكسر ما يستند إليه ،

أو دعامة يسند بها السقف .

( 733 ) اطمأَنّ ناكرُها : ناكرها : اسم فاعل من « نكر الشي‏ء » من باب علم أي : جهله فأنكره .

( 734 ) قَمَصَ الفرس و غيره يقمص من بابي ضرب و نصر قمصا و قماصا .

أي : استنّ و هو أن يرفع يديه و يطرحهما معا .

( 735 ) « قَنَصَتْ بأحْبُلِها » : اصطادت بشباكها و حبالها .

( 736 ) أقْصَدَت : قتلت مكانها من غير تأخير .

( 737 ) أعْلَقَتْ به : ربطت بعنقه .

( 738 ) أوهاق المنيّة : جمع وهق بالتحريك أو بفتح فسكون . كما يقال نهر و نهر ، أي حبال الموت .

( 739 ) ضَنْك المضْجَع : ضيق المرقد ،

و المراد القبر .

( 740 ) مُعاينة المحلّ : مشاهدة مكانه من النعيم و الجحيم .

( 741 ) ثواب العَمَل : جزآؤه الأعمّ من شقاء و سعادة .

( 742 ) الخلَفُ : المتأخرون و السّلف :

المتقدمون . بعقب : بباء الجر

[ 462 ]

و سكون القاف بمعنى بعد . و أصله جرى الفرس بعد جريه ، يقال :

لهذا الفرس عقب حسن .

( 743 ) « لا تُقْلِعُ المَنِيّةُ اخْتِراماً » :

أي لا تكفّ المنية عن اخترامها ،

أي : استئصالها للأحياء .

( 744 ) « لا يرعوي الباقون » أي : لا يرجعون و لا يكفّون .

( 745 ) الاجترام : افتعال من الجرم ، أي اقتراف السيئات .

( 746 ) « يَحْتَذونَ مِثالاً » أي : يشاكلون بأعمالهم صور أعمال من سبقهم ،

و يقتدون بهم .

( 747 ) « يَمْضُون أرْسالاً » : جمع رسل بالتحريك و هو القطيع من الإبل و الغنم و الخيل .

( 748 ) صَيّور الأمر كتنّور مصيره و ما يؤول إليه .

( 749 ) « أزِفَ النّشُور » : قرب البعث .

( 750 ) الضرائح : جمع ضريح ، و هو الشّقّ وسط القبر .

( 751 ) الأوْجِرة : جمع وجار ككتاب و سحاب و هو الحجر .

( 752 ) مُهْطِعين : أي مسرعين إلى معاده ،

سبحانه ، الذي وعد أن يعيدهم فيه .

( 753 ) « رعيلاً صُموتاً » : الرّعيل : القطعة من الخيل ، شبههم في تلاحق بعضهم ببعض برعيل الخيل أي : الجملة القليلة منها لأن الإسراع لا يدع أحدا منهم ينفرد عن الآخر .

( 754 ) « يَنْفُذُهُمُ البَصرُ » : يجاوزهم ،

أي : يأتي عليهم و يحيط بهم ،

و المراد : لا يعزب واحد منهم عن بصر اللّه .

( 755 ) لَبُوسُ الاسْتِكانةِ : اللّبوس بالفتح : ما يلبس ، و الاستكانة :

الخضوع .

( 756 ) ضَرَعَ بالتحريك : الوهن ،

و الضعف ، و الخشوع .

( 757 ) « هَوَتِ الأفْئِدَة » : خلت من المسرّة و الأمل من النجاة .

( 758 ) كاظِمة : ساكنة كاتمة لما يزعجها من الفزع .

( 759 ) مُهَيْنِمة : أي متخافية ، و الهينمة الكلام الخفي .

( 760 ) ألْجَمَ العَرَقُ : كثر حتى امتلأت به الأفواه لغزارته فمنعها من النطق ،

و كان كاللّجام .

( 761 ) الشّفَق محركة : الخوف .

( 762 ) أُرْعِدَت : عرتها الرعدة .

( 763 ) زَبْرَة الدّاعي : صوته و صيحته ،

و لا يقال « زبرة » إلا إذا كان فيها زجر و انتهار ، فانها واحدة الزبر أي الكلام الشديد .

( 764 ) فَصْل الخِطاب : بتّ الحكومة بين اللّه و بين عباده في الموقف .

( 765 ) « مُقايَضَة الجزاء » : المقايضة :

المعاوضة ، أي : مبادلة الجزاء الخير بالخير ، و الشر بالشر .

[ 463 ]

( 766 ) النّكال : العذاب ( 767 ) « مربوبون » : مملوكون ، و الاقتسار الغلبة و القهر .

( 768 ) أصل الاحتضار : حضور الملائكة لقبض الروح .

( 769 ) الأجداث ، جمع جدث بفتحتين و هو القبر ، و اجتدث الرجل :

اتخذ جدثا ، و يقال : جدف بالفاء و « مضمّنون الأجداث » مجعولون في ضمنها ( 770 ) الرّفات : الحطام ، و يقال رفته كنصر و ضرب أي كسره و دقّه أي : فته بيده كما يفتّ المدر و العظم البالي ( 771 ) مَدِينون أي : مجزيّون ،

و الدّين : الجزاء ، قال تعالى :

مالك يوم الدّين .

( 772 ) مُمَيّزُون حِساباً : كلّ يحاسب على عمله منفصلا عمن سواه : و لا تَزِرُ وازرة وِزْرَ أُخرى .

( 773 ) المنهج : الطريقة الواضحة التي دلت عليها الشريعة المطهرة .

( 774 ) وَ عُمّرُوا مَهَلَ المُسْتَعْتِب

المستعتب : المسترضي أي :

أوتوا من العمر مهلة من ينال الرضى لو أحسن العمل .

( 775 ) سُدَفَ الرّيَب : السّدَف : جمع سدفة بالفتح و هي الظلمة ، و الرّيب :

جمع ريبة . و هي الشبهة و إبهام الأمر .

( 776 ) « خُلّوا المضمار الجِياد » : خلّوا :

تركوا في مجال يتسابقون فيه إلى الخيرات . و الجياد من الخيل :

كرامها ، و المضمار : المكان الذي تضمّر فيه الخيل ، و المدة التي تضمر فيها أيضا .

( 777 ) رَوِيّة الارْتِياد : إعمال الفكر في الأمر ليأتي على أسلم وجوهه ،

و الارتياد هنا : طلب ما يراد .

( 778 ) و أناة المُقْتَبِس المُرْتاد : الأناة :

الانتظار و التؤدة ، و المقتبس :

المرتاد ، أي : الذي أخذ بيده مصباحا ليرتاد في ضوئه شيئا غاب عنه .

( 779 ) المضطرَب : مدة الاضطراب .

أي : الحركة في العمل .

( 780 ) صائبة : غير عادلة عن الصواب .

( 781 ) اقترف : اكتسب ، و مثله « قرف يقرف لعياله » أي : كسب يكسب و في التنزيل : وَ لْيَقْتَرِفُوا ما هم مُقْتَرِفُون .

( 782 ) وَجِلَ : خاف .

( 783 ) بادر : سارع .

( 784 ) « عُبّرَ فاعْتَبَرَ » : عبر مبني للمجهول مشدد الباء أي عرضت عليه العبر مرارا كثيرة ، فاعتبر ،

أي اتعظ .

( 785 ) ازدجر : أي : امتنع عن الشي‏ء و انتهى .

[ 464 ]

( 786 ) أناب إلى اللّه : رجع إليه .

( 787 ) احتذى : شاكل بين علمه و عمل مقتداه : أي : أحسن القدوة .

( 788 ) أفاد الذخيرة : استفادها و اقتناها ،

و هو من الأضداد .

( 789 ) اسْتَظْهَرَ زاداً : حمل زادا حمّله ظهر راحلته إلى الآخرة ، و الكلام تمثيل .

( 790 ) وَجْهُ السبيل : المقصد الذي يركب السبيل لأجله .

( 791 ) تَنَجّزُ الوَعْدِ : طلب وفائه على عجل .

( 792 ) تعي ما عناها : تحفظ ما أهمّها .

( 793 ) تجلو : تكشف .

( 794 ) العَشَا : مقصور ، مصدر من عشي فهو عش إذا أبصر نهارا و لم يبصر ليلا .

( 795 ) الأشْلاء : جمع شلو و هو العضو .

( 796 ) الأحْناء : جمع حنو بالكسر و هو كل ما اعوجّ من البدن ،

و ملاءمة الأعضاء لها : تناسبها معها .

( 797 ) الأرْفاق جمع رفق بالكسر المنفعة ، أو ما يستعان به عليها .

( 798 ) رائدة : طالبة .

( 799 ) مُجَلِّلات على صيغة اسم الفاعل من « جلّله » بمعنى غطّاه ، أي :

غامرات نعمه . يقولون : سحاب مجلّل ، أي يطبق الأرض .

( 800 ) حواجز : موانع .

( 801 ) الخلاق : النصيب الوافر من الخير .

( 802 ) الخَنَاق بالفتح حبل يخنق به .

( 803 ) أرْهَقَتْهُمُ : أعجلتهم .

( 804 ) شَذّبَهُمْ عنها : قطّعهم و مزّقهم من تشذيب الشجرة و هو تقشيرها .

( 805 ) تَخَرّمُ الأجل : استئصاله و اقتطاعه ( 806 ) لم يَمْهَدُوا في سلامةِ الأبْدان :

أي لم يمهدوا لأنفسهم بإصلاحها .

( 807 ) أُنُف بضمتين يقال : أمر أنف ،

أي مستأنف لم يسبق به قدر .

( 808 ) البَضَاضَة : رخص الجلد و رقته و امتلاؤه .

( 809 ) الغَضَارة : النعمة و السعة و الخصب .

( 810 ) الزّيِال : مصدر زايلة مزايلة و زيالا : أي فارقه .

( 811 ) الأزُوف : الدنوّ و القرب .

( 812 ) العَلَز : قلق و خفة و هلع يصيب المريض و المحتضر .

( 813 ) المَضَض : بلوغ الحزن من القلب .

( 814 ) الجَرَض : الريق .

( 815 ) النّوَاحِب : جمع ناحبة و هي الرافعة صوتها بالبكاء .

( 816 ) غُودِرَ : ترك و بقي .

( 817 ) رَهيناً : حبيسا .

( 818 ) « هَتَكَتِ الهَوَامّ جِلْدَتَه » :

جذبت جلدته فقطعتها ، و الهوامّ :

الحيّات و كل ذي سم يقتل .

( 819 ) النّواهِك : جمع ناهكة و هي ما ينهك البدن : أي يبليه .

[ 465 ]

( 820 ) عَفَت : درست ( 821 ) الحدَثانُ : مصدر يدل على الاضطراب بمعنى ما يحدث . و قد طبعت سهوا بجرّ النون ، فتصحح برفعها .

و المعالم جمع معلم ، و هو ما يستدل به .

( 822 ) الشّحِبَةُ بفتح الشين أي :

الهالكة .

( 823 ) البَضّة هنا الواحدة من البضّ ، و هو :

مصدر بضّ الماء إذا ترشّح قليلا قليلا ، أي بعد امتلائها حتى كأن الماء يترشح منها .

( 824 ) نَخِرة : بالية .

( 825 ) الأعْباء : الأثقال ، جمع عب‏ء ،

أي : حمل .

( 826 ) و لا تُسْتَعْتَبُ : مبني للمفعول أي : لا يطلب منها تقديم العتبى ،

أي : التوبة عن العمل القبيح ، أو مبني للفاعل ، أي : لا يمكنها أن تطلب الرضى و الإقالة من خطئها السيّى‏ء .

( 827 ) زَلَلِها : خطئها و أصله انزلاق القدم .

( 828 ) القِدّة بكسر فتشديد : الطريقة .

( 829 ) « تَطَأونَ جادّتَهُم » : تسيرون على سبيلهم بلا انحراف عنهم في شي‏ء .

( 830 ) « كأنّ المَعْنيّ » أي : المقصود بالتكاليف الشرعية .

( 831 ) مجازكم : مصدر ميمي من جاز يجوز ، أي قطع المكان و اجتازه .

( 832 ) مَزالِق دَحْضِه : الدّحْض : هو انقلاب الرّجل بغتة فيسقط المارّ ،

و المزالق مواضع الزّلل و الانزلاق .

( 833 ) التارات : النّوب و الدّفعات .

( 834 ) أنْصَبَ الخوْفُ بَدَنَهُ : أتعبه .

( 835 ) أسْهَرَ التّهَجّدُ غِرارَ نومه الغرار بالكسر : القليل من النوم و غيره و « أسهره التهجد » أي : أزال قيام الليل نومه القليل ، فأذهبه بالمرة .

( 836 ) الهَواجر : جمع هاجرة ، و هي نصف النهار عند اشتداد الحر .

( 837 ) ظَلَفَ الزّهْدُ شَهَوَاتِه ، أي :

منعها .

( 838 ) « أوْجَفَ الذّكْرُ بِلسانه » : أي أسرع ، كأن الذكر لشدة تحريكه اللسان موجف به كما توجف الناقة براكبها .

( 839 ) تَنَكّبَ الشي‏ء : مال عنه .

( 840 ) المخَالِج : الأمور المختلجة الجاذبة .

( 841 ) الوَضَح محركة : الجادّة .

( 842 ) أقْصَد المسالك : أقومها .

( 843 ) لم تَفْتِلْه : لم تردّه و لم تصرفه .

( 844 ) « لم تَعْمَ عليه » من عمي يعمي أي : لم تخف عليه الأمور المشتبهة .

( 845 ) النّعْمى بالضم سعة العيش و نعيمه ( 846 ) العاجِلة : الدنيا ، و سميت معبرا لأنها طريق يعبر منها إلى الآخرة ،

و هي الآجلة .

[ 466 ]

( 847 ) « بَادَرَ من وَجَل » : أي : سبق إلى خير الأعمال خوفا من لقاء الأهوال .

( 848 ) أكْمَشَ : أسرع ، و مثله انكمش ،

و كمّشته تكميشا : أعجلته ،

و المراد جدّ السير في مهلة الحياة .

( 849 ) القُدُم بضمتين المضيّ إلى أمام ،

أي مضى متقدما .

( 850 ) حَجِيجاً و خصيماً أي :

مقنعا لمن خالفه بأنه قد جلب الهلاك على نفسه .

( 851 ) النّجِيّ : من تحادثه سرا .

( 852 ) « وَعَدَ فَمَنّى » أي : صوّر الأماني كذبا .

( 853 ) اسْتَدْرَج قرينَتَه : القرينة :

النفس التي يقارنها الشيطان بالوسوسة .

و استدرجها : أنزلها من درجة الرّشد إلى درجته من الضلالة .

( 854 ) اسْتَغْلَق رَهينَته : جعله بحيث لا يمكن تخليصه .

( 855 ) « أنْكَرَ ما زَيّنَ » : تبرأ الشيطان ممن أغواه .

( 856 ) شُغُف الأسْتَار : جمع شغاف مثل سحاب و سحب و هو في الأصل غلاف القلب ، استعارة للمشيمة .

( 857 ) دِهاقاً : متتابعا ، « دهقها » صبّها بقوة . و قد تفسر الدّهاق بالممتلئة ،

أي : ممتلئة من جراثيم الحياة .

( 858 ) « عَلَقَةً مِحاقاً » أي : خفي فيها و محق كلّ شكل و صورة .

( 859 ) الجَنين : الولد بعد تصويره ما دام في بطن أمه .

( 860 ) اليافع : الغلام راهق العشرين .

( 861 ) « استوى مثالُه » أي : بلغت قامته حدّ ما قدّر لها من النماء .

( 862 ) « خَبَطَ سادِراً » : خبط البعير :

إذا ضرب بيديه الأرض لا يتوقّى شيئا ، و السادر : المتحيّر و الذي لا يهتم و لا يبالي ما صنع .

( 863 ) مَتَحَ الماءَ : نزعه و هو في أعلى البئر و الماتح : الذي ينزل البئر إذا قلّ ماؤها فيملأ الدلو و الغرب :

الدّلو العظيمة .

( 864 ) الكَدْح : شدة السعي .

( 865 ) بَدَوَاتُ رَأيِهِ : جمع بدأة و هي ما بدا من الرأي ، أي ذاهبا فيما يبدو له من رغائبه .

( 866 ) « لا يَحْتَسِبُ رَزِيّة » أي : لا يظنها ، و لا يفكر في وقوعها .

( 867 ) لا يخشع من التّقِيّة : أي الخوف من اللّه تعالى .

( 868 ) غَريراً برائين مهملتين أي مغرورا .

( 869 ) « عاش في هَفْوَته . . . الخ » عاش في أخطائه و خطيئاته الناشئة عن الخطأ في تقدير العواقب .

( 870 ) لم يُفِدْ : أي : لم يستفد ثوابا و لم يكتسب .

[ 467 ]

( 871 ) دَهِمته : غشيته .

( 872 ) غُبّر جِماحه : بقايا تعنّته على الحق .

( 873 ) السّنن بفتح السين الطريقة .

( 874 ) « ظلّ سادراً » أي : حائرا .

( 875 ) اللادِمة : الضاربة .

( 876 ) الغَمْرة : الشدة تحيط بالعقل و الحواس ، و الكارثة القاطعة للآمال .

( 877 ) الأنّة بفتح فتشديد الواحدة من الأنّ أي التوجّع .

( 878 ) « جَذْبَة مُكْرِبة » أي : جذبات الأنفاس عند الاحتضار .

( 879 ) السّوْقَة من ساق المريض نفسه عند الموت سوقا و سياقا ، و سيق على المجهول أسرع في نزع الروح .

( 880 ) أبْلَس يبلس ، يئس ، فهو مبلس .

( 881 ) « سَلِساً » أي : سهلا لعدم قدرته على الممانعة .

( 882 ) الرّجِيع من الدواب : ما رجع به من سفر إلى سفر فكلّ ، و الوصب التعب .

( 883 ) نِضو بكسر النون : مهزول .

( 884 ) الحَفَدَة هنا : الأعوان ( 885 ) الحشَدَة : المسارعون في التعاون .

( 886 ) مُنْقَطَع الزّوْرَة : حيث لا يزار ( 887 ) بَهْتَةُ السؤال : حيرته .

( 888 ) العَثْرة : السّقطة .

( 889 ) الحمِيم : في الأصل : الماء الحار .

( 890 ) التصلية : الإحراق . و المراد هنا دخول جهنم .

( 891 ) السّوْرة : الشدة ، و الزفير : صوت النار عند توقّدها .

( 892 ) الفَتْرة : السكون ، أي لا يفتر العذاب حتى يستريح المعذّب من الألم .

( 893 ) دَعَة راحة « مزيحة » تزيح ما أصابه من التعب .

( 894 ) ناجزة : حاضرة .

( 895 ) السّنَة بالكسر و التخفيف أوائل النوم .

( 896 ) « أطوار المَوْتات » : كلّ نوبة من نوب العذاب ، كأنها موت لشدّتها .

و أطوار هذه الموتات : ألوانها ،

و أنواعها .

( 897 ) « عُمّرُوا فَنَعِمُوا » : عاشوا فتنعموا .

( 898 ) المُوَرّطة : المهلكة .

( 899 ) مَنَاص : ملجأ و مفرّ .

( 900 ) « مَحَار » أي : مرجع إلى الدنيا بعد فراقها .

( 901 ) تُؤفَكُون : تقلبون ، أي تنقلبون .

( 902 ) القِيد بكسر القاف المقدار ،

و القيد بكسر القاف و فتحها القامة ، و المراد مضجعه من القبر لأنه بمقدار قامة الانسان .

( 903 ) متعفّراً : قد لازم العفر أي التراب .

[ 468 ]

( 904 ) الخِناق : الجبل الذي يخنق به ،

و إهماله : عدم شدّه على العنق مدى الحياة .

( 905 ) الفَيْنة بالفتح الحال و الساعة و الوقت .

( 906 ) باحَةُ الدار : ساحتها .

( 907 ) أُنُف بضمتين مستأنف . و المشيّة بتسهيل الهمزة و تشديد الياء ، أي المشيئة و الارادة .

( 908 ) الحَوْبة : الحاجة و الأرب ،

و انفساحها : سعتها .

( 909 ) الضّنْك : الشدة .

( 910 ) الرّوْع : الخوف .

( 911 ) الزّهُوق : الاضمحلال .

( 912 ) الغائب المنتظر : الموت .

( 913 ) النابغة : المشهورة فيما لا يليق بالنساء ، من « نبغ » إذا ظهر .

( 914 ) الدُعابة بالضم المزاح و اللعب .

( 915 ) تِلعابة بكسر التاء : كثير اللعب .

( 916 ) أُعافِس : أعالج الناس و أضاربهم مزاحا ، و يقال : المعافسة : معالجة النساء بالمغازلة و الممارسة كالمعافسة .

( 917 ) يُلْحِف : أي يلح .

( 918 ) الإلّ بالكسر : القرابة ، و المراد من قطع الإلّ أن يقطع الرحم .

( 919 ) السّبّة بالضم : الاست .

( 920 ) الأتِيّة : العطيّة .

( 921 ) رَضَخَ له رضيخة : أعطاه قليلا .

( 922 ) تُعْقَدُ : مجاز عن استقرار حكمها ،

أي ليست له كيفية فتحكم بها .

( 923 ) الآي : جمع آية ، و هي الدليل .

و السواطع : الظاهرة الدلالة .

( 924 ) البوالغ : جمع البالغة غاية البيان لكشف عواقب التفريط . و النّذر :

جمع نذير . بمعنى الإنذار .

( 925 ) المفظعات : من « أفظع الأمر » إذا اشتد .

( 926 ) الوِرْد بالكسر الأصل فيه الماء يورد للريّ ، و المراد به الموت أو المحشر .

( 927 ) بَئِس كسمع اشتدت حاجته .

( 928 ) « إرْهاق الأجَل » : أن يعجل المفرّط عن تدارك ما فاته من العمل ، أي : يحول بينه و بينه .

( 929 ) الكَظَم بالتحريك : الحلق ، أو مخرج النّفس ، و الأخذ بالكظم :

كناية عن التضييق عند مداركة الأجل .

( 930 ) سَمّى آثاركم : بين لكم أعمالكم و حدّدها .

( 931 ) عَمّرَ نبيّه : مدّ في أجله .

( 932 ) مَحَابّه : مواضع حبّه ، و هي الأعمال الصالحة .

( 933 ) « اصبروا أنفسكم » : اجعلوا لأنفسكم صبرا فيها ( 934 ) الظّلَمة : جمع ظالم .

( 935 ) المُداهَنَة : إظهار خلاف ما في الطّويّة ، و الإدهان : مثله .

( 936 ) المَغْبون : المخدوع .

( 937 ) المَغْبوط : المستحق لتطلّع النفوس إليه ، و الرغبة في نيل مثل نعمته .

[ 469 ]

( 938 ) الرياء : أن تعمل ليراك الناس ،

و قلبك غير راغب فيه .

( 939 ) « مَنْساةٌ للإيمان » : موضع لنسيانه ، و داعية للذهول عنه .

( 940 ) « مَحْضرَةٌ للشيطان » مكان لحضوره ، و داع له .

( 941 ) « فانها » أي : المباغضة « الحالقة » أي الماحية لكلّ خير و بركة .

( 942 ) استشعر : لبس الشعار ، و هو ما يلي البدن من اللباس ، و تجلبب :

لبس الجلباب و هو ما يكون فوق جميع الثياب ، و قد سبق تفسيرها .

( 943 ) زَهَرَ مصباحُ الهدى : تلألأ و أضاء .

( 944 ) القِرَى بالكسر ما يهيّأ للضيف ،

و هو هنا العمل الصالح يهيّئه للقاء الموت و حلول الأجل .

( 945 ) النّهَلُ : أول الشرب ، و المراد :

أخذ حظّا لا يحتاج معه إلى العمل ،

و هو الشرب الثاني .

( 946 ) الجَدد بالتحريك : الأرض الغليظة ، أي : الصلبة المستوية ،

و مثلها يسهل السير فيه .

( 947 ) الغِمار : جمع غمر بالفتح و هو معظم البحر ، و المراد أنه عبر بحار المهالك إلى سواحل النجاة .

( 948 ) عَشَوَات : جمع عشوة بالحركات الثلاث و هي الأمر الملتبس .

( 949 ) الفَلَوَات : جمع فلاة ، و هي الصحراء الواسعة ، مجاز عن مجالات العقول في الوصول إلى الحقائق .

( 950 ) أمّها : قصدها .

( 951 ) « مظنّة » أي : موضع ظنّ لوجود الفائدة .

( 952 ) « أمْكَنَهُ من زِمامِهِ » : تمثيل لانقياده إلى أحكامه ، كأنه مطية ،

و الكتاب يقوده إلى حيث شاء .

( 953 ) ثَقَلُ المسافر محرّكة : متاعه و حشمه ، و ثقل الكتاب : ما يحمل من أوامر و نواه .

( 954 ) « عَطَفَ الحقّ » حمل الحقّ على رغباته ، أي : لا يعرف حقّا إلا إياها .

( 955 ) تُؤفَكُون : تقلبون و تصرفون بالبناء للمجهول .

( 956 ) الأعلام : الدلائل على الحق من معجزات و نحوها .

( 957 ) المنار : جمع منارة .

( 958 ) يُتاه بكم : من التّيه بمعنى الضلال و الحيرة .

( 959 ) تَعْمَهون : تتحيّرون .

( 960 ) عِتْرَة الرّجل : نسله و رهطه .

( 961 ) « رِدُوهم وُرُودَ الهيم العِطاش :

أي : هلمّوا إلى بحار علومهم مسرعين كما تسرع الهيم أي الإبل العطشى إلى الماء .

( 962 ) الثّقَل هنا : بمعنى النفيس من كل شي‏ء ، و في الحديث عن النبي ( ص ) قال : « تركت فيكم الثّقلين :

كتاب اللّه ، و عترتي » أي النفيسين .

( 963 ) فَرشْتُكُمْ : بسطت لكم .

( 964 ) مقصورة عليهم : مسخّرة لهم ،

كأنهم شدّوها بعقال كالناقة .

( 965 ) « تمنحهم درّها » : أي لبنها .

[ 470 ]

( 966 ) مَجّة بفتح الميم مصدر مرة من « مجّ الشراب من فيه » إذا رمى به .

( 967 ) يَقصم : يهلك ، و حدّ القصم الكسر .

( 968 ) جَبرَ العظمَ : طيّبه بعد الكسر حتى يعود صحيحا .

( 969 ) الأزْل بفتح الهمزة و سكون الزاي الشدّة .

( 970 ) العَتْب بسكون التاء يريد منه عتب الزمان ، مصدر « عتب عليه » إذا وجد عليه .

( 971 ) و لا يَعِفّون بكسر العين و تشديد الفاء من « عففت عن الشي‏ء » إذا كففت عنه ، أي : يستحسنون ما بدا لهم استحسانه ، و يستقبحون ما خطر لهم قبحه بدون رجوع إلى دليل بيّن ، أو شريعة واضحة ،

يثق كل منهم بخواطر نفسه ، كأنه أخذ منها بالعروة الوثقى على ما بها من جهل و نقص .

( 972 ) الفَتْرة : ما بين زماني الرسالة .

( 973 ) « اعتزام » من قولهم « اعتزم الفرس » إذا مرّ جامحا .

( 974 ) « تَلَظّ » : أي تلهّب .

( 975 ) اغْوِرار الماء : ذهابه .

( 976 ) « متجهّمة » من « تجهمه » أي :

استقبله بوجه كريه .

( 977 ) « ثَمَرُها الفتنة » أي : ليست لها نتيجة سوى الفتن .

( 978 ) الجيفة : إشارة إلى أكل العرب للميتة من شدة الاضطرار .

( 979 ) الشّعار من الثياب : ما يلي البدن .

( 980 ) الدّثار : فوق الشّعار .

( 981 ) « مُرْتَهَنُون » أي : محبوسون على عواقبها في الدنيا من الذل و الضعف .

( 982 ) الأحْقَاب : جمع حقب بالضم و بضمتين قيل : ثمانون سنة ، و قيل أكثر ، و قيل : هو الدهر .

( 983 ) أُصْفِيتم : أي : خصصتم ، مبني للمجهول .

( 984 ) الخِطام : ككتاب : ما جعل في أنف البعير لينقاد به ، و جولان الخطام : حركته و عدم استقراره ،

لأنه غير مشدود .

( 985 ) بِطان البعير : حزام يجعل تحت بطنه ، و متى استرخى كان الراكب على خطر السقوط .

( 986 ) رَوِيّة : فكر ، و إمعان نظر ، و أصلها الهمز ، لقولك : رأوت في الأمر .

( 987 ) الإرتاج : جمع رتج بالتحريك و هو الباب العظيم .

( 988 ) الداجي : المظلم .

( 989 ) الساجي : الساكن .

( 990 ) الفِجاج : جمع فجّ ، و هو الطريق الواسع بين جبلين .

( 991 ) المهاد : بزنة كتاب : الفراش .

( 992 ) الخَلق : بمعنى المخلوق « ذو اعتماد » أي : بطش و تصرف بقصد و إرادة .

( 993 ) مُبْتَدع الخلق : منشئه من العدم المحض .

( 994 ) وارثُهُ : الباقي بعده .

( 995 ) دائبان : تثنية دائب ، و هو المجدّ المجتهد ، وصفهما بذلك لتعاقبهما على حال واحدة لا يفتران و لا يسكنان .

[ 471 ]

( 996 ) خائنة الأعين : ما يسارق من النظر إلى ما لا يحل .

( 997 ) النقمة : الغضب ، و يجوز نقمة و نقمة على وزن كلمة و كلمة .

( 998 ) عَازّه : بالتشديد رام مشاركته في شي‏ء من عزته ، غالبه .

( 999 ) شاقّه : نازعه .

( 1000 ) نَاوَأه : خالفه و هي مهموزة ، إلا أنها سهّلت لتشاكل « عاداه » .

( 1001 ) مَنْ أقْرَضَهُ قضاه : جعل تقديم العمل الصالح بمنزلة القرض ،

و الثواب عليه بمنزلة قضاء الدين إظهارا لتحقق الجزاء على العمل ،

قال تعالى : مَنْ ذَا الذي يُقْرِضُ اللّه قرضاً حسناً فيضاعفَهُ له أضعافاً كثيرة .

( 1002 ) العُنْف : بضم فسكون : ضد الرفق ، و يقال : عنف عليه ،

و عنف به من باب كرم فيهما و أصل العنيف الذي لا رفق له بركوب الخيل ، و جمعه عنف .

و السياق هنا مصدر ساق يسوق .

( 1003 ) مَنْ لم يُعَنْ على نفسه : مبني للمجهول أي : من لم يساعده اللّه على نفسه حتى يكون لها من وجدانها منبه لم ينفعه تنبيه غيره .

( 1004 ) الأشباح : الأشخاص ، و المراد بهم ها هنا الملائكة .

( 1005 ) يَفِرُهُ المنعُ : يزيد في ماله . و هو من وفر وفورا .

( 1006 ) يُكْدِيه : يفقره و ينفذ خزائنه .

( 1007 ) أناسيّ : جمع إنسان ، و إنسان البصر : هو ما يرى وسط الحدقة ممتازا عنها في لونها .

( 1008 ) تَنَفّس المعادن : كناية عن انغلاقها عن الجواهر .

( 1009 ) ضحك الأصداف : كناية عن انفتاحها عن الدّرّ و تشققها .

( 1010 ) الفِلِزّ : بكسر الفاء و اللام :

الجوهر النفيس ، و اللّجين :

الفضة الخالصة ، و العقيان : ذهب ينمو في معدنه .

( 1011 ) نُثَارة الدرّ : بالضم : منثوره .

( 1012 ) حَصِيد المَرْجان : محصوده ، يشير إلى أن المرجان نبات .

( 1013 ) أنفده : بمعنى أفناه ، و نفد كفرح أي فني .

( 1014 ) يغيض : بفتح حرف المضارعة من « غاض » المتعدي يقال : غاض الماء لازما ، و غاضه اللّه متعديا .

و يقال : أغاضه أيضا ، و كلاهما بمعنى أنقصه و أذهب ما عنده .

( 1015 ) يُبْخِلُهُ : بالتخفيف من « أبخلت فلانا » وجدته بخيلا .

( 1016 ) ائْتَمّ به : أي : اتبعه فصفه كما وصفه اقتداء به .

( 1017 ) كِل علمه : فوّض علمه .

( 1018 ) السّدَد : جمع سدة ، و هي الرتاج .

( 1019 ) ارتَمَتِ الأوهام : ذهبت أمام الأفكار كالطليعة لها .

( 1020 ) مُنْقَطَعَ الشي‏ء : ما اليه ينتهي .

( 1021 ) المَبرّأ : المجرد .

[ 472 ]

( 1022 ) تَوَلّهَت القلوب اليه : اشتد عشقها حتى أصابها الوله و هو الحيرة و قوي ميلها لمعرفة كنهه .

( 1023 ) غمضت : خفيت طرق الفكر و دقت ، و بلغت في الخفاء و الدقة حدا لا يبلغه الوصف .

( 1024 ) رَدَعَها : ردّها .

( 1025 ) المَهَاوي : المهالك .

( 1026 ) السّدَف : بضم ففتح جمع سدفة ، و هي القطعة من الليل المظلم .

( 1027 ) جُبِهَت : بالبناء للمجهول ضربت جبهتها : و المراد عادت خائبة .

( 1028 ) الجَوْر : العدول عن الطريق ،

و الاعتساف : السلوك على غير جادّة .

( 1029 ) الرّوِيّات : جمع رويّة ، و هي الفكر .

( 1030 ) ابتدعَ الخلقَ : أوجده من العدم المحض على غير مثال سابق .

( 1031 ) امتَثَلَهُ : حاذاه و حاكاه .

( 1032 ) لا مقدار سابق احتذى عليه :

قاس و طبق عليه .

( 1033 ) المِسَاك : بكسر الميم ما يمسك الشي‏ء كالملاك ما به يملك .

( 1034 ) الحِقاق : جمع حقّة بضم الحاء و هو رأس العظم عند المفصل .

( 1035 ) احتجاب المفاصل : استتارها باللحم و الجلد .

( 1036 ) العادلون بك : الذين عدلوا بك غيرك ، أي سوّوه بك و شبّهوك به .

( 1037 ) نَحَلُوكَ : أعطوك ، و حلية المخلوقين : صفاتهم الخاصة بهم من الجسمانية و ما يتبعها .

( 1038 ) قَدّرُوك : قاسوك .

( 1039 ) مُكَيّفاً : ذا كيفية مخصوصة .

( 1040 ) مُصَرّفاً : أي تصرّفك العقول بأفهامها في حدودك .

( 1041 ) اسْتَصْعَبَ الركوبُ : لم ينقد في السير لراكبه .

( 1042 ) غريزة : طبيعة و مزاج ، أي ليس له مزاج كما للمخلوقات الحساسة فينبعث عنه إلى الفعل ، بل هو انفعال بما له بمقتضى ذاته ، لا بأمر عارض .

( 1043 ) أفادها : استفادها .

( 1044 ) الرّيْث : التثاقل عن الأمر .

( 1045 ) الأنَاة : تؤدَة يمازجها رويّة في اختيار العمل و تركه ، و المتلكى‏ء :

المتعلل .

( 1046 ) أوَدها : اعوجاجها .

( 1047 ) نَهَجَ : عيّن و رسم .

( 1048 ) قرائنها : جمع قرينة ، و هي النفس أي وصل حبال النفوس و هي من عالم النور بالأبدان ، و هي من عالم الظلمة .

( 1049 ) الغرائز : الطبائع .

( 1050 ) بَدَايَا : جمع بدي‏ء ، أي مصنوع .

( 1051 ) رَهَوَات : جمع رهوة ، أي المكان المرتفع . و يقال للمنخفض

[ 473 ]

أيضا ، فهو من الأضداد . الفرج :

جمع فرجة بضم فسكون و هي المكان الخالي .

( 1052 ) لاحَمَ : ، أي : ألصق ، و الصّدوع جمع صدع ، و هو الشّق ، أي ما كان في الجرم الواحد منها من صدع لحمه سبحانه ، و أصلحه فسوّاه .

( 1053 ) وَشّجَ : بالتضعيف أي شبّك ، من « وشّج محمله » إذا شبّكه بالأربطة حتى لا يسقط منه شي‏ء . و أزواجها : أمثالها و قرائنها من الأجرام الأخرى .

( 1054 ) يريد بالهابطين و الصاعدين الأرواح السّفليّة و العلوية .

( 1055 ) الحزُونة : الصّعوبة .

( 1056 ) الأشْرَاج : جمع شرج بالتحريك و هي العروة ، و هي مقبض الكوز و الدّلو و غيرهما ، و تسمى مجرّة السماء شرجا ، تشبيها بشرج العيبة ، و أشار بإضافة العرى للأشراج إلى أن كل جزء من مادتها عروة للآخر يجذبه إليه ليتماسك به ، فكل ماسك و كلّ ممسوك :

فكلّ عروة و له عروة .

( 1057 ) صَوَامِتُ : أي لا فراغ فيها .

( 1058 ) الرّصَد : الحرس .

( 1059 ) الشُّهُب الثواقب : النجوم الشديدة الضياء .

( 1060 ) النِّقاب : جمع نقب ، و هو الخرق .

( 1061 ) تَمُور : تضطرب في الهواء .

( 1062 ) بِأيْدِهِ : بقوته .

( 1063 ) مُبْصِرَة : أي : جعل شمس هذه الأجرام السماوية مضيئة يبصر بضوئها مدة النهار كله دائما .

( 1064 ) مَمْحُوّة : يمحى ضوؤها في بعض أطراف الليل في أوقات من الشهر ،

و في جميع الليل أياما منه .

( 1065 ) مَنَاقِل مَجْرَاها : الأوضاع التي ينقلان فيها من مداريهما .

( 1066 ) فَلَكَهَا : هو الجسم الذي ارتكزت فيه ، و أحاط بها ، و فيه مدارها .

( 1067 ) نَاطَ بها : علق بها و أحاطها .

( 1068 ) دَرَارِيّها : كواكبها و أقمارها .

( 1069 ) أذْلال : على وزن أقفال جمع ذلّ بالكسر ، و هو محجّة الطريق .

( 1070 ) الصّفيح : السماء .

( 1071 ) الأجْواء : جمع جوّ .

( 1072 ) الزّجَل : رفع الصوت .

( 1073 ) الحَظائر : جمع حظيرة ،

و هي الموضع يحاط عليه لتأوي اليه الغنم و الإبل توقّيا من البرد و الريح ، و هو مجاز ها هنا عن المقامات المقدسة للأرواح الطاهرة .

( 1074 ) القُدُس : بضمّتين أو بضم فسكون : الطهر .

( 1075 ) السّتُرَات : جمع سترة ، و هي ما يستتر به .

[ 474 ]

( 1076 ) السُّرَادِقَات : جمع سرادق ، و هو ما يمدّ على صحن البيت فيغطيه .

( 1077 ) الرّجيج : الزلزلة و الاضطراب .

( 1078 ) تَسْتَكُّ منه : تصمّ منه الآذان لشدته .

( 1079 ) سُبُحات نور : طبقات نور ،

و أصل السّبُحات الأنوار نفسها .

( 1080 ) خاسئة : مدفوعة مطرودة عن الترامي اليها .

( 1081 ) الإخبات : الخضوع ، و الخشوع .

( 1082 ) ذُلُل : جمع ذلول : خلاف الصّعب .

( 1083 ) مَناراً : جمع منارة .

( 1084 ) الأعْلام : ما يقام للاهتداء به على أفواه الطرق و مرتفعات الأرض و الكلام تمثيل لما أنار به مداركهم حتى انكشف لهم سر توحيده .

( 1085 ) مُوصِرات الآثام : مثقلاتها ( 1086 ) ارْتَحَلَهُ : وضع عليه الرّحل .

ليركبه .

( 1087 ) العُقَب : جمع عقبة و هي النّوبة .

( 1088 ) النّوازع : جمع نازعة و هي النجم .

( 1089 ) مَعَاقِد : جمع معقد : محلّ العقد ، بمعنى الاعتقاد .

( 1090 ) الإحَن : جمع إحنة ، و هي الحقد و الضغينة .

( 1091 ) لاَقَ : لصق .

( 1092 ) تَقْتَرع : بالقاف المثناة من الاقتراع بمعنى ضرب القرعة .

( 1093 ) الرّيْن : بفتح الراء الدّنس ،

و ما يطبع على القلب من حجب الجهالة .

( 1094 ) الدّلَح : بضم الدال ، جمع دالح ،

و هو : الثقيل بالماء من السحاب .

( 1095 ) القَتْرة هنا : الخفاء و البطون ،

و منها قالوا : أخذه على قترة ،

أي من حيث لا يدري .

( 1096 ) الأيْهم : بالياء المثنّاة الذي لا يهتدى فيه . و منه « فلاة يهماء » .

( 1097 ) مَخَارق : جمع مخرق : أي موضع الخرق .

( 1098 ) ريح هَفّافة : طيّبة ساكنة .

( 1099 ) استفرغتهم : جعلتهم فارغين من الاشتغال بغيرها .

( 1100 ) الوَلَه : شدة الشوق .

( 1101 ) الرّوِيّة : التي تروي و تطفى‏ء العطش .

( 1102 ) السّوَيْداء : حبّة القلب و محلّ الروح الحيواني منه .

( 1103 ) الوَشِيجة : أصلها عرق الشجرة أراد منها ها هنا بواعث الخوف من اللّه .

( 1104 ) لم يُنْفِذْ : لم يغن ( 1105 ) رِبَق : جمع ربقة بالكسر ،

و الفتح و هي : العروة من عرى الرّبق بكسر الراء : و هو حبل فيه عدة عرى تربط فيه البهم .

( 1106 ) الاستكانة : ميل للسكون من شدة الخوف ، ثم استعملت في الخضوع .

[ 475 ]

( 1107 ) الدّؤوب : من دأب في العمل :

بالغ في مداومته حتى أجهده .

( 1108 ) لم تَغِضْ : لم تنقص .

( 1109 ) أسَلَةَ اللسان : طرفه .

( 1110 ) الهمس : الخفي من الصوت ،

و الجؤار : رفع الصوت بالتضرع .

( 1111 ) المَقَاوِم : جمع مقام ، و المراد الصفوف .

( 1112 ) لا تَعْدُو على عزيمة : لا تسطو عليها .

( 1113 ) انْتَضَلَتِ الإبل : رمت بأيديها في السير مسرعة . و خدائع الشهوات للنفس ما تزيّنه لها ، أي : لم تسلك خدائع الشهوات طريقا في هممهم .

( 1114 ) فاقَتهم : حاجتهم .

( 1115 ) يَمّمُوه : قصدوه بالرغبة و الرجاء عند ما انقطع الخلق سواهم إلى المخلوقين .

( 1116 ) الاستهتار : التولّع .

( 1117 ) مواد : جمع مادّة ، أصلها من « مدّ البحر » إذا زاد ، و كل ما أعنت به غيرك فهو مادّة .

( 1118 ) الشفقة هنا : الخوف .

( 1119 ) يَنُوا : من ونى يني إذا تأنّى .

( 1120 ) وشيك السعي : مقاربه و هيّنه .

( 1121 ) الشفقات : تارات الخوف و أطواره و الوجل : الخوف أيضا .

( 1122 ) تشعبتهم : فرقتهم صروف الريب :

جمع ريبة ، و هي ما لا تكون النفس على ثقة من موافقته للحق .

( 1123 ) الأخْياف : جمع خيف بالفتح و هو في الأصل : ما انحدر عن سفح الجبل ، و المراد هنا سواقط الهمم .

( 1124 ) الونَى : مصدر وني كتعب أي : تأنى .

( 1125 ) الإهاب : جلد الحيوان .

( 1126 ) حافد : خفيف ، سريع .

( 1127 ) كبس النهرَ و البئرَ ، أي : طمهما بالتراب ، و على هذا كان حق التعبير « كبس بها مور أمواج » .

لكنه أقام الآلة مقام المفعول لأنها المقصود بالعمل .

( 1128 ) المور : التحرك الشديد .

( 1129 ) المستفحلة : الهائجة التي يصعب التغلب عليها .

( 1130 ) زاخرة : ممتلئة .

( 1131 ) أواذيّ : جمع آذي : و هو أعلى الموج .

( 1132 ) اصطفقت الأشجار : اهتزت بالريح ، و الأثباج : جمع ثبج بالتحريك و هو في الأصل ما بين الكاهل و الظهر ، استعارة لأعالي الموج ، التي يقذف بعضها بعضا .

( 1133 ) الكَلْكَل : في الأصل الصدر ،

استعارة لما لاقي الماء من الأرض .

( 1134 ) مستخذياً : منكسرا ، مسترخيا .

( 1135 ) من « تمعّكت الدابة » : تمرغت في التراب .

( 1136 ) اصطخاب : افتعال من الصخب بمعنى ارتفاع الصوت .

[ 476 ]

( 1137 ) ساجياً : ساكنا .

( 1138 ) الحَكَمَة محركة ما أحاط بحنكي الفرس من لجامه ،

و فيها العذاران .

( 1139 ) مَدْحُوّة : مبسوطة .

( 1340 ) البَأوُ : الكبر ، و الزهو .

( 1141 ) الغُلَوَاء بضم الغين و فتح اللام :

النشاط و تجاوز الحد .

( 1142 ) كَعَمَ البعيرَ كمنع شدّ فاه لئلا يعض أو يأكل ، و ما يشد به كعام ككتاب .

( 1143 ) الكِظّة بالكسر ما يعرض من امتلاء البطن بالطعام ، و يراد بها هنا ما يشاهد في جري الماء من ثقل الاندفاع .

( 1144 ) النّزَق و النّزَقان : الخفة و الطيش .

و النزقات : الدفعات منه .

( 1145 ) لَبَدَ : قام و وثب .

( 1146 ) الزّيَفَان : التبختر في المشية .

( 1147 ) أكنافها : نواحيها .

( 1148 ) البُذّخ : بمعنى الشّمّخ ، جمع شامخ و باذخ ، أي : عال و رفيع .

( 1149 ) عَرانين : جمع عرنين بالكسر و هو ما صلب من عظم الأنف ،

و المراد أعالي الجبال .

( 1150 ) السّهوب : جمع سهب بالفتح أي : الفلاة .

( 1151 ) البِيد : جمع بيداء ، و هي الأرض الفلاة .

( 1152 ) الأخاديد : جمع أخدود ، و هي الحفر المستطيلة في الأرض ،

و المراد منها مجاري الأنهار .

( 1153 ) الجَلامِيد : جمع جلمود ، و هو الحجر الصّلد .

( 1154 ) الشّنَاخيب : جمع شنخوب ،

و هو رأس الجبل ، و الشمّ : الرفيعة .

( 1155 ) صَيَاخيدها : جمع صيخود ،

و هو الصخرة الشديدة .

( 1156 ) المَيَدان بالتحريك : الاضطراب .

( 1157 ) أدِيمها : سطحها .

( 1158 ) التغلغل : المبالغة في الدخول .

( 1159 ) مُتَسَرِّبة أي : داخلة .

( 1160 ) الجَوْبات : جمع جوبة ، بمعنى الحفرة ، و الخياشيم : جمع خيشوم ، و هو منفذ الأنف إلى الرأس .

( 1161 ) ركوب الجبال أعناقَ السهول :

استعلاؤها عليها ، و أعناقها :

سطوحها .

( 1162 ) جراثيمها : المراد هنا ما سفل عن السطوح من الطبقات الترابية .

( 1163 ) مرافق البيت : ما يستعان به فيه ،

و ما يحتاج إليه في التعيش .

( 1164 ) الأرض الجُرُز بضمتين التي تمر عليها مياه العيون فتنبت .

( 1165 ) روابيها : مرتفعاتها .

( 1166 ) ذريعة : وسيلة .

( 1167 ) المَوَات من الأرض : ما لا يزرع .

[ 477 ]

( 1168 ) لُمَع : جمع لمعة بضم اللام و هي في الأصل القطعة من النبات مالت لليبس ، استعارها لقطع السحاب للمشابهة في لونها و ذهابها إلى الاضمحلال ، لو لا تأليف اللّه لها مع غيرها .

( 1169 ) القَزَع : جمع قزعة محركة و هي : القطعة من الغيم .

( 1170 ) تمخّضت : تحركت تحركا شديدا كما يتحرك اللبن في السّقاء بالمخض .

( 1171 ) جمع كفّة بضم الكاف : و هي الحاشية و الطرف لكل شي‏ء ،

أي : جوانبه .

( 1172 ) نامت النار : همدت ، و الوميض اللمعان .

( 1173 ) الكَنَهْوَر كسفرجل :

القطع العظيمة من السحاب ، أو المتراكم منه . و الرّباب كسحاب الأبيض المتلاصق منه . أي : لم يهمد لمعان البرق في ركام هذا الغمام .

( 1174 ) سَحّاً : متلاحقا متواصلا .

( 1175 ) أسَفّ الطائر : دنا من الأرض ،

و الهيدب كجعفر : السّحاب المتدلي ، أو ذيله .

( 1176 ) تَمْريه من « مرى الناقة » أي : مسح على ضرعها ليحلب لبنها .

( 1177 ) الدّرِرَ كعلل جمع درّة بالكسر و هي اللبن .

( 1178 ) الأهاضيب : جمع أهضاب ،

و هو جمع هضبة كضربة و هي : المطرة .

( 1179 ) شآبيب جمع شؤبوب : و هو ما ينزل من المطر بشدة ، و كأنما ينصبّ من جانب لا من أعلى .

( 1180 ) البَرْك بالفتح في الأصل : ما يلي الأرض من جلد صدر البعير كالبركة . و بوانيها : تثنية بوان على وزن فعال بكسر الفاء : و هو عمود الخيمة ،

و الجمع بون بالضم .

( 1181 ) و بَعَاع عطف على « برك » و البعاع بالفتح : ثقل السحاب من الماء ، و ألقى السحاب بعاعه :

أمطر كلّ ما فيه .

( 1182 ) العِبْ‏ءُ : الحمل .

( 1183 ) الهوامد من الأرض : ما لم يكن بها نبات .

( 1184 ) زُعْر بالضم جمع أزعر ، و هو الموضع القليل النبات . و الأنثى زعراء .

( 1185 ) بَهَجَ كمنع : سرّ و أفرح .

( 1186 ) تَزْدَهي : تعجب .

( 1187 ) رَيْط : جمع ريطة بالفتح و هي كل ثوب رقيق ليّن .

( 1188 ) أزاهير : جمع أزهار الذي هو جمع زهرة بمعنى النبات .

( 1189 ) سُمِطَ : من « سمط الشي‏ء » أي : علّق عليه السّموط ، و هي الخيوط تنظم فيها القلادة .

[ 478 ]

( 1190 ) الأنوار : جمع نور بفتح النون و هو الزهر بالمعنى المعروف .

( 1191 ) البلاغ : ما يتبلّغ به من القوت .

( 1192 ) جِبِلّته : خلقته .

( 1193 ) المقطع : النهاية التي ليس وراءها غاية .

( 1194 ) العَقَابيل : الشدائد ، جمع عقبولة بضم العين و أصل العقابيل قروح صغار تخرج بالشفة من آثار المرض ، و الفاقة : الفقر .

( 1195 ) الفُرَج : جمع فرجة ، و هي التّفصّي من الهم .

( 1196 ) أتراح : جمع ترح بالتحريك و هو : الغم و الهلاك .

( 1197 ) أسبابها : حبالها .

( 1198 ) خالجاً : جاذبا لأشطانها جمع شطن كسبب و هو : الحبل الطويل ، شبه به الأعمار الطويلة .

( 1199 ) المرائر : جمع مريرة ، و هو الحبل يفتل على أكثر من طاق ، أو الشديد الفتل ، و الأقران : جمع قرن بالتحريك و هو الحبل يجمع به بعيران .

( 1200 ) التّخَافُت : المكالمة السرّيّة .

( 1201 ) رَجْم الظنون : ما يخطر على القلب أنه وقع أو يصح أن يقع بلا برهان .

( 1202 ) العُقَد : جمع عقدة ، و هو ما يرتبط القلب بتصديقه ، لا يصدق نقيضه ، و لا يتوهمه ،

و العزيمات : جمع عزيمة ، و هو ما يوجب البرهان الشرعيّ أو العقليّ تصديقه و العمل به .

( 1203 ) مَسَارق : جمع مسرق : مكان مسارقة النظر أو زمانها ، أو البواعث عليها ، أو من « فلان يسارق فلانا النظر » أي : ينتظر منه غفلة فينظر إليه ، و الإيماض :

اللمعان ، و هو أحق أن ينسب إلى العيون لا إلى الجفون .

( 1204 ) ضَمِنَتْه : حوته ، و الأكنان :

جمع كنّ بالكسر و هو كل ما يستتر فيه .

( 1205 ) غَيَابات الغُيوب : أعماقها .

( 1206 ) استِرَاق الكلام : استماعه خفية .

( 1207 ) المَصَائخ : جمع مصاخ ، و هو مكان الإصاخة ، و هو ثقبة الأذن .

( 1208 ) الذّرّ : صغار النمل ، و مصائفها :

محل إقامتها في الصيف .

( 1209 ) مَشاتيها : محل إقامتها في الشتاء .

( 1210 ) رَجْع الحنين : ترديده .

( 1211 ) المُولَهات : الحزينات .

( 1212 ) الهمس : أخفى ما يكون من صوت القدم على الأرض .

( 1213 ) مُنْفَسَح الثمرة : مكان نمائها .

( 1214 ) الولائج : جمع وليجة ، بمعنى البطانة الداخلية .

( 1215 ) الغُلُف : جمع غلاف ، و الأكمام جمع كمّ بالكسر و هو غطاء النّوار و وعاء الطّلع .

[ 479 ]

( 1216 ) مُنْقَمَع الوحوش : موضع انقماعها أي : اختفائها .

( 1217 ) الغِيران : جمع غار .

( 1218 ) سُوق : جمع ساق ، و هو أسفل الشجرة تقوم عليه فروعها .

( 1219 ) الألْحِيَة : جمع لحاء ، و هو قشر الشجرة .

( 1220 ) الأفنان : الغصون .

( 1221 ) الأمْشاج : النّطف ، جمع مشيج مثل يتيم و أيتام و أصله مأخوذ من « مشج » إذا خلط ،

لأنها مختلطة من جراثيم مختلفة ،

كل منها يصلح لتكوين عضو من أعضاء البدن .

( 1222 ) مَسَارب الأصلاب : جمع مسرب ، و هي : ما يتسرب المنيّ فيها عند نزوله أو عند تكوّنه .

( 1223 ) سَفّت الرّيح الترابَ : ذرته أو حملته .

( 1224 ) الأعاصير : جمع إعصار ، و هي :

ريح تثير السحاب أو تقوم على الأرض كالعمود .

( 1225 ) تعفو : تمحو .

( 1226 ) الكُثْبان : جمع كثيب ، و هو التلّ .

( 1227 ) الذّرَا : جمع ذروة ، و هي أعلى الشي‏ء .

( 1228 ) الشّنَاخيب : رؤوس الجبال ،

واحدها شنخوب أو شنخوبة كعصفور و عصفورة .

( 1229 ) الدّيَاجير : جمع ديجور ،

و هو الظلمة .

( 1230 ) أوْعَبَتْهُ : جمعته .

( 1231 ) حَضَنَتْ عليه : ربّته فتولّد في حضنها ، كالعنبر و نحوه .

( 1232 ) سُدْفة : ظلمة .

( 1233 ) ذَرّ : طلع .

( 1234 ) اعْتَقَبَتْ : تعاقبت و توالت .

( 1235 ) الأطْبَاق : الأغطية ، و الدّياجير :

الظلمات .

( 1236 ) سُبُحات النور : درجاته و أطواره .

( 1237 ) هَماهِم : هموم ، مجاز من الهمهمة ، و هي : ترديد الصوت في الصدر من الهم .

( 1238 ) قرَارتها : مقرّها .

( 1239 ) نُقاعة الدم : ما ينقع منه في أجزاء البدن .

( 1240 ) العارضة : هي ما يعترض العامل فيمنعه عن عمله .

( 1241 ) اعتورَتْهُ : تداولته و تناولته .

( 1242 ) مَثُوبة : ثواب و جزاء .

( 1243 ) الخَلّة بالفتح : الفقر .

( 1244 ) المنّ : الإحسان .

( 1245 ) لا تثبت عليه العقول : لا تصبر له و لا تطيق احتماله .

( 1246 ) أغَامَتْ : غطّيت بالغيم .

( 1247 ) المَحَجّة : الطريق المستقيمة .

( 1248 ) تنكّرت : تغيرت .

( 1249 ) فَقَأتها : قلعتها ، تمثيل لتغلّبه عليها .

[ 480 ]

( 1250 ) الغَيْهَب : الظلمة . و موجها :

شمولها و امتدادها .

( 1251 ) الكَلَب محركة : داء معروف يصيب الكلاب ، فكل من عضّته أصيب به فجنّ و مات إن لم يبادر بالدواء .

( 1252 ) ناعِقُها : الداعي اليها ، من نعق بغنمه صاح بها لتجتمع .

( 1253 ) المُناخ بضم الميم محلّ البروك ( 1254 ) الكَرَائِهُ : جمع كريهة .

( 1255 ) الحَوَازِب : جمع حازب ، و هو :

الأمر الشديد ، حزبه الأمر إذا أصابه و اشتدّ عليه .

( 1256 ) قلّصت بتشديد اللام تمادت و استمرت .

( 1257 ) شَبّهَتْ : اشتبه فيها الحق بالباطل .

( 1258 ) الخُطّة بالضم : الأمر « و عمّت خطتها » : أي شمل أمرها لأنها رئاسة عامة .

( 1259 ) النّاب : الناقة المسنّة . و الضروس السيئة الخلق تعضّ حالبها .

( 1260 ) تَعْذِمُ : من عذم الفرس :

إذا أكل بجفاء أو عضّ .

( 1261 ) تَزْبِنُ : تضرب .

( 1262 ) دَرّها : لبنها ، و المراد خيرها .

( 1263 ) شَوْهاء : قبيحة المنظر .

( 1264 ) مَخْشِيّة : مخوفة مرعبة .

( 1265 ) عَلَم : دليل يهتدى به .

( 1266 ) الأديم : الجلد ، و تفريجه : سلخه .

( 1267 ) يَسومُهم خَسْفاً : يوليهم ذلا .

( 1268 ) مُصَبّرة : مملوءة إلى أصبارها جمع صبر بالضم و الكسر بمعنى الحرف : أي إلى رأسها .

( 1269 ) من أحْلَس البعيرَ : إذا ألبسه الحلس بكسر الحاء و هو كساء يوضع على ظهره تحت البردعة ،

أي لا يكسوهم إلا خوفا .

( 1270 ) الجَزُور : الناقة المجزورة .

( 1271 ) تَنَاسَخَتْهُم : تناقلتهم .

( 1272 ) مَنْبت : كمجلس : موضع النبات ينبت فيه .

( 1273 ) الأرُومات : جمع أرومة : الأصل .

( 1274 ) المَغْرِس : موضع الغرس .

( 1275 ) صَدَعَ فلاناً : قصده لكرمه .

( 1276 ) انتخب : اختار و اصطفى .

( 1277 ) عتْرَته : آل بيته ، و عترة الرجل :

نسله و رهطه الأدنون .

( 1278 ) بَسَقَتْ : ارتفعت .

( 1279 ) القَصْد : الاستقامة .

( 1280 ) الفَتْرَة : الزمان بين الرّسولين .

( 1281 ) هَفْوَة : زلّة و انحراف من الناس عن العمل بما أمر اللّه على ألسنة الأنبياء السابقين .

( 1282 ) يريد بالأعلام البينة مواضح الطرق المبينة .

( 1283 ) نَهْج : واضح ، قويم .

( 1284 ) مُسْتَعْتَب بفتح التائين طلب العتبى . أي : طلب الرضى من اللّه بالأعمال النافعة .

[ 481 ]

( 1285 ) حاطِبُون : جمع حاطب ، و هو الذي يجمع الحطب ، يقال لمن يجمع الصواب و الخطأ : حاطب ليل .

( 1286 ) استَزَلّتْهُمْ : أدّت إلى الزّلل و السقوط في المضارّ .

( 1287 ) استَخَفّتْهُم : طيّشتهم .

( 1288 ) الجَهْلاَء : وصف مبالغة للجهل .

( 1289 ) المَمَاهد ، جمع ممهد كمقعد :

ما يمهد أي يبسط فيه الفراش و نحوه .

( 1290 ) الأزِمّة ، كأئمة ، جمع زمام .

و انثناء الأزمة إليه كناية عن تحوّلها نحوه .

( 1291 ) الضغائن : الأحقاد .

( 1292 ) جمع ثائرة ، و هي : العداوة الواثبة بصاحبها على أخيه ليضرّه إن لم يقتله .

( 1293 ) المِرْصاد : الطريق يرصد بها .

( 1294 ) الشّجَا : ما يعترض في الحلق من عظم و غيره .

( 1295 ) مَسَاغ الرِّيق : ممرّه من الحلق .

( 1296 ) شُهُود جمع شاهد بمعنى الحاضر . و غيّاب : جمع غائب .

( 1297 ) قالوا : إن سبأ هو أبو عرب اليمن كان له عشرة أولاد ، جعل منهم ستة يمينا له ، و أربعة شمالا تشبيها لهم باليدين ، ثم تفرّق أولئك الأولاد أشدّ التفرّق .

( 1298 ) ظَهْر الحَنِيّة : القوس .

( 1299 ) أعْضَلَ : استعصى و استصعب .

( 1300 ) إخال : أظنّ .

( 1301 ) حَمِسَ : كفرح : اشتدّ و الوغى : الحرب .

( 1302 ) إنفراج المرأة عن قبلها يكون عند الولادة أو عند ما يشرع عليها سلاح . و فيه كناية عن العجز و الدناءة في العمل .

( 1303 ) اللّقْط : أخذ الشي‏ء من الأرض .

( 1304 ) السّمْت بالفتح : طريقهم أو حالهم أو قصدهم .

( 1305 ) لَبَدَ كنصر : أقام ، أي : إن أقاموا فأقيموا .

( 1306 ) شُعْثاً : جمع أشعث : و هو المغبرّ الرأس . و الغبر جمع أغبر ،

و المراد أنهم كانوا متقشفين .

( 1307 ) المُرَاوحة بين العملين : أن يعمل هذا مرة ، و هذا مرة ، و بين الرّجلين : أن يقوم على كل منهما مرة ، و بين جباههم و خدودهم أن يضعوا الخدود مرة و الجباه أخرى على الأرض خضوعا للّه و سجودا .

( 1308 ) رُكَب جمع ركبة : موصل الساق من الرّجل بالفخذ . و إنما خص ركب المعزى ليبوستها و اضطرابها من كثرة الحركة .

( 1309 ) مادُوا : اضطربوا و ارتعدوا .

( 1310 ) استحلال المحرّم : استباحته .

[ 482 ]

( 1311 ) بيوت المَدَر : المبنيّة من طوب و حجر و نحوهما ، و بيوت الوبر :

الخيام .

( 1312 ) نَبَا به سوء رَعْيِهِم : أصله من نبا به المنزل إذا لم يوافقه فارتحل عنه .

( 1313 ) السّفْر : بفتح فسكون جماعة المسافرين .

( 1314 ) أمّوا : قصدوا .

( 1315 ) المُجْري إلى الغاية : يريد الذي يجري فرسه إلى غاية معلومة ، أي مقدار من الجري يلزمه حتى يصل إلى غايته .

( 1316 ) يَحْدُوه : يسوقه .

( 1317 ) نَفَاد : فناء .

( 1318 ) مُزْدَجَر : مصدر ميمي من ازدجر ، و معناه الارتداع و الانزجار .

( 1319 ) بنفسه يجود : من جاد بنفسه إذا قارب أن يقضي نحبه ، كأنه يسخو بها و يسلمها إلى خالقها .

( 1320 ) المُسَاوَرَة : المواثبة . كأنه يرى العمل القبيح لبعده عن ملاءمة الطبع الإنساني بالفطرة الإلهية ينفر من مقترفه كما ينفر الوحش ، فلا يصل إليه المغبون إلا بالوثبة عليه .

( 1321 ) صَادِعاً : فالقا به جدران الباطل فهادمها .

( 1322 ) مَرَقَ : خرج عن الدين .

( 1323 ) زَهَقَ : اضمحلّ و هلك .

( 1324 ) مَكِيث : رزين في قوله ،

لا يبادر به من غير رويّة .

( 1325 ) بطي‏ء القيام : لا ينبعث للعمل بالطيش ، و إنما يأخذ له عدة إتمامه .

( 1326 ) يضُمّ نَشْرَكُم : يصل متفرّقكم .

( 1327 ) المُقْبِل : المتوجّه إلى الأمر ،

الطالب له ، الساعي اليه .

( 1328 ) المُدْبِر : من أدبرت حاله ،

و اعترضته الخيبة في عمله و إن كان لم يزل طالبا له .

( 1329 ) قائمتاه : رجلاه .

( 1330 ) خَوَى نجم : غاب .

( 1331 ) لا يَجْرِمَنّكُمْ : لا يحملنّكم .

( 1332 ) شِقاقي : مخالفتي و عصياني .

( 1333 ) لا يَسْتَهْوِيَنّكُمْ : لا يجعلنّكم هائمين .

( 1334 ) لا تَتَرَامَوْا بالأبصار : لا ينظر بعضكم إلى بعض تغامزا .

( 1335 ) فَلَقَ الحبّةَ : شقّها .

( 1336 ) بَرَأ النّسَمَةَ : خلق الروح .

( 1337 ) ضِلّيل : كشرّير ، شديد الضلال مبالغ في الإضلال .

( 1338 ) النعيق : صوت الراعي بغنمه .

( 1339 ) فَحَصَ بِرَاياته : من « فحص القطا التراب » إذا اتخذ فيه أفحوصا بالضم و هو مجثمه أي المكان الذي يقيم فيه عند ما

[ 483 ]

يكون على الأرض ، يريد أنه نصب له رايات بحثت لها في الأرض مراكز .

( 1340 ) كُوفان : هي الكوفة .

( 1341 ) فَغَرَ الفَمُ : كمنع ، انفتح .

و فاغرته : هي فمه .

( 1342 ) الشّكِيمة : الحديدة المعترضة في اللجام في فم الدّابّة ، و يعبر بقوتها عن شدة البأس و صعوبة الانقياد .

( 1343 ) كُلُوح الأيام : عبوسها .

( 1344 ) كُدُوح الليالي : الكدوح جمع كدح بالفتح و هو الخدش و أثر الجراحات .

( 1345 ) يَنْعه : بفتح الياء ، و يجوز ضمها : حال نضجه .

( 1346 ) الشّقَاشِق : جمع شقشقة ،

و هي شي‏ء كالرئة يخرجه البعير من فيه إذا هاج ، و صوت البعير بها عند إخراجها هدير .

( 1347 ) بَوَارِقُهُ : سيوفه و رماحه .

( 1348 ) القاصِف : هو ما اشتدّ صوته من الرعد و الريح و غيرهما .

( 1349 ) العاصف : ما اشتدّ صوته من الريح ،

و المراد مزعجات الفتن .

( 1350 ) تلتفّ القرون بالقرون : كناية عن الاشتباك بين قواد الفتنة و بين أهل الحق كما تشتبك الكباش بقرونها عند النّطاح .

( 1351 ) يُحْصَدُ القائِمُ : ما بقي من الصلاح قائما يحصد .

( 1352 ) يُحْطَمُ المَحْصُودُ : ما كان قد حصد يحطم و يهشم .

( 1353 ) نقاش الحساب : الاستقصاء فيه .

( 1354 ) ألْجَمَهُمُ العرقُ : سال منهم حتى بلغ إلى موضع اللّجام من الدّابة ، و هو الفم .

( 1355 ) رَجَفَتْ بهم الأرض : تحرّكت و اضطربت .

( 1356 ) قِطَع الليل : جمع قطع بكسر القاف و هو الظلمة .

( 1357 ) مَزْمُومة مَرْحُولة : تامة الأدوات كاملة الآلات ، كالناقة التي عليها زمامها و رحلها ، قد استعدّت لأن تركب .

( 1358 ) يَحْفِزُهَا : يحثّها .

( 1359 ) يَجْهَدُها : يحمل عليها في السير فوق طاقتها .

( 1360 ) الكَلَب ، بفتح اللام ، الشر و الأذى و الشدّة في كل شي‏ء .

( 1361 ) السّلَب : محركة ما يأخذه القاتل من ثياب المقتول و سلاحه في الحرب .

( 1362 ) الرّهَج : بالتحريك ، و سكون الهاء الغبار .

( 1363 ) الحَسّ : بفتح الحاء : الجلبة و الأصوات المختلطة .

( 1364 ) الجوع الأغْبَر : كناية عن المحل و الجدب .

[ 484 ]

( 1365 ) الصادفين : المعرضين .

( 1366 ) الثاوي : المقيم .

( 1367 ) المُتْرَف بفتح الراء المتروك يصنع ما يشاء لا يمنع .

( 1368 ) مَشُوب : مخلوط .

( 1369 ) الجَلَد : الصلابة و القوة .

( 1370 ) الوَهْن بسكون الهاء و تحريكها :

الضّعف .

( 1371 ) الحَرْث هنا كل ما يصنع ليثمر فائدة .

( 1372 ) وَنَى فيه : تراخى فيه .

( 1373 ) نُوَمَة : بضم ففتح كثير النوم .

( 1374 ) السُّرَى كالهدى السير في الليل .

( 1375 ) المَسَاييح : جمع مسياح ،

فسّره الشريف الرضي بالذي يسيح بين الناس بالفساد و النمائم .

( 1376 ) المَذَايِيع : جمع مذياع ، فسّره الشريف الرّضي بالذي إذا سمع لغيره بفاحشة أذاعها و نوّه عنها .

( 1377 ) البُذُر : جمع بذور ، فسّره الشّريف الرّضي بالذي يكثر سفهه و يلغو منطقه .

( 1378 ) يبتليكم : يمتحنكم ، ليتبين الكاذب و المخلص من المريب ،

فتكون للّه الحجّة على خلقه .

( 1379 ) يَحْسِرُ الحَسِيرُ : من « حسر البعير » كضرب إذا أعيا و كلّ .

( 1380 ) الكَسِير : المكسور ، و هو هنا الذي ضعف اعتقاده أو كلّت عزيمته فتراخى في السير على سبيل المؤمنين .

( 1381 ) استدارت رَحاهم : كناية عن وفرة أرزاقهم ، فإن الرّحى إنما تدور على ما تطحنه من الحبّ .

و الرّحى : رحى الحرب يطحنون بها .

( 1382 ) القَناة : الرمح . و استقامتها كناية عن صحة الأحوال و صلاحها .

( 1383 ) لأبقُرَنّ الباطلَ : من البقر و هو الشق و المراد : لأشقّن جوف الباطل بقهر أهله ، فأنتزع الحق من أيدي المبطلين .

( 1384 ) الشّيمة : الخلق .

( 1385 ) الدّيمة بكسر الدال المطر ،

يدوم في سكون . و المستمطر بفتح الطاء من يطلب منه المطر .

( 1386 ) الأخْلاف : جمع خلف بكسر الخاء و سكون اللام حلمة ضرع الناقة .

( 1387 ) الخِطام : ككتاب ما يوضع في أنف البعير ليقاد به .

( 1388 ) الوَضِين : بطان عريض منسوج من سيور أو شعر يكون للرحل كالحزام للسّرج .

( 1389 ) السّدْر : بالكسر ، شجر النّبق و المخضود : المقطوع شوكه .

( 1390 ) شاغرة : خالية .

( 1391 ) امتاحوا : استقوا و انزعوا الماء لريّ عطشكم من عين صافية صفت من الكدر .

( 1392 ) رُوِّقَتْ : صفّيت .

[ 485 ]

( 1393 ) شفا جُرُف هارٍ : شفا الشي‏ء حرفه . و الجرف بضمتين ما تجرفه السيول . و الهاري كالهائر المتهدم أو المشرف على الانهدام .

( 1394 ) الرّدَى : الهلاك .

( 1395 ) يُشْكي : من أشكاه : إذا أزال شكواه .

( 1396 ) الشّجْو : الحاجة .

( 1397 ) السُهْمَانُ بضم السين جمع سهم : بمعنى الحظ و النصيب .

و إصدار السهمان إعادتها إلى أهلها المستحقين لها لا ينقصهم منها شي‏ء .

( 1498 ) التّصْوِيح : التجفيف . و أصله :

صوّح النّبت : إذا جفّ أعلاه .

( 1399 ) مُسْتَثَار : اسم مفعول بمعنى المصدر . و الاستثارة طلب الثّور و هو السّطوع و الظهور .

( 1400 ) عَلِقَهُ كعلمه تعلّق به .

( 1401 ) الجُنّة بضم الجيم الوقاية و الصّون .

( 1402 ) أبْلَجُ المَنَاهِجِ : أشد الطرق وضوحا و أنورها .

( 1403 ) الوَلائج : جمع وليجة : و هي الدخيلة و المذهب .

( 1404 ) مُشْرَف : بفتح الراء من اشرف ، و المراد به هنا المكان ترتفع عليه فتطلّع من فوقه على شي‏ء . و منار الدين :

دلائله من العمل الصالح .

( 1405 ) الجَوَادّ : جمع جادّة : و هي الطريق الواضح .

( 1406 ) كريم المِضْمار : أي إذا سوبق سبق .

( 1407 ) الحَلْبَة : خيل تجمع من كل صوب للنصرة ، و الإسلام جامعها يأتي إليه الكرائم و العتاق .

( 1408 ) السُبْقة بالضم جزاء السابقين ( 1409 ) أوْرَى : أوقد .

( 1410 ) القَبَس بالتحريك الشّعلة من النار تقتبس من معظم النار . و القابس : آخذ النار من النار .

( 1411 ) الحَابِس : من حبس ناقته و عقلها حيرة منه لا يدري كيف يهتدي فيقف عن السير .

و أنار له علما : أي وضع له نارا في رأس جبل ليستنقذه من حيرته .

( 1412 ) بَعِيثك : مبعوثك .

( 1413 ) المَقْسَم كمقعد و منبر النصيب و الحظ .

( 1414 ) النّزُل بضمتين ما هيّى‏ء للضيف لينزل عليه .

( 1415 ) السّناء كسحاب الرفعة .

( 1416 ) خزايا : جمع خزيان ، من « خزي » إذا خجل من قبيح ارتكبه .

( 1417 ) ناكِبين : عادلين عن طريق الحق .

( 1418 ) ناكثين : ناقضين للعهد .

( 1419 ) الطَغام : كجراد أوغاد الناس .

[ 486 ]

( 1420 ) لَهامِيم : جمع لهميم بكسر اللام و هو السابق الجواد من الخيل و الناس .

( 1421 ) اليآفِيخ : جمع يأفوخ : و هو من الرأس حيث يلتقي عظم مقدّمة مع مؤخّره .

( 1422 ) الوَحَاوِح : جمع وحوحة :

صوت معه بحح يصدر عن المتألم و المراد : حرقة الغيظ .

( 1423 ) الأخَرَةُ : محركة آخر الأمر .

( 1424 ) الحَسّ : بفتح الحاء القتل .

( 1425 ) الشّجْر : كالضرب الطعن .

( 1426 ) الهِيم : بكسر الهاء الإبل العطاش .

( 1427 ) تُذَادُ : تمنع .

( 1428 ) المراد « بذوي الضمائر » ذوو القلوب و الحواسّ البدائية .

( 1429 ) السّترات : جمع سترة ، ما يستر به ، أيّا كان .

( 1430 ) المِشْكاة : كل كوّة غير نافذة و من العادة أن يوضع فيها المصباح .

( 1431 ) الذّؤابة : الناصية ، أو منبتها من الرأس .

( 1432 ) البَطْحاء : ما بين أخشبي مكة ،

كانت تسكنه قبائل من قريش ،

و يقال لهم قريش البطاح .

( 1433 ) مَوَاسِمُه : جمع ميسم بكسر الميم و هو المكواة ، يجمع على مواسم و مياسم .

( 1434 ) انجابَتْ : من قولهم : انجابت الناقة ، إذا مدت عنقها للحلب ( 1435 ) خابطها : السائر عليها .

( 1436 ) قامت على قُطْبها : تمثيل لانتظام أمرها و استحكام قوتها .

( 1437 ) شُعَب : جمع شعبة : و هو الفرع .

( 1438 ) تَكيلكم : أي تأخذكم للهلاك جملة كما يأخذ الكيّال ما يكيله من الحبّ .

( 1439 ) تَخْبِطكم : من « خبط الشجرة » ضربها بالعصيّ ليتناثر ورقها ،

أو من خبط البعير بيده الأرض أي ضربها . و عبّر بالباع ليفيد استطالتها عليهم ، و تناولها لقريبهم و بعيدهم .

( 1440 ) الثُفالة بالضم كالثّفل و الثافل : هو ما استقرّ تحت الشي‏ء من كدرة . و ثفالة القدر :

ما يبقى في قعره من عكارة و المراد الأرذال و السّفلة .

( 1441 ) النّفَاضة : ما يسقط بالنفض .

و العكم بالكسر العدل بالكسر أيضا ، و نمط تجعل فيه المرأة ذخيرتها . و المراد ما يبقى بعد تفريغه في خلال نسيجه فينفض لينظف .

( 1442 ) العَرْك : شديد الدّلك . و عركه حكّه حتى عفاه . و الأديم : الجلد ( 1443 ) الحَصِيد : المحصود .

( 1444 ) البَطِينة : السمينة .

[ 487 ]

( 1445 ) الرّبّاني : بتشديد الباء المتألّه العارف باللّه عز و جل .

( 1446 ) هتف بكم : صاح بكم .

( 1447 ) الرائد : من يتقدم القوم ليكشف لهم مواضع الكلأ ، و يتعرف سهولة الوصول اليها من صعوبته .

( 1448 ) قرف الصّمْغة : قشرها . و خصّ هذا بالذكر لأن الصمغة إذا قشرت لا يبقى لها أثر .

( 1449 ) الفَنِيق : الفحل من الإبل .

( 1450 ) كُظُوم : إمساك و سكون .

( 1451 ) كان الولد غيظاً : يغيظ والده لشبوبه على العقوق .

( 1452 ) القَيْظ : شدة الحر : و المراد بكون المطر قيظا عدم فائدته .

( 1453 ) تغيض : من « غاض الماء » إذا غار في الأرض و جفّت ينابيعه .

( 1454 ) لا يُفْلِتُكَ : لا ينفلت منك ( 1455 ) المَهِين : الحقير ، يريد النطفة .

( 1456 ) المَنُون : الدهر . و الرّيب : صرفه .

أي لم تفرّقهم صروف الزمان .

( 1457 ) زَرَى عليه كرمى عابه .

( 1458 ) البلاء يكون نعمة و يكون نقمة ،

و يتعيّن الأول بإضافة الحسن اليه . أي ما عبدوك إلا شكرا لنعمتك عليهم .

( 1459 ) المَأدُبة : بضم الدال و فتحها : ما يصنع من الطعام للمدعوّين في عرس و نحوه ، و المراد منها هنا نعيم الجنة .

( 1460 ) أعْشاه : أعماه .

( 1461 ) على الغِرّة : بكسر الغين بغتة و على غفلة .

( 1462 ) وُلُوجاً : دخولا .

( 1463 ) أغْمَضَ : لم يفرّق بين حلال و حرام ، كأنه أغمض عينيه فلا يميّز .

( 1464 ) تَبِعاتها بفتح فكسر ما يطالبه به الناس من حقوقهم فيها ، و ما يحاسبه به اللّه من منع حقه منها و تخطّي حدود شرعه في جمعها .

( 1465 ) المَهْنَأ : ما أتاك من خير بلا مشقة ( 1466 ) العِب‏ء : الحمل و الثّقل .

( 1467 ) غَلِقَتْ رهُونُهُ : استحقّها مرتهنها ، و أعوزته القدرة على تخليصها ، كناية عن تعذّر الخلاص .

( 1468 ) أصْحَرَ له : من « أصحر » إذا برز في الصحراء ، أي على ما ظهر له و انكشف من أمره .

( 1469 ) خالَطَ لسانُه سَمْعَهُ :

شارك السمع اللسان في العجز عن أداء وظيفته .

( 1470 ) الْتِياطاً : التصاقا به .

( 1471 ) زَوْرَته : زيارته .

( 1472 ) أمادها : حركها على غير انتظام .

( 1473 ) فَطَرَها : صدعها .

( 1474 ) إخْلاقهم : من قولهم : « ثوب خلق ، و ثياب أخلاق » ، و المراد أن البلى يشملهم كما يشمل الثياب البالية .

[ 488 ]

( 1475 ) لا تَنُوبهم الأفْزَاع : جمع فزع ،

بمعنى الخوف . تنوبهم : تنتابهم .

( 1476 ) أشْخَصَهُ : أزعجه .

( 1477 ) السّرْبال : القميص . و القطران معروف .

( 1478 ) المقَطّعات : كل ثوب يقطّع كالقميص و الجبة و نحوها ، بخلاف ما لا يقطّع كالإزار و الرداء .

( 1479 ) عبّر « بالكَلَب محرّكا عن هيجانها .

( 1480 ) اللّجَب : الصوت المرتفع .

( 1481 ) القَصِيف : أشدّ الصوت .

( 1482 ) كُبُول : جمع كبل بفتح فسكون : القيد . و تفصم : تنقطع .

( 1383 ) زَوَاها : قبضها .

( 1484 ) الرِّيَاش : اللباس الفاخر .

( 1485 ) مُعْذِراً : مبيّنا للّه حجة تقوم مقام العذر في عقابهم إن خالفوا أمره .

( 1486 ) مُخْتَلَف الملائكة بفتح اللام :

محل اختلافهم أي ورود واحد منهم بعد الآخر ، فيكون الثاني كأنه خلف للأول ، و هكذا .

( 1487 ) رَحَضَه كمنعه غسله .

( 1488 ) مَنْسَأة : مطال فيه و مزيد .

( 1489 ) ألْوَمُ : أشد لوما لنفسه ، لأنه لا يجد عذرا يقبل أو يرد .

( 1490 ) الحَبْرَة بالفتح السرور و النعمة .

( 1491 ) حائلة : متغيّرة .

( 1492 ) نافذة : فانية .

( 1493 ) بائدة : هالكة .

( 1494 ) غَوّالة : مهلكة .

( 1495 ) الهَشِيم : النبت اليابس المكسّر .

( 1496 ) العَبْرَة بالفتح : الدمعة قبل أن تفيض .

( 1497 ) كنى بالبطن عن الإقبال .

( 1498 ) كنى بالظهر عن الإدبار .

( 1499 ) الطَلّ : المطر الخفيف . و طلّته السماء : أمطرته مطرا قليلا .

( 1500 ) الدّيمة : مطر يدوم في سكون ،

لا رعد و لا برق معه .

( 1501 ) الرّخاء : السّعة .

( 1502 ) هَتَنَتِ المُزْن : انصبّت .

( 1503 ) أوْبى : صار كثير الوباء ، و الوباء هو المعروف بالريح الأصفر .

( 1504 ) الغَضَارة : النعمة و السّعة .

( 1505 ) الرّغَب بالتحريك الرغبة و المرغوب .

( 1506 ) أرْهَقَتْهُ التعبَ : ألحقته به .

( 1507 ) القَوَادِم : جمع قادمة ، الواحدة من أربع أو عشر ريشات في مقدّم جناح الطائر ، و هي القوادم ،

و العشر التي تحتها هي الخوافي .

( 1508 ) يُوبِقُهُ : يهلكه .

( 1509 ) أُبّهَة بضم فتشديد عظمة .

( 1510 ) النّخْوَة بفتح النون الافتخار .

( 1511 ) دُوّل بضم الدال و فتح الواو المشددة المتحوّل .

( 1512 ) رَنِق بفتح فكسر كدر .

[ 489 ]

( 1513 ) أُجاج : شديد الملوحة .

( 1514 ) الصّبِر ككتف عصارة شجر مرّ .

( 1515 ) سِمام : جمع سم ، مثلّث السين و هو من المواد ما إذا خالط المزاج أفسده فقتل صاحبه .

( 1516 ) رِمام : جمع رمّة بالضم : و هي القطعة البالية من الحبل .

( 1517 ) مَوْفُورها : ما كثر منها . مصاب بالنكبة ، و هي المصيبة : أي في معرض لذلك .

( 1518 ) مَحْرُوب : من « حربه حربا » بالتحريك إذا سلب ماله .

( 1519 ) ظهر قاطع : راحلة تركب لقطع الطريق .

( 1520 ) الفِدْية : الفداء .

( 1521 ) أرْهَقَتْهُمْ : غشيتهم ،

القوادح : جمع قادح ، و هو أكال كزكام يقع في الشجر و الأسنان .

( 1522 ) أوْهَقَتْهُمْ : جعلتهم في الوهق بفتح الهاء و هو حبل كالطّول .

و القوارع : المحن و الدّواهي .

( 1523 ) ضَعْضَعَتْهُمْ : ذلّلتهم .

( 1524 ) عَفّرَتْهم : كبّتهم على مناخرهم في العفر ، و هو التراب .

( 1525 ) المَنَاسِم : جمع منسم ، و هو مقدّم خفّ البعير ، أو الخفّ نفسه .

( 1526 ) دانَ لها : خضع .

( 1527 ) أخلدَ لها : ركن اليها .

( 1528 ) السّغَب بالتحريك الجوع .

( 1529 ) الضّنْك : الضّيق .

( 1530 ) لا يُدْعَوْنَ رُكباناً : لا يقال لهم ركبان : جمع راكب ، لأن الراكب من يكون مختارا ، و له التصرّف في مركوبه .

( 1531 ) الأجْدَاث : القبور .

( 1532 ) الصّفِيح : وجه كل شي‏ء عريض ، و المراد وجه الأرض .

( 1533 ) الأجْنان جمع جنن بالتحريك و هو القبر .

( 1534 ) الرُفات : العظام المندقّة المحطومة .

( 1535 ) جِيدُوا بالبناء للمجهول مطروا .

( 1536 ) لا يُخْشى فَجْعُهم : لا تخاف منهم أن يفجعوك بضرر .

( 1537 ) يَلِجُ : يدخل .

( 1538 ) القُلْعة بضم القاف و سكون اللام : ليست بمستوطنة .

( 1539 ) النُجْعة : بضم النون طلب الكلأ في موضعه ، أي ليست محطّ الرحال و لا مبلغ الآمال .

( 1540 ) عَتِيد : حاضر .

( 1541 ) اغْتُبِطُوا : بالبناء للمجهول ،

غبطهم غيرهم بما آتاهم اللّه من الرزق .

( 1542 ) زُوّيَ : من « زوّاه » : إذا نحّاه .

( 1543 ) عبّر باللّعْقة عن الإقرار باللسان مع ركون القلب إلى مخالفته .

( 1544 ) البِطاء بكسر الباء جمع بطيئة .

( 1545 ) السِّرَاع : جمع سريعة .

[ 490 ]

( 1546 ) غير مُغَادِرٍ : غير تارك شيئا إلا أحاط به .

( 1547 ) وَعَاها : حفظها و فهمها .

( 1548 ) حَمَى الشي‏ء : منعه ، أي منعتهم ارتكاب محرّماته .

( 1549 ) الهَوَاجر : جمع هاجرة ، شدة حرّ النهار ، و قد أظمئت هذه الهواجر بالصيام .

( 1550 ) النّصَب : التعب .

( 1551 ) الدّهْر مُوتِرٌ قَوْسَهُ : شبّهه بمن أوتر قوسه ليرمي بها أبناءه .

( 1552 ) تُؤسي : تداوي ، من « أسوت الجراح » . داويته .

( 1553 ) لا يَنْقَع : لا يشتفي من العطش بالشرب .

( 1554 ) غِيَرُها بكسر الغين و فتح الراء تقلّباتها .

( 1555 ) ليس ذلك إلا نعيماً زَلّ : من « زلّ فلان زليلا و زلولا » إذا مرّ سريعا . و المراد : انتقل .

( 1556 ) أضْحى : برز للشمس ، و الفي‏ء :

الظلّ بعد الزوال ، أو مطلقا .

( 1557 ) لا جاء يُرَدّ : الجائي يريد به الموت .

( 1558 ) دَخِلَ : كفرح خالطه فساد الأوهام .

( 1559 ) انصاحَتْ : جفّت أعالي بقولها و يبست من الجدب . و هذا أنسب من تفسير الرضيّ في آخر الدعاء .

( 1560 ) هامَت : ندّت و ذهبت على وجوهها من شدة المحل .

و هذا أنسب من تفسير الهيام بالعطش كما يقول الرضي في آخر الدعاء .

( 1561 ) مَرَابِض : جمع مربض ،

بكسر الباء ، و هو مبرك الغنم .

( 1562 ) عَجّتْ عَجِيجَ الثّكَالى :

صاحت بأعلى صوتها .

( 1563 ) الآنّة : الشاة .

( 1564 ) الحانّة : الناقة .

( 1565 ) مَوَالجها : مداخلها في المرابض .

( 1566 ) مَخَايل : جمع مخيلة كمصيبة هي السحابة تظهر كأنّها ماطرة ثم لا تمطر . و الجود بفتح الجيم المطر .

( 1567 ) المُبْتَئِس : الذي مسّته البأساء و الضرّاء ، و البلاغ : الكفاية .

( 1568 ) السّوَامُ : جمع سائمة ، و هي البهيمة الراعية من الإبل و نحوها .

( 1569 ) انْبَعَقَ المُزْن : انفرج عن المطر كأنما هو حيّ ، انشقت بطنه فنزل ما فيها .

( 1570 ) أغْدَقَ المطرُ : كثر ماؤه .

( 1571 ) المُونِقُ : من « آنقني » إذا أعجبني ، أو من « آنقه » إذا سرّه و أفرحه .

( 1572 ) سَحّاً : صبّا ، و الوابل : الشديد من المطر الضخم القطر .

( 1573 ) المَرِيعَة بفتح الميم الخصيبة .

[ 491 ]

( 1574 ) زاكياً : ناميا .

( 1575 ) ثامِراً : مثمرا ، آتيا بالثمر .

( 1576 ) النّجاد جمع النجد ما ارتفع من الأرض .

( 1577 ) الوِهاد جمع الوهدة ما انخفض من الأرض .

( 1578 ) الجَناب : الناحية .

( 1579 ) القاصية : البعيدة عنا من أطراف بلادنا في مقابلة جنابنا .

( 1580 ) ضاحية الماء : التي تشرب ضحى ،

و الضّواحي : جمعها .

( 1581 ) المُرْمِلة : بصيغة الفاعل : الفقيرة ( 1582 ) مُخْضِلة : من « أخضله » إذا بلّه .

( 1583 ) الوَدْق : المطر .

( 1584 ) يَحْفِز : يدفع .

( 1585 ) البرق الخُلّب : ما يطمعك في المطر و لا مطر معه .

( 1586 ) الجَهَام : بفتح الجيم السّحاب الذي لا مطر فيه . و العارض :

ما يعرض في الأفق من السحاب ( 1587 ) الرّباب : السحاب الأبيض .

و القزع من الرّباب فسّره الرّضي بالقطع الصغيرة المتفرقة من السحاب .

( 1588 ) الذّهاب بكسر الذال جمع ذهبة بكسر الذال أيضا :

الأمطار القليلة أو الليّنة ، كما قال الشريف في تفسيرها .

( 1589 ) المُسْنِتُون : المقحطون .

( 1590 ) وانٍ : متباطى‏ء متثاقل .

( 1591 ) واهِن : ضعيف .

( 1592 ) المُعَذِّر : من يعتذر و لا يثبت له عذر .

( 1593 ) الصّعُدات بضمتين جمع صعيد بمعنى الطريق ، أي : لتركتم منازلهم و همتم في الطّرق من شدة الخوف .

( 1594 ) الالْتِدام : ضرب النساء صدورهن أو وجوههن للنياحة .

( 1595 ) الخالِف : من تتركه في أهلك و مالك ، إذا خرجت لسفر أو حرب .

( 1596 ) هَمّتْهُ : حزنته و شغلته .

( 1597 ) ميامين جمع ميمون مبارك .

( 1598 ) مَرَاجيح : أي حلماء ، من « رجح » إذا ثقل و مال بغيره و المراد الرّزانة .

( 1599 ) مَقَاوِيل : جمع مقوال ، من يحسن القول .

( 1600 ) مَتَارِيك : جمع متراك المبالغ في الترك .

( 1601 ) القُدُم بضمتين المضيّ أمام ،

أي سابقين .

( 1602 ) الوَجِيف : ضرب من سير الخيل و الإبل . و أوجف خيله : سيّرها بهذا النوع ، و المراد السرعة .

( 1603 ) المَحَجّة : الطريق المستقيمة .

( 1604 ) الكرامة الباردة : من قولهم « عيش بارد » : أي هني‏ء .

( 1605 ) الذّيّال : الطويل القدّ ، الطويل الذّيل ، المتبختر في مشيته .

[ 492 ]

( 1606 ) كَرُمَ الشي‏ء كحسن يحسن أي عزّ و نفس .

( 1607 ) الجُنَن بضم ففتح جمع جنّة بالضم ، و هي الوقاية .

( 1608 ) البأس : الشدة .

( 1609 ) بطانة الرجل : خواصّه و أصحاب سرّه .

( 1610 ) سَدّده : وفّقه للسداد .

( 1611 ) القِدْح بكسر القاف السهم قبل أن يراش و ينصل .

( 1612 ) الجَفِير : الكنانة توضع فيها السهام .

( 1613 ) اسْتَحَارَ : تردّد و اضطرب .

( 1614 ) الثِّفال بكسر الثاء جلد يبسط و يوضع الرّحا فوقه فيطحن باليد ليسقط عليه الدقيق .

( 1615 ) حُمّ : قدّر .

( 1616 ) قَرّبت ركابي : حزمت إبلي و أحضرتها للركوب .

( 1617 ) شَخَصْتُ : بعدت عنكم و تخليت عن أمر الخلافة .

( 1618 ) الغَنَاء بالفتح و المد النفع .

( 1619 ) الهالك هنا : الذي حتّم هلاكه لتمكن الفساد من طبعه و جبلّته .

( 1620 ) العِدَات جمع عدة بمعنى الوعد .

( 1621 ) قاصدة : مستقيمة .

( 1622 ) عازِبُهُ : غائبه .

( 1623 ) عَوِزَ الشي‏ء كفرح أي لم يوجد .

( 1624 ) الصّدِيد : ماء الجرح الرقيق ،

و الحميم .

( 1625 ) اللسان الصالح : الذّكر الحسن .

( 1626 ) يريد بالعُقْدة ما حصل عليه التعاقد .

( 1627 ) الضَلْع بفتح الضاد و تسكين اللام : الميل . و أصل المثل :

« لا تنقش الشوكة بالشوكة ، فان ضلعها معها » يضرب للرجل يخاصم آخر و يستعين عليه بمن هو من قرابته أو أهل مشربه . و نقش الشوكة :

إخراجها من العضو تدخل فيه .

( 1628 ) الدّاء الدّوِيّ : بفتح فكسر المؤلم الشديد . و قد وصف بما هو من لفظه .

( 1629 ) كَلّتْ : ضعفت . و النّزعة :

جمع نازع .

( 1630 ) الأشْطَان : جمع شطن ، و هو الحبل . و الرّكِيّ : جمع ركيّة ،

و هي البئر .

( 1631 ) اللِّقاح : جمع لقوح ، و هي الناقة . و ولهها إلى أولادها :

فزعها إليها إذا فارقتها .

( 1632 ) لا تُبَشّرُون بالأحياء : إذا قيل لهم : نجا فلان فبقي حيا لا يفرحون ، لأن أفضل الحياة عندهم الموت في سبيل الحق .

( 1633 ) لا يُعَزّوْن عن المَوْتى : لا يحزنون إذا قيل لهم : مات فلان ،

فان الموت عندهم حياة السعادة الأبدية .

( 1634 ) مُرْهُ العيون : جمع أمره ،

و هو على صيغة أفعل الذي يجمع على فعل ، كأحمر و حمر ،

مأخوذ من « مرهت عينه » إذا فسدت أو ابيضّت حماليقها .

[ 493 ]

( 1635 ) خُمْص البطون : ضوامرها .

( 1636 ) ذَبُلَتْ شفَتُهُ : جفّت و يبست لذهاب الرّيق .

( 1637 ) يُسَنّي : يسهّل .

( 1638 ) فاصْدِفُوا : فأعرضوا .

( 1639 ) نَزَغاته : وساوسه .

( 1640 ) اعْقِلُوها : احبسوها على أنفسكم لا تتركوها فتضيع منكم .

( 1641 ) المراد من الخَصْلة بفتح الخاء هنا الوسيلة .

( 1642 ) لمّ شَعَثَهُ : جمع أمره .

( 1643 ) نتدانى بها : نتقارب إلى ما بقي بيننا من علائق الارتباط .

( 1644 ) رَبَاطَة الجأش : قوة القلب عند لقاء الأعداء .

( 1645 ) الفَشَل : الجبن و الضعف .

( 1646 ) فَلْيَذُبّ : فليدفع .

( 1647 ) النّجْدَة بالفتح الشجاعة .

( 1648 ) كَشِيش الضّباب : هو احتكاك جلودها عند ازدحامها . و الضّباب بكسر الضاد جمع ضبّ ، و هو الحيوان المعروف .

( 1649 ) تَلَوّمَ : توقّف و تباطأ .

( 1650 ) الدارع : لابس الدّرع .

( 1651 ) الحاسِر : من لا درع له .

( 1652 ) أنْبَى : صيغة أفعل التفضيل من « نبا السيف » إذا دفعته الصلابة من موقعه فلم يقطع .

( 1653 ) الهام : جمع هامة ، و هي الرأس .

( 1654 ) الْتَوُوا : انعطفوا و أميلوا جانبكم لتزلق الرماح و لا تنفذ فيكم أسنّتها .

( 1655 ) أمْوَرُ : أي أشدّ فعلا للمور ،

و هو الاضطراب الموجب للانزلاق و عدم النفوذ .

( 1656 ) الذِّمار : بكسر الذال ، ما يلزم الرجل حفظه و حمايته من ماله و عرضه .

( 1657 ) حقائق : جمع حاقّة ، و هي النازلة الثابتة .

( 1658 ) يَحُفّون بالرايات : أي يستديرون حولها .

( 1659 ) يكتنفونها : يحيطون بها .

( 1660 ) حِفَافَيْها : جانبيها .

( 1661 ) أجْزَأ امْرِؤ قِرْنَهُ : فعل ماض في معنى الأمر ، أي :

فليكف كلّ منكم قرنه أي كفؤه ، فيقتله .

( 1662 ) لم يَكِلْ قِرْنهُ لأخيه : لم يترك خصمه إلى أخيه فيجتمع على أخيه خصمان فيغلبانه ثم ينقلبان عليه فيهلكانه .

( 1663 ) لَهامِيم : جمع لهميم بالكسر الجواد السابق من الإنسان و الخيل .

( 1664 ) مَوْجِدَته : غضبه .

( 1665 ) العَوالي : الرماح .

( 1666 ) تُبْلى : تمتحن .

( 1667 ) أبْسَلَهُ : أسلمه للهلكة .

[ 494 ]

( 1668 ) دِرَاك ككتاب : متتابع متوال في أبدانهم أبوابا يمرّ فيها النسيم .

( 1669 ) يُنْدِرها : كيهلكها : أي يسقطها .

( 1670 ) المَنَاسر : جمع منسر كمجلس القطعة من الجيش تكون أمام الجيش الأعظم .

( 1671 ) الكتائب : جمع كتيبة ، من المئة إلى الألف .

( 1672 ) الحَلائِب : جمع حلبة ، الجماعة من الخيل تجتمع من كل صوب للنصرة .

( 1673 ) دَعَقَ الطريق : كمنع وطئه في شدة و قوة . و دعق الغارة : بثّها .

( 1674 ) أعنان الشي‏ء : أطرافه .

( 1675 ) المَسَارِب : المذاهب للرّعي .

( 1676 ) دَفّتا المصحف : جانباه اللذان يكنفانه .

( 1677 ) الأكْظام : جمع كظم محركة مخرج النفس . و الأخذ بالأكظام :

المضايقة و الاشتداد بسلب المهلة .

( 1678 ) كَرَثَهُ كنصره و ضربه :

اشتد عليه الغمّ .

( 1679 ) مُوزَعين : من « أوزعه » :

أي أغراه ، و أصله بمعنى ألهم .

( 1680 ) لا يَعْدِلون به : أي لا يستبدلونه بالعدل .

( 1681 ) نُكُب : جمع ناكب : الحائد عن الطريق .

( 1682 ) ما أنتم بوثيقَةٍ : أي لستم عروة وثيقة يستمسك بها .

( 1683 ) زافرة الرجل : أنصاره و أعوانه .

( 1684 ) الحُشّاش : جمع حاشّ ، من « حشّ النار » إذا أوقدها .

و المراد : « لبئس الموقدون لنار الحرب أنتم » .

( 1685 ) بَرْحاً بفتح الباء شرّ أو شدة .

( 1686 ) يوم النداء : يوم الدعوة إلى الحرب .

( 1687 ) يوم النّجاء : يوم العتاب على التقصير . و أصل النجاء : الإفضاء بالسر و التكلم مع شخص بحيث لا يسمع الآخر .

( 1688 ) لا أطُورُ به : من « طار يطور » إذا حام حول الشي‏ء ، أي : لا أمرّ به و لا أقاربه .

( 1689 ) ما سَمَرَ سمير : أي مدى الدهر .

( 1690 ) أمّ : قصد .

( 1691 ) خَدِينٌ : صديق .

( 1692 ) ضرَبَ به تيهَهُ : سلك به في بادية ضلالته .

( 1693 ) الشِّعار : علامة القوم في الحرب و السفر ، و هو ما يتنادون به ليعرف بعضهم بعضا .

( 1694 ) البُجْر : بضم الباء : الشر و الأمر العظيم .

( 1695 ) خَتَلْتكم : خدعتكم . و التلبيس :

خلط الأمر و تشبيهه حتى لا يعرف .

( 1696 ) الصّمْد : القصد .

[ 495 ]

( 1697 ) الملاحم : جمع ملحمة ، و هي الوقعة العظيمة .

( 1698 ) اللّجَب : الصياح .

( 1699 ) اللّجُم : جمع لجام . و قعقعتها ما يسمع من صوت اضطرابها بين أسنان الخيل .

( 1700 ) الحَمْحَمَة : صوت البرذون عند الشعير .

( 1701 ) سِكَك : جمع سكّة : الطريق المستوي .

( 1702 ) أجنحة الدّور : رواشنها . و قيل :

إن الجناح و الرّوشن يشتركان في إخراج الخشب من حائط الدار إلى الطريق بحيث لا يصل إلى جدار آخر يقابله ، و إلا فهو الساباط ،

و يختلفان في أن الجناح توضع له أعمدة من الطريق بخلاف الرّوشن .

( 1703 ) الخراطيم : الميازيب تطلى بالقار .

( 1704 ) المَجَانّ المُطَرّقة : النعال التي ألزق بها الطّراق ككتاب و هو جلد يقوّر على مقدار الترس ثم يلزق به .

( 1705 ) السَرَق : بالتحريك شقق الحرير الأبيض .

( 1706 ) يعْتَبِقُون الخيلَ العِتاقَ :

يحبسون كرائم الخيل و يمنعونها غيرهم .

( 1707 ) استحرار القتل : اشتداده .

( 1708 ) تَضْطَمّ : هو افتعال من الضمّ ،

أي و تنضمّ عليه جوانحي . و الجوانح الأضلاع تحت الترائب مما يلي الصدر . و انضمامها عليه اشتمالها على قلب يعيها .


ÔÑÍ äåÌ ÇáÈáÇÛÉ ÇáãÞÊØÝ ãä ÈÍÇÑ ÇáÃäæÇÑ ÇáãÌáÏ ÇáÃæá

This page uses frames, but your browser doesn't support them.

ÔÑÍ äåÌ ÇáÈáÇÛÉ ÇáãÞÊØÝ ãä ÈÍÇÑ ÇáÃäæÇÑ ÇáãÌáÏ ÇáÃæá


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الجزء الثاني
تتمة المختار من الخطب
129 و من خطبة له عليه السلام في ذكر المكاييل و الموازين
بيان :
130 و من كلام له عليه السلام لأبي ذر رحمه اللّه لما أخرج إلى الربذة ( 1714 )
بيان :
بيان
131 و من كلام له عليه السلام و فيه يبين سبب طلبه الحكم و يصف الإمام الحق
بيان :
[ هذا بيان آخر في شرح الكلام : ] بيان
132 و من خطبة له عليه السلام يعظ فيها و يزهد في الدنيا
حمد اللّه
عظة الناس
133 و من الخطبة له عليه السلام يعظم اللّه سبحانه و يذكر القرآن و النبي و يعظ الناس
عظمة اللّه تعالى
القرآن
رسول اللّه
بيان :
الدنيا
عظة الناس
134 و من كلام له عليه السلام و قد شاوره عمر بن الخطاب في الخروج إلى غزو الروم
135 و من كلام له عليه السلام و قد وقت مشاجرة بينه و بين عثمان فقال المغيرة بن الأخنس لعثمان : أنا أكفيكه ، فقال علي عليه السلام للمغيرة :
إيضاح :
136 و من كلام له عليه السلام في أمر البيعة
إيضاح :
137 و من كلام له عليه السلام في شأن طلحة و الزبير و في البيعة له
طلحة و الزبير
امر البيعة
تبيين :
138 و من الخطبة له عليه السلام يومى‏ء فيها إلى ذكر الملاحم
إيضاح :
139 و من كلام له عليه السلام في وقت الشورى
بيان :
140 و من كلام له عليه السلام في النهي عن غيبة الناس
141 و من كلام له عليه السلام في النهي عن سماع الغيبة و في الفرق بين الحق و الباطل
142 و من كلام له عليه السلام
المعروف في غير أهله
مواضع المعروف
143 و من الخطبة له عليه السلام في الاستسقاء و فيه تنبيه العباد إلى وجوب استغاثة رحمة اللّه إذا حبس عنهم رحمة المطر
توضيح :
144 و من خطبة له عليه السلام
مبعث الرسل
بيان :
فضل اهل البيت
اهل الضلال
إيضاح :
145 و من خطبة له عليه السلام
فناء الدنيا
ذم البدعة
146 و من كلام له عليه السلام و قد استشاره عمر بن الخطاب في الشخوص لقتال الفرس بنفسه
بيان :
147 و من خطبة له عليه السلام
الغاية من البعثة
بيان :
الزمان المقبل
عظة الناس
بيان :
148 و من كلام له عليه السلام في ذكر أهل البصرة
إيضاح :
149 و من كلام له عليه السلام قبل موته
150 و من خطبة له عليه السلام
القسم الأول يومي فيها إلى الملاحم و يصف فئة من أهل الضلال
بيان :
في الضلال
بيان :
151 و من خطبة له عليه السلام يحذر من الفتن
الله و رسوله
بيان :
التحذير من الفتن
توضيح :
152 و من خطبة له عليه السلام في صفات اللّه جل جلاله ، و صفات أئمة الدين
في صفات الله جل جلاله
بيان :
أئمة الدين
توضيح :
[ هذا بيان آخر في شرح الجزء الثاني من الخطبة : ]
153 و من خطبة له عليه السلام
صفة الضال
صفات الغافلين
عظة الناس
154 و من خطبة له عليه السلام يذكر فيها فضائل أهل البيت
قال عبد الحميد بن أبي الحديد
بيان :
[ هذا بيان آخر في شرح الجزء الآخر من الخطبة : ]
155 و من خطبة له عليه السلام يذكر فيها بديع خلقة الخفاش
حمد اللَّه و تنزيهه
خلقة الخفاش
تبيان :
156 و من كلام له عليه السلام
خاطب به أهل البصرة على جهة اقتصاص الملاحم
وصف الايمان
تبيين :
حال اهل القبور في القيامة
بيان
و قام إليه رجل فقال : يا أمير المؤمنين ، أخبرنا عن الفتنة ، و هل سألت رسول اللَّه صلى اللَّه عليه و آله عنها ؟ فقال عليه السلام :
[ هذا بيان آخر في شرح الكلام : ]
157 و من خطبة له عليه السلام يحث الناس على التقوى
القسم الأول
بيان :
القسم الثاني
158 و من خطبة له عليه السلام ينبه فيها على فضل الرسول الأعظم ، و فضل القرآن ، ثم حال دولة بني أمية
النبي و القرآن
بيان :
دولة بني امية
توضيح :
159 و من خطبة له عليه السلام يبين فيها حسن معاملته لرعيته
بيان :
160 و من خطبة له عليه السلام
عظمة اللَّه
حمد اللَّه
كيف يكون الرجاء
رسول اللَّه
بيان :
موسى
بيان :
داوود
عيسى
بيان :
الرسول الاعظم
بيان :
[ هذا بيان آخر في شرح الجزء الآخر من الخطبة : ] إيضاح :
161 و من خطبة له عليه السلام
في صفة النبي و أهل بيته و أتباع دينه ، و فيها يعظ بالتقوى الرسول و اهله و اتباع دينه
بيان :
النصح بالتقوى
162 و من كلام له عليه السلام لبعض أصحابه و قد سأله : كيف دفعكم قومكم عن هذا المقام و أنتم أحق به ؟ فقال :
و لنوضّح روايتي الصدوق و السيّد رضي اللَّه عنهما .
163 و من خطبة له عليه السلام
الخالق جل و علا
ابتداع المخلوقين
إيضاح :
منها :
توضيح :
164 و من كلام له عليه السلام لما اجتمع الناس إليه و شكوا ما نقموه على عثمان و سألوه مخاطبته لهم و استعتابه لهم ، فدخل عليه فقال :
توضيح :
165 و من خطبة له عليه السلام يذكر فيها عجيب خلقة الطاووس
خلقة الطيور
الطاووس
صغار المخلوقات
توضيح :
منها في صفة الجنة
تفسير بعض ما في هذه الخطبة من الغريب
بيان :
166 و من خطبة له عليه السلام
الحث على التآلف
بنو امية
الناس آخر الزمان
إيضاح
167 و من خطبة له عليه السلام في أوائل خلافته
بيان
[ هذا بيان آخر في شرح الخطبة : ]
168 و من كلام له عليه السلام بعد ما بويع بالخلافة ، و قد قال له قوم من الصحابة : لو عاقبت قوما ممن أجلب على عثمان ؟ فقال عليه السلام :
إيضاح
169 و من خطبة له عليه السلام عند مسير أصحاب الجمل إلى البصرة
الامور الجامعة للمسلمين
التنفير من خصومه
بيان :
170 و من كلام له عليه السلام في وجوب اتباع الحق عند قيام الحجة
بيان :
171 و من كلام له عليه السلام لما عزم على لقاء القوم بصفين
الدعاء
الدعوة للقتال
بيان :
[ هذا بيان آخر في شرح الكلام : ] بيان :
172 و من خطبة له عليه السلام
حمد اللَّه
يوم الشورى
الاستنصار علو قريش
بيان :
منها في ذكر أصحاب الجمل
بيان :
173 و من خطبة له عليه السلام في رسول اللَّه ، صلى اللَّه عليه و سلم ، و من هو جدير بأن يكون للخلافة و في هو ان الدنيا
رسول اللَّه
الجدير بالخلافة
هو ان الدنيا
إيضاح
174 و من كلام له عليه السلام في معنى طلحة بن عبيد اللَّه و قد قاله حين بلغه خروج طلحة و الزبير إلى البصرة لقتاله
بيان
175 و من خطبة له عليه السلام في الموعظة و بيان قرباه من رسول اللَّه
بيان
[ هذا بيان آخر في شرح الخطبة : ]
176 و من خطبة له عليه السلام و فيها يعظ و يبين فضل القرآن و ينهى عن البدعة
عظة الناس
فضل القرآن
الحث على العمل
نصائح للناس
تحريم البدع
القرآن
انواع الظلم
بيان
لزوم الطاعة
بيان
177 و من كلام له عليه السلام في معنى الحكمين
إيضاح
178 و من خطبة له عليه السلام في الشهادة و التقوى . و قيل : إنه خطبها بعد مقتل عثمان في أول خلافته
اللَّه و رسوله
بيان
وصف الله سبحانه
توضيح
179 و من كلام له عليه السلام و قد سأله ذعلب اليماني فقال : هل رأيت ربك يا أمير المؤمنين ؟ فقال عليه السلام : أفأعبد ما لا أرى ؟ فقال : و كيف تراه ؟ فقال :
180 و من خطبة له عليه السلام في ذم العاصين من أصحابه
توضيح
181 و من كلام له عليه السلام و قد أرسل رجلا من أصحابه ، يعلم له علم أحوال قوم من جند الكوفة ، قد هموا باللحاق بالخوارج ،
بيان
182 و من خطبة له عليه السلام
حمد اللَّه و استعانته
اللَّه الواحد
بيان
توضيح
عود الى الحمد
بيان
الوصية بالتقوى
بيان
ثم قال عليه السلام :
ثم نادى بأعلى صوته :
[ هذا بيان آخر في شرح الجزء الأخير من الخطبة : ]
183 و من خطبة له عليه السلام في قدرة اللَّه و في فضل القرآن و في الوصية بالتقوى
اللَّه تعالى
فضل القرآن
الوصية بالتقوى
إيضاح
الوصية بالتهجد
184 و من كلام له عليه السلام قاله للبرج بن مسهر الطائي ، و قد قال له بحيث يسمعه : « لا حكم إلا اللَّه » ، و كان من الخوارج
بيان
185 و من خطبة له عليه السلام يحمد اللَّه فيها و يثني على رسوله و يصف خلقا من الحيوان
حمد اللَّه تعالى
الرسول الاعظم
بيان
منها في صفة خلق اصناف من الحيوان
خلقه السماء و الكون
خلقة الجرادة
ايضاح
[ هذا بيان آخر في شرح جزء من الخطبة : ]
186 و من خطبة له عليه السلام في التوحيد ، و تجمع هذه الخطبة من اصول العلم ما لا تجمعه خطبة
بيان
187 و من خطبة له عليه السلام و هي في ذكر الملاحم
188 و من خطبة له عليه السلام في الوصية بأمور
التقوى
الموت
سرعة النفاد
189 و من كلام له عليه السلام في الايمان و وجوب الهجرة
اقسام الايمان
وجوب الهجرة
صعوبة الايمان
علم الوصي
بيان
190 و من خطبة له عليه السلام يحمد اللَّه و يثني على نبيه و يعظ بالتقوى
حمد اللَّه
الثناء على النبي
بيان
العظة بالتقوى
بيان
فصل
فصل
فالله
بيان
الرعاية
191 و من خطبة له عليه السلام يحمد اللَّه و يثني على نبيه و يوصي بالزهد و التقوى
حمد الله
الرسول الاعظم
بيان
الوصية بالزهد و التقوى
192 و من خطبة له عليه السلام تسمى القاصعة ( 2520 )
حمد الله
راس العصيان
ابتلاء اللَّه لخلقه
طلب العبرة
بيان
التحذير من الشيطان
التحذير من الكبر
التحذير من طاعة الكبرا .
العبرة بالماضين
تواضع الانبياء
الكعبة المقدسة
عود الى التحذير
فضائل الفرائض
عصبية المال
بيان
الاعتبار بالامم
النعمة برسول اللَّه
لوم العصاة
فضل الوحي
[ توضيحات حول المسائل المطروحة في نهاية الخطبة ]
[ هذا بيان في شرح الجزء الآخر من الخطبة ]
[ هذا بيان كامل في شرح تمام الخطبة : ]
193 و من خطبة له عليه السلام يصف فيها المتقين
تبيين
194 و من خطبة له عليه السلام يصف فيها المنافقين
بيان
195 و من خطبة له عليه السلام يحمد اللَّه و يثني على نبيه و يعظ
حمد اللَّه
الشهادتان
العظة
بيان
196 و من خطبة له عليه السلام
بعثة النبي
العظة بالزهد
بيان
197 و من كلام له عليه السلام ينبه فيه على فضيلته لقبول قوله و أمره و نهيه
بيان
198 و من خطبة له عليه السلام ينبه على إحاطة علم اللَّه بالجزئيات ، ثم يحث على التقوى ، و يبين فضل الإسلام و القرآن
علم الله تعالى
الوصية بالتقوى
فضل الاسلام
بيان
الرسول الاعظم
بيان
القرآن الكريم
199 و من كلام له عليه السلام كان يوصي به اصحابه
توضيح
الزكاة
الامانة
علم اللَّه تعالى
200 و من كلام له عليه السلام في معاوية
بيان
201 و من كلام له عليه السلام يعظ بسلوك الطريق الواضح
بيان
202 و من كلام له عليه السلام روي عنه أنه قاله عند دفن سيدة النساء فاطمة عليها السلام ، كالمناجي به رسول اللَّه صلى اللَّه عليه و سلم عند قبره
203 و من كلام له عليه السلام في التزهيد من الدنيا و الترغيب في الاخرة
204 و من كلام له عليه السلام كان كثيرا ما ينادي به أصحابه
205 و من كلام له عليه السلام كلم به طلحة و الزبير بعد بيعته بالخلافة و قد عتبا عليه من ترك مشورتهما ، و الاستعانة في الأمور بهما
توضيح
206 و من كلام له عليه السلام و قد سمع قوما من أصحابه يسبون أهل الشام أيام حربهم بصفين
بيان
207 و من كلام له عليه السلام في بعض أيام صفين و قد رأى الحسن ابنه عليه السلام يتسرع إلى الحرب
بيان
208 و من كلام له عليه السلام قاله لما اضطرب عليه أصحابه في أمر الحكومة
بيان
209 و من كلام له عليه السلام بالبصرة ، و قد دخل على العلاء بن زياد الحارثي و هو من أصحابه يعوده ، فلما رأى سعة داره قال :
بيان
210 و من كلام له عليه السلام و قد سأله سائل عن أحاديث البدع ، و عما في أيدي الناس من اختلاف الخبر ، فقال عليه السلام :
إنّ في أيدي النّاس حقّا و باطلا ،
المنافقون
الخاطئون
اهل الشبهة
الصادقون الحافظون
إيضاح
211 و من خطبة له عليه السلام في عجيب صنعة الكون
212 و من خطبة له عليه السلام كان يستنهض بها أصحابه الى جهاد أهل الشام في زمانه
بيان
213 و من خطبة له عليه السلام
في تمجيد اللَّه و تعظيمه
و منها في ذكر النبي صلى اللَّه عليه و آله و سلم :
بيان
214 و من خطبة له عليه السلام يصف جوهر الرسول ، و يصف العلماء ، و يعظ بالتقوى
صفة جوهر الرسول
صفة العلماء
العظة بالتقوى
بيان
215 و من دعاء له عليه السلام كان يدعو به كثيرا
216 و من خطبة له عليه السلام
خطبها بصفين
حق الوالي و حق الرعية
تبيين
تبيين
217 و من كلام له عليه السلام في التظلم و التشكي من قريش
218 و من كلام له عليه السلام في ذكر السائرين إلى البصرة لحربه عليه السلام
219 و من كلام له عليه السلام لما مر بطلحة بن عبد اللَّه و عبد الرحمن بن عتاب بن أسيد و هما قتيلان يوم الجمل :
220 و من كلام له عليه السلام في وصف السالك الطريق إلى اللَّه سبحانه
221 و من كلام له عليه السلام قاله بعد تلاوته : « ألهاكم التّكاثر ( 2996 ) حتّى زرتم المقابر »
222 و من كلام له عليه السلام قاله عند تلاوته : يُسَبِّحُ لَهُ فِيهَا بِالغُدُوَّ وَ الآصالِ رِجالٌ لاَ تُلْهِيهِمْ تَجَارَةٌ وَ لاَ بَيْعٌ عَنْ ذِكْرِ اللَّهِ .
223 و من كلام له عليه السلام قاله عند تلاوته : « يا أيّها الإنسان ما غرك بربّك الكريم » .
224 و من كلام له عليه السلام يتبرأ من الظلم
225 و من دعاء له عليه السلام يلتجى‏ء إلى اللَّه أن يغنيه
226 و من خطبة له عليه السلام في التنفير من الدنيا
227 و من دعاء له عليه السلام يلجأ فيه إلى اللَّه ليهديه إلى الرشاد
228 و من كلام له عليه السلام يريد به بعض أصحابه
229 و من كلام له عليه السلام في وصف بيعته بالخلافة
230 و من خطبة له عليه السلام في مقاصد أخرى
تقوى الله
فضل العمل
فضل الجد
231 و من خطبة له عليه السلام خطبها . بذي قار ، و هو متوجه إلى البصرة ، ذكرها الواقدي في كتاب « الجمل » :
232 و من كلام له عليه السلام كلم به عبد اللَّه بن زمعة ، و هو من شيعته ، و ذلك أنه قدم عليه في خلافته يطلب منه مالا ، فقال عليه السلام :
233 و من كلام له عليه السلام بعد أن أقدم أحدهم على الكلام فحصر ، و هو في فضل أهل البيت ، و وصف فساد الزمان
فضل اهل البيت ع
فساد الزمان
234 و من كلام له عليه السلام
235 و من كلام له عليه السلام قاله و هو يلي غسل رسول اللَّه ، صلى اللَّه عليه و آله ، و تجهيزه :
236 و من كلام له عليه السلام اقتص فيه ذكر ما كان منه بعد هجرة النبي صلى اللَّه عليه و آله ثم لحاقه به :
237 و من خطبة له عليه السلام في المسارعة إلى العمل
238 و من كلام له عليه السلام في شأن الحكمين و ذم أهل الشام
239 و من خطبة له عليه السلام يذكر فيها آل محمد صلى اللَّه عليه و آله
240 و من كلام له عليه السلام قال لعبد اللَّه بن العباس ، و قد جاءه برسالة من عثمان ،
241 و من كلام له عليه السلام يحث به أصحابه على الجهاد
فهرس الألفاظ الغريبة المشروحة حسب تعاقب أرقامها في متن الخطب


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

شرح نهج البلاغة

المقتطف من بحار الأنوار

المجلد الثاني

العلاّمة المجلسي (رحمه الله)


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الجزء الثاني


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

تتمة المختار من الخطب


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

129 و من خطبة له عليه السلام في ذكر المكاييل و الموازين

عباد اللّه ، إنّكم و ما تأملون من هذه الدّنيا أثوياء ( 1709 ) مؤجلون ، و مدينون مقتضون : أجل منقوص ، و عمل محفوظ . فربّ دائب ( 1710 ) مضيّع ، و ربّ كادح ( 1711 ) خاسر . و قد أصبحتم في زمن لا يزداد الخير فيه إلاّ إدبارا ، و لا الشّرّ فيه إلاّ إقبالا ، و لا الشّيطان في هلاك النّاس إلاّ طمعا . فهذا أوان قويت عدّته ، و عمّت مكيدته ،

و أمكنت فريسته ( 1712 ) . اضرب بطرفك حيث شئت من النّاس ، فهل تبصر إلاّ فقيرا يكابد فقرا ، أو غنيّا بدّل نعمة اللّه كفرا ، أو بخيلا اتّخذ البخل بحقّ اللّه وفرا ، أو متمرّدا كأنّ بأذنه عن سمع المواعظ وقرا أين أخياركم و صلحاؤكم و أين أحراركم و سمحاؤكم و أين المتورّعون في مكاسبهم ، و المتنزّهون في مذاهبهم أليس قد ظعنوا جميعا عن هذه الدّنيا الدّنيّة ، و العاجلة المنغّصة ، و هل خلقتم إلاّ في حثالة ( 1713 ) لا تلتقي إلاّ بذمّهم الشّفتان ، استصغارا لقدرهم ،

و ذهابا عن ذكرهم « فإنّا للّه و إنا إليه راجعون » « ظهر الفساد » ، فلا

[ 12 ]

منكر مغيّر ، و لا زاجر مزدجر . أفبهذا تريدون أن تجاوروا الله في دار قدسه ، و تكونوا أعزّ أوليائه عنده ؟ هيهات لا يخدع اللّه عن جنّته ، و لا تنال مرضاته إلاّ بطاعته . لعن اللّه الآمرين بالمعروف التّاركين له ، و النّاهين عن المنكر العاملين به


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« الأثوياء » جمع « ثوى » و هو الضيف . « مؤجّلون » أي مؤخّرون إلى وقت معلوم . و « المدين » المديون . و « المقتضون » جمع « مقتضى » على بناء المفعول .

« أجل منقوص » أي أجلكم أجل منقوص يوما فيوما و لحظة فلحظة ، و عملكم عمل محفوظ عند اللّه . و « الدائب » المجتهد ذو الجدّ و التعب . و « الكادح » الساعي و « أمكنت » أي . أمكنته ، يقال : « أمكنني الأمر » أي سهل و تيسّر . و « كابده مكابدة » قاساه و تحمّل المشاق فيه ، و ذكره في هذا المقام إمّا لأنّ الغرض بيان ما سبق من إدبار الخير و إقبال الشر و عموم الضلال ، و مقاساة الفقراء بيان للأوّلين ، فالخير و الشر يعمّان الدنويين و الأخرويّين ، و إمّا لأنّ شيوع الفقر ، لمنع الحقوق الواجبة ، أو المراد بمكابدة الفقر ترك الصبر عليه و هو أيضا من المنكرات . « بدّل نعمة اللّه » أي الغناء و ولايته عليه السلام ، و التخصيص لشدّة إنكارهم لقوّتهم أو الأعمّ . و « الوفر » المال الكثير .

و قوله عليه السلام « بحقّ اللّه » متعلّق بالبخل ، أي يعدّ بخله بحقّ اللّه توفير المال و الزيادة فيه . و « الوقر » ثقل الأذن .

« أين أحراركم » أي الذين اعتقوا من رقّ الشهوات . و « التورع » مبالغة في الورع . و « التنزّه » التباعد من القبيح . و « ظعن » كمنع أي سار و ارتحل : و « أنغص اللّه عليه العيش و نغّصه » كدّره . و « الحثالة » الردى من كلّ شى‏ء . « لا تلتقى بذمّهم » أي إنّهم أحقر من أن يشغل الإنسان بذمّهم لأنّه لا بد في الذم من إطباق إحدى الشفتين على الأخرى . و « ذهابا » أي ترفّعا . يقال : « فلان ذهب بنفسه عن كذا » أي رفعها عنه . و « لا زاجر مزدجر » أي من يزجر غيره عن القبائح و تمتنع نفسه إيضا عنها . « في دار قدسه » إي الجنّة لأنّ أهلها يقدّسونه تعالى و هم منزّهون عن العيوب و « مجاورة

[ 13 ]

اللّه » سكون تلك الدار المنسوبة إليه سبحانه تشريفا ، و قربه مجاورة رحمته .

« هيهات » أي بعد ما تريدون . « لا يخدع اللّه عن جنّته » أي لا يمكن أخذها منه تعالى بالخديعة . و « المرضاة » الرضا . و آخر الكلام يدلّ على اشتراط الأمر بالمعروف و النهى عن المنكر بالعمل بهما . و سيأتي الكلام فيه في محلّه إن شاء اللّه ، و لعلّ غرضه عليه السلام التعريض بالسابقين الغاصبين . 518


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

130 و من كلام له عليه السلام لأبي ذر رحمه اللّه لما أخرج إلى الربذة ( 1714 )

يا أبا ذرّ ، إنّك غضبت للّه ، فارج من غضبت له . إنّ القوم خافوك على دنياهم ، و خفتهم على دينك ، فاترك في أيديهم ما خافوك عليه ، و اهرب منهم بما خفتهم عليه ، فما أحوجهم إلى ما منعتهم ،

و ما أغناك عمّا منعوك و ستعلم من الرّابح غدا ، و الأكثر حسّدا .

و لو أنّ السّماوات و الأرضين كانتا على عبد رتقا ، ثمّ اتّقى اللّه ، لجعل اللّه له منهما مخرجا لا يؤنسنّك إلاّ الحقّ ، و لا يوحشنّك إلاّ الباطل ،

فلو قبلت دنياهم لأحبّوك ، و لو قرضت ( 1715 ) منها لأمّنوك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

قال عبد الحميد بن أبي الحديد في شرح هذا الكلام : قد روى هذا الكلام أحمد بن عبد العزيز الجوهريّ في كتاب السقيفة عن عبد الرزّاق ، عن أبيه عن عكرمة ، عن أبن عباس قال : لمّا أخرج أبوذرّ إلى الربذة أمر عثمان فنودي في الناس أن لا يكلّم أحد أباذرّ و لا يشيّعه ، و أمر مروان بن الحكم أن يخرج به [ 519 ] فتحاماه الناس

-----------
( 518 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 687 ، ط كمپاني و ص 636 ، ط تبريز .

[ 519 ] في المصدر : و أمر مروان بن الحكم أن يخرج به ، فخرج به . . .

[ 14 ]

إلاّ عليّ بن أبي طالب عليه السلام و عقيلا أخاه و حسنا و حسينا عليهما السلام و عمّار بن ياسر ، فإنّهم خرجوا معه يشيّعونه .

فجعل الحسن عليه السلام يكلّم أباذرّ فقال له مروان : ايها يا حسن ألا تعلم أنّ أمير المؤمنين قد نهى عن كلام ذلك الرجل ، فإن كنت لا تعلم فاعلم ذلك .

فحمل عليّ عليه السلام على مروان فضرب بالسوط بين أذني راحلته ،

و قال : تنحّ لحاك اللّه إلى النار .

فرجع مروان مغضبا إلى عثمان فأخبره الخبر ، فتلظّى على عليّ عليه السلام . و وقف أبوذرّ فودّعه القوم و معه ذكوان مولى أمّ هاني‏ء بنت أبي طالب ، قال ذكوان : فحفظت كلام القوم و كان حافظا ، فقال عليّ عليه السلام :

يا باذرّ إنّك غضبت للّه ، إنّ القوم خافوك على دنياهم و خفتهم على دينك ،

فامتحنوك بالقلا ، و نفوك إلى الفلا ، و اللّه لو كانت السماوات و الأرض على عبد رتقا ثمّ اتّقى اللّه لجعل منهما مخرجا ، يا باذرّ لا يؤنسنّك إلاّ الحقّ و لا يوحشنّك إلاّ الباطل .

ثمّ قال لأصحابه : ودّعوا عمّكم . و قال لعقيل : ودّع أخاك .

فتكلّم عقيل فقال : ما عسى أن نقول يا باذرّ أنت تعلم أنّا نحبّك و أنت تحبّنا فاتّق اللّه ، فإنّ التقوى نجاة و اصبر فإنّ الصبر كرم ، و اعلم أنّ استثقالك الصبر من الجزع و استبطاءك العافية من اليأس ، فدع اليأس و الجزع .

ثمّ تكلّم الحسن عليه السلام فقال : يا عمّاه لو لا أنّه لا ينبغي للمودّع أن يسكت ، و للمشيّع أن ينصرف لقصر الكلام و إن طال الأسف ، و قد أتى القوم إليك ما ترى ، فضع عنك الدنيا بتذكّر فراقها ، و شدّة ما اشتدّ منها برجاء ما بعدها ، و اصبر حتّى تلقى نبيّك صلّى اللَّه عليه و آله و هو عنك راض .

ثمّ تكلّم الحسين عليه السلام فقال : يا عمّاه إنّ اللّه تعالى قادر أن يغيّر ما قد ترى ، و اللّه كلّ يوم في شأن [ 520 ] ، و قد منعك القوم دنياهم ، و منعتهم دينك فما أغناك عمّا منعوك ، و أحوجهم إلى ما منعتهم ، فاسأل اللّه الصبر و النصر ، استعذبه من

[ 520 ] في المصدر : كلّ يوم هو في شأن .

[ 15 ]

الجشع و الجزع ، فإنّ الصبر من الدين و الكرم ، و إنّ الجشع لا يقدم رزقا و الجزع لا يؤخّر أجلا .

ثمّ تكلّم عمّار رحمه اللّه مغضبا فقال : لا آنس اللّه من أوحشك ، و لا آمن من أخافك ، أما و اللّه لو أردت دنياهم لآمنوك ، و لو رضيت أعمالهم لأحبّوك ، و ما منع الناس أن يقولوا بقولك إلاّ الرضا بالدنيا ، و الجزج من الموت و مالوا إلى ما سلطان جماعتهم عليه ، و الملك لمن غلب ، فوهبوا لهم دينهم ، و منحهم القوم دنياهم ، فخسروا الدنيا و الآخرة ، ألا ذلك هو الخسران المبين .

فبكى أبوذّر رحمه اللّه و كان شيخا كبيرا ، و قال : رحمكم اللّه يا أهل بيت الرحمة ، إذا رأيتكم ذكرت بكم رسول اللّه صلّى اللّه عليه و آله ، ما لي بالمدينة سكن و لا شجن غيركم ، إنّي ثقلت على عثمان بالحجاز ، كما ثقلت على معاوية بالشام ،

و كره أن أجاور أخاه و ابن خاله بالمصرين فأفسد الناس عليهما ، فسيّرني إلى بلد ليس لي به ناصر و لا دافع إلاّ اللّه ، و اللّه ما أريد إلاّ اللّه صاحبا ، و ما أخشى مع اللّه وحشة .

و رجع القوم إلى المدينة فجاء عليّ عليه السلام إلى عثمان ، فقال له :

ما حملك على ردّ رسولي و تصغير أمري ؟

فقال عليّ عليه السلام : أمّا رسولك فأراد أن يردّ وجهى فرددته و أمّا أمرك فلم أصغره .

قال : أما بلغك نهيي عن كلام أبي ذرّ ؟

قال : أو كلّ ما أمرت بأمر معصية أطعناك فيه ؟

قال عثمان : أقد مروان من نفسك .

قال : ممّ ذا ؟

قال : من شتمه و جذب راحلته .

قال : أمّا الراحلة فراحلتي بها ، و أمّا شتمه إيّاي فو اللّه لا يشتمني شتمة إلاّ شتمتك ، لا أكذب عليك .

فغضب عثمان و قال : لم لا يشتمك كأنّك خير منه ؟

[ 16 ]

قال عليّ عليه السلام إي و اللّه و منك .

ثمّ قام فخرج . فأرسل عثمان إلى وجوه المهاجرين و الأنصار و إلى بني أميّة يشكو إليهم عليّا عليه السلام ، فقال القوم : أنت الوالي عليه ، و إصلاحه أجمل .

قال : وددت ذاك .

فأتوا عليّا عليه السلام و قالوا : لو اعتذرت إلى مروان و أتيته .

فقال : كلاّ ، أمّا مروان فلا آتيه و لا أعتذر إليه [ 521 ] ، و لكن إن أحبّ عثمان أتيته .

فرجعوا إلى عثمان فأخبروه ، فأرسل إليه فأتاه و معه بنو هاشم ، فتكلّم علي عليه السلام فحمد اللّه و أثنى عليه ثمّ قال : أمّا ما وجدت عليّ فيه من كلام أبي ذرّ و وداعه فو اللّه ما أردت مناواتك [ 522 ] و لا الخلاف عليك و لكن أردت به قضاء حقّه ،

و أمّا مروان فإنّه اعترض ، يريد ردّي عن قضاء حقّ اللّه عزّ و جلّ فرددته ردّ مثلي مثله ، و أمّا ما كان منّي إليك فإنّك أغضبتني فاخرج الغضب منّي ما لم أردّه .

فتكلّم عثمان فحمد اللَّه و أثنى عليه ثمّ قال : أمّا ما كان منك إليّ فقد وهبته لك ، و أمّا ما كان منك إلى مروان فقد عفا اللّه عنك ، و أمّا ما حلفت عليه فأنت البرّ الصادق ، فادن يدك ، فأخذ يده فضمّها إلى صدره .

فلمّا نهض قالت قريش و بنو أميّة لمروان : أنت رجل جبهك [ 523 ] عليّ فضرب راحلتك ، و قد تفانت وائل في ضرع ناقة ، و ربيان و عبس في لطمة فرس [ 524 ] ، و الأوس و الخزرج في نسعة ، أفتحمّل لعليّ عليه السلام ما أتى إليك .

فقال مروان : و اللّه لو أردت ذلك لما قدرت عليه .

[ 521 ] في المصدر : و لا أعتذر منه .

[ 522 ] في المصدر : مساءتك .

[ 523 ] « جبه الرجل » ضربه على جبهته ، فاجأه ، ردّه عن حاجته . « جبهه بالمكروه » استقبله به .

[ 524 ] « وائل » كليب بن ربيعة . راجع حروب أيّام العرب يوم البسوس . و « ربيان » مصحف [ ذبيان ] وقعت بين ذبيان و عبس حروبا عظيمة و بقيت نار الحرب مستعرة مدّة مديدة بسبب فرسين اسمهما داحس و الغبراء ، و سمّي بعض أيّامهم بيوم داحس و يوم الغبراء .

[ 17 ]

و اعلم أنّ الّذي عليه أكثر أرباب السير و علماء الأخبار و النقل أنّ عثمان نفى أباذرّ أوّلا إلى الشام ، ثمّ استقدمه إلى المدينة لمّا شكى منه معاوية ثمّ نفاه من المدينة إلى الربذة لما عمل بالمدينة نظير ما كان يعمل بالشام . و أصل هذه الواقعة أنّ عثمان لمّا أعطى مروان بن الحكم و غيره بيوت الأموال و اختصّ زيد بن ثابت بشي‏ء منها جعل أبوذرّ يقول بين الناس و في الطرقات و الشوارع : بشّر الكافرين بعذاب أليم ، و يرفع بذلك صوته ، و يتلو قوله تعالى وَ الَّذِينَ يَكْنِزُونَ الذَّهَبَ وَ الفِضَّةَ وَ و لا يُنْفِقُونَهَا فِي سَبيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذابٍ أَليمٍ 525 فرفع ذلك إلى عثمان مرارا و هو ساكت ، ثمّ إنّه أرسل إليه مولى من مواليه أن انته عمّا بلغني عنك فقال أبوذرّ : أينهاني عثمان عن قراءة كتاب اللّه تعالى و عيب من ترك أمر اللّه ؟ فو اللّه لأن أرضى اللّه بسخط عثمان أحبّ إليّ و خير لي من أن أسخط اللّه برضى عثمان .

فأغضب عثمان ذلك و أحفظه فتصابر و تماسك إلى أن قال عثمان يوما و الناس حوله : أيجوز للإمام أن يأخذ من بيت المال شيئا قرضا ، فإذا أيسر قضى ؟

فقال كعب الأحبار : لا بأس بذلك .

فقال أبوذرّ : يابن اليهودييّن أتعلّمنا ديننا ؟

فقال عثمان : قد كثر أذاك لي و تولّعك بأصحابي ، الحق بالشام ، فأخرجه إليها .

فكان أبوذرّ ينكر على معاوية أشياء يفعلها ، فبعث إليه معاوية يوما ثلاثمائة دينار ، فقال أبوذرّ لرسوله : إن كانت من عطائي الّذي حرمتمونيه عامي هذا قبلتها ،

و إن كانت صلة فلا حاجة لي فيها و ردّها عليه . ثمّ بنى معاوية الخضراء بدمشق ، فقال أبوذرّ : يا معاوية إن كانت هذه من مال اللّه فهي الخيانة ، و إن كانت من مالك فهي الإسراف . و كان أبوذرّ يقول بالشام : و اللّه لقد حدثت أعمال ما أعرفها ، و اللّه ما هي في كتاب اللّه و لا سنّة نبيّه ، إنّي لأرى حقّا يطفأ ، و باطلا يحيى ، و صادقا مكذّبا ، و أثرة بغير تقى ، و صالحا مستأثرا عليه .

-----------
( 525 ) التوبة : 34 .

[ 18 ]

فقال حبيب بن مسلمة الفهريّ لمعاوية : إنّ أباذرّ لمفسد عليكم الشام ، فتدارك أهله إن كان لك فيه حاجة .

و روى أبو عثمان الجاحظ عن جلام بن جندل الغفاريّ قال : كنت عاملا لمعاوية على قنسّرين و العواصم في خلافة عثمان ، فجئت إليه يوما أسأله عن حال عملي ، إذ سمعت صارخا على باب داره يقول : أتتكم القطار بحمل النار ، اللّهمّ العن الآمرين بالمعروف التاركين له ، اللّهم العن الناهين عن المنكر المرتكبين له .

فاز بأر معاوية و تغيّر لونه و قال : يا جلام أتعرف الصارخ ؟

فقلت : اللّهمّ لا .

قال : من عذيرى من جندب بن جنادة ، يأتينا كلّ يوم فيصرخ على باب قصرنا بما سمعت .

ثمّ قال : أدخلوه ، فجي‏ء بأبي ذرّ بين قوم يقودونه حتّى وقف بين يديه ، فقال له معاوية : يا عدوّ اللّه و عدوّ رسوله تأتينا في كلّ يوم فتصنع ما تصنع ، أما إنّي لو كنت قاتل رجل من أصحاب محمّد من غير إذن أمير المؤمنين عثمان لقتلتك و لكنّي أستاذن فيك .

قال جلام : و كنت أحبّ أن أرى أباذرّ لأنّه رجل من قومي ، فالتفت إليه فإذا رجل أسمر ، ضرب من الرجال ، خفيف العارضين ، في ظهره حناء فأقبل على معاوية و قال : ما أنا بعدو للّه و لا لرسوله ، بل أنت و أبوك عدوّان للّه و لرسوله ، أظهرتما الاسلام ،

و أبطنتما الكفر ، و لقد لعنك رسول اللّه صلّى اللّه عليه و آله و دعا عليك مرّات أن لا تشبع ، سمعت رسول اللّه صلّى اللّه عليه و آله يقول : « إذا ولّى الامّة الأعين الواسع البلعوم الّذي يأكل و لا يشبع فلتأخذ الامّة حذرها منه » .

فقال معاوية : ما أنا ذلك الرجل .

قال أبوذرّ : بل أنت ذلك الرجل أخبرني بذلك رسول اللّه صلّى اللّه عليه و آله و سمعته يقول و قد مررت به : « اللّهمّ العنه و لا تشبعه إلاّ بالتراب » و سمعته يقول : « أسيت [ 526 ] معاوية في النار » .

[ 526 ] في المصدر : الست .

[ 19 ]

فضحك معاوية و أمر بحبسه ، و كتب إلى عثمان فيه ، فكتب عثمان إلى معاوية : أن احمل جندبا إليّ على أغلظ مركب و أوعره . فوجّه به من سار به [ 527 ] الليل و النهار ، و حمله على شارف ليس عليها إلاّ قتب حتّى قدم به المدينة ، و قد سقط لحم فخذيه من الجهد فلمّا قدم بعث إليه عثمان : أن الحق بأيّ أرض شئت .

قال بمكّة .

قال : لا .

قال : بيت المقدس .

قال : لا .

قال : بأحد المصرين .

قال : لا .

قال : و لكنّي مسيّرك إلى الربذة فسيّره إليها ، فلم يزل بها حتّى مات .

و في رواية الواقديّ أنّ أباذرّ لمّا دخل على عثمان قال له :

لا أنعم اللَّه بقين عينا
نعم و لا لقّاه يوما زينا

تحية السخط إذا التقينا

فقال أبوذرّ : ما عرفت اسمي قينا .

و في رواية أخرى : لا أنعم اللَّه بك عينا يا جنيدب . فقال أبوذر : أنا جندب و سمّاني رسول اللَّه صلّى اللَّه عليه و آله عبد اللَّه ، فاخترت اسم رسول اللَّه صلّى اللَّه عليه و آله الّذي سمّانى به على اسمي .

فقال له عثمان : أنت الّذي تزعم أنّا نقول : يد اللَّه مغلولة ، و أنّ اللَّه فقير و نحن أغنياء ؟

فقال أبوذرّ : لو كنتم لا تقولون هذا لأنفقتم مال اللَّه على عباده و لكنّي أشهد [ 528 ] لسمعت رسول اللَّه صلّى اللَّه عليه و آله يقول : « إذا بلغ بنو أبي العاص ثلاثين

[ 527 ] في المصدر : مع من ساربه .

[ 528 ] في المصدر : أشهد أنّي سمعت .

[ 20 ]

رجلا جعلوا مال اللَّه دولا ، و عباده خولا [ 529 ] » .

فقال عثمان لمن حضر : أسمعتموها من رسول اللَّه صلّى اللَّه عليه و آله ؟

قالوا : لا .

قال عثمان : و يلك يا أباذرّ أتكذب على رسول اللَّه صلّى اللَّه عليه و آله ؟

فقال أبوذرّ لمن حضر : ما تدرون [ 530 ] أنّي صدقت ؟

قالوا : لا و اللَّه ما ندري .

فقال عثمان : ادعوا لي عليّا .

فلمّا جاء ، قال عثمان لأبي ذرّ : اقصص عليه حديثك في بني أبي العاص .

فأعاده فقال عثمان لعليّ عليه السلام : أسمعت هذا من رسول اللَّه صلّى اللَّه عليه و آله ؟

قال : لا ، و صدق أبوذرّ .

فقال : كيف عرفت صدقه ؟

قال : لأنّي سمعت رسول اللَّه صلّى اللَّه عليه و آله يقول : « ما اظلّت الخضراء و لا أقلّت الغبراء من ذي لهجة أصدق من أبي ذرّ » .

فقال من حضر : أمّا هذا فسمعناه كلّنا من رسول اللَّه صلّى اللَّه عليه و آله .

فقال أبوذرّ : أحدّثكم أنّي سمعت هذا من رسول اللَّه صلى اللَّه عليه و آله فتتهموني ؟ ما كنت أظنّ أنّي أعيش حتّى اسمع هذا من أصحاب محمّد صلى اللَّه عليه و آله و في خبر آخر بإسناده عن صهبان مولى الأسلميّين ، قال : رأيت أباذرّ يوم دخل به على عثمان ، فقال له : أنت الّذي فعلت و فعلت .

[ 529 ] في المصدر بعده : و دينه دخلا .

[ 530 ] في المصدر : أما تدرون .

[ 21 ]

فقال أبوذرّ : نصحتك فاستغششتني ، و نصحت صاحبك فاستغشّني .

قال عثمان : كذبت ، و لكنّك تريد الفتنة و تحبّها ، قد انغلت الشام علينا .

فقال له أبوذر : اتبع سنّة صاحبيك لا يكن لأحد عليك كلام .

فقال عثمان : مالك و ذلك ؟ لا أمّ لك .

قال أبوذر : ما وجدت لي عذرا إلاّ الأمر بالمعروف و النهي عن المنكر .

فغضب عثمان و قال : أشيروا عليّ في هذا الشيخ الكذّاب ، إمّا أن أضربه أو أحبسه أو أقتله ، فإنّه قد فرّق جماعة المسلمين ، أو أنفيه من أرض الإسلام .

فتكلّم عليّ عليه السلام و كان حاضرا فقال : أشير عليك بما قال مؤمن آل فرعون : « و ان يك كاذبا فعليه كذبه ، و إن يك صادقا يصبكم بعض الّذي يعدكم ،

إنّ اللَّه لا يهدي من هو مسرف كذاب . » 531 فأجابه عثمان بجواب غليظ ، و أجابه عليّ عليه السلام بمثله ، و لم يذكر الجوابين تذمّما منهما .

قال الواقدي : ثمّ إن عثمان حظر على الناس أن يقاعدوا أباذرّ أو يكلّموه فمكث كذلك أيّاما ثم أتي به فوقف بين يديه ، فقال أبوذرّ : ويحك يا عثمان أما رأيت رسول اللَّه صلى اللَّه عليه و آله و رأيت أبا بكر و عمر ، هل هديك كهديهم ؟ أما إنّك لتبطش بي بطش جبّار .

فقال عثمان : اخرج عنّا من بلادنا .

فقال أبوذر : ما أبغض إليّ جوارك ، فإلى أين أخرج ؟

قال : حيث شئت .

قال : أخرج إلى الشام أرض الجهاد .

قال : إنّما جلبتك من الشام لما قد أفسدتها ، أفأردّك إليها ؟

قال : أفاخرج إلى العراق ؟

قال : لا . إنّك إن تخرج إليها تقدم على قوم أولي شبه و طعن على الأئمّة

-----------
( 531 ) الغافر : 28

[ 22 ]

و الولاة .

قال : أفأخرج إلى مصر ؟

قال : لا .

قال : فإلى أين أخرج ؟

قال : إلى البادية .

قال أبوذرّ : أصير بعد الهجرة أعرابيّا ؟

قال : نعم .

قال أبوذر : فأخرج إلى بادية نجد .

قال عثمان : بل إلى الشرف الأبعد فأقصى [ 532 ] ، امض على وجهك هذا ، فلا تعدون [ 533 ] . فخرج إليها .

و روى الواقديّ أيضا عن مالك بن أبي الرجا [ 534 ] عن موسى بن ميسرة أنّ أبا الأسود الدؤليّ قال : كنت أحبّ لقاء أبي ذرّ لأسأله عن سبب خروجه إلى الربذة ،

فجئته فقلت له : ألا تخبرني أخرجت من المدينة طائعا أم أخرجت [ 535 ] ؟

فقال : كنت في ثغر من ثغور المسلمين أغنى عنهم فأخرجت إلى المدينة .

فقال : كنت في ثغر من ثغور المسلمين أغنى عنهم فأخرجت إلى المدينة .

فقلت : دار هجرتي ، فأخرجت من المدينة إلى ما ترى .

ثمّ قال : بينا أنا ذات ليلة نائم في المسجد على عهد رسول اللَّه صلى اللَّه عليه و آله إذ مرّ بي صلى اللَّه عليه و آله فضربني برجله ، و قال : لا أراك نائما في المسجد .

فقلت : بأبي أنت و امّي غلبتني عيني فنمت فيه .

قال : فكيف تصنع إذا أخرجوك منه ؟

قلت : آخذ سيفي فأضربهم به .

[ 532 في المصدر : اقصى فأقصى .

[ 533 ] في المصدر : فلا تعدون ربذة .

[ 534 ] في المصدر : مالك بن أبي الرجال .

[ 535 ] في المصدر : أم أخرجت كرها .

[ 23 ]

فقال : ألا أدلّك على خير من ذلك ؟ انسق معهم حيث ساقوك ، و تسمع و تطيع ، فسمعت و أطعت و أنا أسمع و اطيع ، اللَّه ليلقينّ اللَّه عثمان و هو آثم فى جنبي . 536 انتهى كلامه .

و إنّما أوردته بطوله لتعلم أنّ قبائح أعمال عثمان و طغيانه على أبي ذرّ و غيره متواتر بين الفريقين .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

يقال : « لحاه اللَّه » أي قبّحه و لعنه ، و « ازبأر الكلب » تنفّش ،

و « [ ازبأرّ ] الرجل للشرّ » تهيّا . و « الضرب بالفتح » الرجل الخفيف اللحم . و « البلعوم » بالضمّ ، مجرى الطعام في الحلق . و « اسيت » كأنّه تصغير الإست . و « الشارف من النوق » المسنّة الهرمة . و « انغله » أفسده . و في القاموس : « الشرف » المكان العالي ،

و جبل قرب جبل شريف ، و الربذة و الشرف الأعلى : جبل قرب زبيد .

أقول : قال عبد الحميد بن أبي الحديد في شرح نهج البلاغة : روى أبو عمرو [ 537 ] ابن عبد البرّ في كتاب الاستيعاب لمّا حضر أباذرّ الوفاة و هو بالربذة بكت زوجته امّ ذرّ ، قالت :

فقال لي : ما يبكيك ؟

فقلت [ 538 ] : ما لي لا أبكي و أنت تموت بفلاة من الأرض ، و ليس عندي ثوب يسعك كفنا ، و لا بدّ لي من القيام بجهازك .

فقال : أبشري و لا تبكي ، فإنّي سمعت رسول اللَّه صلى اللَّه عليه و آله يقول : « لا يموت بين امرأين مسلمين ولدان أو ثلاث فيصبران و يحتسبان فيريان النار أبدا » . و قد مات لنا ثلاثة من الولد ، و سمعت أيضا رسول اللَّه صلى اللَّه عليه و آله يقول لنفر ، أنا فيهم : « ليموتنّ أحدكم بفلاة من الأرض يشهده عصابة من المؤمنين » ،

و ليس من اولئك النفر أحد إلاّ و قد مات في قرية و جماعة ، فأنا لا أشك أنّي ذلك الرجل ،

و اللَّه ما كذبت و لا كذبت ، فانظري الطريق .

-----------
( 536 ) شرح النهج لابن أبي الحديد ، ج 8 ، ص 252 261 ، ط بيروت .

[ 537 ] الصحيح هو أبو عمر .

[ 538 ] فقالت . خ ل .

[ 24 ]

قالت أمّ ذرّ : فقلت : أنّى و قد ذهب الحاجّ و تقطّعت الطرق ؟

فقال : اذهبي فتبصّري .

قالت : فكنت أشتدّ إلى الكثيب فأصعد فأنظر ثمّ أرجع إليه فامرّضه ، فبينا أنا و هو على هذه الحال إذا أنا برجال على ركابهم كأنهم الرخم تخبّ [ 539 ] بهم رواحلهم ،

فأسرعوا إليّ حتّى وقفوا عليّ ، و قالوا : يا أمة اللَّه مالك ؟

فقلت : امرؤ من المسلمين يموت تكفّنونه ؟

قالوا : و من هو ؟ قلت : أبوذرّ .

قالوا : صاحب رسول اللَّه صلى اللَّه عليه و آله ؟

قلت : نعم .

ففدوه بآبائهم ، و امّهاتهم و أسرعوا إليه حتّى دخلوا عليه .

فقال لهم : أبشروا فإنّي سمعت رسول اللَّه صلى اللَّه عليه و آله يقول لنفر أنا فيهم : « ليموتنّ رجل منكم بفلاة من الأرض تشهده عصابة من المؤمنين » و ليس من اولئك النفر أحد إلاّ و قد هلك في قرية و جماعة ، و اللَّه ما كذبت و لا كذبت و لو كان عندي ثوب يسعني كفنا لي أو لامرأتي لم اكفن إلاّ في ثوب لي أولها ، و إنّي انشدكم اللَّه أن يكفّنني رجل منكم كان أميرا أو عريّفا أو بريدا أو نقيبا .

قالت : و ليس في اولئك النفر أحد إلاّ و قد قارف بعض ما قال إلاّ فتى من الأنصار .

قال له : أنا اكفّنك يا عمّ في ردائي هذا ، و ثوبين معي في عيبتي من غزل امي .

فقال أبوذرّ : أنت تكفّني .

فمات فكفّنه الأنصاريّ ، و غسّله في النفر الّذين حضروه و قاموا عليه و دفنوه في نفر كلّهم يمان .

قال أبو عمرو [ 540 ] بن عبد البرّ قبل أن يروي هذا الحديث : كان النفر الذين

[ 539 ] « خبّ الفرس في عدوه » راوح بين يديه و رجليه ، أي قام على إحداهما مرّة و على الأخرى مرّة .

[ 540 ] الصحيح هو أبو عمر .

[ 25 ]

حضروا موت أبي ذرّ الربذة مصادفة جماعة منهم حجر بن عديّ الّذي قتله معاوية و هو من أعلام الشيعة و عظمائها ، و أمّا الأشتر فهو أشهر في الشيعة من أبي الهذيل في المعتزلة ،

و قري‏ء كتاب الاستيعاب على شيخنا عبد الوّهاب بن سكينة المحدّث و أنا حاضر ، فلما انتهى القاري‏ء إلى هذا الخبر قال أستادي عمرو بن عبد اللَّه الدباس و كنت أحضر معه سماع الحديث : لتقل الشيعة بعد هذا ما شاءت ، فما قال المرتضى و المفيد إلاّ بعض ما كان حجر و الأشتر يعتقدانه في عثمان و من تقدّمه ، فأشار الشيخ اليه بالسكوت فسكت .

انتهى كلامه بلفظه .

فانظر فيه ببصيرة تزدد يقينا .

أقول : و قال ابن عبد البر بعد نقل الرواية الطويلة : روى عنه جماعة من الصحابة و كان من أوعية العلم المبرّزين في الزهد و الورع و القول بالحقّ سئل عليّ عليه السلام عن أبي ذر ، فقال : ذلك رجل وعى علما عجز عنه الناس ، ثمّ أوكأ عليه و لم يخرج شيئا منه ، و روى عن النبي صلى اللَّه عليه و آله أنّه قال : أبوذرّ في أمّتي شبيه عيسى بن مريم في زهده ، و بعضهم يرويه : من سرّه أن ينظر إلى تواضع عيسى بن مريم فلينظر إلى أبي ذر . 541


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

131 و من كلام له عليه السلام و فيه يبين سبب طلبه الحكم و يصف الإمام الحق

أيّتها النّفوس المختلفة ، و القلوب المتشتّتة ، الشّاهدة أبدانهم ،

و الغائبة عنهم عقولهم ، أظاركم 1716 على الحقّ و أنتم تنفرون عنه نفور المعزى من وعوعة الأسد هيهات أن أطلع بكم سرار 1717

-----------
( 541 ) بحار الأنوار ، الطبعة الجديدة ، ج 22 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ، ص 411 420 .

[ 26 ]

العدل ، أو أقيم اعوجاج الحقّ . اللّهم إنّك تعلم أنّه لم يكن الّذي كان منّا منافسة في سلطان ، و لا التماس شي‏ء من فضول الحطام ،

و لكن لنرد المعالم من دينك ، و نظهر الإصلاح في بلادك ، فيأمن المظلومون من عبادك ، و تقام المعطّلة من حدودك . اللّهمّ إني أوّل من أناب ، و سمع و أجاب ، لم يسبقني إلاّ رسول اللَّه صلى اللَّه عليه و آله و سلّم بالصّلاة .

و قد علمتم أنّه لا ينبغي أن يكون الوالي على الفروج و الدماء و المغانم و الأحكام و إمامة المسلمين البخيل ، فتكون في أموالهم نهمته 1718 ، و لا الجاهل فيضلّهم بجهله ، و لا الجافي فيقطعهم بجفائه ، و لا الحائف 1719 للدّول 1720 فيتّخذ قوما دون قوم ، و لا المرتشي في الحكم فيذهب بالحقوق ، و يقف بها دون المقاطع 1721 ،

و لا المعطّل للسّنّة فيهلك الأمّة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« الغائبة عنهم » غيبة العقول عن أربابها أبلغ في الدلالة من غيبتها عمّن اعتبر الشهود بالنسبة إليه . « أظأركم » إي أعطفكم ، يقال : « ظأرت النّاقة إذا عطفت على ولد غيرها . و قال الجوهريّ : « المعز » من الغنم خلاف الضأن و هو اسم جنس و كذلك « المعزى » . و « الوعوعة » الصوت . قوله عليه السلام « هيهات » قال ابن أبي الحديد : يفسّره الناس بمعنى : هيهات أن أطلعكم مضيئين و منورين سرار العدل ،

و « السرار » آخر ليلة من الشهر و تكون مظلمة ، و يمكن أن يفسر بوجه آخر و هو أن يكون السرار بمعنى السرر و هو خطوط مضيئة في الجبهة ، و قد نصّ أهل اللغة على أنّه يجوز فيه

[ 27 ]

السّرار . قالوا : و يجمع سرار على أسرّة و يقولون : برقت أسرّة وجهه ، فالمعنى : هيهات أن تلمع بكم لوامع العدل و يبرق وجهه . و يمكن أن ينصب سرار على الظرفيّة و يكون التقدير : هيهات أن أطلع بكم الحقّ زمان استسراره و استخفائه ، فيكون قد حذف المفعول و حذفه كثير . و قال الكيدريّ : « سرار الشهر و سرره » آخر ليلة منه ، و « السرار » المسارّة من السرّ ، و جمع سرر الكفّ و الجبهة ، و « سرار العدل » أي في سرار فحذف حرف الجرّ و وصل الفعل ، و قيل : أي هيهات أن أظهر بمعونتكم ما خفى و استسرّ من أقمار العدل و أنواره . انتهى .

و لعلّ المراد ب « الّذي كان » الرغبة في الخلافة أو الحروب أو الجميع ، و لم يكن ناقصة و كان تامّة . و « المناقشة » المغالبة في الشي‏ء النفيس . و « الحطام » ما تكسر من اليبس ، و هو كناية عن متاع الدنيا ، و المراد بفضوله زخارفها و زينتها و ما لا يحتاج إليه منها . و « معالم الدين » الآثار التي يهتدى بها . و « الإنابة » الرجوع . قوله عليه السلام « نهمته » أي حرصه و جشعه على أموال رعيته ، و من رواه « نهمة » بالتحريك فهى إفراط الشهوة في الطعام . و « الجفاء » خلاف البرّ و الصلة ، و « رجل جافي الخلقة و الخلق » أي منقبض غليظ . « فيقطعهم » أي عن الوصول إليه ، أو عن حاجاتهم ، أو بعضهم عن بعض لتفرقهم ، و الأوّل أظهر و إن لم يذكره أحد .

قوله عليه السلام « و لا الحائف » بالحاء المهملة ، من « الحيف » و هو الظلم و الجور . و « الدول » بضمّ الدال المهملة ، جمع « الدولة » بالضمّ و هى اسم المال المتداول ،

قال اللَّه تعالى : « كيلا يكون دولة بين الأغنياء منكم » 542 ، إذا لم يقسّم الإمام بالسويّة و يخصّ بالمال بعضهم دون بعض فيتّخذ قوما دون قوم فيفرّق المسلمين . و روي :

« الخائف » بالمعجمة ، و « الدول » بكسر الدال ، جمع « دولة » بالفتح ، و هي الغلبة ، أي من يخاف دول الأيام و تقلب الدهور فيتّخذ قوما يتوقّع نفعهم في دنياه و يقوّهم و يضعّف آخرين .

قوله عليه السلام « دون المقاطع » أي يقف عند مقطع الحكم فلا يقطعه

-----------
( 542 ) الحشر : 7 .

[ 28 ]

بأن يحكم بالحقّ بل يحكم بالباطل ، أو يسوّف الحكم حتّى يضطرّ المحقّ و يرضى بالصلح فيذهب بعض حقّه ، و يحتمل أن يكون « دون » بمعنى « غير » أي يقف في غير مقطعة . قال ابن أبي الحديد : « فإن قلت : أفتراه عني بهذا قوما بأعيانهم ، قلت : الاماميّة تزعم أنّه رمز بالجفاء و العصبيّة لقوم دون قوم إلى عمر ، و رمز بالجهل إلى من كان قبله ،

و رمز بتعطيل السنّة إلى عثمان و معاوية . 543 انتهى . و الأظهر أنّ المراد بالبخيل عثمان لما هو المعلوم من أكله أموال المسلمين و لما مرّ منه عليه السلام في الشقشقيّة ،

و بالجاهل جميعهم ، و بالجافي عمر كما مرّ في الشقشقيّة ، و بالحائف للدول عمر و عثمان كما هو المعلوم من سيرتهما ، و بالمعطّل للسنّة أيضا جميعهم . 544


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

[ هذا بيان آخر في شرح الكلام : ] بيان

« النهمة » بالفتح ، الحاجة و بلوغ الهمّة و الحاجة و الشهوة في الشي‏ء ،

و بالتحريك كما في بعض النسخ ، إفراط الشهوة في الطعام . و « الجفاء » خلاف البرّ و الصلة ، و الغلظة في الخلق ، « فيقطعهم بجفائه » أي عن حاجتهم لغلظته عليهم ، أو بعضهم عن بعض لأنّه يصير سببا لتفرقتهم . و « الحائف » بالمهملة ، الظالم . و « الدول » بالضمّ ، جمع « دولة » و هي المال الّذي يتداول به ، فالمعنى : الّذي يجور و لا يقسم بالسوية و كما فرض اللّه ، فيتّخذ قوما مصرفا أو حبيبا فيعطيهم ما شاء و يمنع آخرين حقوقهم ، و في بعض النسخ بالخاء المعجمة ، و « الدول » بالكسر ، جمع « دولة » بالفتح ، و هي الغلبة في الحرب و غيره و انقلاب الزمان ، فالمراد الّذي يخاف تقلّبات الدهر و غلبة أعدائه فيتّخذ قوما يتوقّع نصرهم و نفعهم في دنياه و يقوّيهم بتفضيل العطاء و غيره ، و يضعف آخرين ،

و في بعضها بالمعجمة و ضمّ الدّال ، أي الّذي يخاف ذهاب الأموال و عدمها عند الحاجة ،

فيذهب بالحقوق أي يبطلها . و « يقف بها دون المقاطع » أي يجعلها موقوفة عند مواضع قطعها فلا يحكم بها بل يحكم بالباطل ، أو يسوّف في الحكم حتّى يضطر المحقّ و يرضى بالصلح ، و يحتمل أن يكون « دون » بمعنى غير ، أي يقف بها في غير مقاطعها و هو

-----------
( 543 ) شرح النهج البلاغه لابن أبي الحديد ، ج 8 ، ص 266 ، ط بيروت .

-----------
( 544 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 692 ، ط كمپاني و ص 640 ، ط تبريز .

[ 29 ]

الباطل . 545


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

132 و من خطبة له عليه السلام يعظ فيها و يزهد في الدنيا


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

حمد اللّه

نحمده على ما أخذ و أعطى ، و على ما أبلى و ابتلى ( 1722 ) . الباطن لكلّ خفيّة ، و الحاضر لكلّ سريرة ، العالم بما تكنّ الصّدور ، و ما تخون العيون . و نشهد أن لا إله غيره ، و أن محمّدا نجيبه و بعيثه ( 1723 ) ،

شهادة يوافق فيها السّرّ الإعلان ، و القلب اللّسان .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

عظة الناس

و منها : فإنّه و اللّه الجدّ لا اللّعب ، و الحقّ لا الكذب . و ما هو إلاّ الموت أسمع داعيه ( 1724 ) ، و أعجل حاديه ( 1725 ) . فلا يغرنّك سواد النّاس من نفسك ، و قد رأيت من كان قبلك ممّن جمع المال و حذر الإقلال ، و أمن العواقب طول أمل و استبعاد أجل كيف نزل به الموت فأزعجه عن وطنه ، و أخذه من مأمنه ، محمولا على أعواد المنايا يتعاطى به الرّجال الرّجال ، حملا على المناكب و إمساكا بالأنامل .

أما رأيتم الّذين يأملون بعيدا ، و يبنون مشيدا ، و يجمعون كثيرا

-----------
( 545 ) بحار الأنوار ، الطبعة الجديدة ، ج 25 ، كتاب الإمامة ، ص 167 .

[ 30 ]

كيف أصبحت بيوتهم قبورا ، و ما جمعوا بورا ، و صارت أموالهم للوارثين ، و أزواجهم لقوم آخرين ، لا في حسنة يزيدون ، و لا من سيئة يستعتبون فمن أشعر التّقوى قلبه برّز مهله ( 1726 ) ، و فاز عمله . فاهتبلوا ( 1727 ) هبلها ، و اعملوا للجنّة عملها : فإنّ الدّنيا لم تخلق لكم دار مقام ، بل خلقت لكم مجازا لتزوّدوا منها الأعمال إلى دار القرار . فكونوا منها على أوفاز ( 1728 ) . و قرّبوا الظّهور ( 1729 ) للزّيال ( 1730 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

133 و من الخطبة له عليه السلام يعظم اللّه سبحانه و يذكر القرآن و النبي و يعظ الناس


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

عظمة اللّه تعالى

و انقادت له الدّنيا و الآخرة بأزمّتها ، و قذفت إليه السماوات و الأرضون مقاليدها ( 1731 ) ، و سجدت له بالغدو و الآصال الأشجار النّاضرة ،

و قدحت ( 1732 ) له من قضبانها النّيران المضيئة ، و آتت أكلها بكلماته الثّمار اليانعة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

القرآن

منها : و كتاب اللّه بين أظهركم ناطق لا يعيا لسانه ، و بيت لا

[ 31 ]

تهدم أركانه ، و عزّ لا تهزم أعوانه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

رسول اللّه

منها : أرسله على حين فترة من الرّسل ، و تنازع من الألسن ،

فقفّى به الرّسل ، و ختم به الوحي ، فجاهد في اللّه المدبرين عنه ،

و العادلين به .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« العادلون به » الجاعلون له عديلا و مثلا . 546


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الدنيا

منها : و إنّما الدّنيا منتهى بصر الأعمى ، لا يبصر ممّا وراءها شيئا ، و البصير ينفذها بصره ، و يعلم أنّ الدّار وراءها . فالبصير منها شاخص ، و الأعمى إليها شاخص . و البصير منها متزوّد ، و الأعمى لها متزوّد .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

عظة الناس

منها : و اعلموا أنّه ليس من شي‏ء إلاّ و يكاد صاحبه يشبع منه و يملّه إلاّ الحياة فإنّه لا يجد في الموت راحة . و إنّما ذلك بمنزلة الحكمة الّتي هي حياة للقلب الميّت ، و بصر للعين العمياء ، و سمع للأذن

-----------
( 546 ) بحار الأنوار ، الطبعة الجديد ، ج 18 ، كتاب تاريخ نبيّنا صلى اللّه عليه و آله ، ص 221 .

[ 32 ]

الصّماء ، وريّ للظّمآن ، و فيها الغنى كلّه و السّلامة . كتاب اللّه تبصرون به ، و تنطقون به ، و تسمعون به ، و ينطق بعضه ببعض ،

و يشهد بعضه على بعض ، و لا يختلف في اللّه ، و لا يخالف بصاحبه عن اللّه . قد اصطلحتم على الغل ( 1733 ) فيما بينكم ، و نبت المرعى على دمنكم ( 1734 ) . و تصافيتم على حبّ الآمال ، و تعاديتم في كسب الأموال . لقد استهام ( 1735 ) بكم الخبيث ، و تاه بكم الغرور ، و اللّه المستعان على نفسي و أنفسكم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

134 و من كلام له عليه السلام و قد شاوره عمر بن الخطاب في الخروج إلى غزو الروم

و قد توكل اللّه لأهل هذا الدّين بإعزاز الحوزة ( 1736 ) ، و ستر العورة .

و الّذي نصرهم ، و هم قليل لا ينتصرون ، و منعهم و هم قليل لا يمتنعون ، حيّ لا يموت .

إنّك متى تسر إلى هذا العدوّ بنفسك ، فتلقهم فتنكب ، لا تكن للمسلمين كانفة ( 1737 ) دون أقصى بلادهم . ليس بعدك مرجع يرجعون إليه ، فابعث إليهم رجلا محربا ، و احفز ( 1738 ) معه أهل البلاء ( 1739 )

[ 33 ]

و النّصيحة ، فإن أظهر اللّه فذاك ما تحبّ ، و إن تكن الأخرى ، كنت ردأ للنّاس ( 1740 ) و مثابة ( 1741 ) للمسلمين .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

135 و من كلام له عليه السلام و قد وقت مشاجرة بينه و بين عثمان فقال المغيرة بن الأخنس لعثمان :

أنا أكفيكه ، فقال علي عليه السلام للمغيرة :

يا بن اللّعين الأبتر ( 1742 ) ، و الشجرة الّتي لا أصل لها و لا فرع ،

أنت تكفيني ؟ فو اللّه ما أعزّ اللّه من أنت ناصره ، و لا قام من أنت منهضه . اخرج عنّا أبعد اللّه نواك ( 1743 ) ، ثمّ ابلغ جهدك ، فلا أبقى اللّه عليك إن أبقيت


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

إيضاح :

« المغيرة » و هو ابن أخنس الثقفي . و قال ابن أبي الحديد 547 و غيره :

إنّما قال عليه السلام : « يا بن اللعين » لأنّ الأخنس كان من أكابر المنافقين ،

ذكره أصحاب الحديث كلّهم في المؤلفة الّذين أسلموا يوم الفتح بألسنتهم دون قلوبهم ،

و أعطاه رسول اللّه صلّى اللّه عليه و آله مائة من الإبل من غنائم حنين يتألّف بها قلبه ، و ابنه أبو الحكم بن الأخنس قتله أمير المؤمنين عليه السلام يوم أحد كافرا في الحرب . و إنّما قال عليه السلام : « يا ابن الأبتر » لأن من كان عقبه ضالاّ خبيثا فهو كمن لا عقب له بل من لا عقب له خير منه . و كنّى عليه السلام بنفي أصلها

-----------
( 547 ) شرح النهج لابن أبي الحديد ، ج 8 ، ص 301 ، ط بيروت .

[ 34 ]

و فرعها من دناءته و حقارته ، و قيل : لأنّ في نسب ثقيف طعنا . و قتل المغيرة مع عثمان في الدار . قوله عليه السلام « ما أعزّ اللّه » يحتمل الدعاء و الخبر . قوله عليه السلام « ابعد اللّه نواك » النوى الوجه الذي تذهب فيه و الدار ، أي أبعد اللّه مقصدك أو دارك . و يروى : « أبعد اللّه نواك » بالهمزة أي خيرك من أنواء النجوم التّي كانت العرب تنسب المطر إليها . « ثمّ ابلغ جهدك » أي غايتك و طاقتك في الأذى . و في النهاية : « أبقيت عليه » رحمته و اشفقت عليه . 548


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

136 و من كلام له عليه السلام في أمر البيعة

لم تكن بيعتكم إيّاي فلتة ( 1744 ) ، و ليس أمري و أمركم واحدا .

إنّي أريدكم للّه و أنتم تريدونني لأنفسكم .

أيّها النّاس ، أعينوني على أنفسكم ، و ايم اللّه لأنصفنّ المظلوم من ظالمه ، و لأقودنّ الظّالم بخزامته ( 1745 ) ، حتّى أورده منهل الحقّ و إن كان كارها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

إيضاح :

« الفلتة » الأمر يقع من غير تدبّر و لا رويّة ، و فيه تعريض ببيعة أبي بكر كما روت العامّة عن عمر أنّه قال : كانت بيعة أبي بكر فلتة وقى اللّه المسلمين شرّها ، و من عاد إلى مثلها فاقتلوه .

قوله عليه السلام « إنّى أريدكم » الخطاب لغير الخواصّ من أصحابه عليه السلام و المعنى : أريد إطاعتكم إيّاي للّه و تريدون أن تطيعوني للمنافع

-----------
( 548 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 372 ، ط كمپاني و ص 350 ، ط تبريز .

[ 35 ]

الدنيوية . و قال الجوهريّ : خزمت البعير بالخزامة ، و هي حلقة من شعر تجعل في وترة أنفه ليشدّ فيها الزمام . 549


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

137 و من كلام له عليه السلام في شأن طلحة و الزبير و في البيعة له


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

طلحة و الزبير

و اللّه ما أنكروا عليّ منكرا ، و لا جعلوا بيني و بينهم نصفا ( 1746 ) و إنّهم ليطلبون حقّا هم تركوه ، و دما هم سفكوه ، فإن كنت شريكهم فيه ، فإنّ لهم نصيبهم منه ، و إن كانوا ولوه دوني فما الطلبة ( 1747 ) إلاّ قبلهم . و إن أوّل عدلهم للحكم على أنفسهم . إنّ معي لبصيرتي ما لبست و لا لبس عليّ . و إنّها للفئة الباغية فيها الحمأ و الحمّة ( 1748 ) ،

و الشّبهة المغدفة ( 1749 ) ، و إنّ الأمر لواضح ، و قد زاح ( 1750 ) الباطل عن نصابه ، و انقطع لسانه عن شغبه ( 1751 ) . و ايم اللّه لأفرطنّ ( 1752 ) لهم حوضا أنا ماتحه ( 1753 ) ، لا يصدرون عنه بري ، و لا يعبّون ( 1754 ) بعده في حسي ( 1755 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

امر البيعة

و منه : فأقبلتم إليّ إقبال العوذ المطافيل ( 1756 ) على أولادها ، تقولون :

-----------
( 549 ) بحار الأنوار الطبعة القديمة ، ج 8 ، ص 401 ، ط كمپاني و ص 376 ، ط تبريز .

[ 36 ]

البيعة البيعة قبضت كفي فبسطتموها ، و نازعتكم يدي فجاذبتموها .

اللّهمّ إنّهما قطعاني و ظلماني ، و نكثا بيعتي ، و ألّبا ( 1757 ) النّاس عليّ ،

فاحلل ما عقدا ، و لا تحكم لهما ما أبرما ، و أرهما المساءة فيما أملا و عملا . و لقد استثبتهما ( 1758 ) قبل القتال ، و استأنيث بهما أمام الوقاع ( 1759 ) ، فغمطا النّعمة ( 1760 ) ، و ردّا العافية .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

تبيين :

« النصف » بالكسر و التحريك ، الإنصاف و العدل ، إي إنصافا أو حكما ذا إنصاف و يقال : « ولى أمرا » أي قام به . و « الطلبة » بكسر اللاّم ، ما طلبته من شي‏ء . و قال في النهاية : « ليست الامر » بالفتح ، إذا خلطت بعضه ببعض ، و ربّما شدّد للتكثير . و قال ابن أبي الحديد : « الحمأ » الطين الأسود . و « حمّة العقرب » سمّها ، أي في هذه الفتنة الضلال و الفسادة . و يروي : « الحما » بألف مقصورة و هو كناية عن الزبير لأنّ كل من كان نسيب الرجل فهم الأحكماء واحدهم حما ، مثل قفا و أقفاء ، و ما كان نسيب المرأة فهم الأحماة [ 550 ] ، فأمّا الإصهار فيجمع الجهتين . و كان الزبير ابن عمّة رسول اللّه صلى اللّه عليه و آله و قد كان النبيّ صلى اللّه عليه و آله أعلم عليّا عليه السلام بأنّ فئة تبغى عليه في أيّام خلافته فيها بعض زوجاته و بعض أحمائه ،

فكنّي عليه السلام عن الزّوجة بالحمّة و هي سمّ العقرب ، و « الحمأ » يضرب مثلا لغير الطيب الغير الصافي . و قال ابن ميثم : « المغدقة » الخفيّة ، و أصله المرأة تغدف وجهها ،

أي تسترها . 551 و روي : « المغدفة » بكسر الدال من « أغدف » أي أظلم ، و هي إشارة إلى شبهتهم في الطلب بدم عثمان .

و « قد زاح الباطل » أي بعد و ذهب . « عن نصابه » أي مركزه و مقرّه .

و « الشغب » بالتسكين ، تهييج الشر ، و قد يحرّك . و « العبّ » الشرب بلا مصّ ،

[ 550 ] في المصدر : الأخاتن .

-----------
( 551 ) شرح النهج لابن ميثم ، ج 3 ، ص 166 ، ط بيروت .

[ 37 ]

و « الحسى » ماء كامن في رمل يحفر عنه فيستخرج و يكون باردا غدبا ، و هذه كناية عن الحرب و الهيجاء و تهديد بهما و ما يتعقّبهما من القتل و الهلاك .

و قال الجوهري : « العوذ » حديثات النتايج من الظبأ و الخيل و الإبل ، واحدها « عائذ » مثل حائل و حول ، و ذلك إذا ولدت عشرة أيّام أو خمسة عشر يوما ، ثمّ هي مطفل . و في القاموس : « المطفل » كمحسن ذات الطفل من الإنس و الوحش ، و الجمع « مطافيل » . و قيل : إنّ في الجمع بين الوصفين تجوّزا ، و على ما في القاموس لا يحتاج إلى ذلك . و « ألبا » بتشديد اللاّم ، من « التأليب » و هو التحريص . قوله عليه السلام و « استثبتهما » استفعال من « ثاب يثوب » إذا رجع أي طلبت منهما أن يرجعا . و روي بالتآء المثنّاة من التوبة . و « استأنيت » أي انتظرت ، من الإناءة . « فغمطا » بالكسر [ 552 ] أي حقرا . 553


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

138 و من الخطبة له عليه السلام يومى‏ء فيها إلى ذكر الملاحم

يعطف الهوى على الهدى ، إذا عطفوا الهدى على الهوى ، و يعطف الرأي على القرآن إذا عطفوا القرآن على الرأي .

و منها : حتّى تقوم الحرب بكم على ساق ، باديا نواجذها ( 1761 ) ،

مملوءة أخلافها ( 1762 ) ، حلوا رضاعها ، علقما عاقبتها . ألا و في غد و سيأتي غد بما لا تعرفون يأخذ الوالي من غيرها عمّالها على مساوى‏ء أعمالها ،

و تخرج له الأرض أفاليذ ( 1763 ) كبدها ، و تلقي إليه سلما مقاليدها ،

[ 552 ] في أقرب الموارد ضبطه بالفتح .

-----------
( 553 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 408 ، ط كمپاني و ص 382 ، ط تبريز .

[ 38 ]

فيريكم كيف عدل السّيرة ، و يحيي ميّت الكتاب و السّنة .

منها : كأني به قد نعق بالشّام ، و فحص ( 1764 ) براياته في ضواحي كوفان ( 1765 ) ، فعطف عليها عطف الضّروس ( 1766 ) ، و فرش الأرض بالرّؤوس . قد فغرت فاغرته ( 1767 ) ، و ثقلت في الأرض و طأته ، بعيد الجولة ، عظيم الصّولة . و اللّه ليشرّدنّكم ( 1768 ) في أطراف الأرض حتّى لا يبقى منكم إلا قليل ، كالكحل في العين ، فلا تزالون كذلك ،

حتّى تؤوب إلى العرب عوازب أحلامها ( 1769 ) فالزموا السّنن القائمة ،

و الآثار البيّنة ، و العهد القريب الّذي عليه باقي النّبوّة . و اعلموا أنّ الشّيطان إنّما يسنّي ( 1770 ) لكم طرقه لتتّبعوا عقبه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

إيضاح :

لعلّ أوّل الكلام إشارة إلى ظهور القائم عليه السلام و كذا قوله « و سيأتي غد » و ما قبله إلى الفتن التي تظهر قبل القائم عليه السلام . و قيام الحرب على ساق كناية عن شدّتها ، و قيل : « الساق » الشدّة ، و « بدوّنو اجذها » عن الضحك تهكّما أو عن بلوغ الحرب غايتها كما أنّ غاية الضحك أن تبدو النواجذ . و « الأخلاف » للناقة حلمات الضرع . و إنّما قال عليه السلام : « حلوا رضاعها » لأنّ أهل النجدة في أوّل الحرب يقبلون عليها ، و مرارة عاقبتها لأنّها القتل ، و لأنّ مصير أكثرهم إلى النار .

و المنصوبات الأربعة أحوال و المرفوع بعد كلّ منها فاعل ، و إنّما ارتفع عاقبتها بعد « علقما » مع أنّه اسم صريح لقيامه مقام اسم الفاعل ، كأنه قال مريرة عاقبتها .

قوله عليه السلام « ألا و في غد » قال ابن أبي الحديد : تمامه قوله عليه السلام « يأخذ الوالي » ، و بين الكلام جملة اعتراضيّة . قد كان تقدّم ذكر طائفة من الناس كانت ذات ملك وافرة فذكر عليه السلام أنّ الوالي يعني القائم

[ 39 ]

عليه السلام يأخذ عمّال هذه الطائفة على سوء أعمالهم ، و « على » هيهنا متعلّقة به « يأخذ » و هي بمعنى يؤاخذ .

و « الأفاليذ » جمع « أفلاذ » و هي جمع « فلذة » و هي القطعة من الكبد ، كناية عن الكنوز التي تظهر للقائم عليه السلام . و قد فسر قوله تعالى : وَ أَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا . 554 بذلك في بعض التفاسير . 555 و قوله عليه السلام « سلما » مصدر سدّ مسدّ الحال أو تمييز . قوله عليه السلام « كأنّي به » الظاهر أنّه إشارة إلى السفياني . و قال ابن أبي الحديد : إخبار عن عبد الملك بن مروان و ظهوره بالشام و ملكه بعد ذلك العراق و ما قتل من العرب فيها أيّام عبد الرحمن بن أشعث و قتله أيّام مصعب بن الزبير . و قال : مفعول « فحص » محذوف أي فحص الناس براياته أي نحاهم و قلّبهم يمينا و شمالا . و « ضواحى كوفان » ما قرب منها من القرى ، و قد سار القتال مصعب بعد أن قتل المصعب المختار فالتقوا بأرض مسكن من نواحي الكوفة . « قد فاغرته » أي انفتح فوه ، و يقال : فغرفاه ، يتعدّى و لا يتعدّى . و « ثقل وطأته » كناية عن شدّة ظلمه و جوره . « بعيد الجولة » أي جولان خيوله و جيوشه في البلاد ، فيكون كناية عن اتّساع ملكه ، أو جولان رجاله في الحرب بحيث لا يتعقّبه السكون . و « شرد البعير » نفر و ذهب في الأرض . « عوازب أحلامها » أي ما ذهب و غاب من عقولها .

و قال ابن ميثم : فإن قلت : قوله عليه السلام « حتّى تؤوب » يدلّ على انقطاع تلك الدولة بظهور العرب ، و عبد الملك مات و قام بعده بنوه بالدولة ؟ قلت : الغاية ليست غاية لدولة عبد الملك بل غاية لكونهم لا يزالون مشرّدين في البلاد مقهورين ، و ذلك الانقهار و إن كان أصله من عبد الملك إلاّ أنّه استمرّ في زمان أولاده إلى حين انقضاء دولتهم . قال بعض الشارحين 556 : إنّ ملك أولاده ملكه ، و هذا جواب من لم يتدبّر في كلامه عليه السلام . و العرب هيهنا هم بنو العبّاس و من معهم من العرب أيّام ظهور دولتهم كقحطبة بن شبيب الطائي و ابنيه حميد و الحسن ، و كبني رزتنى منهم طاهر بن

-----------
( 554 ) الزلزال : 2 .

-----------
( 555 ) شرح النهج لابن أبي الحديد ، ج 9 ، ص 42 46 ، ط بيروت .

-----------
( 556 ) المراد من « بعض الشارحين » هو ابن أبي الحديد في شرحه ، ج 9 ، ص 47 ، ط بيروت .

[ 40 ]

الحسين و إسحاق بن إبراهيم و غيرهم من العرب . و قيل : إنّ أبا مسلم عربي .

قوله عليه السلام و « العهد القريب » قال ابن أبي الحديد : أي عهده و أيّامه عليه السلام . 557 و كأنّه دفع لما عساه يتوّهمونه من أنّه إذا آبت إلى العرب عوازب أحلامها فيجب عليهم اتّباع الدولة الجديدة في كلّ ما تفعله فوصّاهم بأنّه إذا تبدّلت الدولة فالزموا الكتاب و السنّة و العهد الّذي فارقتكم عليه . قوله عليه « إنّما يسنّي » أي يسهل . 558 .

[ بيان : « الساق » الشدة أو بالمعنى المشهور كناية عن استوائها . و « بدوّ النواجذ » كناية عن بلوغ الحرب غايتها كما أنّ غاية الضحك أن تبدو النواجذ و يمكن أن يكون كناية عن الضحك على التهكّم . ] إيضاح : قال ابن أبي الحديد : « ألا و في غد » تمامه قوله عليه السلام « يأخذ الوالي » و بين الكلام جملة اعتراضيّة و هي قوله عليه السلام « و سيأتي غد بما لا تعرفون » و المراد تعظيم شأن الغد الموعود و مثله كثير في القرآن ثمّ قال : قد كان تقدّم ذكر طائفة من الناس ذات ملك و إمرة فذكر عليه السلام أنّ الوالي يعني القائم عليه السلام يأخذ عمّال هذه الطائفة على سوء أعمالهم . و « على » ههنا متعلّقه ب « يأخذ » و هي بمعنى يؤاخذ . و قال : « الأفاليذ » جمع « أفلاذ » و الأفلاذ جمع « فلذة » و هي القطعة من الكبد كناية عن الكنوز الّتي تظهر للقائم عليه السلام و قد فسّر قوله تعالى : وَ أَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا بذلك في بعض التفاسير .

أقول : و قال ابن أبي الحديد في شرح بعض خطبه صلوات اللّه عليه : قال شيخنا أبو عثمان و قال ابو عبيدة : و زاد فيها في رواية جعفر بن محمّد عليهما السّلام عن آبائه عليهم السلام :

ألا إنّ أبرار عترتي و أطائب أرومتي أحلم الناس صغارا و أعلم الناس كبارا . ألا

-----------
( 557 ) شرح النهج لابن أبي الحديد ، ج 9 ، ص 48 ، ط بيروت .

-----------
( 558 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 384 ، ط كمپاني و ص 361 ، ط تبريز .

[ 41 ]

و إنّا أهل بيت من علم اللّه علمنا و بحكم اللّه حكمنا و من قول صادق سمعنا فان تتّبعوا آثارنا تهتدوا ببصائرنا ، و إن لم تفعلوا يهلككم اللّه بأيدينا . معنا راية الحق من تبعها لحق ، و من تأخر عنها غرق . ألا و بنا يدرك ترة كلّ مؤمن ، و بنا تخلع ربقة الذلّ عن أعناقكم ، و بنا فتح لا بكم ، و بنا يختم لا بكم .

ثمّ قال ابن أبي الحديد : « و بنا يختم لا بكم » إشارة إلى المهدي الذي يظهر في آخر الزمان و أكثر المحدّثين على أنّه من ولد فاطمة عليها السلام و أصحابنا المعتزلة لا ينكرونه و قد صرّحوا بذكره في كتبهم و اعترف به شيوخهم إلاّ أنّه عندنا لم يخلق بعد و سيخلق و إلى هذا المذهب يذهب أصحاب الحديث أيضا .

روى قاضى القضاة عن كافي الكفاة إسماعيل بن عبّاد رحمه اللّه باسناد متّصل بعليّ عليه السلام أنّه ذكر المهديّ و قال إنّه من ولد الحسين عليه السلام و ذكر حليته فقال : رجل أجلى الجبين أقنى الأنف ضخم البطن أزيل الفخذين أبلج الثنايا بفخذه اليمنى شامة و ذكر هذا الحديث بعينه عبد اللّه بن قتيبة في كتاب غريب الحديث . 559 انتهى .

أقول : في ديوان أمير المؤمنين صلوات اللّه عليه المنسوب إليه :

بنيّ إذا ما جاشت الترك فانتظر
ولاية مهدي يقوم فيعدل

و ذلّ ملوك الأرض من آل هاشم
و بويع منهم من يلذّ ، و يهزل

صبيّ من الصيبان لا رأي عنده
و لا عنده جد و لا هو يعقل

فثمّ يقوم القائم الحقّ منكم
و بالحقّ يأتيكم و بالحقّ يعمل

سميّ نبيّ اللّه نفسي فداؤه
فلا تخذلوه يا بنيّ و عجّلوا 560

-----------
( 559 ) شرح النهج لابن أبي الحديد ، ج 1 ، ص 276 282 .

-----------
( 560 ) بحار الأنوار ، الطبعة الجديدة ، ج 51 ، كتاب تاريخ الإمام الثاني عشر عليه السّلام ، ص 130 132 .

[ 42 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

139 و من كلام له عليه السلام في وقت الشورى

لن يسرع أحد قبلي إلى دعوة حقّ ، و صلة رحم ، و عائدة كرم .

فاسمعوا قولي ، وعوا منطقي ، عسى أن تروا هذا الأمر من بعد هذا اليوم تنتضى ( 1771 ) فيه السّيوف ، و تخان فيه العهود ، حتّى يكون بعضكم أئمّة لأهل الضّلالة ، و شيعة لأهل الجهالة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

قوله عليه السلام « إلى دعوة حقّ » أي لن يدعو أحد قبلى إلى حق فما لم أدع إليه لم يكن حقّا ، أو لم يسبقني أحد إلى إجابة دعوة حق فما لم أجب إليه لا يكون حقا . و « نضى السيف من غمده و انتضاه » أخرجه . قال ابن ميثم رحمه اللّه : إشارة إلى ما علمه عليه السلام من حال البغاة و الخوارج و الناكثين لعهد بيعته . و ما وقع بعد هذا اليوم من قتل الحسين عليه السلام و ظهور بني أميّة و غيرهم . و أشار بأئمّة أهل الضلالة إلى طلحة و الزبير ، و بأهل الضلالة إلى أتباعهم ، و بأهل الجهالة إلى معاوية و رؤساء الخوارج و أمراء بني أميّة ، و بشيعتهم إلى أتباعهم . 561


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

140 و من كلام له عليه السلام في النهي عن غيبة الناس

و إنّما ينبغي لأهل العصمة و المصنوع إليهم في السّلامة ( 1772 ) أن يرحموا أهل الذّنوب و المعصية ، و يكون الشكر هو الغالب عليهم ،

-----------
( 561 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 352 ، ط كمپاني و ص 331 ، ط تبريز .

[ 43 ]

و الحاجز لهم عنهم ، فكيف بالعائب الّذي عاب أخاه و عيّره ببلواه أما ذكر موضع ستر اللّه عليه من ذنوبه ممّا هو أعظم من الذّنب الّذي عابه به و كيف يذمه بذنب قد ركب مثله فإن لم يكن ركب ذلك الذّنب بعينه فقد عصى اللّه فيما سواه ، ممّا هو أعظم منه . و ايم اللّه لئن لم يكن عصاه في الكبير ، و عصاه في الصّغير ، لجراءته على عيب النّاس أكبر يا عبد اللّه ، لا تعجل في عيب أحد بذنبه ، فلعلّه مغفور له ، و لا تأمن على نفسك صغير معصية ، فلعلّك معذّب عليه . فليكفف من علم منكم عيب غيره لما يعلم من عيب نفسه ، و ليكن الشّكر شاغلا له على معافاته ممّا ابتلي به غيره .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

141 و من كلام له عليه السلام في النهي عن سماع الغيبة و في الفرق بين الحق و الباطل

أيّها النّاس ، من عرف من أخيه وثيقة دين و سداد طريق ، فلا يسمعنّ فيه أقاويل الرّجال . أما إنّه قد يرمي الرّامي ، و تخطى‏ء السّهام ،

و يحيل الكلام ( 1773 ) ، و باطل ذلك يبور ، و اللّه سميع و شهيد . أما إنّه ليس بين الحقّ و الباطل إلاّ أربع أصابع .

فسئل ، عليه السلام ، عن معنى قوله هذا ، فجمع اصابعه و وضعها بين أذنه

[ 44 ]

و عينه ثم قال :

الباطل أن تقول سمعت ، و الحقّ أن تقول رأيت


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

142 و من كلام له عليه السلام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

المعروف في غير أهله

و ليس لواضع المعروف في غير حقّه ، و عند غير أهله ، من الحظّ فيما أتى إلاّ محمدة اللّئام ، و ثناء الأشرار ، و مقالة الجهال ، ما دام منعما عليهم : ما أجود يده و هو عن ذات اللّه بخيل


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

مواضع المعروف

فمن آتاه اللّه مالا فليصل به القرابة ، و ليحسن منه الضيافة ،

و ليفكّ به الأسير و العاني ، و ليعط منه الفقير و الغارم ( 1774 ) ، و ليصبر نفسه ( 1775 ) على الحقوق و النّوائب ابتغاء الثواب ، فإنّ فوزا بهذه الخصال شرف مكارم الدّنيا ، و درك فضائل الآخرة ، إن شاء اللّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

143 و من الخطبة له عليه السلام في الاستسقاء و فيه تنبيه العباد إلى وجوب استغاثة رحمة اللّه إذا حبس عنهم رحمة المطر

[ 45 ]

ألا و إنّ الأرض الّتي تقلّكم ، و السّماء الّتي تظلّكم ( 1776 ) ، مطيعتان لربكم ، و ما أصبحتا تجودان لكم ببركتهما توجّعا لكم ، و لا زلفة ( 1777 ) إليكم ، و لا لخير ترجوانه منكم ، و لكن أمرتا بمنافعكم فأطاعتا ، و أقيمتا على حدود مصالحكم فقامتا .

إنّ اللّه يبتلي عباده عند الأعمال السّيئة بنقص الثّمرات ، و حبس البركات ، و إغلاق خزائن الخيرات ، ليتوب تائب ، و يقلع مقلع ،

و يتذكّر متذكّر ، و يزدجر مزدجر . و قد جعل اللّه سبحانه الاستغفار سببا لدرور الرّزق و رحمة الخلق ، فقال سبحانه : « استغفروا ربّكم إنّه كان غفارا . يرسل السّماء عليكم مدرارا . و يمددكم بأموال و بنين و يجعل لكم جنّات و يجعل لكم أنهارا » . فرحم اللّه امرأ استقبل توبته ، و استقال خطيئته ، و بادر منيّته اللّهمّ إنّا خرجنا إليك من تحت الأستار و الأكنان ، و بعد عجيج البهائم و الولدان ، راغبين في رحمتك ، و راجين فضل نعمتك ،

و خائفين من عذابك و نقمتك . اللّهمّ فاسقنا غيثك و لا تجعلنا من القانطين ، و لا تهلكنا بالسّنين ( 1778 ) ، « و لا تؤاخذنا بما فعل السّفهاء منّا » ، يا أرحم الرّاحمين . اللّهمّ إنّا خرجنا إليك نشكو إليك ما لا يخفى عليك ، حين ألجأتنا المضايق الوعرة ( 1779 ) ، و أجاءتنا ( 1780 )

[ 46 ]

المقاحط ( 1781 ) المجدبة ، و أعيتنا المطالب المتعسّرة ، و تلاحمت ( 1782 ) علينا الفتن المستصعبة . اللّهمّ إنّا نسألك ألاّ تردّنا خائبين ، و لا تقلبنا و اجمعين ( 1783 ) . و لا تخاطبنا بذنوبنا ، و لا تقايسنا بأعمالنا .

اللّهمّ انشر علينا غيثك و بركتك ، و رزقك و رحمتك ، و اسقنا سقيا ناقعة مروية معشبة ، تنبت بها ما قد فات ، و تحيي بها ما قد مات ،

نافعة الحيا ( 1784 ) ، كثيرة المجتنى ، تروي بها القيعان ( 1785 ) ، و تسيل البطنان ( 1786 ) ، و تستورق الأشجار ( 1787 ) ، و ترخص الأشعار ، « إنّك على ما تشاء قدير » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

توضيح :

« تحملكم » في بعض النسخ : « تقلّكم » على صيغة الإفعال ، يقال :

« أقلّ الشي‏ء و استقلّة » إذا حمله و رفعه ، و كذلك قلّة . و « تظلّكم » أيضا على بناء الإفعال ، أي ألقى عليكم ظلّه ، و المراد بالسماء السحاب أو معناه الحقيقيّ ، لأنّ أصل الأمطار أو بعضها من السماء كما مرّ في الأخبار . و « البركة » النماء و الزّيادة .

وجود السماء ببركتها بنزول المطر منها و إعداد الأرضيات بالشمس و القمر و غيرهما لحصول المنافع منها ، وجود الأرض بخروج الحبوب و الثمار و غير ذلك منها .

و « توجّعت له » أي رثيت له و تألّمت لما أصابه . و « الزلفة » بالضمّ ، القربة .

و « إقامتهما على حدود المصالح » تسخيرهما للجري على وجه ينفع العباد تشبيها بحفظه الثغور و نحوها . و « أقلعت عن الأمر إقلاعا » تركته . و « زجرته فازدجر » أي نهيته فانتهى . و « درور الرزق » كثرته و عدم انقطاعه و يقال : درّ السماء بالمطر درا و درورا فهي مدرار . « و رحمة الخلق » عطف على الدرور : و في بعض النسخ : و « رحمة للخلق » عطفا على سببا .

و « استقبال التوبة » التوجّه إليها عن رغبة و شوق . و « استقالة الخطيئة » طلب

[ 47 ]

العفو عن المعصية الّتي باع العاصي نفسه و آخرته بها ، و اشترى العذاب الأليم ، تشبيها باقالة البيع . و « المبادرة » المسابقة و الاسراع إلى العمل قبل أن تأخذه المنيّة و لا يدرك العمل . و يحتمل أن يكون المراد مسابقة الناس إلى المنيّة و الإسراع إليها شوقا لها بأن صاروا مستعدّا لنزولها بالأعمال الصالحة ، كما قال سيّد الساجدين عليه السلام :

« و هب لنا من صالح الأعمال عملا نستبطي‏ء معه المصير إليك و نحرص له على و شك اللحاق بك » . و الأوّل أظهر .

و « الستر » بالكسر ، ما يستتر به . و « الكنّ » بالكسر ، الستر و وقاء كلّ شي‏ء و ذكر الخروج من تحت الأستار في مقام الاستعطاف ، لأنّ الأستار من شأنها أن لا تفارق إلاّ لضرورة شديدة ، ففيه دلالة على الاضطرار ، أو لأنّ الرحمة تنزل من السماء كما قال اللّه تعالى : وَ فِي السَّماءِ رِزْقُكُمْ وَ مَا تُوعَدُونَ 562 . ففي البروز لها استعداد للرحمة ، أو لأنّ الاجتماع لا يتحقق غالبا إلاّ بالخروج ، و هو مظنّة الرحمة ، و على التقادير يدلّ على استحباب الاستسقاء تحت السماء و الخروج له إلى البراري .

و « العجيج » الصياح ، و رفع البهائم و الأطفال أصواتها بالأنين و البكاء مظنّة العطف و الرحمة ، و فيه إيماء إلى ما ذكره الأصحاب من استحباب إخراج البهائم و الأطفال في الاستسقاء ، و قد ورد في الحديث القدسيّ : « و لو لا شيوخ ركّع ، و بهائم رتّع و صبية رضّع ، لصببت عليكم البلاء صبّا ترضّون به رضّا » .

و « المقاحط » أماكن القحط أو سنوه . و « الجدب » انقطاع المطر . و « اعيتنا » أي أعجزتنا و أتعبتنا . و « التحم القتال » أي اشتبك و اختلط . و « حبل متلاحم » أي مشدود الفتل ، و الفتنة تكون بمعنى العذاب و المحنة . و « الصعب » العسر و نقيض الذلول ،

و « استصعب عليه الأمر » أي صعب . و « وجم كوعد وجما و وجوما » سكت على غيظ ، و « وجم الشي‏ء » كرهه . « و لا تخاطبنا بذنوبنا » أي لا تجعل جوابنا الاحتجاج علينا بذنوبنا ، أو لا تنادنا و لا تدعنا يا مذنبين أولا تخاطبنا خطابا يناسب ذنوبنا .

« و لا تقايسنا بأعمالنا » ، « قياس الشي‏ء بالشي‏ء و مقايسته به » تقديره به ،

-----------
( 562 ) الذاريات : 22 .

[ 48 ]

و المعنى : لا تجعل فعلك بنا مناسبا و مشابها لأعمالنا ، و لا تجازنا على قدرها ، بل تفضّل علينا بالصفح عن الذنوب و مضاعفة الحسنات . و « أعشبت المطر الأرض » أي أنبتته .

و « الناقعة المروية » المسكنة للعطش ، و « الحيا » بالفتح و القصر ، الخصب و المطر .

و « جنى الثمرة و اجتناها » أي اقتطفها ، و « المجتنى » الثمرة ، و المصدر . و « القيعان » جمع « قاع » و هو المستوى من الأرض . و « البطنان » بالضمّ ، جمع « باطن » و هو مسيل الماء و الغامض من الأرض . و « الرخص » ضدّ الغلام ، يقال : « رخص السعر » ككرم صار رخيصا ، و أرخصه اللّه . 563


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

144 و من خطبة له عليه السلام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

مبعث الرسل

بعث اللّه رسله بما خصّهم به من وحيه ، و جعلهم حجّة له على خلقه ، لئلاّ تجب الحجّة لهم بترك الإعذار إليهم ، فدعاهم بلسان الصّدق إلى سبيل الحقّ . ألا إنّ اللّه تعالى قد كشف الخلق ( 1788 ) كشفة ،

لا أنّه جهل ما أخفوه من مصون أسرارهم و مكنون ضمائرهم ، « و لكن ليبلوهم : أيّهم أحسن عملا » ، فيكون الثواب جزاء ، و العقاب بواء ( 1789 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

قال في النهاية : « الجراحات بواء » أي سواء في القصاص ، و منه حديث عليّ عليه السلام : « و العقاب بواء » . و أصل البوء اللزوم . 564

-----------
( 563 ) بحار الأنوار ، الطبعة الجديدة ، ج 91 ، كتاب الصلاة ، ص 312 .

-----------
( 564 ) بحار الأنوار ، الطبعة الجديدة ، ج 5 ، كتاب العدل و المعاد ، ص 316 .

[ 49 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

فضل اهل البيت

أين الّذين زعموا أنّهم الرّاسخون في العلم دوننا ، كذبا و بغيا علينا ، أن رفعنا اللّه و وضعهم ، و أعطانا و حرمهم ، و أدخلنا و أخرجهم .

بنا يستعطى الهدى ، و يستجلى العمى . إنّ الأئمة من قريش غرسوا في هذا البطن من هاشم ، لا تصلح على سواهم ، و لا تصلح الولاة من غيرهم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

اهل الضلال

منها : آثروا عاجلا و أخروا آجلا ، و تركوا صافيا ، و شربوا آجنا ( 1790 ) كأنّي أنظر إلى فاسقهم و قد صحب المنكر فألفه ، و بسى‏ء به ( 1791 ) و وافقه ، حتى شابت عليه مفارقه ، و صبغت به خلائقه ( 1792 ) ، ثم أقبل مزبدا كالتّيّار لا يبالي ما غرّق ، أو كوقع النّار في الهشيم لا يحفل ( 1793 ) ما حرّق أين العقول المستصبحة بمصابيح الهدى ، و الأبصار اللاّمحة إلى منار التّقوى أين القلوب الّتي وهبت للّه ، و عوقدت على طاعة اللّه ازدحموا على الحطام ( 1794 ) ، و تشاحّوا على الحرام ، و رفع لهم علم الجنّة و النّار ، فصرفوا عن الجنّة وجوههم ، و أقبلوا إلى النّار بأعمالهم ،

و دعاهم ربّهم فنفروا و ولّوا ، و دعاهم الشيطان فاستجابوا و أقبلوا

[ 50 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

إيضاح :

الكشف أريد به هنا الابتلاء الّذي هو سببه . و قال في النهاية :

« الجراحات بواء » أي سواء في القصاص ، منه حديث عليّ عليه السلام :

« و العقاب بواء » و أصل البوء اللزوم .

« أين الّذين زعموا » أي الخلفاء الجائرون المتقدّمون . قوله عليه السلام « أن رفعنا اللّه » تعليل لدعوتهم الكاذبة ، أي كانت العلّة الحاملة لهم على هذا الكذب أنّ اللّه رفع قدرنا في الدنيا و الآخرة و أعطانا أي الملك و النبوّة و أدخلنا أي في دار قربه و عناياته الخاصّة . و « أن » هيهنا للتعليل أي لأنّ ، فحذف اللام ، و يحتمل أن يكون المعنى : أين الّذين زعموا عن أن يروا أن رفعنا اللّه و أورثنا الخلافة و وضعهم بأخذهم بأعمالهم السيئة . و « البطن » ما دون القبيلة و فوق الفخذ . قوله عليه السلام « لا تصلح على سواهم » أي لا يكون لها صلاح على يد غيرهم ، و لا يكون الولاة من غيرهم صالحين . و « الآجن » الماء المتغيّر . قوله عليه السلام « كأنّي أنظر » قال ابن أبي الحديد : هو إشارة إلى قوم يأتي من الخلف بعد السلف . 565 قيل : و الأظهر أن المراد بهم من تقدّم ذكرهم من الخلفاء و غيرهم من ملاعين الصحابة كما قال عليه السلام في الفصل السابق : « أين الّذين زعموا » فيكون قوله عليه السلام « كأنّي أنظر » إشارة إلى ظهور اتّصافهم بالصفات حتّى كأنّه يراه عيانا .

و قال في النهاية : « بسأت » بفتح السين و كسرها ، أي اعتادت و استأنست .

« شابت عليه مفارقه » أي ابيضّ شعره و فنى عمره في صحبته المنكر . « و صبغت به خلائقه » أي صار المنكر عادته حتّى تلوّنت خلائقه به . « و التيّار » موج البحر و لجّته ،

و كلمة « ثمّ » للترتيب الحقيقيّ أو الذكريّ ، و لعلّ المراد بالفاسق عمر . و قوله عليه السلام « لا يحفل » أي لا يبالي . و « اللامحة » الناظرة . 566

-----------
( 565 ) شرح النهج لابن أبي الحديد ، ج 9 ، ص 89 ، ط بيروت .

-----------
( 566 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 178 ، ط كمپاني و ص 172 ، ط تبريز .

[ 51 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

145 و من خطبة له عليه السلام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

فناء الدنيا

أيّها النّاس ، إنّما أنتم في هذه الدّنيا غرض تنتضل ( 1795 ) فيه المنايا ، مع كلّ جرعة شرق ، و في كلّ أكلة غصص لا تنالون منها نعمة إلاّ بفراق أخرى ، و لا يعمّر معمّر منكم يوما من عمره إلاّ بهدم آخر من أجله ، و لا تجدّد له زيادة في أكله إلاّ بنفاد ما قبلها من رزقه ، و لا يحيا له أثر ، إلاّ مات له أثر ، و لا يتجدّد له جديد إلاّ بعد أن يخلق ( 1796 ) له جديد ، و لا تقوم له نابتة إلاّ و تسقط منه محصودة . و قد مضت أصول نحن فروعها ، فما بقاء فرع بعد ذهاب أصله


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

ذم البدعة

منها : و ما أحدثت بدعة إلاّ ترك بها سنّة . فاتّقوا البدع ، و الزموا المهيع ( 1797 ) . إنّ عوازم الأمور ( 1798 ) أفضلها ، و إنّ محدثاتها شرارها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

146 و من كلام له عليه السلام و قد استشاره عمر بن الخطاب في الشخوص لقتال الفرس بنفسه

إنّ هذا الأمر لم يكن نصره و لا خذلانه بكثرة و لا بقلة . و هو

[ 52 ]

دين اللّه الّذي أظهره ، و جنده الّذي أعدّه و أمدّه ، حتّى بلغ ما بلغ ،

و طلع حيث طلع ، و نحن على موعود من اللّه ، و اللّه منجز وعده ،

و ناصر جنده . و مكان القيّم ( 1799 ) بالأمر مكان النّظام ( 1800 ) من الخرز يجمعه و يضمّه : فإن انقطع النّظام تفرّق الخرز و ذهب ، ثمّ لم يجتمع بحذافيره ( 1801 ) أبدا . و العرب اليوم ، و إن كانوا قليلا ، فهم كثيرون بالإسلام ، عزيزون بالاجتماع فكن قطبا ، و استدر الرّحا بالعرب ، و أصلهم دونك نار الحرب ، فإنّك إن شخصت ( 1802 ) من هذه الأرض انتقضت عليك العرب من أطرافها و أقطارها ، حتّى يكون ما تدع وراءك من العورات أهمّ إليك ممّا بين يديك .

إنّ الأعاجم إن ينظروا إليك غدا يقولوا : هذا أصل العرب ،

فإذا اقتطعتموه استرحتم ، فيكون ذلك أشدّ لكلبهم عليك ، و طمعهم فيك . فأمّا ما ذكرت من مسير القوم إلى قتال المسلمين ، فإنّ اللّه سبحانه هو أكره لمسيرهم منك ، و هو أقدر على تغيير ما يكره .

و أمّا ما ذكرت من عددهم ، فإنّا لم نكن نقاتل فيما مضى بالكثرة ،

و إنّما كنّا نقاتل بالنّصر و المعونة


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

قال ابن أبي الحديد : قد اختلف في الحال الّذي قاله أمير المؤمنين عليه السلام ، فقيل : قاله في غزاة القادسيّة ، و قيل : في غزاة نهاوند . ذهب إلى

[ 53 ]

الأخير محمّد بن جرير ، و إلى الأوّل المدائني . 567 و « نظام العقد » الخيط الجامع له . « بحذافيره » أي بأسره . أو بجوانبه أو بأعاليه .

قوله عليه السلام « و أصلهم » أي اجعلهم صالين لها ، يقال : « صليت اللحم » إذا شويته ، أو ألقهم في نار الحرب دونك ، أو من « صلى فلان بالأمر » إذا قاسى حرّها و شدّتها . و « العورات » الخلل في الثغر و غيره و كلّ مكمن للستر . « لكلبهم » أي لحرصهم و شدّتهم . قوله عليه السلام « فأمّا ما ذكرت » جواب لما قال عمر : إنّ هؤلاء الفرس قد قصدوا المسير إلى المسلمين و أنا أكره أن يغزونا قبل أن نغزوهم . ثمّ اعلم أنّ هذا الكلام و ما تقدّم يدلّ [ على ] أنّهم كانوا محتاجين إليه عليه السلام في التدبير و إصلاح الأمور الّتي يتوقّف عليها الرياسة و الخلافة ، فهو عليه السلام كان أحقّ بها و أهلها ، و كانوا هم الغاصبين حقّه . و أما إراءتهم مصالحهم فلا يدلّ على كونهم على الحقّ لأنّ ذلك كان لمصلحة الإسلام و المسلمين لا لمصلحة الغاصبين ، و جميع تلك الامور كان حقّه عليه السلام قولا و فعلا و تدبيرا ، فكان يلزمه القيام بما يمكنه من تلك الامور و لا يسقط الميسور بالمعسور . 568


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

147 و من خطبة له عليه السلام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الغاية من البعثة

فبعث اللّه محمّدا ، صلّى اللّه عليه و آله ، بالحقّ ليخرج عباده من عبادة الأوثان إلى عبادته ، و من طاعة الشّيطان إلى طاعته ، بقرآن قد بيّنه و أحكمه ، ليعلم العباد ربّهم إذ جهلوه ، و ليقرّوا به بعد إذ

-----------
( 567 ) شرح النهج لابن أبي الحديد ، ج 9 ، ص 96 97 ، ط بيروت .

-----------
( 568 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 317 ، ط كمپاني و ص 300 ، ط تبريز .

[ 54 ]

جحدوه ، و ليثبتوه بعد إذ أنكروه . فتجلّى لهم سبحانه ( 1803 ) في كتابه من غير أن يكونوا رأوه بما أراهم من قدرته ، و خوّفهم من سطوته ،

و كيف محق من محق بالمثلات ( 1804 ) . و احتصد من احتصد بالنّقمات


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« أحكمه » أي أتقنه و منعه من الفساد لفظا و معنى . « و ليقرّوا به » أي باللسان . « و ليثبتوه » أي بالقلب . « فتجلّى سبحانه لهم » أي ظهرو انكشف بما نبّههم عليه فيه من آيات القدرة و القصص . و قيل : المراد بالكتاب عالم الايجاد لاشتماله على آثار الصنع . و « محق الشي‏ء » أبطله و محاه . و « الاحتصاد » قطع الزرع و هنا كناية عن استئصالهم . 569


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الزمان المقبل

و إنّه سيأتي عليكم من بعدي زمان ليس فيه شي‏ء أخفى من الحقّ ،

و لا أظهر من الباطل ، و لا أكثر من الكذب على اللّه و رسوله ، و ليس عند أهل ذلك الزمان سلعة أبور من الكتاب إذا تلي حقّ تلاوته ، و لا أنفق منه ( 1805 ) إذا حرّف عن مواضعه ، و لا في البلاد شي‏ء أنكر من المعروف ، و لا أعرف من المنكر فقد نبذ الكتاب حملته ، و تناساه حفظته : فالكتاب يومئذ و أهله طريدان منفيان ، و صاحبان مصطحبان في طريق واحد لا يؤويهما مؤو . فالكتاب و أهله في ذلك الزّمان في النّاس و ليسا فيهم ، و معهم و ليسا معهم لأنّ الضّلالة لا توافق

-----------
( 569 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللّه عليه و آله ، ص 221 .

[ 55 ]

الهدى ، و إن اجتمعا . فاجتمع القوم على الفرقة ، و افترقوا على الجماعة ،

كأنهم أئمة الكتاب و ليس الكتاب إمامهم ، فلم يبق عندهم منه إلاّ اسمه ، و لا يعرفون إلاّ خطه و زبره ( 1806 ) . و من قبل ما مثّلوا ( 1807 ) بالصّالحين كلّ مثلة ، و سمّوا صدقهم على اللّه فرية ( 1808 ) ، و جعلوا في الحسنة عقوبة السّيّئة .

و إنّما هلك من كان قبلكم بطول آمالهم و تغيّب آجالهم ، حتّى نزل بهم الموعود ( 1809 ) الّذي تردّ عنه المعذرة ، و ترفع عنه التّوبة و تحلّ معه القارعة ( 1810 ) و النّقمة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

عظة الناس

أيّها النّاس ، إنّه من استنصح اللّه وفق ، و من اتّخذ قوله دليلا هدي « للّتي هي أقوم » ، فإنّ جار اللّه آمن ، و عدوّه خائف ، و إنّه لا ينبغي لمن عرف عظمة اللّه أن يتعظّم ، فإنّ رفعة الّذين يعلمون ما عظمته أن يتواضعوا له ، و سلامة الّذين يعلمون ما قدرته أن يستسلموا له . فلا تنفروا من الحقّ نفار الصّحيح من الأجرب ، و الباري ( 1811 ) من ذي السّقم ( 1812 ) . و اعلموا أنّكم لن تعرفوا الرّشد حتّى تعرفوا الّذي تركه ، و لن تأخذوا بميثاق الكتاب حتى تعرفوا الّذي نقضه ، و لن تمسّكوا به حتى تعرفوا الّذي نبذه . فالتمسوا ذلك من عنده أهله ،

[ 56 ]

فإنّهم عيش العلم ، و موت الجهل . هم الّذين يخبركم حكمهم عن علمهم ، و صمتهم عن منطقهم ، و ظاهرهم عن باطنهم ، لا يخالفون الدّين و لا يختلفون فيه ، فهو بينهم شاهد صادق ، و صامت ناطق .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« أحكمه » أي أتقنه ، و قيل في قوله تعالى : كِتَابٌ أُحْكِمَتْ آيَاتُهُ 570 أي أحفظت من فساد المعنى و ركاكته ، و يمكن أن يكون المراد بالإقرار الإقرار باللسان ، و بالإثبات التصديق بالقلب . و « تجلّى لهم » أي ظهر و انكشف ، و ربّما يفسّر الكتاب هنا بعالم الإيجاد . و « المحق » النقص و المحو و الإبطال . و « المثلات » العقوبات .

قوله عليه السلام « و احتصد » في بعض النسخ بالمهملتين في الموضعين من الحصاد و هو قطع الزّرع و النبات ، فهو كناية عن استئصالهم ، و في بعضها بالمعجمتين من « اختضد البعير » أي خطمه ليذلّ ، و الأوّل أظهر .

و « البوار » الهلاك و كساد السوق . و تلاوة الكتاب إمّا بمعنى قراءته أو متابعته فإنّ من اتّبع غيره يقال : تلاه ، و التحريف بالثاني أنسب . و يقال : « تناساة » إذا أرى من نفسه أنّه نسيه . و « نفي الشي‏ء » أي نحاه أو جحده . و « الطرد » الإبعاد . و أهل الكتاب أئمة الدين و أتباعهم العالمون بالكتاب العاملون به .

قوله عليه السلام « لأنّ الضلالة » أي ضلالتهم مضادة لهدى الكتاب فلم يجتمعا حقيقة و إن اجتمعا ظاهرا . و « الزبر » بالفتح ، الكتابة ، و بالكسر الكتاب . قوله عليه السلام « و من قبل » أي من قبل ذلك الزمان و إن كان بعده عليه السلام . « ما مثّلوا » بالتخفيف و التشديد ، أي نكلوا . و الظرف أعني قوله « على اللّه » متعلّق بالفرية ، و يحتمل تعلّقه بالصدق . و المراد بتغيّب آجالهم نسيانهم إيّاها و ترك استعدادهم لها و لما بعدها . و « الموعود » الموت فإنّه لا تقبل فيه معذرة و عند نزوله توبة .

و « القارعة » المصيبة الّتي تقرع أي تلقى بشدّة و قوّة .

قوله عليه السلام « من استنصح اللّه » قال في النهاية : أي اتّخذه ناصحا .

-----------
( 570 ) هود : 1 .

[ 57 ]

انتهى . و الاعتقاد بكونه تعالى ناصحا و أنّه لا يريد للعبد إلاّ ما هو خير له يوجب التوفيق بالرغبة في العمل بكلّ ما أمر ، و الانتهاء عمّا نهى عنه .

قوله عليه السلام « للّتي هي أقوم » أي للحالة و الطريقة الّتي اتّباعها و سلوكها أقوم . « فإن جار اللّه » أي من أجاره اللّه أو من كان قريبا منه . و في بعض النسخ : « عظمته و قدرته » بالنصب ، فكلمة « ما » فيهما زائدة . قوله عليه السلام « حتّى تعرفوا الّذي تركه » الغرض منه و ممّا بعده التنفير من أئمة الضلال و التنبيه على وجوب البراءة منهم .

« فإنهم عيش العلم » أي أسباب لحياته . قوله عليه السلام « و صمتهم عن منطقهم » فإنّ لصمتهم وقتا و هيئة و حالة تكون قرائن دالّة على حسن منطقهم لو نطقوا .

قوله عليه السلام « و لا يختلفون فيه » أي لا يخالف بعضهم بعضا فيكون البعض مخالفا للحقّ . « فهو بينهم » الضمير راجع إلى الدين . « شاهد صادق » أي يأخذون بما حكم به و دلّ عليه . و « صامت » لأنّه لا ينطق في الظاهر . « ناطق » بلسان أهله و العالم به . 571


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

148 و من كلام له عليه السلام في ذكر أهل البصرة

كلّ واحد منهما يرجوا الأمر له ، و يعطفه عليه دون صاحبه ، لا يمتّان ( 1813 ) إلى اللّه بحبل ، و لا يمدّان إليه بسبب ( 1814 ) . كل واحد منهما حامل ضب ( 1815 ) لصاحبه ، و عمّا قليل يكشف قناعة به و اللّه لئن أصابوا الّذي يريدون لينتزعنّ هذا نفس هذا ، و ليتأتينّ هذا على

-----------
( 571 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 717 ، ط كمپاني و ص 664 ، ط تبريز .

[ 58 ]

هذا . قد قامت الفئة الباغية ، فأين المحتسبون ( 1816 ) فقد سنّت لهم السّنن ، و قدّم لهم الخبر . و لكلّ ضلّة علّة ، و لكلّ ناكث شبهة . و اللّه لا أكون كمستمع اللّدم ( 1817 ) ، يسمع الناعي ، و يحضر الباكي ، ثمّ لا يعتبر


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

إيضاح :

« كلّ واحد مهما » أي طلحة و الزبير . « لا يمتّان » قال في النهاية :

« المتّ » التوسل و التوصّل بحرمة أو قرابة أو غير ذلك ، و قال : « السبب » في الأصل الحبل الّذي يتوصّل به إلى ماء ، ثمّ استعير لكلّ ما يتوصّل به إلى شي‏ء كقوله تعالى : وَ تَقَطَّعَتْ بِهِمُ الْأَشْبابُ 572 أي الوصل و المودّات ، و قال : « الضب » الغضب و الحقد . و الظاهر أن الضمير المجرور في « قناعة » راجع إلى كلّ واحد منهما ،

و الباء في « به » للسببيّة ، و الضمير للضبّ . « يكشف قناعة » الذي استتر به و يظهر حاله بسبب حقده و بغضه .

« فأين المحتسبون » أي العاملون للّه و الطالبون للأجر ، و يقال أيضا : « احتسب عليه » أي أنكر ، و تقديم الخبر هو إخبار النبيّ صلّى اللّه عليه و آله بقتال الناكثين و القاسطين و المارقين . و ضمير « لهم » في الموضعين للمحتسبين أو للفئة الباغية . و علّة ضلّتهم هي البغي و الحسد . و شبهتهم في نكث البيعة الطلب بدم عثمان كما قيل ، أو المعنى : أنّ لكلّ ضلالة غالبا علّة و لكلّ ناكث شبهة بخلاف هؤلاء فإنّهم يعدلون عن الحقّ مع وضوحه بغير عذر و شبهة .

و « مستمع اللدم » الضبع و هو صوت الحجر يضرب به الأرض أو حيلة يفعلها الصائد عند باب جحرها فتنام و لا تتحرّك حتّى يجعل الحبل في عرقو بها فيخرجها .

و المعنى : لا أغترو لا اغفل عن كيد الأعداء فأستمع الناعي بقتل طائفة من المسلمين و يحضر الباكي على قتلاهم فلا أحاربهم حتى يحيطوا بي . و قيل : لا أكون كمن يسمع

-----------
( 572 ) البقرة : 166 .

[ 59 ]

الضرب و البكاء ثمّ لا يصدّق حتى يجي‏ء لمشاهدة الحال . قال الجوهريّ : « اللدم » ضرب المرأة صدرها و عضديها في النياحة . 573


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

149 و من كلام له عليه السلام قبل موته

أيّها النّاس ، كلّ امرى‏ء لاق ما يفر منه في فراره . الأجل مساق النّفس ( 1818 ) . و الهرب منه موافاته . كم أطردت ( 1819 ) الأيّام أبحثها عن مكنون هذا الأمر ، فأبى اللّه إلاّ إخفاءه . هيهات علم مخزون أمّا وصيّتي : فاللّه لا تشركوا به شيئا ، و محمّدا صلّى اللّه عليه و آله ،

فلا تضيّعوا سنّته . أقيموا هذين العمودين ، و أوقدوا هذين المصباحين ،

و خلاكم ذمّ ( 1820 ) ما لم تشردوا ( 1821 ) . حمل كلّ امرى‏ء منكم مجهوده ،

و خفّف عن الجهلة . ربّ رحيم ، و دين قويم ، و إمام عليم . أنا بالأمس صاحبكم ، و أنا اليوم عبرة لكم ، و غدا مفارقكم غفر اللّه لي و لكم إن تثبت الوطأة ( 1822 ) في هذه المزلّة ( 1823 ) فذاك ، و إن تدحض ( 1824 ) القدم فإنّا كنّا في أفياء ( 1825 ) إغصان ، و مهابّ رياح ، و تحت ظلّ

-----------
( 573 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 408 ، ط كمپاني و ص 382 ، ط تبريز .

[ 60 ]

غمام ، اضمحلّ في الجوّ متلفّقها ( 1826 ) ، و عفا ( 1827 ) في الأرض مخطّها ( 1828 ) .

و إنّما كنت جارا جاوركم بدني أيّاما ، و ستعقبون منّي جثّة خلاء ( 1829 ) :

ساكنة بعد حراك ، و صامتة بعد نطق . ليعظكم هدوي . و خفوت ( 1830 ) إطراقي . و سكون أطراقي ( 1831 ) ، فإنّه أوعظ للمعتبرين من المنطق البليغ و القول المسموع . و داعي لكم وداع امرى‏ء مرصد ( 1832 ) للتّلاقي غدا ترون أيامي ، و يكشف لكم عن سرائري . و تعرفونني بعد خلوّ مكاني و قيام غيري مقامي .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

150 و من خطبة له عليه السلام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

القسم الأول يومي فيها إلى الملاحم و يصف فئة من أهل الضلال

و أخذوا يمينا و شمالا ظعنا في مسالك الغيّ ، و تركا لمذاهب الرّشد .

فلا تستعجلوا ما هو كائن مرصد ، و لا تستبطئوا ما يجي‏ء به الغد .

فكم من مستعجل بما إن أدركه ود أنّه لم يدركه . و ما أقرب اليوم .

من تباشير ( 1833 ) غد يا قوم ، هذا إبّان ( 1834 ) ورود كلّ موعود ،

و دنو ( 1835 ) من طلعة ما لا تعرفون . ألا و إن من أدركها منّا يسري فيها بسراج منير ، و يحذو فيها على مثال الصّالحين ، ليحلّ فيها

[ 61 ]

ربقا ( 1836 ) ، و يعتق فيها رقّا ، و يصدع شعبا ( 1837 ) ، و يشعب صدعا ( 1838 ) ،

في سترة عن النّاس لا يبصر القائف ( 1839 ) أثره و لو تابع نظره . ثمّ ليشحذنّ ( 1840 ) فيها قوم شحذ القين النّصل ( 1841 ) . تجلي بالتّنزيل أبصارهم ، و يرمى بالتفسير في مسامعهم ، و يغبقون كأس الحكمة بعد الصّبوح ( 1842 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« مرصد » أي مترقّب ما يجى‏ء به الغد من الفتن و الوقايع . « من تباشير غد » أي أوائله أو من البشرى به . و « الإبّان » الوقت و الزمان . « يسري » من « السرى » السير بالليل . و « الربق » الخيط . و « القائف » الّذي يتتبع الآثار . « و لو تابع نظره » أي و لو استقصى في الطلب و تابع النظر و التأمّل . و « شحذت السكين » حددته ، أي ليحرّضنّ في هذه الملاحم قوم على الحرب و يشحذ عزائمهم في قتل أهل الضلال كما يشحذ الحدّاد النصل كالسيف و غيره . قوله عليه السلام « يجلي بالتنزيل » أي يكشف الرين و الغطاء عن قلوبهم بتلاوة القرآن و إلهامهم تفسيره و معرفة أسراره و « الغبوق » الشرب بالعشي مقابل الصبوح . 574


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

في الضلال

منها : و طال الأمد بهم ليستكملوا الخزي ، و يستوجبوا الغير ( 1843 ) ،

حتى إذا اخلولق الأجل ( 1844 ) ، و استراح قوم إلى الفتن ، و أشالوا ( 1845 ) عن لقاح حربهم ، لم يمنّوا على اللّه بالصّبر ، و لم يستعظموا بذل أنفسهم في الحقّ ، حتّى إذا وافق وارد القضاء انقطاع مدّة البلاء ،

-----------
( 574 ) بحار الأنوار ، الطبعة الجديدة ، ج 51 ، كتاب تاريخ الإمام الثاني عشر عليه السّلام ، ص 116 117 .

[ 62 ]

حملوا بصائرهم على أسيافهم ( 1846 ) ، و دانوا لربّهم بأمر و اعظمهم ، حتّى إذا قبض اللّه رسوله صلّى اللّه عليه و آله ، رجع قوم على الأعقاب ،

و غالتهم السّبل ، و اتّكلوا على الولائج ( 1847 ) ، و وصلوا غير الرّحم ،

و هجروا السّبب الّذي أمروا بمودّته ، و نقلوا البناء عن رصّ أساسه ،

فبنوه في غير موضعه . معادن كلّ خطيئة ، و أبواب كلّ ضارب في غمرة ( 1848 ) قد ماروا ( 1849 ) في الحيرة ، و ذهلوا في السّكرة ، على سنّة من آل فرعون : من منقطع إلى الدّنيا راكن ، أو مفارق للدّين مباين .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

نصب « ظعنا » و « تركا » على المصدر ، و العامل فيهما من غير لفظهما ، أو مصدران قاما مقام الفاعل . قوله عليه السلام « مرصد » على المفعول ، أي مترقّب معدّ لابدّ من كونه . و « تباشير كلّ شي‏ء » أوائله . و « إبان الشي‏ء » بالكسر و التشديد ،

وقته و زمانه ، و لعلّه إشارة إلى ظهور القائم عليه السلام قوله عليه السلام « إنّ من أدركها منّا » أي قائم آل محمّد صلى اللّه عليه و آله . و « سرى كضرب و أسرى » أي سار بالليل . و « الربق » بالفتح [ 575 ] ، شدّ الشاة بالربق و هو الخيط . [ 576 ] و « الصدع » التفريق و الشقّ . و « الشعب » الجمع .

قوله عليه السلام « في سترة » أشار عليه السلام به إلى غيبة القائم عليه السلام . و « القائف » الذي يتتبّع الآثار و يعرفها . و « شحذت السكين » حددته ، إي ليحرّضنّ في تلك الملاحم قوم على الحرب و يشحذ عزائمهم في قتل أهل الضلال كما يشحذ القين و هو الحدّاد النصل كالسيف و غيره . و « تجلى بالتنزيل » أى يكشف الرين و الغطاء عن قلوبهم بتلاوة القرآن و إلهامهم تفسيره و معرفة أسراره

[ 575 ] في النهج : « ربقا » بالكسر ، أي حبلا معقودا .

[ 576 ] كذا ، و الصواب : الحبل .

[ 63 ]

و كشف الغطاء عن مسامع قلوبهم . و « الغبوق » الشرب بالعشيّ ، تقول : « غبقت الرجل أغبقه بالضم فاعتبق هو » أي تفاض عليهم المعارف صباحا و مساء ، و القوم أصحاب القائم عليه السلام .

قوله عليه السلام « و طال الأمد بهم » هذا متّصل بكلام قبله لم يذكره السيّد رضي اللّه عنه . و « الأمد » الغاية . و « الغير » اسم من قولك « غيّرت الشي‏ء فتغيّر » أي تغيّر الحال و انتقالها من الصلاح إلى الفساد . و « الخلولق الأجل » أي قرب انقضاء أمرهم ، من « اخلولق السحاب » أي استوى و صار خليقا بأن يمطر ، و « اخلولق الرسم » استوى بالأرض . و « استراح قوم » أي مال قوم من شيعتنا إلى هذه الفئة الضالّة و اتّبعوها تقيّة أو لشبهة دخلت عليهم . و « أشالوا » [ 577 ] أي رفعوا أيديهم و سيوفهم . و استعار « اللقاح » بفتح اللام لإثارة الحرب لشبهها بالناقة .

و قوله عليه السلام « إذا قبض الله » لعلّه منقطع عمّا قبله إلاّ أن يحمل من طال الأمد بهم في الكلام المتقدّم على من كان أهل الضلال قبل الإسلام ، و لا يخفى بعده . و بالجملة ، الكلام صريح في شكايته عليه السلام عن الّذين غصبوا الخلافة منه . و « غالتهم السبل » أي أهلكتهم . و « وصلوا غير الرحم » أي رحم الرسول صلّى اللّه عليه و آله . و السبب الّذي أمروا بمودّته أهل البيت عليهم السلام كما قال النبي صلّى اللّه عليه و آله : « خلّفت فيكم الثقلين كتاب اللّه و أهل بيتي ، حبلان ممدودان من السماء إلى الأرض لن يفترقا حتّى يردا عليّ الحوض » . « كلّ ضارب في غمرة » أي سائر في غمرة الضلالة و الجهالة . « قد ماروا في الحيرة » أي تردّدوا و اضطربوا فيها . و المنقطع إلى الدنيا هو المنهمك في لذّاتها . و المفارق للدين هو الزاهد الّذي يترك الدنيا للدنيا ، أو يعمل على الضلالة و الردى ، و سيأتي فيما سنورده من كتبه عليه السلام و غيرها ما هو صريح في الشكاية .

منها ما كتب عليه السلام في كتاب له إلى معاوية :

[ 577 ] كذا في النهج ، و في البحار : اشتالوا .

[ 64 ]

و كتاب اللّه يجمع لنا ما شذّ عنّا ، و هو قوله سبحانه : وَ أُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللّهِ 578 و قوله تعالى : إَّ أَوْلَى االنَّاسِ بِإِبْراهِيمَ لَلَّدِينَ وَ هَذَا النَّبِيُّ و الَّذِينَ وَ اللَّهُ وَلِيُّ الْمُؤْمِنينَ 579 ، فنحن مرّة أولى بالقرابة و تارة أولى بالطاعة . و لما احتج المهاجرون على الأنصار يوم السقيفة برسول اللّه صلى اللّه عليه و آله فلجوا عليهم ، فإن يكن الفلج به فالحقّ لنا دونكم ، و إن يكن بغيره فالأنصار على دعواهم . و قلت : إنّى كنت أقاد كما يقاد الجمل المخشوش حتّى أبايع ،

و لعمر اللّه لقد أردت أن تذم فمدحت و أن تفضح فافتضحت و ما على المسلم من غضاضة في أن يكون مظلوما ما لم يكن شاكّا في دينه ، و لا مرتابا بيقينه 580 و منها ما كتاب عليه السلام في جواب عقيل 581 :

فدع عنك قريشا و تركاضهم في الضلال ، و تجوالهم في الشقاق ، و جماحهم في التيه ،

فإنّهم قد أجمعوا على حربي كإجماعهم [ على ] حرب رسول اللّه صلى اللّه عليه و آله قبلي ، فجزت قريشا عنّي الجوازي ، فقد قطعوا رحمي ، و سلبوني سلطان ابن امّي . 582


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

151 و من خطبة له عليه السلام يحذر من الفتن


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الله و رسوله

و أحمد اللّه و أستعينه على مداحر ( 1850 ) الشّيطان و مزاجره ، و الاعتصام

-----------
( 578 ) الأنفال : 75 .

-----------
( 579 ) آل عمران : 68 .

-----------
( 580 ) نهج البلاغة ، باب الكتب ، تحت رقم 28 .

-----------
( 581 ) نهج البلاغة ، باب الكتب ، تحت رقم 36 .

-----------
( 582 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 178 ، ط كمپاني و ص 172 ، ط تبريز .

[ 65 ]

من حبائله و مخاتله ( 1851 ) . و أشهد أن لا إله إلاّ اللّه . و أشهد أن محمّدا عبده و رسوله ، و نجيبه و صفوته . لا يؤازى فضله ، و لا يجبر فقده .

أضاءت به البلاد بعد الضّلالة المظلمة ، و الجهالة الغالبة ، و الجفوة الجافية ، و النّاس يستحلون الحريم ، و يستذلّون الحكيم ، يحيون على فترة ( 1852 ) ، و يموتون على كفرة


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« لا يوازي » أي لا يساوى فضله و لا يبلغه أحد . و « الجبر » إصلاح العظم من كسر . و « الغالبة » في بعض النسخ بالياء المثنّاة أي المجاوزة عن الحدّ . و « الجفوة » غلظ الطبع و قساوة القلب و الوصف للمبالغة كشعر شاعر . و المراد بالفترة هنا انقطاع الوحي أو ترك الاجتهاد في الطاعات . 583 .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

التحذير من الفتن

ثمّ إنّكم معشر العرب أغراض بلايا قد اقتربت . فاتّقوا سكرات النّعمة ، و احذروا بوائق ( 1853 ) النّقمة ، و تثبّتوا في قتام العشوة ( 1854 ) ،

و اعوجاج الفتنة عند طلوع جنينها ، و ظهور كمينها ، و انتصاب قطبها ، و مدار رحاها . تبدأ في مدارج خفيّة ، و تؤول إلى فضاعة جليّة .

شبابها ( 1855 ) كشباب الغلام ، و آثارها كآثار السّلام ( 1856 ) ، يتوارثها الظّلمة بالعهود أوّلهم قائد لآخرهم ، و آخرهم مقتد بأوّلهم ،

يتنافسون في دنيا دنيّة ، و يتكالبون على جيفة مريحة ( 1857 ) . و عن

-----------
( 583 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلى اللّه عليه و آله ، ص 221 .

[ 66 ]

قليل يتبرأ التّابع من المتبوع ، و القائد من المقود ، فيتزايلون ( 1858 ) بالبغضاء ، و يتلاعنون عند اللّقاء . ثمّ يأتي بعد ذلك طالع الفتنة الرجوف ( 1859 ) ، و القاصمة ( 1860 ) الزّحوف فتزيغ قلوب بعد استقامة ،

و تضلّ رجال بعد سلامة ، و تختلف الأهواء عند هجومها ، و تلتبس الآراء عند نجومها ( 1861 ) . و من أشرف لها قصمته ، و من سعى فيها حطمته ،

يتكادمون ( 1862 ) فيها تكادم الحمر في العانة ( 1863 ) قد اضطرب معقود الحبل ، و عمي وجه الأمر . تغيض ( 1864 ) فيها الحكمة . و تنطق فيها الظّلمة ، و تدق ( 1865 ) أهل البدو بمسحلها ( 1866 ) ، و ترضّهم ( 1867 ) بكلكلها ( 1868 ) يضيع في غبارها الوحدان ( 1869 ) ، و يهلك في طريقها الرّكبان ، ترد بمرّ القضاء ، و تحلب عبيط الدّماء ( 1870 ) ، و تثلم منار الدّين ( 1871 ) ، و تنقض عقد اليقين . يهرب منها الأكياس ( 1872 ) ،

و يدبّرها الأرجاس ( 1873 ) . مرعاد مبراق ، كاشفة عن ساق تقطع فيها الأرحام ، و يفارق عليها الإسلام بريّها سقيم ، و ظاعنها مقيم منها : بين قتيل مطلول ( 1874 ) ، و خائف مستجير . يختلون ( 1875 ) بعقد الأيمان و بغرور الإيمان ، فلا تكونوا أنصاف ( 1876 ) الفتن .

و أعلام البدع ، و الزموا ما عقد عليه حبل الجماعة . و بنيت عليه أركان الطّاعة ، و اقدموا على اللّه مظلومين ، و لا تقدموا عليه ظالمين ،

[ 67 ]

و اتّقوا مدارج الشّيطان ، و مهابط العدوان ، و لا تدخلوا بطونكم لعق ( 1877 ) الحرام ، فإنّكم بعين ( 1878 ) من حرّم عليكم المعصية ، و سهّل لكم سبل الطّاعة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

توضيح :

« مداحر الشيطان » الأمور الّتي يدحر و يطرد بها . و « مزاجره » الأمور الّتي يزجر بها . و « حبائله » مكائده الّتي يضلّ بها البشر . و « مخاتله » الأمور الّتي يختل بها ،

بالكسر ، أي يخدع بها . و « لا يوازي » أي لا يساوى ، و الأصل فيه الهمزة كما قيل .

و « الجهالة الغالبة » بالباء الموحّدة و في بعض النسخ بالمثنّاة ، من « الغلاء » و هو الارتفاع ،

أو من « الغلوّ » و هو مجاوزة الحدّ . و « الجفوة » غلظ الطبع ، و الوصف للمبالغة .

« و الناس » الواو الحال . و « الحريم » حرمات اللّه الّتي يجب احترامها و محرّماته .

و قال في النهاية : « الفترة » ما بين الرسولين ، و « أصابني على فترة » أي في حال سكون و تقليل من العبادات و المجاهدات . و « الكفرة » المرّة من الكفر . و « المشعر » الجماعة . و « الغرض » الهدف . و « سكرات النعمة » ما يحدثه النعم عند أربابها من الغفلة المشابهة للسكر . و « البوائق » الدواهي . و « التثبت » التوقف و ترك اقتحام الأمر .

و « القتام » بالفتح ، الغبار . و « العشوة » ركوب الأمر على غير بيان و وضوح ، و يروى :

« و تبيّنوا » كما قري‏ء في الآية . 584 و كنّى عليه السلام عن ظهور المستور المخفيّ منها بقوله « عند جنينها و ظهور كمينها » ، و « الجنين » الولد مادام في البطن ، و « الكمين » الجماعة المختفية في الحرب . و المدار مصدر ، و المكان بعيد ، و « انتصاب قطبها و مدار رحاها » كنايتان عن انتظام أمرها . و « المدرجة » المذهب و المسلك ، أي إنّها تكون ابتداء يسيرة ثمّ تصير كثيرة . و « الشباب » بالكسر ، نشاط الفرس و رفع يديه جميعا ، و في بعض النسخ بالفتح . و « السلام » الحجارة ، أي إنّ أربابها يمرحون في أوّل الأمر كما يمرح الغلام ، ثمّ يؤوّل إلى أن يعقب فيهم أو في الإسلام آثار كآثار الحجارة في الأبدان ،

فيحتمل أن يكون كالتفسير لسابقه ، أو يكون المراد : إنّها في الدنيا كنشاط الغلام و ما

-----------
( 584 ) الحجرات : 6 .

[ 68 ]

أعقبها في الآخرة كآثار السلام .

« يتوارثها الظلمة بالعهود » الظرف متعلّق بالفعل ، أي توارثهم بما عهدوا بينهم من ظلم أهل البيت عليهم السلام و غصب حقّهم ، أو بالظلمة أي الّذين ظلموا عهد اللّه و تركوه . « يتكالبون » أي يتواثبون . و « المريحة » المنتنة ، من « أراحت » إذا ظهر ريحها ، أو من « أراح البعير » إذا مات . قوله عليه السلام « و عن قليل » أي بعد قليل من الزمان . « يتبرّأ التابع » قال ابن أبي الحديد : ذلك التبرء في القيامة كما ورد في الكتاب العزيز ، أمّا تبرّء التابع من المتبوع قال تعالى : قَالُوا ضَلُّوا عَنّا بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئاً [ 585 ] . و أمّا تبرّء القائد من المقود أي المتبوع من التابع فقال تعالى : إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذينَ اتَّبَعُوا 586 . و امّا الأعمّ كما دلّ عليه قوله عليه السلام « فيتزايلون الخ » ، فقال تعالى : يَوْمَ الْقِيَمَةِ يَكْفُرُ بَعْضُكُمْ بِبَعضٍ وَ يَلْعَنُ بَعْضُكُمْ بَعْضاً [ 587 ] . و قوله عليه السلام « يتزايلون » أي يفترقون .

و « طالع الفتنة » مقدّماتها ، و سمّاها و جوفا لشدّة الاضطراب فيها . قال : و لمّا ذكر عليه السلام رغبتهم في الدّنيا و تكالبهم عليها أراد أن يذكر ما يؤكد التعجّب من فعلهم فأتى بجملة معترضة بين الكلامين فقال : « عن قليل يتبرّء التّابع الخ » . ثمّ عاد إلى نظام الكلام فقال : « ثمّ يأتي بعد ذلك طالع الفتنة الرجوف » .

و قال ابن ميثم : أشار عليه السلام إلى منافستهم في الدنيا في إثارة تلك الفتن ، ثمّ أخبر عن انقضائها عن قليل ، و كنّى عن ذلك بتبرء التابع من المتبوع . قيل : ذلك التبرّء عند ظهور الدولة العبّاسيّة فإنّ العادة جارية بتبرّء الناس من الولاة المعزولين خصوصا ممّن تولى عزل اولئك أو قتلهم فيتباينون بالبغضاء و يتلاعنون عند اللقاء .

قال : و قوله عليه السلام « ثمّ يأتي » إشارة إلى التتار إذ الدائرة فيهم كانت على العرب .

[ 585 ] الغافر : 74 . و أوضح منه في هذا المطلب الآية 167 من سورة البقرة .

-----------
( 586 ) البقرة : 166 .

[ 587 ] العنكبوت : 25 ، و في البحار : « بعضهم » ، و هو تصحيف .

[ 69 ]

قال : و قال بعض الشارحين : ذلك إشارة إلى الحكمة الكائنة في آخر الزمان كفتنة الدّجال ، و وصفها بالرجوف كناية عن اضطراب الناس أو أمر الإسلام فيها و بقصمها عن هلاك الخلق فيها تشبيها لها بالرجل الشجاع الكثير الزحف إلى أقرانه ،

أي يمشي إليهم قدما .

و « نجم الشي‏ء ينجم بالضم نجوما » ظهر و طلع . قوله عليه السلام « من أشرف لها » أي صادمها و قابلها . و « من سعى فيها » أي في تسكينها و إطفائها .

و « الحطم » الكسر . و « التكادم » التعاضّ بأدنى الفم . و « العانة » القطيع من حمر الوحش ، و لعلّ المراد مغالبة مثيرى تلك الفتنة بعضهم لبعض ، أو مغالبتهم لغيرهم .

و « معقود الحبل » قواعد الدين الّتي كلّفوا بها . و في إسناد العمى إلى وجه الأمر تجوّز و « الغيض » القلّة و النقص . و « المسحل » كمنبر السوهان أو المنحت ، أي يفعل بهم ما يفعل بالحديد أو الخشب . و « الرض » الدق . و « الكلكل » الصدر . و « الوحدان » جمع واحد ، أي من كان يسير وحده فإنّه يهلك فيها بالكلّيّة ، و إذا كانوا جماعة فهم يضلّون في طريقها فيهلكون ، و لفظ الغبار مستعار للقليل اليسير من حركة أهلها ، أي إذا أراد القليل من الناس دفعها هلكوا في غبارها من دون أن يدخلوا في غمارها . و أما الركبان و هم الكثير من الناس فإنّهم يهلكون في طريقها و عند الخوض فيها . و يجوز أن يكون الوحدان جمع أوحد ، أي يضلّ في غبار هذه الفتنة و شبهها فضلاء عصرها لغموض الشبهة و استيلاء الباطل ، و يكون الركبان كناية عن الجماعة أهل القوّة ، فهلاك أهل العلم بالضلال ، و هلاك أهل القوّة بالقتل . 588 و « مرّ القضاء » الهلاك و الاستيصال و البلايا الصعبة . و « عبيط الدماء » الطريّ الخاص منها . و « تثلم » أي تكسر . « منار الدين » أي أعلامه . « مرعاد مبراق » أي ذات رعد و برق تشبيها بالسحاب ، أو ذات وعيد و تهدّد ، من « رعد الرجل و برق » إذا أوعد و تهدّد . و يحتمل أن يكون الرعد صوت السلاح و البرق ضوءه .

و قال في النهاية : « السّاق » في اللغة ، الأمر الشديد ، و كشف السّاق مثل في

-----------
( 588 ) شرح النهج لابن ميثم ، ج 3 ، ص 224 226 ، ط بيروت .

[ 70 ]

شدّة الأمر ، و أصله من كشف الإنسان عن ساقه و تشميره إذا وقع في أمر شديد : قوله عليه السلام « بريّها » أي من يعدّ نفسه بريئا سالما من المعاصي أو الآفات ، أو من كان سالما بالنسبة إلى سائر الناس فهو أيضا مبتلى بها ، أو المعنى . إنّ من لم يكن مائلا إلى المعاصي أو أحب الخلاص من شرورها لا يمكنه ذلك .

قوله عليه السلام « و ظاعنها مقيم » أي لا يمكنه الخروج عنها أو من اعتقد أنّه متخلّف عنها فهو داخل فيها لكثرة الشبه و عموم الضلالة . قوله عليه السلام « مطلول » أي مهدّد لا يطلب به . « يختلون » أي يخدعون . « بعقد الإيمان بصيغة المصدر أو كصرد بصيغة الجمع . و « يختلون » في بعض النسخ على بناء المجهول فيكون إخبارا عن حال المخدوعين الذين يختلهم غيرهم بالأيمان المعقودة بينهم ، أو بالعهود الّذي يشدّونها بمسح أيمانهم ، و في بعض النسخ على بناء المعلوم فيكون إخبارا عن أهل ذلك الزمان جميعا أو الخادعين الخائنين منهم . و « بغرور الإيمان » أي بالإيمان الّذي يظهره الخادعون لهولاء الموصوفين فيغرونهم بالمواعيد الكاذبة ، أو الّذي يظهر هؤلاء الموصوفون فيغرون الناس به ،

على النسختين . قوله عليه السلام « أنصاف الفتن » جمع « نصب » و هو بالفتح أو التحريك ، العلم أو بمعنى الغاية و الحدّ ، و منه أنصاب الحرم ، و في بعض النسخ بالراء ،

ما عقد عليه حبل الجماعة أي القوانين الّتي ينتظم بها اجتماع الناس على الحقّ ، و هي الّتي بنيت عليها أركان الطاعة .

« و اقدموا على اللّه مظلومين » أي كونوا راضين بالمظلوميّة ، أولا تظلموا الناس و إن استلزم ترك الظلم مظلوميتكم . و « مدارج الشيطان » مذاهب و مسالكه . و « مهابط العدوان » المواضع الّتي يهبط هو و صاحبه فيها . و « اللعق » جمع « لعقة » بالضم ، و هي اسم لما تأخذه الملعقة ، و « اللعقة » بالفتح ، المرّة منه ، فنبّه عليه السلام باللعق على قلّتها بالنسبة إلى متاع الآخرة ، أو المراد لا تدخلوا بطونكم القليل منه فكيف بالكثير .

قوله عليه السلام « بعين من حرّم » أي بعلمه ، كقوله تعالى : تَجْرِي بِأَعْيُنِنَا ( القمر : 14 ) . 589

-----------
( 589 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 716 ، ط كمپاني و ص 663 ، ط تبريز .

[ 71 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

152 و من خطبة له عليه السلام في صفات اللّه جل جلاله ، و صفات أئمة الدين


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

في صفات الله جل جلاله

الحمد للّه الدّالّ على وجوده بخلقه ، و بمحدث خلقه على أزليّته ،

و باشتباههم على أن لا شبه له . لا تستلمه ( 1879 ) المشاعر ، و لا تحجبه السّواتر ، لافتراق الصّانع و المصنوع ، و الحادّ و المحدود ، و الرّبّ و المربوب ، الأحد بلا تأويل عدد ، و الخالق لا بمعنى حركة و نصب ( 1880 ) ،

و السّميع لا بأداة ( 1881 ) ، و البصير لا بتفريق آلة ( 1882 ) ، و الشّاهد لا بمماسّة ، و البائن ( 1883 ) لا بتراخي مسافة ، و الظّاهر لا برؤية ، و الباطن لا بلطافة . بان من الأشياء بالقهر لها ، و القدرة عليها ، و بانت الأشياء منه بالخضوع له ، و الرّجوع إليه . من وصفه فقد حدّه ( 1884 ) ، و من حدّه فقد عدّه ، و من عدّه فقد أبطل أزله ، و من قال : « كيف » فقد استوصفه ، و من قال : « أين » فقد حيّزه . عالم إذا لا معلوم ،

و ربّ إذ لا مربوب ، و قادر إذ لا مقدور . النهج : قال عليه السلام :

الحمد للّه الدالّ على وجوده بخلقه ، و بمحدث خلقه على أزليّته . [ 590 ]

[ 590 ] الأوّليّة و الآخريّة وصفان اضافيّان ، فإذا قويس شي‏ء إلى آخر وجد بعده وصف بالأوّليّة ، و إذا قويس إلى شي‏ء وجد قبله وصف بالآخريّة . و للتقدّم و التأخر أقسام مذكورة في محلّها ، و قد اختلف القول في تقدّم الواجب على الممكنات ، فقيل : إنّ تقدّمه زماني ، و قيل : علّي ، و قيل : سرمدي إلى غير ذلك . لكنّ التقدّم الزماني بمعناه المصطلح و هو وقوع المتقدم مقارنا لجزء من

[ 72 ]

و منه [ 591 ] قال عليه السلام :

الحمد للّه خالق العباد ، و ساطح المهاد ، و مسيل الوهاد ، و مخصب النجاد ، ليس لأوّليّته ابتداء ، و لا لأزليّته انقضاء ، هو الأوّل لم يزل ، و الباقي بلا أجل . . . ( إلى قوله عليه السلام : ) قبل كلّ غاية و مدّة ، و كلّ إحصاء و عدّة . . . ( إلى قوله عليه السلام : ) لم يخلق الأشياء من أصول أزليّة ، و لا من أوائل أبدية بل خلق ما خلق فأقام حدّة ، و صوّر ما صوّر فأحسن صورته .

الزمان متقدّم على الجزء الّذي وقع المتأخّر مقارنا له ممّا يستحيل في حقّ الحق سبحانه و تقدّس لتعاليه عن مقارنة الزمان و مقايسته بالحدثان . على أنّه يستلزم قدم الزمان و هو كرّ على ما فرّ منه .

و أمّا تفسير التقدّم الزمانيّ بأنّ الواجب كان في زمان لم يكن شي‏ء . و تتميمه بأنّ الزمان أمر موهوم منتزع من ذاته ، ممّا لا يجدي شيئا و لا يسمن و لا يغني من جوع لأنّ الزمان إن كان أمرا موهوما فلا يمكن تأثيره في الواقعيّات و إناطة البحث الحقيقيّ به ، غاية الأمر تسميته تعالى بالقديم الزماني تسمية ليس وراءه حقيقة و لا تجاوز حدّ الإسم و الوهم . و إن كان أمرا واقعيّا فلا يمكن انتزاعه من ذات الباري‏ء سبحانه و إلاّ لتطرّق التغيّر و الحدوث إليها .

و أمّا آخريّة الواجب ، فقيل بالآخريّة الزمانيّة بمعنى أنّه يفنى كلّ شي‏ء إلاّ الواجب تعالى فيكون زمان ليس فيه غيره سبحانه و لمّا كان ظاهر هذا القول لظواهر الكتاب و السنّة من أبديّة نشأة الآخرة آخرا و خلود أهلها ، فسّر بفناء الموجودات قبل قيام الساعة و لقائل أن يقول : هل يكون عند فناء جميع الموجودات زمان أو لا ؟ فإن كان فلا يكون الواجب آخرا بالنسبة إلى نفس الزمان و إلاّ فلا يكون آخرا زمانيا ، على أنّه تعالى يكون على هذا آخرا بالنسبة إلى الموجودات قبل قيام الساعة لا بعده ، و له توال فاسدة أخرى .

و حقّ القول أنّ الواجب تعالى محيط بجميع العوالم ، مهيمن على كافّة الموجودات و يكون وجوده أوسع و أرفع من كلّ الموجودات ، بل هي بأسرها ظلّ وجوده و شعاع نوره تبارك و تعالى و ليس لها استقلال اصلا فليس بين الموجودات الإمكانية و بين وجوده السرمديّ الواجب المحيط الغير المتناهي بل فوق ما لا يتناهى بما لا يتناهى نسبة ، فأين المتناهي من غير المتناهي ؟ و ما للتراب و ربّ الأرباب ؟ فكلّما قويس وجود إمكاني إلى وجوده المتعالي كان من بين يديه و من خلفه و من فوقه و من تحته ، و من كلّ جهة من جهاته ، و كلّ شأن من شؤونه محدودا محاط بوجوده تبارك و تعالى فإذا لوحظ الجهة السابقة على الموجودات ، كان سبحانه هو الأوّل ،

و إذا لوحظ الجهدة اللاحقة ، كان هو الآخر ، و إذا لوحظ ظاهرها كان هو الباطن و إذا لوحظ باطنها كان هو الظاهر :

هُوَ الْأَوَّلُ وَ الْآخِرُ و الظَّاهِر وَ الْبَاطِنُ وَ هُوَ بِكُلِّ شَيْ‏ءٍ عَلِيمٌ الحديد : 3 .

أَلاَ إِنًّ بكُلِّ شَيْ‏ءٍ مُحَيطٌ فصّلت : 54 .

[ 591 ] في بعض النسخ : و في خطبة .

[ 73 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« الساطح » الباسط . و « المسيل » المجري . و « الوهاد » جمع « وهدة » و هي الأرض المنخفضة . و « أخصب اللّه الأرض » أي جعلها كثيرة العشب و الكلاء ،

و « النجاد » بالكسر ، جمع « نجد » بالفتح ، و هو المرتفع من الأرض . « و لا لأزليّته انقضاء » أي في جانب الأبد ، أي أزليّته أزليّة مقرونة بالأبديّة ، و يمكن أن يكون إشارة إلى أنّ الأزليّة تستلزم الأبديّة إذ ما ثبت قدمه امتنع عدمه ، أو في جانب الأزل إذا رجع الوهم إليه . و لا يخفى دلالة تلك الفقرات على اختصاص الأزليّة به و حدوث ما سواه ، إذ ذكر الصفات المشتركة بينه و بين خلقه لا يناسب مقام المدح . ثمّ صرّح عليه السلام بذلك بقوله « لم يخلق الأشياء من اصول أزليّة » ردّا على ما زعمته الحكماء من الهيولى القديمة و نحو ذلك . و « الأبد » بالتحريك الدهر ، و « الدائم » و « القديم » الأزلي [ 592 ] ، كما ذكره في القاموس ، و قيل : الزمان الطويل الّذي ليس بمحدود ، و الظاهر أنّه تأكيد و تفسير للفقرة الأولى ، و يحتمل أن يكون المراد الأمثلة الّتي يخلق اللّه تعالى الأشياء على حذوها . و في بعض النسخ : « بديّة » و البديّ كرضيّ الأوّل « من أوائل » سابقة على إيجادها . 593

[ 592 ] الأزليّة و القدم مترادفان و معناهما كون الموجود بحيث لا يسبقه عدم ، فإن أضيف إلى العدم الذاتيّ سمّي قدما ذاتيّا ، و إن أضيف إلى العدم الزمانيّ سمّي قدما زمانيّا ، و حيث إنّ الزمان مقدار الحركة و الحركة تختصّ بالأجسام ، فإذا لم يكن جسم لم يكن زمان و كلّ شي‏ء غير جسماني فإنه خارج عن حيطة الزمان البتّة فلو وجد شي‏ء مجرّد عن المادّة كان لا محالة غير محدود بالزمان .

و حيث إنّ الجسم لا ينفك عن الحركة بناء على القول بالحركة الجوهريّة فكلّما فرض جسم كان حادثا زمانيّا .

و الواجب تعالى قديم أزليّ ذاتا بمعنى كون الوجود عين ذاته و استحالة العدم عليه بوجه و زمانا بمعنى كونه خارجا عن ظرف لزمان و منزّها عن مقارنته لا بمعنى كونه مقارنا لزمان غير متناه من جهة البدء . و أمّا ما سواه فعلى القول بوجود المجرّدات المحضة الموجودات النورية العالية فإنّها أيضا غير مقيّدة بالزمان لكنّها لا تشارك الواجب تعالى في الأزليّة الذاتيّة .

و أمّا المادّة أعني الهيولى الأولى فليست من الموجودات المتحصّلة ، و تحصّلها إنّما يكون بالصور ، و لا شي‏ء من الصور الجسمانية بقديم لما ذكرنا . نعم ، على القول بقدم الصور الفلكيّة كما يراه بعض الفلاسفة تكون مادّتها أيضا قديمة ، لكنّها على كلّ حال ليست موجودة قبل الأشياء و لا أصلا أزليّا للكائنات .

-----------
( 593 ) بحار الأنوار ، الطبعة الجديدة ، ج 57 ، كتاب السماء و العالم ، ص 27 .

[ 74 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

أئمة الدين

منها : قد طلع طالع ، و لمع لامع ، و لاح ( 1885 ) لائح ، و اعتدل مائل ، و استبدل اللّه بقوم قوما و بيوم يوما ، و انتظرنا الغير ( 1886 ) انتظار المجدب المطر . و إنّما الأئمّة قوّام اللّه على خلقه ، و عرفاؤه على عباده ، و لا يدخل الجنّة إلاّ من عرفهم و عرفوه ، و لا يدخل النّار إلاّ من أنكرهم و أنكروه . إنّ اللّه تعالى خصّكم بالإسلام ، و استخلصكم له ، و ذلك لأنّه اسم سلامة ، و جماع ( 1887 ) كرامة . اصطفى اللّه تعالى منهجه ، و بيّن حججه ، من ظاهر علم ، و باطن حكم . لا تفنى غرائبه ،

و لا تنقضي عجائبه . فيه مرابيع النّعم ( 1888 ) ، و مصابيح الظّلم ، لا تفتح الخيرات إلاّ بمفاتيحه ، و لا تكشف الظّلمات إلاّ بمصابيحه .

قد أحمي حماه ( 1889 ) ، و أرعى مرعاه . فيه شفاء المستشفي ، و كفاية المكتفي .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

توضيح :

قيل : هذه خطبة خطب بها عليه السلام بعد قتل عثمان و انتقال الخلافة إليه 594 ، و يمكن أن يكون المراد بطلوع الطالع ظهور إمرته و خلافته عليه السلام ، و أن يشير بلموع اللامع إلى ظهورها من حيث هي حقّ له ، و سطوع أنوار العدل بصيرورتها إليه ، و بلوح اللائح إلى الحروب و الفتن الواقعة بعد انتقال الأمر إليه . و قيل : المراد بالجميع واحد ، فيحتمل أن يكون المراد : طلع ما كان طالعا فإنّ الخلافة كانت له عليه السلام حقيقة أي طلع ظاهرا ما كان طالعا حقيقة كقوله

-----------
( 594 ) شرح النهج لابن أبي الحديد ، ج 9 ، ص 153 ، ط بيروت .

[ 75 ]

عليه السلام « و اعتدل مائل » أي الخلافة كانت مائلة عن مركزها أو أركان الدين القويم . و لعلّ انتظار الغير كناية عن العلم بوقوعه ، أو الرضيّ بما قضى اللّه من ذلك ، و المراد بالغير ما جرى قبل ذلك من قتل عثمان و انتقال الأمر إليه عليه السلام ، أو ما سيأتي من الحروب و الوقائع ، و الأول أنسب .

قوله عليه السلام « قوّام اللّه » أي يقومون بمصالحهم ، و قيّم المنزل هو المدبّر له . و « العرفاء » جمع « عريف » و هو القيّم بأمور القبيلة و الجماعة يلي أمورهم و يتعرّف الأمير منه أحوالهم ، فعيل بمعنى فاعل . « إلاّ من عرفهم » أي بالإمامة . و « عرفوه » أي بالتشيّع و الولاية . و منكرهم من لم يعرفهم و لم يقرّ بما أتوابه من ضروريّات الدين فهو منكر لهم .

قوله عليه السلام « لأنّه اسم سلامة » أي الإسلام مشتقّ من السلامة .

و قال الجوهريّ : « جماع الشي‏ء » بالكسر ، جمعه ، يقال : الخمر جماع الإثم . و « المرابيع » الأمطار الّتي يجيي‏ء في أول الربيع فيكون سببا لظهور الكلاء . و يقال : « أحميت المكان » أي جعلته حمى . قال ابن أبي الحديد : « أحماه » أي جعله عرضة لأن يحمى ، أي عرض اللّه سبحانه حماه و محارمه لأن يجتنب . و « أرعى مرعاه » لأن يرعى ، أي مكّن من الانتفاع بمواعظه لأنّه خاطبنا بلسان عربيّ مبين 595 . و يمكن أن يقال : المعنى جعل له حرمات و نهى عن انتهاكها و ارتكاب نواهيه و تعدّى حدوده ، و رخصا أباح للناس التمتّع بها . و المراد بقوله عليه السلام « أحمى حماه » منع المغيّرين من تغيير قواعده ، و بقوله « أرعى مرعاه » مكّن المطيعين من طاعته الّتي هي الأغذية الروحانيّة للصالحين كما أنّ النبات غذاء للبهائم . 596


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

[ هذا بيان آخر في شرح الجزء الثاني من الخطبة : ]

بيان : ظاهره أنّ الاسلام مشتقّ من السلامة ، أي من آفات الدنيا و مهالك الآخرة إذا أدّى حقّه ، فليس بمعنى الانقياد و الدخول في السلم . و « جماع الشي‏ء »

-----------
( 595 ) شرح النهج لابن أبي الحديد ، ج 9 ، ص 156 ، ط بيروت .

-----------
( 596 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 398 ، ط كمپاني و ص 373 ، ط تبريز .

[ 76 ]

ككتاب جمعه ، و في الحديث : « الخمر جماع الاثم » أي مظنّته و مجمعه . و « المنهج و المنهاج » الطريق الواضح ، و حججه الأدلة على صحّته و كلمة « من » للتفسير و تفصيل الحجج . و ظاهر العلم الأحكام الواضحة المبيّنة للناس من محكمات القرآن و ما اتّضح من السنّة . و « باطن الحكم » الأحكام المخزونة عند أهلها ، كتأويل المتشابهات و أسرار الشريعة ، و قيل : يعني بظاهر علم ، و باطن حكم القرآن ، ألا تراه كيف أتى بعده بصفات و نعوت لا يكون إلاّ للقرآن ، و لا ريب في اتّحاد حجج الاسلام و القرآن ، و لا يبعد أن يكون القرآن في جملة كلام حذف السيّد رضي اللّه عنه على عادته في الالتقاط و الاختصار ، و في بعض النسخ : « عزائمه » مكان « غرائبه » أي آياته المحكمة و براهينه العازمة أي القاطعة ، و عدم فناء العزائم أو الغرائب إمّا ثباتها و استقرارها على طول المدة و تغيّر الأعصار ، أو كثرتها عند البحث و التفتيش عنها . و عدم انقضاء العجائب هو أنّه كلّما تأمّل فيه الانسان استخرج لطائف معجبة . و « المرابيع » أمطار أوّل الربيع تحيى بها الأرض و تنبت الكلاء ، و في بعض النسخ : « بمفاتيحه و بمصابيحه » مع الياء و في بعضها بدونها .

و « حميت المكان من الناس » كرميت أي منعته منهم ، و الحماية اسم منه ،

و « كلاء حمى » كرضى أي محميّ ، و « أحميت المكان » جعلته حمى لا يقرب منه و لا يجترء عليه . و « الرعي » بالكسر ، الكلاء و بالفتح ، المصدر و المرعى الرعي و المصدر و الموضع .

قيل : « أحمى حماه » أي جعله اللّه عرضة لأن يحمى ، كما تقول : « أقتلت الرجل » أي جعلته عرضة لأن يقتل ، أي قد عرض اللّه حمى القرآن و محارمه لأن يجتنب ،

و عرض مرعاه لأن يرعى ، أي مكّن من الانتفاع بمواعظه و زواجره لأنّه خاطبنا بلسان عربيّ مبين و لم يقنع ببيان ما لم يعلم إلاّ بالشرع حتّى نبّه في أكثره على أدلّة العقل . 597 و قيل : استعار لفظ الحمى لحفظه و تدبّره و العمل بقوانينه ، و وجه الاستعارة أنّ بذلك يكون حفظ الشخص و حراسته ، أمّا في الدنيا ، فمن أيدي كثير من الظالمين

-----------
( 597 ) شرح النهج لابن أبي الحديد ، ج 9 ، ص 156 ، ط بيروت .

[ 77 ]

لاحترامهم حملة القرآن و مفسرية و من يتعلّق به ، و أمّا في الآخرة ، فلحمايته حفظته و متدبريه و العامل به من عذاب اللّه كما يحمي الحمى من يلود به ، و قيل : أراد بحماه محارمه ، أي منع بنواهيه و زواجره أن يستباح محارمه .

« و أرعى مرعاه » أي هيأه لأن يرعى ، و استعار لفظ المرعى للعلوم و الحكم و الآداب الّتي يشتمل عليها القرآن و وجه المشابهة أنّ هذه مراعي النفوس و غداؤها الّذي به يكون نشوها العقليّ ، و تمامها الفعليّ كما أن النبات و العشب غذاء للأبدان الحيوانيّة الّذي يقوم بها وجودها . 598 و أقول : يحتمل أن يكون المراد به أنّه جعل له حدودا و حرمات ، و نهى عن انتهاكها و ارتكاب نواهيه و تعدّي حدوده ، و رخصا أباح للناس الانتفاع بها و التمتّع منها ،

و يمكن أن يقال : « أحمى حماه » أي منع المغيرين من تغيير قواعده « و أرعى مرعاه » أي مكن المطيعين من طاعته ، و هي الغذاء الروحانيّ الذي به حياتهم الباقية في النشأة الآخرة . و « المشتفي » طالب الشفاء كالمستشفي كما في بعض النسخ أي فيه شفاء من الأمراض المعنويّة كالجهل و الضلال كما قال تعالى : شِفَاءٌ لِمَا فِي الصُّدُورِ 599 ، أو منها و من الأمراض البدنيّة أيضا بالتعوّذ و نحوه كما قال سبحانه : « وَ نُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ 600 . و « الكفاية » بالكسر ، ما به يحصل الاستغناء عن غيره ،

و هذه الكفاية لأهله ، و من أخذ غوامضه منهم و رجع في تأويل المتشابهات و نحوه إليهم . 601


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

153 و من خطبة له عليه السلام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

صفة الضال

-----------
( 598 ) شرح النهج لابن ميثم ، ج 3 ، ص 238 ، ط بيروت .

-----------
( 599 ) يونس : 57 .

-----------
( 600 ) الإسراء : 82 .

-----------
( 601 ) بحار الأنوار ، الطبعة الجديدة ، ج 68 ، كتاب الإيمان و الكفر ، ص 374 .

[ 78 ]

و هو في مهلة من الله يهوي مع الغافلين . و يغدو مع المذنبين ، بلا سبيل قاصد ، و لا إمام قائد .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

صفات الغافلين

منها : حتّى إذا كشف لهم عن جزاء معصيتهم ، و استخرجهم من جلابيب غفلتهم استقبلوا مدبرا ، و استدبروا مقبلا ، فلم ينتفعوا بما أدركوا من طلبتهم ، و لا بما قضوا من وطرهم .

إنّي أحذّركم ، و نفسي ، هذه المنزلة . فلينتفع امرؤ بنفسه ،

فإنّما البصير من سمع فتفكّر ، و نظر فأبصر ، و انتفع بالعبر ، ثمّ سلك جددا واضحا يتجنب فيه الصرعة في المهاوي ، و الضّلال في المغاوي ( 1890 ) ، و لا يعين على نفسه الغواة بتعسف في حقّ ، أو تحريف في نطق ، أو تخوّف من صدق .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

عظة الناس

فأفق أيّها السّامع من سكرتك ، و استيقظ من غفلتك ، و اختصر من عجلتك ، و أنعم الفكر فيما جاءك على لسان النّبي الأمّيّ صلى اللّه عليه و آله و سلّم ممّا لا بدّ منه و لا محيص عنه ، و خالف من خالف ذلك إلى غيره ، و دعه و ما رضي لنفسه ، وضع فخرك ، و احطط

[ 79 ]

كبرك ، و اذكر قبرك ، فإنّ عليه ممرك ، و كما تدين تدان ، و كما تزرع تحصد ، و ما قدّمت اليوم تقدم عليه غدا . فامهد ( 1891 ) لقدمك .

و قدّم ليومك . فالحذر الحذر أيّها المستمع و الجدّ الجدّ أيّها الغافل « و لا ينبّئك مثل خبير » .

إنّ من عزائم اللّه في الذّكر الحكيم ، الّتي عليها يثيب و يعاقب .

و لها يرضى و يسخط . أنّه لا ينفع عبدا و إن أجهد نفسه . و أخلص فعله أن يخرج من الدّنيا ، لاقيا ربّه بخصلة من هذه الخصال لم يتب منها : أن يشرك باللّه فيما افترض عليه من عبادته ، أو يشفي غيظه بهلاك نفس ، أو يعرّ ( 1892 ) بأمر فعله غيره ، أو يستنجع ( 1893 ) حاجة إلى النّاس بإظهار بدعة في دينه ، أو يلقى النّاس بوجهين ، أو يمشي فيهم بلسانين . اعقل ذلك فإنّ المثل دليل على شبهه .

إنّ البهائم همّها بطونها ، و إنّ السّباع همّها العدوان على غيرها ،

و إنّ النّساء همّهنّ زينة الحياة الدّنيا و الفساد فيها ، إنّ المؤمنين مستكينون ( 1894 ) . إنّ المؤمنين مشفقون . إنّ المؤمنين خائفون .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

154 و من خطبة له عليه السلام يذكر فيها فضائل أهل البيت

[ 80 ]

و ناظر قلب ( 1895 ) اللّبيب به يبصر أمده ، و يعرف غوره ( 1896 ) و نجده ( 1897 ) . داع دعا ، و راع رعى ، فاستجيبوا للدّاعى . و اتّبعوا الرّاعي .

قد خاضوا بحار الفتن . و أخذوا بالبدع دون السّنن . و أرز ( 1898 ) المؤمنون . و نطق الضّالّون المكذّبون . نحن الشّعار ( 1899 ) و الأصحاب ،

و الخزنة و الأبواب ، و لا تؤتى البيوت إلا من أبوابها ، فمن أتاها من غير أبوابها سمّي سارقا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

قال عبد الحميد بن أبي الحديد

602 : أي خزنة العلم و أبوابه ، قال رسول اللّه صلّى اللّه عليه و آله : أنا مدينة العلم و عليّ بابها ، و من أراد الحكمة فليأت الباب .

و قال صلّى اللّه عليه و آله فيه عليه السلام : خازن علمي . و تارة اخرى : عيبة علمي . 603 منها : فيهم كرائم ( 1900 ) القرآن ، و هم كنوز الرّحمن . إن نطقوا صدقوا ، و إن صمتوا لم يسبقوا . فليصدق رائد أهله ، و ليحضر عقله ، و ليكن من أبناء الآخرة ، فإنّه منها قدم ، و إليها ينقلب .

فالنّاظر بالقلب ، العامل بالبصر ، يكون مبتدأ عمله أن يعلم : أعمله

-----------
( 602 ) شرح النهج لابن أبي الحديد ، ج 9 ، ص 165 ، ط بيروت .

-----------
( 603 ) بحار الأنوار ، الطبعة الجديدة ، ج 40 ، كتاب تاريخ أمير المؤمنين عليه السلام ، ص 204 .

[ 81 ]

عليه أم له فإن كان له مضى فيه ، و إن كان عليه وقف عنه . فإنّ العامل بغير علم كالسّائر على غير طريق . فلا يزيده بعده عن الطّريق الواضح إلا بعدا من حاجته . و العامل بالعلم كالسائر على الطّريق الواضح . فلينظر ناظر : أسائر هو أم راجع و اعلم أنّ لكل ظاهر باطنا على مثاله ، فما طاب ظاهره طاب باطنه ،

و ما خبث ظاهره خبث باطنه . و قد قال الرّسول الصّادق صلّى اللّه عليه و آله : « إنّ اللّه يحبّ العبد ، و يبغض عمله ، و يحبّ العمل و يبغض بدنه » .

و اعلم أنّ لكلّ عمل نباتا . و كلّ نبات لا غنى به عن الماء ، و المياه مختلفة ، فما طاب سقيه ، طاب غرسه و حلت ثمرته ، و ما خبث سقيه ، خبث غرسه و أمرّت ثمرته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

لعلّ المراد بالظاهر و الباطن ما يظهر من الانسان من أعماله ، و ما هو باطن من نيّاته و عقائده ، فقوله عليه السلام : « و قد قال » كالاستثناء من المقدّمتين و الحاصل أنّ الغالب مطابقة الظاهر للباطن ، و قد يتخلّف ذلك كما يدلّ عليه الخبر و يحتمل أن يكون المعنى أنّ ما يظهر من أفعال المرء و أفعاله في آخر عمره يدلّ على ما كان كامنا في النفس من النيّات الحسنة و العقائد الحقّة و الطينات الطيّبة أو النيّات الفاسدة و العقائد الرديّة و الطينات الخبيثة ، فيكون الخبر دليلا على ذلك ، فإنّ من يكون في بدو حاله فاجرا و يختم له بالحسنى ، إنّما يحبّه اللّه لما يعلم من حسن سريرته الّذي يدلّ عليه خاتمة عمله ، و من كان بعكس ذلك يبغضه لما يعلم من سوء سريرته ، و هذان الوجهان مما خطر بالبال و ربّما يؤيّد الثاني ما ذكره بعده كما لا يخفى بعد التأمّل .

[ 82 ]

و قال ابن أبي الحديد : هو مشتقّ من قوله تعالى : وَ الْبَلَدُ الطّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ 604 . و المعنى أن لكلي حالتي الإنسان الظاهرة أمرا باطنيّا يناسبها من أحواله ،

و الحالتان الظاهرتان ميله إلى العقل ، و ميله إلى الهوى ، فالمتّبع لعقله يرزق السعادة و الفوز ، فهذا هو الّذي طاب ظاهره و طاب باطنه ، و المتّبع لمقتضى هواه يرزق الشقاوة و العطب ، و هذا هو الّذي خبث ظاهره و خبث باطنه . 605 و منهم من حمل الظاهر على حسن الصورة و الهيئة و قبحهما ، و قال : هما يدلان على قبح الباطن و حسنه ، و حمل حبّ العبد مع قبح الفعل على ما إذا كان مع قبح الصورة و لا يخفى بعد الوجهين على الخبير . 606


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

[ هذا بيان آخر في شرح الجزء الآخر من الخطبة : ]

توضيح : قال الجوهري : الناظر من المقلة السواد الأصغر الّذي فيه إنسان العين ، أي إنّ قلب اللبيب له عين يبصر بها غايته الّتي تجرى إليها ، و يعرف من أحواله المستقبلة ما كان مرتفعا شريفا ، أو منخفصا ساقطا . و « النجد » المرتفع من الأرض .

و لعلّ المراد بالداعي الرسول صلى اللّه عليه و آله و بالراعي نفسه عليه السلام . قوله عليه السلام « قد خاضوا » كلام منقطع عما قبله و متّصل بكلام أسقطه السيّد رضى اللّه عنه تقيّة للتصريح بذمّ الخلفاء الثلاثة فيه .

و « أرز » بالفتح و الكسر ، انقبض . و « المؤمنون » هو عليه السلام و شيعته . و الضالون خلفاء الجور و أتباعهم .

و قال ابن أبي الحديد في قوله عليه السلام و « الخزنة و الأبواب » أي خزنة العلم و أبوابه ، أو خزنة الجنّة و أبوابها ، قال رسول اللّه صلّى اللّه عليه و آله : « أنا مدينة العلم و علي بابها و من أراد الحكمة فليأت الباب » ، و قال فيه : خازن علمي ، و تارة أخرى : عيبة علمي . و قال صلى اللّه عليه و آله في الخبر المستفيض : إنّه قسيم الجنّة و النار ، يقول للنّار هذا لي فدعيه ، و هذا لك فخذيه . ثمّ ذكر أربعة و عشرين حديثا من

-----------
( 604 ) الأعراف : 58 .

-----------
( 605 ) شرح النهج لابن أبي الحديد ، ج 9 ، ص 178 179 ، ط بيروت .

-----------
( 606 ) بحار الأنوار الطبعة الجديدة ، ج 71 ، كتاب الإيمان و الكفر ، ص 367 .

[ 83 ]

فضائله صلوات اللَّه عليه من طرق المخالفين .

قوله عليه السلام « فيهم كرائم القرآن » ضمير الجمع إلى آل محمّد عليهم السلام الّذين عناهم عليه السلام بقوله « نحن الشعار » و المراد بكرائم القرآن مدائحهم الّتي ذكرها اللَّه فيه ، أو علومه المخزونة عندهم . و « هم كنوز الرحمن » أي خزائن علومه و حكمه و قربه . قوله عليه السلام « لم يسبقوا » أي ليس صمتهم عن عيّ و عجز حتّى يسبقهم أحد ، بل لمحض الحكمة . قوله عليه السلام « فليصدق رائد أهله » يحتمل أن يكون المراد بالرائد الإنسان نفسه فإنّه كالرائد لنفسه في الدنيا يطلب فيه لآخرته ماء و مرعى ، أي لينصح نفسه و لا يغشّها بالتسويف و التعليل ، أو المعنى :

ليصدق كلّ منكم أهله و عشيرته و من يعينه أمره ، و ليبلّغهم ما عرف من فضلنا و علوّ درجتنا . قوله عليه السلام « فإنّه منها قدم » لخلق روحه قبل بدنه من عالم الملكوت ،

أو لخروج أبيهم من الجنّة ، و قيل : الآخرة الحضرة الإلهيّة الّتي منها مبدأ الخلق و إليها معادهم . « فالناظر بالقلب » أي من لا يقتصر في نظره على ظواهر الأمور . « العامل بالبصر » أي من يعمل بما يبصر بعين بصيرة ، أي إذا علم الحقّ لا يتعدّاه ، و يروى :

« العالم بالبصر » أي من كان إبصاره سببا لعلمه .

قوله عليه السلام « و اعلم أنّ لكلّ ظاهر باطنا » أقول : قد يتوّهم التنافي بين هاتين الكلمتين و بين الخبر المرويّ ظاهرا ، و يخطر بالبال دفعه بوجوه :

الأوّل : أن يكون الخبر في قوّة الاستثناء لبيان أنّ المقدّمتين ليستا كليّتين بل هما لبيان الغالب و قد يتخلّف كما ورد في الخبر .

الثّاني : أن يكون الخبر استشهادا للمقدّمتين ، و بيانه أنّ للعمل ظاهرا و باطنا ،

و للشخص ظاهرا و باطنا ، فظاهر الشخص مطابق لباطنه ، و لذا يحبّ اللَّه ظاهر الشخص لما يعلم من حسن باطنه و عاقبته ، و يبغض ظاهر الشخص إذا علم سوء باطنه ورداءة عاقبته .

الثالث : أنّ يكون المراد أنّه لا يمكن أن لا يظهر سوء الباطن من الأخلاق الرديّة و الاعتقادات الباطلة و الطينات الفاسدة و إن كان في آخر العمر ، و لا حسن الباطن من الأخلاق الحسنة و الاعتقادات الحقّة و الطينات الطيبة ، فالّذي يحبّه اللَّه و يبغض عمله

[ 84 ]

ينقلب حاله في آخر العمر و يظهر منه حسن العقائد و الأعمال و كذا العكس ، فظهر أنّ حسن الباطن و الظاهر مطابقتان ، و كذا سوءهما . و لعلّ ما يذكر بعده يؤيّد هذا الوجه في الجملة .

الرابع : ما ذكره ابن أبي الحديد حيث قال : هو مشتقّ من قوله تعالى وَ الْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ ، و المعنى أنّ لكلتي حالتي الإنسان الظّاهرة أمرا باطنا يناسبها من أحواله ، و الحالتان الظاهرتان ميله إلى العقل و ميله إلى الهوى ، فالمتّبع لعقله يرزق السعادة و الفوز ، فهذا هو الّذي طاب ظاهره و طاب باطنه ، و المتّبع لمقتضى هواه يرزق الشقاوة و العطب ، و هذا هو الّذي خبث ظاهره و خبث باطنه .

الخامس : ما قيل : المراد بطيب الظاهر حسن الصورة و الهيئة ، و بخبثه قبحهما .

و قال : هما بدلان على حسن الباطن و قبحه . و حمل خبث العبد مع قبح الفعل على ما إذا كان مع حسن الصورة ، و الآخر على ما إذا كان مع قبح الصورة ، و لا يخفى بعده . و الأوّل أظهر الوجوه .

و « أمرت » أي صارت مرّا . 607


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

155 و من خطبة له عليه السلام يذكر فيها بديع خلقة الخفاش


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

حمد اللَّه و تنزيهه

الحمد للَّه الّذي انحسرت ( 1901 ) الأوصاف عن كنه معرفته ، و ردعت عظمته العقول ، فلم تجد مساغا إلى بلوغ غاية ملكوته هو اللَّه الحقّ المبين ، أحق و أبين ممّا ترى العيون ، لم تبلغه العقول

-----------
( 607 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 176 ، ط كمپاني و ص 170 ، ط تبريز .

[ 85 ]

بتحديد فيكون مشبّها ، و لم تقع عليه الأوهام بتقدير فيكون ممثّلا .

خلق الخلق على غير تمثيل ، و لا مشورة مشير ، و لا معونة معين ،

فتمّ خلقه بأمره ، و أذعن لطاعته ، فأجاب و لم يدافع ، و انقاد و لم ينازع .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

خلقة الخفاش

و من لطائف صنعته ، و عجائب خلقته ، ما أرانا من غوامض الحكمة في هذه الخفافيش الّتي يقبضها الضّياء الباسط لكلّ شي‏ء ،

و يبسطها الظّلام القابض لكلّ حيّ ، و كيف عشيت ( 1902 ) أعينها عن أن تستمدّ من الشّمس المضيئة نورا تهتدي به في مذاهبها ، و تتّصل بعلانية برهان الشمس إلى معارفها . و ردعها بتلألؤ ضيائها عن المضيّ في سبحات ( 1903 ) إشراقها ، و أكنّها في مكامنها عن الذهاب في بلج ائتلاقها ( 1904 ) ، فهي مسدلة الجفون بالنّهار على حداقها ، و جاعلة اللّيل سراجا تستدلّ به في التماس أرزاقها ، فلا يردّ أبصارها إسداف ( 1905 ) ظلمته ، و لا تمتنع من المضيّ فيه لغسق دجنّته ( 1906 ) . فإذا ألقت الشّمس قناعها ، و بدت أوضاح ( 1907 ) نهارها ، و دخل من إشراق نورها على الضّباب في وجارها ( 1908 ) ، أطبقت الأجفان على مآقيها ( 1909 ) ،

و تبلّغت ( 1910 ) بما اكتسبته من المعاش في ظلم لياليها . فسبحان من

[ 86 ]

جعل اللّيل لها نهارا و معاشا ، و النّهار سكنا و قرارا و جعل لها أجنحة من لحمها تعرج بها عند الحاجة إلى الطّيران ، كأنّها شظايا الآذان ( 1911 ) ،

غير ذوات ريش و لا قصب ( 1912 ) ، إلاّ أنّك ترى مواضع العروق بيّنة أعلاما ( 1913 ) . لها جناحان لمّا يرقّا فينشقّا ، و لم يغلظا فيثقلا . تطير و ولدها لاصق بها لاجى‏ء إليها ، يقع إذا وقعت ، و يرتفع إذا ارتفعت ،

لا يفارقها حتّى تشتدّ أركانه ، و يحمله للنّهوض جناحه ، و يعرف مذاهب عيشه ، و مصالح نفسه . فسبحان البارى‏ء لكلّ شي‏ء ، على غير مثال خلا من غيره ( 1914 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

تبيان :

« الخفّاش » كرمان معروف ، و « حسر حسورا » كقعد كلّ لطول مدى و نحوه ، و « حسرته أنا » يتعدّى و لا يتعدّى ، و « انحسرت » أي كلّت و أعيت .

و « كنه الشي‏ء » حقيقته و نهايته . و « ردعت » كمنعت لفظا و معنا . و « المساغ » المسلك . و « الملكوت » العزّ و السلطان . و « الحق » المتحقّق وجوده ، أو الموجود حقيقة .

و « أبين » أي أوضح ، و كونه سبحانه أحقّ و أبين ممّا ترى العيون ، لأنّ العلم بوجوده سبحانه عقليّ يقينيّ لا يتطرّق إليه ما يتطرّق إلى المحسوسات من الغلط .

و « الحدّ » في اللغة ، المنع و الحاجز بين الشيئين و نهاية الشي‏ء و طرفه ، و في عرف المنطقيّين ،

التعريف بالذاتي ، و المراد بالتحديد هنا إمّا إثبات النهاية و الطرف المستلزم للمشابهة بالأجسام ، أو التحديد المنطقيّ و الأوّل أنسب بعرفهم . و « التقدير » إثبات المقدار ،

و كأنّ المراد بالتمثيل إيجاد الخلق على حذو ما قد خلقه غيره ، أو أنّه لم يجعل لخلقه مثالا قبل الايجاد كما يفعله البنّاء تصويرا لما يريد بناءه . و « المشورة » مفعلة من « أشار إليه بكذا » أي أمره به ، و « المشورة » بضمّ الشّين كما في بعض النسخ و الشورى بمعناه .

و « المعونة » الاسم من « أعانه و عوّنه » . « فتمّ خلقه » أي بلغ كلّ مخلوق إلى كماله الّذي

[ 87 ]

أراده اللَّه سبحانه منه ، أو خرج جميع ما أراده من العدم إلى الوجود بمجرّد أمره ،

و « أذعن » أي خضع و أقرّ و أسرع في الطاعة و انقاد ، و الجملتان كالتفسير للاذعان ، و لعلّ المراد بالاذعان دخوله تحت القدرة الالهيّة و عدم الاستطاعة للامتناع .

و قوله عليه السلام « لم يدافع » بيان للاجابة ، كما أنّ « لم ينازع » بيان للانقياد ، و إلاّ لكان العكس أنسب ، و يحتمل أن يكون إشارة إلى تسبيحهم بلسان الحال كقوله تعالى : وَ إِنْ مِنْ شَيْ‏ءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ 608 ، كما مرّ . و « اللطائف » جمع « لطيفة » ، و هي ما صغر ودقّ . و « العجائب » جمع « عجيبة و عجيب » قيل : يجمع على « عجائب » كأفيل و أفايل ، و قيل : لا يجمع عجيب و لا عجب . و « الغامض » خلاف الواضح و كلّ شي‏ء خفي مأخذه . و قال بعضهم : حاصل الكلام ، التعجّب من مخالفتها لجميع الحيوانات في الأنقباض عن الضوء و الاشارة إلى خفاء العلّة في ذلك ، و المراد بالانقباض انقباض أعينها في الضوء ، و يكون ذلك عن إفراط التحلّل في الروح النوريّ لحرّ النهار ، ثمّ يستدرك ذلك برد الليل فيعود الابصار .

و قيل : الأظهر أنه ليس لمجرد الحرّ و إلاّ لزم أن لا يعرضه الانقباض في الشتاء إلاّ إذا ظهرت الحرارة في الهواء ، و في الصيف أيضا في أوائل النهار ، بل ذلك لضعف في قوّتها الباصرة ، و نوع من التضادّ و التنافر بينها و بين النور كالعجز العارض لسائر القوى المبصرة عن النظر إلى جرم الشمس ، و أمّا أنّ علّة التنافر ما ذا ؟ ففيه خفاء ، و هو منشأ التعجّب الذي يشير إليه الكلام ، و يمكن أن يعود الضمير إليها من غير تقدير مضاف ،

و يكون المراد بانقباضها ما هو منشأ اختفائها نهارا و إن كان ذلك ناشئا من جهة الابصار . و « العشى » بالفتح مقصورا ، سوء البصر بالنهار أو بالليل و النهار أو العمى ،

و المعنى كيف عجزت و عميت عن أن تستمدّ ؟ أي تستعين و تتقوّى ، تقول : « أمددته بمدد » إذا أعنته و قويته . و « مذاهبها » طرق معاشها و مسالكها في سيرها و انتفاعها ،

و « تصل » بالنصب عطفا على « تستمدّ » و في بعض النسخ بالرفع عطفا على « تهتدي » ،

و في بعضها : « و تتّصل » و « الاتّصال إلى الشي‏ء » الوصول إليه .

-----------
( 608 ) الإسراء : 44 .

[ 88 ]

و « البرهان » الدليل ، و « معارفها » ما تعرفه من طرق انتفاعها . و « درعها » أي كفّها و ردّها ، و « تلألأ البرق » أي لمع ، و « السبحات » بضمّتين جمع « سبحة » بالضم و هي النور ، و قيل : « سبحات الوجه » محاسنه لأنّك إذا رأيت الوجه الحسن قلت :

سبحان اللَّه ، و قيل : « سبحان اللَّه » تنزيه له ، أي سبحان وجهه . و « الكنّ » بالكسر ،

الستر و « أكنّه » ستره ، و « استكن » استتر ، و « كمن » كنصر و منع أي استخفى ،

و « المكمن » الموضع ، و « البلج » بالتحريك ، مصدر « بلج » كتعب أي ظهر و وضح ، و « صبح أبلج بين البلج » أي مشرق و مضي‏ء ، ذكره الجوهريّ ، و قيل :

« البلج » جمع « بلجة » بالضمّ ، و هو أوّل ضوء الصبح ، و جاء « بلجة » أيضا بالفتح و لم أجده في كلامهم ، و « الائتلاق » اللمعان ، يقال : « ائتلق و تألق » إذا التمع . و « سدل ثوبه يسدله و أسدله » أي أرسله و أرخاه ، و « الجفن » بالفتح ، غطاء العين من أعلاها و أسفلها ، و الجمع « أجفان و جفون و أجفن » . و « الحدقة » محرّكة ، سواد العين ، و تجمع على « حداق » كما في بعض النسخ ، و على « أحداق » كما في بعضها ، و إسدال جفونها لانقباضها و تأثر حاسّتها عن الضياء ، و قيل : لأنّ تحلّل الروح الحامل للقوّة الباصرة سبب للنوم أيضا فيكون ذلك الاسدال ضربا من النوم . و « الالتماس » الطلب . و « أسدف الليل » أي أظلم ، و في بعض النسخ : « أسداف » بفتح الهمزة جمع « سدف » بالتحريك كجمل و أجمال و هو الظلمة ، و الاضافة للمبالغة ، و الضمير في « فيه » راجع إلى الليل .

و « الغسق » بالتحريك ، ظلمة أوّل الليل ، و « الدجنّة » بضم الدال المهملة و الجيم و تشديد النون كحزقّة و الدجنّ كعتلّ ، الظلمة ، و حاصل الكلام التعجّب من كون حالها في الابصار و التماس الرزق على عكس سائر الحيوانات . و « قناع الشمس » كناية عن الظلمة أو ما يحجبها من الآفاق ، و « إلقاء القناع » طلوعها . و « الوضح » بالتحريك ،

البياض من كلّ شي‏ء و بياض الصبح و القمر ، و في بعض النسخ : « دخل من إشراق نورها » أي دخل الشي‏ء من إشراق نورها .

و « الضباب » بالكسر ، جمع « الضبّ » الدابّة المعروفة ، و « و جارها » بالكسر ،

جحرها الّذي تأوي إليه ، و من عادتها الخروج من و جارها عند طلوع الشمس لمواجهة

[ 89 ]

النور على عكس الخفافيش ، و « مأقيها » بفتح الميم و سكون الهمزة و كسر القاف و سكون الياء كما في أكثر النسخ ، لغة في « المؤق » بضمّ الميم و سكون الهمزة ، أي طرف عينها ممّا يلي الأنف ، و هو مجرى الدمع من العين ، و قيل : مؤخرها ، و قال الأزهريّ : أجمع أهل اللغة أنّ « المؤق و المأق » بالضمّ و الفتح ، طرف العين الّذي يلي الأنف ، و أنّ الّذي يلي الصدغ يقال له : اللحاظ ، و « المأقي » لغة فيه ، و قال ابن القطّاع : « مأقى العين » فعلى ، و قد غلط فيه جماعة من العلماء فقالوا : هو مفعل ، و ليس كذلك بل الياء في آخره للالحاق ، قال الجوهريّ : و ليس هو مفعل لأنّ الميم أصليّة و إنّما زيدت في آخره اليآء للالحاق ، و لما كان فعلى بكسر اللام نادرا لا اخت لها ألحق بمفعل ، و لهذا جمع على « مأقي » على التوّهم ، و في بعض النسخ : « مأقيها » على صيغة الجمع . و « تبلّغ بكذا » أي اكتفى . و « المعاش » ما يعاش به و ما يعاش فيه ، و مصدر بمعنى الحياة و المناسب ههنا الأوّل ، و فيما سيجي‏ء الثاني ، و في بعض النسخ : « ليلها » موضع « لياليها » .

و « السكن » بالتحريك ، ما تسكن إليه النفس و تطمئنّ . و « قرّ الشي‏ء » كفّر أي استقرّ بالمكان و الاسم « القرار » بالفتح ، و قيل : هو اسم مصدر [ 609 ] و « الشظيّة » الفلقة من الشي‏ء ، و فعيلة من قولك « تشظّت العصا » إذا صارت فلقا ،

و الجمع « شظايا » . و « القصب » الّذي في أسفل الريش للطيور .

و « الأعلام » جمع « علم » بالتحريك ، و هو طراز الثوب و رسم الشي‏ء و رقمه و « إعلاما » في المعنى كالتأكيد لبيّنة ، و كلمة « لها » غير موجودة في بعض النسخ ، فيكون قوله « جناحان » خبر مبتدء محذوف ، أي جناحاه لم يجعلا رقيقين بالغين في الرّقة و لا في الغلظ حذرا من الانشقاق و الثقل المانع من الطيران . و « لجأ إلى الشي‏ء » أي لاذو اعتصم به ، و وقوع الطير ضدّ ارتفاعه . و « أركان كلّ شي‏ء » جوانبه الّتي يستند إليها و يقوم بها . و « النهوض » التحرّك بالقيام ، و « نهض الطائر » إذا بسط جناحه ليطير ،

و « العيش » الحياة ، و « مصالح الشي‏ء » ما فيه صلاحه ضدّ الفساد . و « الباري‏ء » الخالق ، و « مثال الشي‏ء » شبهه ، و « خلا » أي مضى و سبق ، أي لم يخلق الأشياء على

[ 609 ] في النسخة المخطوطة : هو مصدر .

[ 90 ]

حذو خالق سبقه ، بل ابتدعها على مقتضى الحكمة و المصلحة .

قال الدميريّ : « الخفّاش » بضمّ الخاء و تشديد الفاء ، واحد « الخفافيش » التي تطير في الليل و هو غريب الشكل و الوصف ، و « الخفش » صغر العين و ضيق البصر ،

و « الأخفش » صغير العين ضعيف البصر ، و قيل : هو عكس الأعشى ، و قيل : هو من يبصر في الغيم دون الصحو ، و قال الجوهريّ : هو نوعان : ف « الأعشى » من يبصر نهارا لا ليلا و « العمش » ضعف الرؤية مع سيلان الدمع غالب الأوقات ، و العور معروف .

قال . البطليوسيّ : الخفّاش له أربعة أسماء : خفّاش و خشّاف و خطّاف و وطواط . و تسميته خفّاشا يحتمل أن يكون مأخوذا من الخفش ، و الأخفش في اللغة نوعان : ضعيف البصر خلقة ، و الثاني لعلّة حدثت ، و هو الّذي يبصر بالليل دون النهار و في يوم الغيم دون الصحو .

و ما ذكره من أنّ الخفّاش هو الخطاف فيه نظر ، و الحقّ أنّه صنفان . [ 610 ] و قال قوم : الخفّاش الصغير ، و الوطواط الكبير ، و هو لا يبصر في ضوء القمر و لا في ضوء النهار ، و لمّا كان لا يبصر نهارا التمس الوقت الّذي لا يكون فيه ظلمة و لا ضوء و هو قريب غروب الشمس لأنّه وقت هيجان البعوض ، فانّ البعوض يخرج ذلك الوقت يطلب قوته و هو دماء الحيوان ، و الخفّاش يطلب الطعم [ 611 ] فيقع طالب رزق على طالب رزق ، و الخفّاش ليس هو من الطير في شي‏ء لأنّه ذو أذنين و أسنان و خصيتين [ 612 ] و يحيض و يطهر و يضحك كما يضحك الانسان و يبول كما تبول ذوات الأربع و يرضع ولده و لا ريش له .

قال بعض المفسرين : لمّا كان الخفّاش هو الّذي خلقه عيسى بن مريم عليه السلام باذن اللَّه تعالى ، كان مباينا لصنعة اللَّه تعالى و لهذا جميع الطير تقهره و تبغضه ، فما كان منها يأكل اللحم أكله و ما لا يأكل اللحم قتله ، فلذلك لا يطير إلاّ ليلا .

[ 610 ] في المصدر : صنفان و هو الوطواط .

[ 611 ] في المصدر : و الخفّاش يخرج طالبا للطعم .

[ 612 ] في المصدر : و خصيّتين و منقار .

[ 91 ]

و قيل : لم يخلق عيسى عليه السلام غيره لأنّه أكمل الطير خلقا و هو أبلغ في القدرة لأنّ له ثديا و أسنانا و أذنا [ 613 ] ، و قيل : إنّما طلبوا خلق الخفاش لأنّه من أعجب الطير [ 614 ] إذ هو لحم و دم يطير بغير ريش و هو شديد الطيران سريع التقلّب يقتات بالبعوض و الذباب و بعض الفواكه ، و هو مع ذلك موصف بطول العمر ، فيقال : إنّه أطول عمرا من النسر و من حمار الوحش ، و تلد أنثاه ما بين ثلاثة أفراخ و سبعة ، و كثيرا ما يسفد و هو طائر في الهواء ، و ليس في الحيوان ما يحمل ولده غيره و القردو الانسان ،

و يحمله تحت جناحه ، و ربّما قبض عليه بفيه و هو من حنوه عليه و إشفاقه عليه ، و ربّما أرضعت الأنثى ولدها و هي طائرة ، و في طبعه أنّه متى أصابه ورق الدلب حذر و لم يطر ،

و يوصف بالحمق ، و من ذلك إذا قيل له : « اطرق كرا » التصق بالأرض . 615


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

156 و من كلام له عليه السلام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

خاطب به أهل البصرة على جهة اقتصاص الملاحم

فمن استطاع عند ذلك أن يعتقل نفسه على اللَّه ، عزّ و جلّ ،

فليفعل . فإن أطعتموني فإني حاملكم إن شاء اللَّه على سبيل الجنّة ،

و إن كان ذا مشقّة شديدة و مذاقة مريرة .

و أمّا فلانة فأدركها رأي النّساء ، و ضغن غلا في صدرها كمرجل ( 1915 ) القين ( 1916 ) ، و لو دعيت لتنال من غيري ما أتت إليّ ، لم تفعل . و لها

[ 613 ] في المصدر مع زيادة هي : و تحيض كما تحيض المرأة .

[ 614 ] في المصدر : من أعجب الطير خلقة .

-----------
( 615 ) بحار الأنوار ، الطبعة الجديدة ، ج 64 ، كتاب السماء و العالم ، ص 324 329 .

[ 92 ]

بعد حرمتها الأولى ، و الحساب على اللَّه تعالى .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

وصف الايمان

منه : سبيل أبلج المنهاج ، أنور السّراج . فبالإيمان يستدلّ على الصّالحات ، و بالصّالحات يستدلّ على الإيمان ، و بالإيمان يعمر العلم ، و بالعلم يرهب الموت ، و بالموت تختم الدنيا ، و بالدّنيا تحرز الآخرة ، و بالقيامة تزلف الجنّة ، « و تبرّز الجحيم للغاوين » .

و إنّ الخلق لا مقصر ( 1917 ) لهم عن القيامة ، مرقلين ( 1918 ) في مضمارها إلى الغاية القصوى .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

تبيين :

« بلج الصبح » أي أضاء و أشرق ، و « المنهاج » الطريق ، و الظاهر أنّ الكلام في وصف الدين ، و « مناهجه » قوانينه ، و « سراجه الأنور » الرسول الهادي اليه و أوصياؤه صلوات اللَّه عليهم .

قال بعض شرّاح النهج : يريد بالايمان أوّلا مسمّاه اللغوي و هو التصديق ، قال اللَّه تعالى : « و ما أنت بمؤمن لنا و لو كنا صادقين » 616 أي بمصدّق ، و ثانيا بمعناه الشرعيّ ، أي التصديق و الاقرار و العمل ، أي من حصل عنده التصديق بالوحدانيّة و الرسالة ، استدلّ بهما على وجوب الأعمال الصالحة عليه ، أو ندبه إليها ، و بأعماله الصالحة يعلم إيمانه ، و بهذا فرّ من الدور . [ 617 ] و قال بعضهم : الصالحات معلولات للايمان و ثمرات له ، فيستدلّ بوجوده في

-----------
( 616 ) يوسف : 17 .

[ 617 ] بل الصحيح أنّ الاستدلال ليس بمعناه المصطلح عليه عند الفلاسفة و المتكلّمين ، بل هو بمعناه اللغويّ و هو الاستهداء و المراد أنّ الايمان يهدي إلى عمل الصالحات فيمن آمن و لم يكن ليعمل الصالحات ، كما أنّ الصالحات تهدي إلى الايمان بالله فيمن يعمل الصالحات و لم يكن ليؤمن باللَّه ، كما سيجي‏ء احتماله فيما بعد .

[ 93 ]

قلب العبد على ملازمته للصالحات استدلالا بالعلّة على المعلول و بصدورها عن العبد على وجوده في القلب استدلالا بالمعلول على العلّة .

و على هذا الوجه يكون الايمان في الموضعين بالمعنى اللغويّ ، و حينئذ يمكن أن يكون المعنى : يستدلّ بالايمان على الصالحات ، أو يكون الايمان دليلا للانسان نفسه ،

و قائدا يؤديه إلى فعل الصالحات ، و بأعماله الصالحة يعلم غيره أنّه من المؤمنين ،

فالاستدلال في الموضعين ليس بمعنى واحد .

و يمكن أن يراد بالثاني أن مشاهدة الأعمال الصالحة يؤدّي من يشاهدها إلى الايمان .

و يحتمل أن يكون المراد أنّ الايمان يهدي إلى صالح الأعمال ، و الأعمال الصالحة تورث كمال الايمان ، أو الايمان يقود الانسان إلى الأعمال الصالحة و الأعمال الصالحة الناشئة من حسن السريرة و خلوص النيّة تورث توفيق الكافر للايمان .

أو يستدلّ بايمان الرجل إذا علم على حسن عمله ، و بقدر أعماله على قدر إيمانه و كماله ، أو يستدلّ بكلّ منهما إذا علم على الآخر ، و هذا قريب من الثاني و الغرض بيان شدّة الارتباط و التلازم بينهما .

« و بالايمان يعمر العلم » فانّ العلم الخالي من الايمان كالخراب لا ينتفع به ،

و قيل : لأنّ حسن العمل من أجزاء الايمان ، و العلم بلا عمل كالخراب لا فائدة فيه .

« و بالعلم يرهب الموت » أي يخشى عقاب اللَّه بعد الموت كما قال اللَّه تعالى : إنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ العُلَماءُ 618 .

« و بالموت تختم الدنيا » و الموت لا مهرب منه ، فلابدّ من القطع بانقطاع الدنيا ،

و لا ينبغي للعاقل أن تكون همّته مقصورة عليها .

« و بالدنيا تحرز الآخرة » أي تحاز و تجمع سعاداتهما ، فانّ الدنيا مضمار الآخرة و محلّ الاستعداد و اكتساب الزاد ليوم المعاد ، أو المراد بالدنيا الأموال و نحوها ، أي يمكن للانسان أن يصرف ما أعطاه اللَّه من المال و نحوه على وجه يكتسب به الآخرة . و « الزّلفة

-----------
( 618 ) الفاطر : 28 .

[ 94 ]

و الزّلفى » بالضم فيهما ، القربة . و « أبرزه الشي‏ء إبرازا و برّزه تبريزا » أي أظهره و كشفه .

و « الغاوي » العامل بما يوجب الخيبة أي بالقيامة أو فيها يقرب الجنّة للمتّقين ليدخلوها أو ليستبشروا بها ، و يكشف الغطاء عن الجحيم للضالين كما قال سبحانه : و أزْلِفَتِ الجَنَّةُ لِلْمُتَّقِينَ ، و بُرَّزَتِ الجَحيمُ لِلْغَاوِينَ 619 . قيل : و في اختلاف الفعلين دلالة على غلبة الوعد . و « القصر » بالفتح ، الغاية ، كالقصارى بالضم ، و « قصرت الشي‏ء » حبسته و « قصرت فلانا على كذا » رددته على شي‏ء دون ما أراد . كذا في العين : أي لا محبس للخلق أو لا غاية لهم دون القيامة أو لا مردّ لهم عنها .

و « أرقل » أي أسرع ، و « المضمار » موضع تضمير الفرس و مدّته ، و هو أن تعلفه حتّى يسمن ، ثمّ تردّه إلى القوت ، و فسّر المضمار بالميدان و هو أنسب بالمقام . 620


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

حال اهل القبور في القيامة

منه : قد شخصوا ( 1919 ) من مستقرّ الأجداث ( 1920 ) ، و صاروا إلى مصائر الغايات ( 1921 ) . لكلّ دار أهلها لا يستبدلون بها و لا ينقلون عنها .

و إنّ الأمر بالمعروف . و النّهي عن المنكر ، لخلقان من خلق اللَّه سبحانه ، و إنّهما لا يقرّبان من أجل ، و لا ينقصان من رزق . و عليكم بكتاب اللَّه ، « فإنّه الحبل المتين ، و النّور المبين » ، و الشّفاء النّافع ،

و الرّيّ النّافع ( 1922 ) ، و العصمة للمتمسك ، و النّجاة للمتعلّق . لا يعوج

-----------
( 619 ) الشعراء : 90 91 .

-----------
( 620 ) بحار الأنوار ، الطبعة الجديدة ، ج 67 ، كتاب الايمان و الكفر ، ص 67 69 .

[ 95 ]

فيقام ، و لا يزيغ فيستعتب ( 1923 ) ، « و لا تخلقه كثرة الرّدّ » ( 1924 ) ، و ولوج السّمع ( 1925 ) . « من قال به صدق ، و من عمل به سبق » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

عد : اعتقادنا في البعث بعد الموت أنّه حق .

و قال النبيّ صلّى اللَّه عليه و آله يا بني عبد المطلب إنّ الرائد [ 621 ] لا يكذب أهله ، و الّذي بعثني بالحقّ لتموتنّ كما تنامون ، و لتبعثنّ كما تستيقظون ، و ما بعد الموت دار إلاّ جنّة أو نار ، و خلق جميع الخلق و بعثهم على اللَّه عزّ و جلّ كخلق نفس واحدة و بعثها ، قال اللَّه تعالى ما خَلْقُكُمْ وَ لاَ بَعْثُكُمْ إلاّ كَنَفْس وَاحِدَةٍ 622 .

تذنيب : اعلم أنّ القول بالمعاد الجسمانيّ ممّا اتّفق عليه جميع الملّيّين و هو من ضروريات الدين و منكره خارج عن عداد المسلمين : و الآيات الكريمة في ذلك ناصّة لا يعقل تأويلها ، و الأخبار فيه متواترة لا يمكن ردّها و لا الطعن فيها ، و قد نفاه أكثر ملاحدة الفلاسفة تمسّكا بامتناع إعادة المعدوم و لم يقيموا دليلا عليه ، بل تمسّكوا تارة بادّعاء البداهة و اخرى بشبهات واهية لا يخفى ضعفها على من نظر فيها بعين البصيرة و اليقين و ترك تقليد الملحدين من المتفلسفين .

قال الرازيّ في كتاب نهاية العقول : قد عرفت أنّ من الناس من أثبت النفس الناطقة فلا جرم اختلف أقوال أهل العالم في أمر المعاد على وجوه أربعة : أحدها قول من قال : إنّ المعاد ليس إلاّ للنفس ، و هذا مذهب الجمهور من الفلاسفة ، و ثانيها : قول من قال : المعاد ليس إلاّ لهذا البدن ، و هذا قول نفاة النفس الناطقة و هم أكثر أهل الإسلام ، و ثالثها : قول من أثبت المعاد للأمرين و هم طائفة كثيرة من المسلمين مع أكثر النصارى ، و رابعها : قول من نفى المعاد عن الأمرين ، و لا أعرف عاقلا ذهب إليه . بلى ،

كان جالينوس من المتوقّفين في أمر المعاد .

و غرضنا إثبات المعاد البدني ، و للناس فيه قولان : أحدهما أنّ اللَّه تعالى

[ 621 ] « الرائد » هو الّذي يرسله القوم لطلب الماء و الكلاء لهم .

-----------
( 622 ) لقمان : 28 .

[ 96 ]

يعدم أجزاء الخلق ثمّ يعيدها ، و ثانيهما أنّه تعالى يميتهم و يفرّق أجزاءهم ، ثمّ إنّه تعالى يجمعها و يردّ الحياة إليها ، ثم قال : و الدليل على جواز الإعادة في الجملة أنّا قد دلّلنا فيما مضى أنّ اللَّه تعالى قادر على كلّ الممكنات ، عالم بكلّ المعلومات من الجزئيات و الكلّيّات ، و العلم بهذه الاصول لا يتوقّف على العلم بصحّة المعاد البدنيّ ،

و إذا كان كذلك أمكن الاستدلال بالسمع على صحّة المعاد ، لكنّا نعلم باضطرار إجماع الأنبياء صلوات اللَّه عليهم من أوّلهم إلى آخرهم على إثبات المعاد البدنيّ فوجب القطع بوجود هذا المعاد .

و قال العلاّمة رحمه اللَّه في شرح الياقوت : اتّفق المسلمون على اعادة الأجساد خلافا للفلاسفة . و اعلم أنّ الإعادة تقال بمعنيين : أحدهما جمع الأجزاء و تأليفها بعد تفرّقها و انفصالها ، و الثاني إيجادها بعد إعدامها ، و أمّا الثاني فقد اختلف الناس فيه و اختار المصنّف جوازه أيضا .

و قال العلاّمة الدواني في شرحه على العقائد العضديّة : و المعاد أي الجسماني فإنّه المتبادر عن إطلاق أهل الشرع ، إذ هو الّذي يجب الاعتقاد به ، و يكفر من أنكره حق بإجماع أهل الملل الثلاثة و شهادة نصوص القرآن في المواضع المتعدّدة ، بحيث لا يقبل التأويل كقوله تعالى ا وَ لَمْ يَرَ الإنْسانُ . . . إلى قوله : « بِكُلِّ خَلْق عَليم 623 . قال المفسّرون : نزلت هذه الآية في ابيّ بن خلف خاصم رسول اللَّه صلّى اللَّه عليه و آله و أتاه بعظم قدرمّ و بلي ففتّه بيده و قال : يا محمّد أترى اللَّه يحيي هذه بعد مارم ؟ فقال صلّى اللَّه عليه و آله نعم و يبعثك و يدخلك النار .

و هذا ممّا يقلع عرق التأويل بالكليّة ، و لذلك قال الإمام : الإنصاف أنّه لا يمكن الجمع بين الإيمان بما جاء به النبي صلّى اللَّه عليه و آله و بين إنكار الحشر الجسماني . قلت : و لا الجمع بين القول بقدم العالم على ما يقول الفلاسفة و بين الحشر الجسمانيّ لأنّ النفوس الناطقة على هذا التقدير غير متناهية فيستدعي حشرها جميعا أبدانا غير متناهية ، و أمكنة غير متناهية و قد ثبت تناهي الأبعاد بالبرهان و باعترافهم ،

-----------
( 623 ) يس : 92 .

[ 97 ]

يحشر الأجساد و يعاد فيها الأرواح بإعادة البدن المعدوم بعينه عند المتكلّمين بل أكثرهم ، و بأن تجمع أجزاؤه المتفرّقة كما كانت أوّلا عند بعضهم ، و هم الّذين ينكرون جواز إعادة المعدوم موافقة للفلاسفة ، و إذا استحال إعادة المعدوم تعيّن الوجه الثاني و هو أن يكون بجمع الأجزاء المتفرّقة و تأليفها كما كانت أوّلا .

لا يقال : لو ثبت استحالة إعادة المعدوم لزم بطلان الوجه الثاني أيضا لأنّ أجزاء بدن الشخص كبدن زيد مثلا و إن لم يكن له جزء صوريّ لا يكون بدن زيد إلاّ بشرط اجتماع خاصّ و شكل معيّن ، فإذا تفرّقت أجزاؤه و انتفى الاجتماع و الشكل المعيّنان لم يبق بدن زيد ، ثمّ إذا اعيد فإمّا ان يعاد ذلك الاجتماع و الشكل بعينهما أولا ، و على الأوّل يلزم إعادة المعدوم ، و على الثاني لا يكون المعاد بعينه هو البدن الأوّل بل مثله ، و حينئذ يكون تناسخا ، و من ثمّ قيل : ما من مذهب إلاّ و للتناسخ فيه قدم راسخ .

لأنا نقول : إنّما يلزم التناسخ إذا لم يكن البدن المحشور مؤلفا من الأجزاء الأصليّة للبدن الأول ، أمّا إذا كان كذلك فلا يستحيل إعادة الروح إليه ، و ليس ذلك من التناسخ ، و إن سمّي ذلك تناسخا كان مجرّد اصطلاح ، فإنّ الّذي دلّ على استحالته تعلّق نفس زيد ببدن آخر لا يكون مخلوقا من أجزاء بدنه ، و أمّا تعلّقه بالبدن المؤلّف من أجزائه الأصليّة بعينها مع تشكّلها بشكل مثل الشكل السابق ، فهو الّذي نعنيه بالحشر الجسمانيّ ، و كون الشكل و الاجتماع غير السابق لا يقدح في المقصود و هو حشر الأشخاص الإنسانيّة بأعيانها ، فإنّ زيدا مثلا شخص واحد محفوظ وحدته الشخصيّة من أوّل عمره إلى آخره بحسب العرف و الشرع و لذلك يؤاخذ شرعا و عرفا بعد التبدّل بما لزمه قبل ، و كما لا يتوهم أنّ في ذلك تناسخا لا ينبغي أن يتوهم في هذه الصورة أيضا ، و إن كان الشكل مخالفا للشكل الأوّل كما ورد في الحديث أنّه قال : يحشر المتكبّرون كأمثال الذرّ ، و إنّ ضرس الكافر مثل احد ، و إنّ أهل الجنّة جرد مرد مكحولون . و الحاصل أنّ المعاد الجسمانيّ عبارة عن عود النفس إلى بدن هو ذلك البدن بحسب الشرع و العرف ،

و مثل هذه التبدّلات و المغايرات الّتي لا تقدح في الوحدة بحسب الشرع و العرف لا تقدح

[ 98 ]

في كون المحشور هو المبدأ ، فافهم .

و اعلم أنّ المعاد الجسمانيّ مما يجب الاعتقاد به و يكفر منكره ، أمّا المعاد الروحانيّ أعني التذاذ النفس بعد المفارقة و تألّمها باللذّات و الآلام العقليّة فلا يتعلّق التكليف باعتقاده و لا يكفر منكره و لا منع شرعا و لا عقلا من إثباته .

قال الإمام في بعض تصانيفه : أمّا القائلون بالمعاد الروحانيّ و الجسمانيّ معا ،

فقد أرادوا أن يجمعوا بين الحكمة و الشريعة فقالوا : دلّ العقل على أنّ سعادة الأرواح بمعرفة اللَّه تعالى و محبّته ، و أنّ سعادة الأجساد في إدراك المحسوسات ، و الجمع بين هاتين السعادتين في هذه الحياة غير ممكن لأنّ الإنسان مع استغراقه في تجلّي أنوار عالم القدس لا يمكنه أن يلتفت إلى شي‏ء من اللذّات الجسمانيّة ، و مع استغراقه في استيفاء هذه اللذّات لا يمكنه أن يلتفت إلى اللذّات الروحانيّة ، و إنّما تعذّر هذا الجمع لكون الأرواح البشريّة ضعيفة في هذا العالم ، فإذا فارقت بالموت و استمدّت من عالم القدس و الطهارة قويت قادرة على الجمع بين الأمرين ، و لا شبهة في أنّ هذه الحالة هي الحالة القصوى من مراتب السعادات . قلت : سياق هذا الكلام مشعر بأنّ إثبات الروحانيّ إنّما هو من حيث الجمع بين الشريعة و الفلسفة ، و إثباتهما ليس من المسائل الكلاميّة ،

و هذا كما أنّ الرئيس أبا عليّ مع إنكاره للمعاد الجسمانيّ على ما هو بسطه في كتاب المعاد و بالغ فيه و أقام الدليل بزعمه على نفيه ، قال في كتاب النجاة و الشفاء : إنّه يجب أن يعلم أنّ المعاد منه ما هو مقبول من الشرع و لا سبيل إلى إثباته إلاّ من طرق الشريعة و تصديق خبر النبوّة و هو الّذي للبدن عند البعث ، و خيراته و شروره معلوم لا يحتاج إلى أن يعلم . و قد بسطت الشريعة الحقّة الّتي أتانا به سيّدنا و مولانا محمّد صلّى اللَّه عليه و آله حال السعادة و الشقاوة الّتي بحسب البدن ، و منه ما هو مدرك بالعقل و القياس البرهانيّ و قد صدّقه النبوّة و هو السعادة و الشقاوة الثابتتان بالقياس إلى نفس الأمر ، و إن كان الأوهام منّا تقصر عن تصوّرهما الآن . و سياق هذا الكلام مشعر بأنّ إثباته للمعاد الروحانيّ ليس من حيث الحكمة ، بل هو من حيث الشريعة ، فإنّ التمسك بالدلائل النقليّة ليس من وظائف الفلسفة ، فلا يتوهم أنّ إثباته من المسائل الحكمية و هو أراد أن

[ 99 ]

يجمع بين الفلسفة و الشريعة .

فذلكة : اعلم أنّ خلاصة القول في ذلك هو أنّ للناس في تفرّق الجسم و اتّصاله مذاهب : فالقائلون بالهيولى يقولون بانعدام الصورة الجسميّة و النوعيّة و بقاء الهيولى عند تفرّق الجسم . و النافون للهيولى و الجزء الّذي لا يتجزّى كالمحقّق الطّوسيّ رحمه اللَّه يقولون بعدم انعدام جزء من الجسم عند التفرّق ، بل ليس الجسم إلاّ الصورة و هي باقية في حال الاتّصال و الانفصال ، و كذا القائلون بالجزء يقولون ببقاء الأجزاء عند التفرّق و الاتّصال .

فأمّا على القول الأوّل ، فلا بدّ في القول بإثبات المعاد بمعنى عود الشخص بجميع أجزائه من القول بإعادة المعدوم ، و أمّا القائلون بالأخيرين ، فقد ظنّوا أنهم قد تفصّوا عن ذلك و يمكنهم القول بالحشر الجسمانيّ بهذا المعنى مع عدم القول بجواز إعادة المعدوم . و فيه نظر إذ ظاهر أنّه إذا احرق جسد زيد و ذرت الرياح ترابه لا يبقى تشخّص زيد و إن بقيت الصورة و الأجزاء ، بل لا بدّ في عود الشخص بعينه من عود تشخّصه بعد انعدامه كما مرّت الإشارة إليه ، نعم ذكر بعض المتكلّمين أنّ تشخّص الشخص إنّما يقوم بأجزائه الأصليّة المخلوقة من المني ، و تلك الأجزاء باقية في مدّة حياة الشخص و بعد موته و تفرّق أجزائه ،

فلا يعدم التشخّص ، و قد مضى ما يومى‏ء إليه من الأخبار ، و على هذا فلو انعدم بعض العوارض الغير المشخصة و اعيد غيرها مكانها لا يقدح في كون الشخص باقيا بعينه .

فإذا تمهّد هذا فاعلم أنّ القول بالحشر الجسماني على تقدير عدم القول بامتناع إعادة المعدوم حيث لم يتمّ الدليل عليه بيّن لا إشكال فيه ، و أمّا على القول به ، فيمكن أن يقال : يكفي في المعاد كونه مأخوذا من تلك المادّة بعينها أو من تلك الأجزاء بعينها لا سيّما إذا كان شبيها بذلك الشخص في الصفات و العوارض بحيث لو رأيته لقلت : إنّه فلان إذ مدار اللذّات و الآلام على الروح و لو بواسطة الآلات ، و هو باق بعينه و لا تدلّ النصوص إلاّ على إعادة ذلك الشخص بمعنى أنّه يحكم عليه عرفا أنّه ذلك الشخص كما أنّه يحكم على الماء الواحد إذا أفرغ في إنائين أنّه هو الماء الّذي كان في إناء واحد عرفا و شرعا و إن قيل بالهيولي ، و لا يبتني الاطلاقات الشرعيّة و العرفيّة و اللغويّة على أمثال تلك الدقائق

[ 100 ]

الحكميّة و الفلسفيّة ، و قد أومأنا في تفسير بعض الآيات و شرح بعض الأخبار إلى ما يؤيّد ذلك ، كقوله تعالى : عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ 624 و قوله تعالى : بَدَّلْناهُمْ جُلُودا غَيْرَها 625 .

قال شارح المقاصد : اتّفق المحقّقون من الفلاسفة و الملّيّين على حقيقة المعاد ،

و اختلفوا في كيفيّته فذهب جمهور الفلاسفة إلى أنّه روحانيّ فقط لأن البدن ينعدم بصوره و أعراضه فلا يعاد ، و النفس جوهر مجرد باق لا سبيل إليه للفناء فيعود إلى عالم المجردات بقطع التعلّقات . و ذهب كثير من علماء الإسلام كالغزاليّ و الكعبيّ و الحليميّ و الراغب و القاضي أبو زيد الدبوسيّ إلى القول بالمعاد الروحانيّ و الجسمانيّ جميعا ذهابا إلى أنّ النفس جوهر مجرّد يعود إلى البدن ، و هذا رأي كثير من الصوفية و الشيعة و الكرّاميّة و به يقول جمهور النصارى و التناسخيّة .

قال الإمام الرازيّ : إلاّ أنّ الفرق أنّ المسلمين يقولون بحدوث الأرواح وردّها إلى الأبدان لا في هذا العالم بل في الآخرة ، و التناسخيّة بقدمها و ردّها إليها في هذا العالم و ينكرون الآخرة و الجنّة و النار ، و إنّما نبّهنا على هذا الفرق لأنه جبلت على الطباع العاميّة أنّ هذا المذهب يجب أن يكون كفرا و ضلالا لكونه ممّا ذهب إليه التناسخيّة و النصارى و لا يعلمون أنّ التناسخيّة إنّما يكفرون لإنكارهم القيامة و الجنّة و النار و النصارى لقولهم بالتثليث . و أمّا القول بالنفوس المجردة ، فلا يرفع أصلا من اصول الدين ، بل ربما يؤيّده و يبيّن الطريق إلى إثبات المعاد بحيث لا يقدح فيه شبه المنكرين .

كذا في نهاية العقول .

و قد بالغ الإمام الغزاليّ في تحقيق المعاد الروحانيّ و بيان أنواع الثواب و العقاب بالنسبة إلى الروح حتّى سبق إلى كثير من الأوهام و وقع في ألسنة بعض العوامّ أنّه ينكر حشر الأجساد افتراء عليه . كيف و قد صرّح به في مواضع من كتاب الإحياء و غيره و ذهب إلى أنّ إنكاره كفر ؟ و إنّما لم يشرحه في كتبه كثير شرح لما قال : إنّه ظاهر

-----------
( 624 ) الاسراء : 99 و يس : 81 .

-----------
( 625 ) النساء : 56 .

[ 101 ]

لا يحتاج إلى زيادة بيان . نعم ، ربما يميل كلامه و كلام كثير من القائلين بالمعادين إلى أنّ معنى ذلك أنّ يخلق اللَّه تعالى من الأجزاء المتفرّقة لذلك البدن بدنا فيعيد إليه نفسه المجرّدة الباقية بعد خراب البدن . و لا يضرّنا كونه غير البدن الأوّل بحسب الشخص و لا امتناع إعادة المعدوم بعينه ، و ما شهد به النصوص من كون أهل الجنّة جردا مردا و كون ضرس الكافر مثل جبل احد ، يعضد ذلك ، و كذا قوله تعالى : كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْناهُمْ جُلُودا غَيْرَها . و لا يبعد أن يكون قوله تعالى : أ و لِيْسَ الَّذي خَلَقَ السَّمواتِ وَ الأرْضَ بِقادِرٍ عَلَى أنْ يَخْلُقَ مِثْلَهُمْ 626 إشارة إلى هذا .

فإن قيل : فعلى هذا يكون المثاب و المعاقب باللذّات و الآلام الجسمانيّة غير من عمل الطاعة و ارتكب المعصية ، قلنا : العبرة في ذلك بالإدراك ، و إنّما هو للروح و لو بواسطة الآلات و هو باق بعينه ، و كذا الأجزاء الأصليّة من البدن ، و لذا يقال للشخص من الصباء إلى الشيخوخة : إنّه هو بعينه و إن تبدّلت الصور و الهيئات ، بل كثير من الأعضاء و الآلات ، و لا يقال لمن جنى في الشباب فعوقب في المشيب : إنّها عقوبة لغير الجاني . انتهى .

أقول : الأحوط و الأولى التصديق بما تواتر في النصوص و علم ضرورة من ثبوت الحشر الجسمانيّ و سائر ما ورد فيها من خصوصيّاته و عدم الخوض في أمثال ذلك ، إذ لم نكلّف بذلك . و ربّما أفضى التفكّر فيها إلى القول بشي‏ء لم يطابق الواقع و لم نكن معذورين في ذلك . و اللَّه الموفّق للحقّ و السداد في المبدء و المعاد . 627


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

و قام إليه رجل فقال : يا أمير المؤمنين ، أخبرنا عن الفتنة ، و هل سألت رسول اللَّه صلى اللَّه عليه و آله عنها ؟ فقال عليه السلام :

إنّه لمّا أنزل اللَّه سبحانه ، قوله : « الم . أ حسب النّاس أن يتركوا

-----------
( 626 ) يس : 81 .

-----------
( 627 ) بحار الأنوار ، الطبعة الجديدة ، ج 7 ، كتاب العدل و المعاد ، ص 47 53

[ 102 ]

أن يقولوا آمنّا و هم لا يفتنون » علمت أنّ الفتنة لا تنزل بنا و رسول اللَّه صلّى اللَّه عليه و آله بين أظهرنا . فقلت : يا رسول اللَّه ،

ما هذه الفتنة الّتي أخبرك اللَّه تعالى بها ؟ فقال : « يا عليّ ، إنّ أمّتي سيفتنون من بعدي » ، فقلت : يا رسول اللَّه ، أو ليس قد قلت لي يوم أحد حيث استشهد من استشهد من المسلمين ، و حيزت ( 1926 ) عنّي الشّهادة ، فشقّ ذلك عليّ ، فقلت لي : « أبشر ، فإنّ الشّهادة من ورائك ؟ » فقال لي : « إنّ ذلك لكذلك ، فكيف صبرك إذن ؟ » فقلت : يا رسول اللَّه ، ليس هذا من مواطن الصّبر . و لكن من مواطن البشرى و الشّكر . و قال : « يا عليّ ، إنّ القوم سيفتنون بأموالهم ، و يمنّون بدينهم على ربّهم ، و يتمنّون رحمته ، و يأمنون سطوته . و يستحلّون حرامه بالشّبهات الكاذبة ، و الأهواء السّاهية ، فيستحلّون الخمر بالنّبيذ ،

و السّحت بالهديّة ، و الرّبا بالبيع » قلت : يا رسول اللَّه ، فبأيّ المنازل أنزلهم عند ذلك ؟ أبمنزلة ردّة ، أم بمنزلة فتنة ؟ فقال :

« بمنزلة فتنة » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

[ هذا بيان آخر في شرح الكلام : ]

بيان : قوله عليه السلام « أن يعتقل » أي يحبس نفسه على طاعة اللَّه .

و « فلانة » كناية عن عائشة ، و لعلّه من السيّد رضي اللَّه عنه تقيّة . قوله

[ 103 ]

عليه السلام « و ضغن » أي حقد ، و من أسباب حقدها لأمير المؤمنين عليه السلام سدّ النبيّ صلّى اللَّه عليه و آله باب أبيها من المسجد و فتح بابه عليه السلام ، و بعثه عليه السلام بسورة برآءة بعد أخذها من أبي بكر ، و إكرام رسول اللَّه صلّى اللَّه عليه و آله لفاطمة عليها السلام و حسدها عليها إلى غير ذلك من الأسباب المعلومة . و « المرجل » كمنبر القدر . و « القين » الحدّاد ، أي كغليان قدر من حديد .

قوله عليه السلام « من غيرى » يعني به عمر كما قيل ، أو الأعمّ و هو أظهر ،

أي لو كان عمر أو أحد من أضرابه ولّى الخلافة بعد قتل عثمان على الوجه الّذي قتل عليه و نسب إليه أنّه كان يحرض الناس على قتله ، و دعيت إلى أن تخرج عليه في عصابة تثير فتنة و تنقض البيعة لم تفعل . و هذا بيان لحقدها له عليه السلام . و « البلوج » الإضاءة .

قوله عليه السلام : لا « مقصر » أي لا مجلس [ 628 ] و لا غاية لهم دونه .

« مرقلين » أي مسرعين . « قد شخصوا » أي خرجوا . و « الأجداث » القبور . و « الخلق » بالضمّ و بضمّتين ، السجيّة و الطبع و المروّة و الدين . و الرجل إذا روي من الماء فتغيّر لونه ، يقال : نقع . قوله عليه السلام « لا يزيغ فيستعتب » أي لا يميل فيطلب منه الرجوع ، و « العتبى » الرجوع . و المراد بكثرة الردّ الترديد في الألسنة . قوله عليه السلام « لا تنزل بنا » قال ابن أبي الحديد لقوله تعالى : و ما كانَ اللَّهُ لِيُعذّبَهُمْ وَ أنْتَ فِيهِمْ 629 . و « حيزت عنّي » أي منعت . و « الأهواء الساهية » أي الغافلة . قوله عليه السلام « بمنزلة فتنة » أي لا يجري عليهم في الظاهر أحكام الكفر و إن كانوا باطنا من أخبث الكفّار .

أقول : قال ابن ميثم 630 و ابن أبي الحديد 631 : هذا الخبر رواه كثير من المحدّثين

[ 628 ] يمكن أن يقرأ : لا محبس .

-----------
( 629 ) الأنفال : 33 .

-----------
( 630 ) شرح النهج لابن ميثم ، ج 3 ، ص 265 ، ط بيروت .

-----------
( 631 ) شرح النهج لابن أبي الحديد ، ج 9 ، ص 206 ، ط بيروت .

[ 104 ]

عن علي عليه السلام قال :

إنّ رسول اللَّه صلّى اللَّه عليه و آله قال لي : إنّ اللَّه كتب عليك جهاد المفتونين كما كتب عليّ جهاد المشركين .

قال : فقلت : يا رسول اللَّه ما هذه الفتنة الّتي كتب فيها الجهاد ؟

قال : قوم يشهدون أن لا إله إلاّ اللَّه و أنّي رسول اللَّه ، و هم مخالفون للسنّة .

فقلت : يا رسول اللَّه فعلام أقاتلهم و هم يشهدون كما أشهد ؟

قال : على الإحداث في الدين و مخالفة الأمر .

فقلت : يا رسول اللَّه أنت كنت وعدتني الشهادة فاسئل اللَّه أن يعجّلها لي بين يديك .

قال : فمن يقاتل الناكثين و القاسطين و المارقين ؟ أما إنّي قد وعدتك الشهادة و ستشهد ، تضرب على هذه فتخضب هذه ، فكيف صبرك إذن ؟

فقلت : يا رسول اللَّه ليس هذا بموطن صبر ، هذا موطن شكر .

قال : أجل أصبت ، فأعدّ للخصومة ، فانّك مخاصم .

فقلت : يا رسول اللَّه لو بيّنت لي قليلا .

فقال : إنّ امّتي ستفتن من بعدي فتتأوّل القرآن ، و تعمل بالرأي ، و تستحلّ الخمر بالنبيذ ، و السحت بالهديّة ، و الربا بالبيع ، و تحرّف الكتاب عن مواضعه ، و تغلب كلمة الضلال ، و فكن جلس [ 632 ] بيتك حتّى تقلّدها ،

فإذا قلّدتها جاشت عليك الصدور ، و قلبت لك الأمور ، فقاتل حينئذ على تأويل القرآن كما قاتلت على تنزيله ، فليست حالهم الثانية بدون حالهم الأولى .

فقلت : يا رسول اللَّه فبأيّ المنازل أنزل هؤلاء المفتونين ؟ أبمنزلة فتنة أم بمنزلة ردّة ؟

فقال : بمنزلة فتنة ، يعمهون فيها إلى أن يدركهم العدل .

[ 632 ] في المصدر : جليس .

[ 105 ]

فقلت : يا رسول اللَّه أيدركهم العدل منّا أم من غيرنا ؟ قال : بل منّا ، فبنا فتح و بنا يختم ، و بنا ألف بين القلوب بعد الفتنة .

فقلت : الحمد للَّه على ما وهب لنا من فضله .

بيان : « كن جلس بيتك » بالكسر ، أي ملازما له غير مفارق بالخروج للقتال و دفع أهل الضلال . و الضمير في « تقلّدها و قلّدتها » على المجهول فيهما ، راجع إلى الخلافة و الإمارة ، و التقليد مأخوذ من عقد القلادة على الاستعارة ، و تقليدهم إطاعتهم و تركهم العناد . و « جاش القدر بالهمز و غيره » غلا . و « قلبت لك الأمور » أي دبّروا أنواع المكائد و الحيل لدفعك . 633


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

157 و من خطبة له عليه السلام يحث الناس على التقوى


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

القسم الأول

الحمد للَّه الّذي جعل الحمد مفتاحا لذكره ، و سببا للمزيد من فضله ، و دليلا على آلائه و عظمته .

عباد اللَّه ، إنّ الدّهر يجري بالباقين كجريه بالماضين ، لا يعود ما قد ولّى منه ، و لا يبقى سرمدا ما فيه . آخر فعاله كأوّله . متشابهة أموره ( 1927 ) ، متظاهرة أعلامه ( 1928 ) . فكانّكم بالسّاعة ( 1929 ) تحدوكم حدو الزّاجر ( 1930 ) بشوله ( 1931 ) : فمن شغل نفسه بغير نفسه تحيّر في الظّلمات ، و ارتبك في الهلكات ، و مدّت به شياطينه في طغيانه ،

-----------
( 633 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ص 444 ، ط كمپاني و ص 413 ، ط تبريز .

[ 106 ]

و زيّنت له سيّى‏ء أعماله . فالجنّة غاية السّابقين . و النّار غاية المفرّطين .

اعلموا ، عباد اللَّه ، أنّ التقوى دار حصن عزيز ، و الفجور دار حصن ذليل ، لا يمنع أهله ، و لا يحرز ( 1932 ) من لجأ إليه ، ألا و بالتقوى تقطع حمة ( 1933 ) الخطايا ، و باليقين تدرك الغاية القصوي .

عباد اللَّه ، اللَّه اللَّه في أعزّ الأنفس عليكم ، و أحبّها إليكم : فإنّ اللَّه قد أوضح لكم سبيل الحقّ و أنار طرقه . فشقوة لازمة ، أو سعادة دائمة فتزودوا في أيّام الفناء ( 1934 ) لأيّام البقاء . قد دللتم على الزّاد ، و أمرتم بالظّعن ( 1935 ) ، و حثثتم على المسير ، فإنّما أنتم كركب وقوف ، لا يدرون متى يؤمرون بالسّير . ألا فما يصنع بالدّنيا من خلق للآخرة و ما يصنع بالمال من عمّا قليل يسلبه ، و تبقى عليه تبعته ( 1936 ) و حسابه عباد اللَّه ، إنّه ليس لما وعد اللَّه من الخير مترك ، و لا فيما نهى عنه من الشّرّ مرغب .

عباد اللَّه ، احذروا يوما تفحص فيه الأعمال ، و يكثر فيه الزّلزال ،

و تشيب فيه الأطفال .

اعلموا ، عباد اللَّه ، أنّ عليكم رصدا ( 1937 ) من أنفسكم ، و عيونا من

[ 107 ]

جوارحكم ، و حفّاظ صدق يحفظون أعمالكم ، و عدد أنفاسكم ، لا تستركم منهم ظلمة ليل داج ، و لا يكنّكم منهم باب ذو رتاج ( 1938 ) ،

و لانّ غدا من اليوم قريب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« الرصد » بالتحريك ، القوم يرصدون . و « الرتاج » بالكسر ، الخلق . 634


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

القسم الثاني

يذهب اليوم بما فيه ، و يجي‏ء الغد لاحقا به ، فكأنّ كلّ امرى‏ء منكم قد بلغ من الأرض منزل وحدته ( 1939 ) ، و مخطّ حفرته . فيا له من بيت وحدة ، و منزل وحشة ، و مفرد غربة و كأنّ الصّحيحة ( 1940 ) قد أتتكم ، و السّاعة قد غشيتكم و برزتم لفصل القضاء ، قد زاحت ( 1941 ) عنكم الأباطيل ، و اضمحلّت عنكم العلل ، و استحقّت بكم الحقائق ، و صدرت بكم الأمور مصادرها ، فاتّعظوا بالعبر و اعتبروا بالغير ، و انتفعوا بالنّذر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

158 و من خطبة له عليه السلام ينبه فيها على فضل الرسول الأعظم ، و فضل القرآن ، ثم حال دولة بني أمية


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

النبي و القرآن

أرسله على حين فترة من الرّسل ، و طول هجعة من الأمم ( 1942 ) ،

-----------
( 634 ) بحار الأنوار ، الطبعة الجديدة ، ج 5 ، كتاب العدل و المعاد ، ص 322 .

[ 108 ]

و انتقاض من المبرم ( 1943 ) ، فجاءهم بتصديق الّذي بين يديه ، و النور المقتدى به . ذلك القرآن فاستنطقوه ، و لن ينطق ، و لكن أخبركم عنه : ألا إنّ فيه علم ما يأتي ، و الحديث عن الماضي ، و دواء دائكم ،

و نظم ما بينكم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« المبرم من الحبل » المفتول ، و انتقاضه كناية عن تعطيل قواعد الشرع و تزلزل أساس الدين . 635


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

دولة بني امية

و منها : فعند ذلك لا يبقى بيت مدر و لا وبر ( 1944 ) إلاّ و أدخله الظّلمة ترحة ( 1945 ) ، و أولجوا فيه نقمة . فيومئذ لا يبقى لهم في السّماء عاذر ، و لا في الأرض ناصر . أصفيتم ( 1946 ) بالأمر غير أهله ،

و أوردتموه غير مورده ، و سينتقم اللَّه ممّن ظلم ، مأكلا بمأكل ،

و مشربا بمشرب ، من مطاعم العلقم ، و مشارب الصّبر ( 1947 ) و المقر ( 1948 ) ، و لباس شعار الخوف ، و دثار السيف ( 1949 ) . و إنّما هم مطايا الخطيئات و زوامل الآثام ( 1950 ) . فأقسم ، ثمّ أقسم ، لتنخمنّها أميّة من بعدي كما تلفظ النّخامة ( 1951 ) ، ثمّ لا تذوقها و لا تطعم بطعمها أبدا ما كرّ الجديدان ( 1952 )

-----------
( 635 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ، ص 222 .

[ 109 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

توضيح :

قوله عليه السلام « فعند ذلك » إخبار عن ملك بنى اميّة بعده و زوال أمرهم عند تفاقم فسادها في الأرض . « أصفيتم » أي خصصتم بالأمر ، أي الخلافة . « و أوردتموه غير وروده » [ 636 ] أي أنزلتموه عند غير مستحقّه . و « المقر » ككتف المرّ أو الصبر ، أو شبيه به ، أو السمّ . و « الزاملة » الّتي تحمل عليها من الإبل و غيرها .

قوله عليه السلام « ثمّ لا تذوقها » قال ابن أبي الحديد : فإن قلت : إنّهم قد ملكوا بعد الدولة الهاشميّة بالمغرب مدّة طويلة ؟ قلت : الاعتبار بملك العراق و الحجاز ،

و ما عداهما من الأقاليم النائية لا اعتداد به . 637 أقول : لعلّ المراد به انقطاع تلك الدّولة المخصوصة و عدم العود إلى أصحابها ، و مع ذلك لابدّ من التخصيص بغير السفيانيّ الموعود . 638


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

159 و من خطبة له عليه السلام يبين فيها حسن معاملته لرعيته

و لقد أحسنت جواركم ، و أحطت بجهدي من ورائكم . و اعتقتكم من ربق ( 1953 ) الذّلّ ، و حلق ( 1954 ) الضّيم ، شكرا منّي للبرّ القليل و إطراقا عمّا أدركه البصر ، و شهده البدن ، من المنكر الكثير .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

الإحاطة من الوراء دفع من يريدهم بشر ، لأنّ العدو الغالب يكون من وراء المحارب . و « الحلق » بالتحريك و كعنب ، جمع « حلقة » . و « الضيم » الظلم .

و « أطرق » أي سكت و أرخى عينيه إلى الأرض . و إطراقه عليه السلام عن المنكر

[ 636 ] في النهج : غير مورده .

-----------
( 637 ) شرح النهج لابن أبي الحديد ، ج 9 ص 220 ، ط بيروت .

-----------
( 638 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 383 ، ط كمپاني و ص 361 ، ط تبريز .

[ 110 ]

الكثير و سكوته عنه لعدم تأثير النهي ، أو لانجراره إلى ما هو أعظم منه . 639


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

160 و من خطبة له عليه السلام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

عظمة اللَّه

أمره قضاء و حكمة ، و رضاه أمان و رحمة ، يقضي بعلم ، و يعفو بحلم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

حمد اللَّه

اللّهمّ لك الحمد على ما تأخذه و تعطي ، و على ما تعافي و تبتلي ، حمدا يكون أرضى الحمد لك ، و أحبّ الحمد إليك ، و أفضل الحمد عندك .

حمدا يملأ ما خلقت ، و يبلغ ما أردت . حمدا لا يحجب عنك ،

و لا يقصر دونك .

حمدا لا ينقطع عدده ، و لا يفنى مدده . فلسنا نعلم كنه عظمتك ،

إلاّ أنّا نعلم أنّك « حيّ قيّوم ، لا تأخذك سنة ( 1955 ) و لا نوم » . لم ينته إليك نظر ، و لم يدركك بصر . أدركت الأبصار ، و أحصيت الأعمال ،

و أخذت « بالنّواصي و الأقدام » . و ما الّذي نرى من خلقك ، و نعجب له

-----------
( 639 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 712 ، ط كمپاني و ص 660 ، ط تبريز .

[ 111 ]

من قدرتك ، و نصفه من عظيم سلطانك ، و ما تغيّب عنّا منه ،

و قصرت أبصارنا عنه ، و انتهت عقولنا دونه ، و حالت ستور الغيوب بيننا و بينه أعظم . فمن فرّغ قلبه ، و أعمل فكره ، ليعلم كيف أقمت عرشك ، و كيف ذرأت ( 1956 ) خلقك ، و كيف علّقت في الهواء سماواتك ، و كيف مددت على مور ( 1957 ) الماء أرضك ، رجع طرفه حسيرا ( 1958 ) ، و عقله مبهورا ( 1959 ) ، و سمعه والها ( 1960 ) ، و فكره حائرا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

كيف يكون الرجاء

منها : يدّعي بزعمه أنّه يرجو اللَّه ، كذب و العظيم ما باله لا يتبيّن رجاؤه في عمله ؟ فكلّ من رجا عرف رجاؤه في عمله . و كلّ رجاء إلاّ رجاء اللَّه تعالى فإنّه مدخول ( 1961 ) و كلّ خوف محقّق ( 1962 ) ،

إلاّ خوف اللَّه فإنّه معلول ( 1963 ) . يرجو اللَّه في الكبير ، و يرجو العباد في الصّغير ، فيعطي العبد ما لا يعطي الرّبّ فما بال اللَّه جلّ ثناؤه يقصّر به عمّا يصنع به لعباده ؟ أتخاف أن تكون في رجائك له كاذبا ؟ أو تكون لا تراه للرّجاء موضعا ؟ و كذلك إن هو خاف عبدا من عبيده ، أعطاه من خوفه ما لا يعطي ربّه ، فجعل خوفه من العباد نقدا ، و خوفه من خالقه ضمارا ( 1964 ) و وعدا . و كذلك من عظمت

[ 112 ]

الدّنيا في عينه ، و كبر موقعها من قلبه ، آثرها على اللَّه تعالى ،

فانقطع إليها ، و صار عبدا لها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

رسول اللَّه

و لقد كان في رسول اللَّه صلّى اللَّه عليه و آله كاف لك في الأسوة ( 1965 ) ، و دليل لك على ذمّ الدنيا و عيبها ، و كثرة مخازيها و مساويها ، إذا قبضت عنه أطرافها ، و وطّئت لغيره أكنافها ( 1966 ) ،

و فطم عن رضاعها ، و زوي عن زخارفها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« المخازي » المقابح . قوله عليه السلام « وطّئت » بالتشديد ، أي هيأت و بالتخفيف ، من قولهم « وطات لك المجلس » أي جعلته سهلا ليّنا . قوله عليه السلام « زوي » أي قبض . 640


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

موسى

و إن شئت ثنّيت بموسى كليم اللَّه صلّى اللَّه عليه و سلّم حيث يقول : « ربّ إنّي لما أنزلت إليّ من خير فقير » . و اللَّه ، ما سأله إلاّ خبزا يأكله ، لأنه كان يأكل بقلة الأرض ، و لقد كانت خضرة البقل ترى من شفيف ( 1967 ) صفاق ( 1968 ) بطنه ، لهزاله و تشذّب لحمه ( 1969 ) .

-----------
( 640 ) بحار الأنوار ، الطبعة الجديدة ، ج 16 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ، ص 284 .

[ 113 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« الصفاق » الجلد الباطن الّذي فوقه الجلد الظاهر من البطن ، و شفيفه رقّته . و « تشذّب اللحم » تفرّقه . 641


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

داوود

و إن شئت ثلّثت بداوود صلّى اللَّه عليه و سلّم صاحب المزامير ،

و قارى‏ء أهل الجنّة ، فلقد كان يعمل سفائف الخوص بيده ( 1970 ) ،

و يقول لجلسائه : أيّكم يكفيني بيعها و يأكل قرص الشّعير من ثمنها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

عيسى

و إن شئت قلت في عيسى بن مريم عليه السلام ، فلقد كان يتوسّد الحجر ، و يلبس الخشن ، و يأكل الجشب ، و كان إدامه الجوع ،

و سراجه باللّيل القمر ، و ظلاله في الشّتاء مشارق الأرض و مغاربها ( 1971 ) ،

و فاكهته و ريحانه ما تنبت الأرض للبهائم ، و لم تكن له زوجة تفتنه ، و لا ولد يحزنه ، و لا مال يلفته ، و لا طمع يذلّه ، دابّته رجلاه ، و خادمه يداه


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« كان إدامه الجوع » لعلّ المعنى أنّ الإنسان إنّما يحتاج إلى الإدام لأنّه يعسر على النفس أكل الخبز خاليا عنه ، فأمّا مع الجوع الشديد فيلتذّ بالخبز و لا يطلب .

-----------
( 641 ) بحار الأنوار ، الطبعة الجديدة ، ج 13 ، كتاب النبوّة ، ص 50

[ 114 ]

غيره ، فهو بمنزلة الإدام ، أو أنّه كان يأكل الخبز دون الشبع فكان الجوع مخلوطا به كالإدام . و « لفته يلفته » لواه و صرفه عن رأيه . 642


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الرسول الاعظم

فتأس ( 1972 ) بنبيّك الأطيب الأطهر صلّى اللَّه عليه و آله فإنّ فيه أسوة لمن تأسّى ، و عزاء لمن تعزّى . و أحبّ العباد إلى اللَّه المتأسّي بنبيّه ، و المقتصّ لأثره . قضم الدّنيا قضما ( 1973 ) ، و لم يعرها طرفا أهضم ( 1974 ) أهل الدنيا كشحا ( 1975 ) ، و أخمصهم ( 1976 ) من الدّنيا بطنا ،

عرضت عليه الدّنيا فأبى أن يقبلها ، و علم أنّ اللَّه سبحانه أبغض شيئا فأبغضه ، و حقّر شيئا فحقّره ، و صغّر شيئا فصغّره . و لو لم يكن فينا إلاّ حبّنا ما أبغض اللَّه و رسوله ، و تعظيمنا ما صغّر اللَّه و رسوله ، لكفى به شقاقا للَّه ، و محادّة ( 1977 ) عن أمر اللَّه . و لقد كان صلّى اللَّه عليه و آله و سلّم يأكل على الأرض ، و يجلس جلسة العبد ، و يخصف ( 1978 ) بيده نعله ، و يرقع بيده ثوبه ، و يركب الحمار العاري ( 1979 ) ،

و يردف ( 1980 ) خلفه ، و يكون السّتر على باب بيته فتكون فيه التّصاوير فيقول : « يا فلانة لإحدى أزواجه غيّبيه عنّي ، فإنّي إذا نظرت إليه ذكرت الدّنيا و زخارفها » . فأعرض عن الدّنيا بقلبه ، و أمات ذكرها

-----------
( 642 ) بحار الأنوار ، الطبعة الجديدة ، ج 14 ، كتاب النبوّة ، ص 238 .

[ 115 ]

من نفسه ، و أحبّ أن تغيب زينتها عن عينه ، لكيلا يتّخذ منها رياشا ( 1981 ) ، و لا يعتقدها قرارا ، و لا يرجو فيها مقاما ، فأخرجها .

من النّفس ، و أشخصها ( 1982 ) عن القلب ، و غيّبها عن البصر . و كذلك من أبغض شيئا أبغض أن ينظر إليه . و أن يذكر عنده .

و لقد كان في رسول اللَّه صلّى اللَّه عليه و آله ما يدلّك على مساوى‏ء الدّنيا و عيوبها : إذ جاع فيها مع خاصّته ( 1983 ) ، و زويت عنه ( 1984 ) زخارفها مع عظيم زلفته ( 1985 ) . فلينظر ناظر بعقله : أكرم اللَّه محمّدا بذلك أم أهانه فإن قال : أهانه ، فقد كذب و اللَّه العظيم بالإفك العظيم ، و إن قال : أكرمه ، فليعلم أنّ اللَّه قد أهان غيره حيث بسط الدّنيا له ، و زوارها عن أقرب النّاس منه . فتأسّى متأسّ بنبيّه ، و اقتصّ أثره ، و ولج مولجه ، و إلاّ فلا يأمن الهلكة ،

فإنّ اللَّه جعل محمّدا صلّى اللَّه عليه و آله علما للسّاعة ( 1986 ) ،

و مبشّرا بالجنّة ، و منذرا بالعقوبة . خرج من الدّنيا خميصا ( 1987 ) ،

و ورد الآخرة سليما . لم يضع حجرا على حجر ، حتّى مضى لسبيله ،

و أجاب داعي ربّه . فما أعظم منّة اللَّه عندنا حين أنعم علينا به سلفا نتّبعه ، و قائدا نطأ عقبه ( 1988 ) و اللَّه لقد رقّعت مدرعتي ( 1989 ) هذه حتّى استحييت من راقعها . و لقد قال لي قائل : ألا تنبذها عنك ؟

[ 116 ]

فقلت : اغرب عنّي ( 1990 ) ، فعند الصّباح يحمد القوم السّرى ( 1991 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

قوله عليه السلام « قضم الدنيا » في أكثر النسخ بالضاد المعجمة ،

و هو أكل الشي‏ء اليابس بأطراف الأسنان ، أي تناول منها قدر الكفاف و ما تدعو إليه الضرورة ، و التنوين في « قضما » للتقليل ، و في بعضها بالصاد المهملة بمعنى الكسر . قوله عليه السلام « و لم يعرها طرفا » من الإعارة ، أي لم يلتفت إليها نظر إعارة ، فكيف بأن يجعلها مطمح نظره ؟ و يقال : « رجل أهضم » إذا كان خميصا لقلّة الأكل .

و « الكشح » الخاصرة .

قوله « جلسة العبد » قال ابن أبي الحديد : هي أن يضع قصبتي ساقيه على الأرض و يعتمد عليها بباطن فخذيه ، يقال لها بالفارسيّة : دو زانو . و « الرياش » إمّا جمع « الريش » أو مرادفه ، و هو اللّباس الفاخر ، و يطلق على المال و الخصب و المعاش . قوله عليه السلام « خميصا » أي جائعا . 643


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

[ هذا بيان آخر في شرح الجزء الآخر من الخطبة : ] إيضاح :

« السرى » كالهدى ، السير عامّة اللّيل ، و هذا مثل يضرب لمحتمل المشقّة العاجلة للراحة الآجلة .

و قال عبد الحميد بن أبي الحديد في شرح هذا الكلام 644 : جاء في أخبار عليّ عليه السلام الّتي ذكرها أبو عبد اللَّه أحمد بن حنبل في كتاب فضائله و هو روايتي عن قريش بن السبيع بن المهنّا العلويّ ، عن أبي عبد اللَّه أحمد بن عليّ بن المعمّر ، عن المبارك بن عبد الجبّار بن أحمد بن القاسم الصيرفيّ المعروف بابن الطيوريّ ، عن محمّد بن عليّ بن محمّد بن يوسف العلاّف المزنيّ ، عن أبي بكر أحمد بن جعفر بن حمدان بن مالك القطيعيّ ، عن عبد اللَّه بن أحمد بن حنبل ، عن أبيه أبي عبد اللَّه أحمد قال : قيل لعليّ عليه السلام : يا أمير المؤمنين لم ترقع قميصك ؟ قال : يخشع القلب و يقتدي به المؤمنون . [ 645 ]

-----------
( 643 ) بحار الأنوار ، الطبعة الجديدة ، ج 16 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ، ص 284 .

-----------
( 644 ) شرح النهج لابن أبي الحديد ، ج 9 ، ص 235 236 ، ط بيروت .

[ 645 ] في المصدر : ليخشع القلب و يقتدي بي المؤمنون .

[ 117 ]

و روى أحمد أن عليّا عليه السلام كان يطوف الأسواق مؤتررا بإزار مرتديا برداء و معه الدرة كأنّه أعرابيّ بدوي ، فطاف مرّة حتّى بلغ سوق الكرابيس ، فقال لواحد : يا شيخ بعني قميصا بثلاثة دراهم . [ 646 ] فلما جاء أبو الغلام أخبروه ، فأخذ درهما ثمّ جاء إلى عليّ عليه السلام ليدفعه إليه . فقال [ 647 ] : ما هذا أو قال : ما شأنه هذا [ 648 ] ؟

فقال : يا مولاي إنّ القميص الّذي باعك ابني كان يساوي درهمين .

فلم يأخذ الدرهم و قال : باعني برضاي و أخذ برضاه .

و روى أحمد عن أبي البوار بائع الخام بالكوفة قال : جاء عليّ بن أبي طالب عليه السلام إلى السوق و معه غلام له ، و هو خليفة ، فاشترى منّي قميصين و قال لغلامه : اختر أيّهما شئت . فأخذ أحدهما و أخذ عليّ الآخر ، [ قال ] : ثمّ لبسه و مدّيده فوجد كمّه فاضلة ، فقال : اقطع الفاضل ، فقطعته ثمّ كفّه و ذهب .

و روى أحمد عن الصمال بن عمير قال : رأيت قميص عليّ عليه السلام الّذي أصيب فيه ، و هو كرابيس سنبلانيّ ، و رأيت دمه قد سال عليه كالدرديّ .

و روى أحمد ، قال : لمّا أرسل عثمان إلى عليّ وجدوه مدثرا بعباءة محتجزاء ،

و هو يذود بعيرا له .

و الأخبار في هذا المعنى كثيرة و فيما ذكرناه كفاية . 649

[ 646 ] في المصدر : بعني قميصا تكون قيمته ثلاثة دراهم ، فلمّا عرفه الشيخ لم يشتر منه شيئا ، ثمّ أتى آخر فلمّا عرفه لم يشتر منه شيئا ، فأتى غلاما حدثا فاشترى منه قميصا بثلاثة دراهم .

[ 647 ] في المصدر : فقال له .

[ 648 ] في المصدر : أو قال ما شابه هذا .

-----------
( 649 ) بحار الأنوار ، الطبعة الجديدة ، ج 41 ، كتاب تاريخ أمير المؤمنين عليه السّلام ، ص 160 .

[ 118 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

161 و من خطبة له عليه السلام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

في صفة النبي و أهل بيته و أتباع دينه ، و فيها يعظ بالتقوى الرسول و اهله و اتباع دينه

ابتعثه بالنّور المضي‏ء ، و البرهان الجليّ ، و المنهاج البادي ( 1992 ) ،

و الكتاب الهادي . أسرته خير أسرة ، و شجرته خير شجرة ، أغصانها معتدلة ، و ثمارها متهدّلة ( 1993 ) . مولده بمكّة ، و هجرته بطيبة ( 1994 ) .

علا بها ذكره و امتدّ منها صوته . أرسله بحجة كافية ، و موعظة شافية ، و دعوة متلافية ( 1995 ) . أظهر به الشّرائع المجهولة ، و قمع به البدع المدخولة ، و بيّن به الأحكام المفصولة ( 1996 ) . فمن يبتغ غير الإسلام دينا تتحقّق شقوته ، و تنفصم عروته ، و تعظم كبوته ( 1997 ) ،

و يكن مآبه ( 1998 ) إلى الحزن الطّويل و العذاب الوبيل .

و أتوكّل على اللَّه توكّل الإنابة ( 1999 ) إليه . و أسترشده السّبيل المؤدّية إلى جنّته . القاصدة إلى محل رغبته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

لعلّ المراد بالنور المضي‏ء نور النبوّة ، و بالبرهان الجليّ المعجزات الباهرة و بالمنهاج البادي شريعته الواضحة . و « أسرته » أهل بيته صلّى اللَّه عليه و آله .

و « شجرته » أصله و قبيلته . و اعتدال أغصانه كناية عن تقارب أهل بيته في الفضل و الكمال ، أو عدم الاختلاف بينهم . قوله عليه السلام « متهدّلة » أي متدلية » كناية

[ 119 ]

عن سهولة اجتناء العلم منها و ظهورها و كثرتها . و قوله عليه السلام « و دعوة متلافية » لتلافيها ما فسد من قلوبهم ، و نظام أمورهم في الجاهليّة . قوله عليه السلام « المفصولة » أي ببيانه صلّى اللَّه عليه و آله أو فصلها اللَّه سبحانه و أوضحها له صلّى اللَّه عليه و آله . 650


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

النصح بالتقوى

أوصيكم ، عباد اللَّه ، بتقوى اللَّه و طاعته ، فإنّها النّجاة غدا ،

و المنجاة أبدا . رهّب فأبلغ ، و رغّب فأسبغ ( 2000 ) ، و وصف لكم الدّنيا و انقطاعها ، و زوالها و انتقالها . فأعرضوا عمّا يعجبكم فيها لقلّة ما يصحبكم منها . أقرب دار من سخط اللَّه ، و أبعدها من رضوان اللَّه فغضّوا عنكم عباد اللَّه غمومها و أشغالها ، لما قد أيقنتم به من فراقها و تصرّف حالاتها . فاحذروها حذر الشّفيق النّاصح ( 2001 ) ،

و المجدّ الكادح ( 2002 ) . و اعتبروا بما قد رأيتم من مصارع القرون قبلكم : قد تزايلت أوصالهم ( 2003 ) ، و زالت أبصارهم و أسماعهم ،

و ذهب شرفهم و عزّهم ، و انقطع سرورهم و نعيمهم ، فبدّلوا بقرب الأولاد فقدها ، و بصحبة الأزواج مفارقتها . لا يتفاخرون ، و لا يتناسلون ، و لا يتزاورون ، و لا يتحاورون ( 2004 ) . فاحذروا ، عباد اللَّه ، حذر الغالب لنفسه ، المانع لشهوته ، النّاظر بعقله ، فإنّ الأمر واضح ،

-----------
( 650 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ، ص 222 .

[ 120 ]

و العلم قائم ، و الطّريق جدد ( 2005 ) و السّبيل قصد ( 2006 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

162 و من كلام له عليه السلام لبعض أصحابه و قد سأله : كيف دفعكم قومكم عن هذا المقام و أنتم أحق به ؟ فقال :

يا أخا بني أسد ، إنّك لقلق الوضين ( 2007 ) ، ترسل ( 2008 ) في غير سدد ( 2009 ) ، و لك بعد ذمامة ( 2010 ) الصّهر و حقّ المسألة ، و قد استعلمت فاعلم : أمّا الاستبداد علينا بهذا المقام و نحن الأعلون نسبا ،

و الأشدّون برسول اللَّه صلّى اللَّه عليه و آله نوطا ( 2011 ) ، فإنّها كانت أثرة ( 2012 ) شحّت عليها نفوس قوم ، و سخت عنها نفوس آخرين ، و الحكم اللَّه ، و المعود إليه القيامة .

ودع عنك نهبا ( 2013 ) صيح ( 2014 ) في حجراته ( 2015 )

و لكن حديثا ما حديث الرّواحل

و هلمّ ( 2016 ) الخطب ( 2017 ) في ابن أبي سفيان ، فلقد أضحكني الدّهر بعد إبكائه ، و لا غرو و اللَّه ، فيا له خطبا يستفرغ العجب ، و يكثر الأود ( 2018 ) حاول القوم إطفاء نور اللَّه من مصباحه ، و سدّ فوّاره ( 2019 ) من ينبوعه ، و جدحوا ( 2020 ) بيني و بينهم شربا و بيئا ( 2021 ) ، فإن ترتفع

[ 121 ]

عنّا و عنهم محن البلوى ، أحملهم من الحقّ على محضه ( 2022 ) ، و إن تكن الأخرى ، « فلا تذهب نفسك عليهم حسرات ، إنّ اللَّه عليم بما يصنعون » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

و لنوضّح روايتي الصدوق و السيّد رضي اللَّه عنهما .

قال الفيروز آباديّ : دوران ابن اسد أبو قبيله فلا ينافي ما في النهج أنّه كان من بني أسد . و قال الجوهريّ : « ناط الشي‏ء ينوطه نوطا » علقه . قوله عليه السلام « ذمام الصهر » ، « الذمام » بالكسر ، الحرمة ، و أمّا كونه صهرا فقيل : لأنّ زينب بنت جحش زوجة النبيّ صلّى اللَّه عليه و آله كانت أسدية . و نقل الراونديّ رحمه اللَّه أنّه كان متزوّجا في بني أسد ، و أنكره ابن أبي الحديد .

و قال في النهاية : في حديث عليّ عليه السلام « إنّك لقلق الوضين » ،

« الوضين » بطان منسوج بعضه على بعض يشدّ به الرحل على البعير كالحزام للسرج ، أراد به أنّه سريع الحركة يصفه بالخفّة و قلّة الثبات ، كالحزام إذا كان رخوا . قوله عليه السلام « ترسل في غير سدد » ، « الإرسال » الإطلاق و الإهمال و التوجيه .

و « السدد و السداد » الاستقامة و الصواب ، أي تطلق عنان دابتك أو تهملها و توجّهها في غير مواضعها ، أي تتكلّم في غير موضع الكلام ، و تسأل مثل هذا الأمر الّذي لا يمكن التصريح بمخّ الحقّ فيه في مجمع الناس . و في رواية الصدوق : « عن ذي مسد » و « المسد » الحبل الممسود ، أي المفتول من نبات أو لحاء شجرة . و قيل : « المسد » المرود البكرة الّذي تدور عليه . ذكرهما في النهاية . فيمكن أن يقرأ على بناء المعلوم ، أي ترسل الكلام كما يرسل البكرة على المرود عند الاستقاء ، أو المعنى : تطلق حيوانا له مسد ربط به ، كناية عن التكلّم بماله مانع عن التكلّم به ، أو على المجهول ، أي تنطق بالكلام من غير تأمّل تصير معلّقا بالحبل بين السماء و الأرض لا تدري الحيلة فيه ، أو بتشديد الدّال ، أي ترسل الماء عن مجرى له محل سدّ أو وسد . و الأظهر أنّه تصحيف ، و فيما سيأتي من رواية المفيد من : « غير ذي مسدّد » و هو أظهر .

[ 122 ]

و « الاستبداد بالشي‏ء » التفرّد به . و الضمير في قوله عليه السلام « فإنّها » راجعة إلى الخلافة ، أو الدنيا لظهورهما بقرينة المقام ، و قيل : إلى الأثرة المفهومة من الاستبداد ، و هو بعيد . و في الأمالي : « امراة » و كأنّه تصحيف « إمرة » بالكسر ، أي إمارة . قوله عليه السلام « شحّت » أي بخلت . و « النفوس الشاحّة » نفوس أهل السقيفة . قوله عليه السلام و « المعود إليه » اسم مكان . و يروي : « يوم القيامة » بالنصب على أن يكون ظرفا ، و العامل فيه « المعود » على أن يكون مصدرا .

قوله عليه السلام « دع عنك نهبا صيح في حجراته » البيت لا مري‏ء القيس ،

و تمامه : و لكن حديثا ما حديث الرواحل .

و كان قصّة هذا الشعر أن امرأ القيس لمّا انتقل في أحياء العرب بعد قتل أبيه نزل على رجل من جديلة طىّ يقال له : طريف ، فأحسن جواره ، فمدحه ، و أقام عنده ، ثمّ إنّه خاف أن لا يكون له منعة فتحوّل و نزل على خالد بن سدوس النبهاني ، فأعادت بنوجديلة على امري‏ء القيس و هو في جوار خالد ، فذهبوا بإبله ، فلمّا أتاه الخبر ذكر ذلك لجاره فقال له : اعطني رواحلك ألحق عليها القوم فأردّ إبلك . ففعل ، فركب خالد في أثر القوم حتّى أدركهم ، فقال : يا بني جديلة أغرتم على إبل جاري ، فقالوا : ما هو لك بجار .

قال : بلى و اللَّه و هذا رواحله . قالوا : كذلك قال : نعم . فرجعوا إليه و أنزلوه عنهنّ و ذهبوا بهنّ و بالإبل . و قيل : بل انطوى خالد على الإبل فذهب بها ، فقال امري‏ء القيس : دع عنك . . . إلى آخر القصيدة .

و المعنى : « دع عنك نهبا » أي اتركه . و « النهب » الغنيمة . و « الحجرات » النواحي ، جمع « حجرة » كجمرة و جمرات . و « الصياح » صياح الغارة . و « الرواحل » جمع « راحلة » و هي الناقة الّتي تصلح لأن يشدّ الرحل على ظهرها . و انتصب « حديثا » بإضمار فعل ، أي حدّثني ، أوهات ، أو اسمع . و يروى بالرفع ، أي غرضي حديث ،

فحذف المبتدأ . و « ما » ههنا تحتمل أن تكون إبهاميّة و هي الّتي إذا اقترنت بنكرة زادته إبهاما ، أو صلة مؤكّدة كما في قوله تعالى : « فبما نقضهم ميثاقهم » 651 . و أمّا

-----------
( 651 ) النساء : 155 و المائدة : 13 .

[ 123 ]

« حديث » الثّاني فقد ينصب على البدل من الأوّل ، و قد يرفع على أن يكون ما موصولة وصلتها الجملة ، أي الّذي هو حديث الرواحل ، ثمّ حذف صدرها كما حذف في تماما على الّذي أحسن ، أو على أن تكون استفهامية بمعنى أيّ .

و قوله عليه السلام « و هلم الخطب » يؤيّد أنّه عليه السلام لم يستشهد إلاّ بصدر البيت ، فإنّه قائم مقام قول امري‏ء القيس « و لكن حديثا ما » . و « هلم » يستعمل لازما و متعدّيا ، فاللازم بمعنى « تعال » و يستوى فيه الواحد و الجمع و المذكر و المؤنّث في لغة أهل الحجاز ، و أهل نجد يقولون : هلمّا و هلموا . و المتعدي بمعنى « هات » ،

قال تعالى : « هلم شهداءكم » 652 . و هنا يحتمل الوجهين و إن كان الثاني أظهر ،

أي لا تسأل عن اللصوص الثلاثة الماضية فإنّهم نهبوا الخلافة و صاحوا في حجراته ،

و مضوا ، و لكن هات ما نحن فيه الآن من خطاب ابن أبي سفيان لنتكلّم فيه و نشتغل بدفعه ، فإنّه أعجب و أغرب ، و التعرّض له أهمّ . و « الخطب » الحادث الجليل ، و الأمر العظيم . قوله عليه السلام « بعد ابكائه » قيل : « الإبكاء » إشارة إلى ما كان عليه من الكابة لتقدّم الخلفاء . و الضحك للتعجّب من أنّ الدهر لم يقنع بذلك حتّى جعل معاوية منازعا له في الخلفاء . و الضحك للتعجّب من أنّ الدهر لم يقنع بذلك حتّى جعل معاوية منازعا له في الخلافة . و الأظهر أنّ كليهما في أمر معاوية أو في أمره و أمر من تقدّمه فإنّها محلّ للحزن و التعجّب معا .

و « الغرو » بالغين المعجمة المفتوحة و الرآء المهملة الساكنة ، العجب ، أي لا عجب . ثمّ فسّره بما بعده فقال : « يستفرغ العجب » أي لم يبق منه ما يطلق عليه لفظ التعجّب ، و هذا من المبالغة في المبالغة ، أي هذا أمر يجلّ عن التعجّب ، كقول ابن هاني :

قد سرت في الميدان يوم طرادهم
فعجبت حتّى كدت لا أتعجّب

و « الأود » العوج ، و يحتمل أن يكون « لا غرو » معناه أنّ ما ورد عليّ ليس بعجب من تقلّبات الدنيا و أحوالها و قوّة الباطل و غلبة أهله فيها ، فيكون قوله عليه السلام « فياله » استينافا لاستعظام الأمر ، أو المعنى : لا غرو في أن أضحكني و أبكاني لأمر واحد .

-----------
( 652 ) الأنعام : 150 .

[ 124 ]

و أمّا رواية الصدوق ، فلعلّ المعنى : لا عجب إلاّ من جارتي و سؤالها عنّى لم لم تنتصر ممّن ظلمك ؟ هل كان لي أهل يعينني ، فاسأل عن ذلك ؟ أي مع علمك بتفرّدي و تخذّل النّاس عنّي ما كنت تحتاج إلى السؤال عن علّة الأمر . و « فوّار الينبوع » بالفتح و تشديد الواو ، و ثقب البئر ، و « الفوار » بالضمّ و التخفيف ، ما يفور من حرّ القدر ، و قري‏ء بهما و الأوّل أظهر . و « جدحوا » أي خلطوا و مزجوا و أفسدوا . و « الوبي‏ء » ذو الوباء و المرض .

و « الشرب » بالكسر ، الحظّ من الماء . و « الشّرب الوبي‏ء » هو الفتنة الحاصلة من عدم انقيادهم له عليه السلام كالشّرب المخلوط بالسمّ . قوله عليه السلام « فإن يرتفع » [ 653 ] أي بأن يتّبعوا أمري . 654


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

163 و من خطبة له عليه السلام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الخالق جل و علا

الحمد للَّه خالق العباد ، و ساطح المهاد ( 2023 ) ، و مسيل الوهاد ( 2024 ) ،

و مخصب النّجاد ( 2025 ) . ليس لأوّليّته ابتداء ، و لا لأزليّته انقضاء .

هو الأوّل و لم يزل ، و الباقي بلا أجل . خرّت له الجباه ، و وحدته الشّفاه . حدّ الأشياء عند خلقه لها إبانة له ( 2026 ) من شبهها . لا تقدّره الأوهام بالحدود و الحركات ، و لا بالجوارح و الأدوات . لا يقال له :

« متى ؟ » و لا يضرب له أمد « بحتّى » . الظّاهر لا يقال : « مم ؟ » و الباطن لا يقال : « فيم ؟ » لا شبح فيتقصّى ، و لا محجوب فيحوى .

[ 653 ] في النهج : فإن ترتفع .

-----------
( 654 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 157 ، ط كمپاني و ص 152 ، ط تبريز .

[ 125 ]

لم يقرب من الأشياء بالتصاق ، و لم يبعد عنها بافتراق ، و لا يخفى عليه من عباده شخوص لحظة ( 2027 ) ، و لا كرور لفظة ، و لا ازدلاف ربوة ( 2028 ) ، و لا انبساط خطوة ، في ليل داج ( 2029 ) ، و لا غسق ساج ( 2030 ) ، يتفيّأ ( 2031 ) ، عليه القمر المنير ، و تعقبه الشّمس ذات النّور في الأفول و الكرور ( 2032 ) ، و تقلّب الأزمنة و الدّهور ، من إقبال ليل مقبل ، و إدبار نهار مدبر . قبل كلّ غاية و مدّة ، و كلّ إحصاء و عدّة ، تعالى عمّا ينحله ( 2033 ) المحدّدون من صفات الأقدار ( 2034 ) ،

و نهايات الأقطار ( 2035 ) و تأثّل ( 2036 ) المساكن ، و تمكّن الأماكن . فالحدّ لخلقه مضروب ، و إلى غيره منسوب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

ابتداع المخلوقين

لم يخلق الأشياء من أصول أزليّة ، و لا من أوائل أبديّة ، بل خلق ما خلق فأقام حدّه ( 2037 ) ، و صوّر ما صوّر فأحسن صورته . ليس لشي‏ء منه امتناع ، و لا له بطاعة شي‏ء انتفاع علمه بالأموات الماضين كعلمه بالأحياء الباقين ، و علمه بما في السماوات العلى كعلمه بما في الأرضين السّفلى .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

إيضاح :

« ساطح المهاد » اي باسط الأرض الّتي هي بمنزلة الفراش للخلق .

و « الوهد » المكان المنخفض . و « النجاد » ما ارتفع من الأرض أي مجري السيول في

[ 126 ]

الوهاد ، و منبت العشب و النبات و الأشجار في النجاد . قوله « انقضاء » أي في طرف الأبد ، و يحتمل أن يكون المراد بالأوليّة العلّيّة أي ليست له علّة ، و ليس لوجوده في الأزل انقضاء ، و الأوّل أوفق بالفقرتين الآتيتين لفّا و نشرا . و « شخوص اللحظة » مدّ البصر بلا حركة جفن . و « كرور اللفظة » رجوعها . و قيل : « ازدلاف الربوة » صعود إنسان أو حيوان ربوة من الأرض ، و هي الموضع المرتفع ، و قيل : « ازدلاف الربوة » تقدّمها في النظر ، فإنّ الربوة أوّل ما يقع في العين من الأرض عند مدّ البصر ، من « الزلف » بمعنى القرب .

قوله عليه السلام « داج » أي مظلم . و « الفسق » محرّكة ، ظلمة أوّل اللّيل ، و قوله « ساج » أي ساكن ، كما قال تعالى : « و الليل إذا سجى » 655 أي سكن أهله ، أو ركد ظلامه من « سجى البحر سجوا » إذا سكنت أمواجه . قوله عليه السلام « يتفيّأ » هذا من صفات الغسق و من تتمّة نعته ، و معنى « يتفيّأ عليه » يتقلّب ذاهبا و جائيا في حالتي أخذه في الضوء إلى التبدّر ، و أخذه في النقص إلى المحاق ،

و الضمير في « عليه » للغسق .

و قوله « و تعقّبه » أي تتعقّبه فخذف إحدى التائين ، و الضمير فيه للقمر . و قوله « من إقبال ليل » متعلّق بتقليب ، و المعنى أنّ الشمس تعاقب القمر فتطلع عند أقوله ، و يطلع عند أقولها . قوله عليه السلام « قبل كلّ غاية » أي هو سبحانه قبل كلّ غاية . قوله « عمّا ينحله » أي ينسبه إليه .

قوله عليه السلام « و تأثّل المساكن » يقال : « مجد مؤثّل » أي أصيل ،

و « بيت مؤثّل » أي معمور . و « أثّل » ملكه ، عظّمه ، و « تأثّل » عظم . و « تمكّن الأماكن » ثبوتها و استقرارها .

أقول : يحتمل أن يكون المعنى التأثّل في المساكن و التمكّن في الأماكن . قوله عليه السلام « و لا من أوائل أبديّة » أقول : على هذه النسخة الأصول الأزليّة هي الأوائل الأبديّة ، إذا ما ثبت قدمه امتنع عدمه . قوله عليه السلام « فأقام حدّه » أي

-----------
( 655 ) الضحى : 2 .

[ 127 ]

أتقن حدود الأشياء على وفق الحكمة الإلهيّة من المقادير و الأشكال و النهايات و الآجال . 656


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

منها :

أيّها المخلوق السّويّ ( 2038 ) ، و المنشأ المرعي ( 2039 ) ، في ظلمات الأرحام ، و مضاعفات الأستار . بدئت « من سلالة ( 2040 ) من طين » ،

و وضعت « في قرار مكين ( 2041 ) ، إلى قدر معلوم » ، و أجل مقسوم .

تمور ( 2042 ) في بطن أمّك جنينا لا تحير ( 2043 ) دعاء ، و لا تسمع نداء ،

ثمّ أخرجت من مقرّك إلى دار لم تشهدها ، و لم تعرف سبل منافعها .

فمن هداك لاجترار الغذاء من ثدي أمّك ، و عرّفك عند الحاجة مواضع طلبك و إرادتك هيهات ، إنّ من يعجز عن صفات دي الهيئة و الأدوات فهو عن صفات خالقه أعجز ، و من تناوله بحدود المخلوقين أبعد


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

توضيح :

« السويّ » العدل و الوسط ، و « رجل سويّ » أي مستوي الخلقة غير ناقص . و « أنشأ الخلق » ابتدأ خلقهم ، و « الرعاية » الحفظ ، و « المرعيّ » من شمله حفظ الراعي . و « مضاعفات الأستار » أي الأستار المضاعفة ، و الحجب بعضها فوق بعض .

« بدئت من سلالة . . . » إشارة إلى قوله تعالى : وَ لَقَدْ خَلَقْنا الإنْسانَ مِنْ سُلالَةٍ مِنْ طَينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِى قَرَار مَكِينٍ 657 ، و قد مرّ وجوه التفسير فيه ، و هي جارية ههنا .

و « المكين » المتمكّن ، و هو في الأصل صفة للمستقرّ ، وصف به المحلّ مبالغة ، أو المراد

-----------
( 656 ) بحار الأنوار ، الطبعة الجديدة ، ج 4 ، كتاب التوحيد ، ص 306 .

-----------
( 657 ) المؤمنون : 13

[ 128 ]

تمكّن الرحم في مكانها مربوطة برباطات كما سيأتي ، و المعنى : في مستقرّ حصين هي الرحم . « إلى قدر معلوم » أي مقدار معيّن من الزمان قدّره اللَّه للولادة . و « قسمه » كضربه و « قسّمه » بالتشديد ، أي جزّأه و فرّقه ، و « قسم أمره » أي قدّره ،

و « الأجل المقسوم » المدّة المقدّرة لحياة كلّ أحد ، فالظرف متعلّق بمحذوف ، أي منهيا إلى أجل مقسوم ، أو يقال : الوضع في الرحم غايته ابتداء الأجل أي مدّة حياة الدنيا ،

و يحتمل أن يكون تأكيدا للقدر المعلوم . و « مار الشي‏ء » كقال تحرّك ، أو بسرعة و اضطراب . و « الجنين » الولد في البطن لاستتاره من « جنّ » أي استتر ، فإذا ولد فهو منفوس . و « المحاورة » الجواب و مراجعة النطق ، و يقال : « كلّمته فما أحار إليّ جوابا » أي لم يحبني . و « دعوته دعاء » ناديته و طلبت إقباله . « لم تشهدها » أي لم تحضرها قبل ذلك و لم تعلم بحالها . و « الاجترار » الجذب . « مواضع طلبك » قيل : أي حلمة الثدي ،

و الجمع باعتبار أنّ الطفل يمتصّ من غير ثدي امّه أيضا ، أو عرّفك عند الحاجة إلى كلّ شي‏ء في الدار الدنيا مواضع طلبك . و في بعض النسخ : « و حرّك عند الحاجة » فالمراد بمواضع الطلب القوى و الآلات الّتي يحصل بها اجترار الغذاء . « هيهات » أي بعد أن يحيط علما بصفات خالفه الّذي هو أبعد الأشياء منه من حيث الحقيقة لعدم المشابهة و المجانسة و ليس له حدود المخلوقين من لا يقدر على وصف نفسه مع أنّه أقرب الأشياء إليه و غيره من ذوي الهيئة و الأدوات ، المجانس له في الذات و الصفات ، المتّصف بحدود المخلوقين . 658


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

164 و من كلام له عليه السلام لما اجتمع الناس إليه و شكوا ما نقموه على عثمان و سألوه مخاطبته لهم و استعتابه لهم ، فدخل عليه فقال :

إنّ النّاس ورائي و قد استسفروني ( 2044 ) بينك و بينهم ، و و اللَّه ما

-----------
( 658 ) بحار الأنوار ، الطبعة الجديدة ، ج 60 ، كتاب السماء و العالم ، ص 347 .

[ 129 ]

أدري ما أقول لك ما أعرف شيئا تجهله . و لا أدلّك على أمر لا تعرفه . إنّك لتعلم ما نعلم . ما سبقناك إلى شي‏ء فنخبرك عنه ، و لا خلونا بشي‏ء فنبلّغكه . و قد رأيت كما رأينا ، و سمعت كما سمعنا ،

و صحبت رسول اللَّه صلّى اللَّه عليه و آله كما صحبنا . و ما أبن أبي قحافة و لا ابن الخطّاب بأولى بعمل الحقّ منك ، و أنت أقرب إلى أبي رسول اللَّه صلى اللَّه عليه و آله و سلّم و شيجة ( 2045 ) رحم منهما ،

و قد نلت من صهره ما لم ينالا . فاللَّه اللَّه في نفسك فإنّك و اللَّه ما تبصّر من عمى ، و لا تعلّم من جهل ، و إنّ الطّرق لواضحة ، و إنّ أعلام الدّين لقائمة . فاعلم أنّ أفضل عباد اللَّه عند اللَّه إمام عادل ،

هدي و هدى ، فأقام سنّة معلومة ، و أمات بدعة مجهولة . و إنّ السّنن لنيرة ، لها أعلام ، و إنّ البدع لظاهرة ، لها أعلام . و إنّ شرّ النّاس عند اللَّه إمام جائر ضلّ و ضلّ به ، فأمات سنّة مأخوذة : و أحيا بدعة متروكة . و إني سمعت رسول اللَّه صلّى اللَّه عليه و آله يقول :

« يؤتى يوم القيامة بالإمام الجائر و ليس معه نصير و لا عاذر ، فيلقى في نار جهنّم ، فيدور فيها كما تدور الرّحى ، ثم يرتبط ( 2046 ) في قعرها » و إني أنشدك اللَّه ألاّ تكون إمام هذه الأمّة المقتول ، فإنّه كان يقال :

يقتل في هذه الأمّة إمام يفتح عليها القتل و القتال إلى يوم القيامة ،

[ 130 ]

و يلبس أمورها عليها ، و يبث الفتن فيها ، فلا يبصرون الحقّ من الباطل ، يموجون فيها موجا ، و يمرجون فيها مرجا ( 2047 ) . فلا تكوننّ لمروان سيّقة ( 2048 ) يسوقك حيث شاء بعد جلال السّنّ و تقضّي العمر .

فقال له عثمان رضي اللَّه عنه : « كلّم النّاس في أن يؤجّلوني ، حتّى أخرج إليهم من مظالمهم » فقال عليه السّلام : ما كان بالمدينة فلا أجل فيه ، و ما غاب فأجله وصول امرك إليه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

توضيح :

« الاستعتاب » طلب العتبى ، و هو الرجوع و الرضا . قوله عليه السلام « ما أعرف شيئا تجهله » الغرض بيان وضوح قبائح أعماله بحيث يعرفه الصبيان لا بيان وفور علمه . قوله عليه السلام « و أنت أقرب » الواو للحال ،

و يحتمل العطف . و « الوشيجة » تمييزه ، و هي عرق الشجرة ، و « الواشجة » الرحم المشتبكة ، و قد وشجت بك قرابة فلان ، و الاسم « الوشيج » ذكره الجوهريّ . قوله عليه السلام « فإنّه كان يقال » أي كان النبيّ يقول . و أبهم عليه السلام لمصلحة . و المراد بالإمام إمام يدعو إلى النار . و قال الجوهريّ : « مرجت » فسدت و « مرج » اختلط و اضطرب ، و منه الهرج و المرج . و « السيّقة » بتشديد الياء المكسورة ، ما استاقه العدوّ من الدوابّ . و في القاموس : « جلّ يجلّ جلالة و جلالا » أسنّ . 659


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

165 و من خطبة له عليه السلام يذكر فيها عجيب خلقة الطاووس


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

خلقة الطيور

ابتدعهم خلقا عجيبا من حيوان و موات ، و ساكن و ذي حركات ،

-----------
( 659 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 374 ، ط كمپاني و ص 352 ، ط تبريز .

[ 131 ]

و أقام من شواهد البيّنات على لطيف صنعته ، و عظيم قدرته ، ما انقادت له العقول معترفة به ، و مسلّمة له ، و نعقت ( 2049 ) في أسماعنا دلائله على وحدانيّته ، و ما ذرأ ( 2050 ) من مختلف صور الأطيار الّتي أسكنها أخاديد ( 2051 ) الأرض ، و خروق فجاجها ( 2052 ) و رواسي أعلامها ( 2053 ) ،

من ذات أجنحة مختلفة ، و هيئات متباينة ، مصرّفة في زمام التّسخير ،

و مرفوفة ( 2054 ) بأجنحتها في مخارق الجوّ ( 2055 ) المنفسح ، و الفضاء المنفرج . كوّنها بعد إذ لم تكن في عجائب صور ظاهرة ، و ركّبها في حقاق ( 2056 ) مفاصل محتجبة ( 2057 ، و منع بعضها بعبالة ( 2058 ) ، خلقه أن يسمو ( 2059 ) في الهواء خفوفا ( 2060 ) ، و جعله يدفّ دفيفا ( 2061 ) و نسقها ( 2062 ) على اختلافها في الأصابيغ ( 2063 ) بلطيف قدرته ، و دقيق صنعته . فمنها مغموس في قالب ( 2064 ) لون لا يشوبه غير لون ما غمس فيه ، و منها مغموس في لون صبغ قد طوّق ( 2065 ) بخلاف ما صبغ به .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الطاووس

و من أعجبها خلقا الطّاووس الّذي أقامه في أحكم تعديل . و نضّد ألوانه في أحسن تنضيد ( 2066 ) ، بجناح أشرج قصبه ( 2067 ) ، و ذنب أطال مسحبه . إذا درج ( 2068 ) إلى الأنثى نشره من طيّه . و سما به ( 2069 ) مطلاّ على رأسه ( 2070 ) كأنّه قلع ( 2071 ) داريّ ( 2072 ) عنجه نوتيّه ( 2073 )

[ 132 ]

يختال ( 2074 ) بألوانه ، و يميس بزيفانه ( 2075 ) . يفضي ( 2076 ) كإفضاء الدّيكة ، و يؤرّ بملاقحه ( 2077 ) أرّ الفحول المغتلمة ( 2078 ) للضّراب ( 2079 ) .

أحيلك من ذلك على معاينة ( 2080 ) ، لا كمن يحيل على ضعيف إسناده .

و لو كان كزعم من يزعم أنّه يلقح بدمعة تسفحها مدامعه ( 2081 ) ،

فتقف في ضفّتي ( 2082 ) جفونه ، و أنّ أنثاه تطعم ( 2083 ) ذلك ، ثمّ تبيض لا من لقاح ( 2084 ) فحل سوى الدّمع المنبجس ( 2085 ) ، لما كان ذلك بأعجب من مطاعمة الغراب ( 2086 ) تخال قصبه ( 2087 ) مداري ( 2088 ) من فضّة ، و ما أنبت عليها من عجيب داراته ( 2089 ) و شموسه خالص العقيان ( 2090 ) و فلذ الزّبرجد ( 2091 ) . فإن شبّهته بما أنبتت الأرض قلت : جنى ( 2092 ) جني من زهرة كلّ ربيع . و إن ضاهيته بالملابس فهو كموشيّ الحلل ( 2093 ) أو كمونق عصب اليمن ( 2094 ) . و إن شاكلته بالحليّ فهو كفصوص ذات ألوان ، قد نطّقت باللّجين المكلّل ( 2095 ) . يمشي مشي المرح المختال ( 2096 ) ، و يتصفّح ذنبه و جناحيه ، فيقهقه ضاحكا لجمال سرباله ( 2097 ) ، و أصابيغ و شاحه ( 2098 ) ، فإذا رمى ببصره إلى قوائمه زقا ( 2099 ) معولا ( 2100 ) بصوت يكاد يبين عن استغاثته ، و يشهد بصادق توجعه ، لأنّ قوائمه حمش ( 2101 ) كقوائم الديكة الخلاسيّة ( 2102 ) .

و قد نجمت ( 2103 ) من ظنبوب ( 2104 ) ساقه صيصية ( 2105 ) خفيّة ، و له في

[ 133 ]

موضع العرف قنزعة ( 2106 ) خضراء موشّاة ( 2107 ) . و مخرج عنقه كالإبريق ،

و مغرزها ( 2108 ) إلى حيث بطنه كصبغ الوسمة ( 2109 ) اليمانيّة ، أو كحريرة ملبسة مرآة ذات صقال ( 2110 ) ، و كأنّه متلفّع بمعجر أسحم ( 2111 ) ،

إلاّ أنّه يخيّل لكثرة مائه ، و شدّة بريقه ، أنّ الخضرة النّاضرة ممتزجة به . و مع فتق سمعه خطّ كمستدقّ القلم في لون الأقحوان ( 2112 ) ،

أبيض يقق ( 2113 ) ، فهو ببياضه في سواد ما هنا لك يأتلق ( 2114 ) . و قلّ صبغ إلاّ و قد أخذ منه بقسط ( 2115 ) ، و علاه ( 2116 ) بكثرة صقاله و بريقه ،

و بصيص ( 2117 ) ديباجه و رونقه ( 2118 ) ، فهو كالأزاهير المبثوثة ( 2119 ) ، لم تربّها ( 2120 ) أمطار ربيع ، و لا شموس قيظ ( 2121 ) . و قد ينحسر ( 2122 ) من ريشه ، و يعرى من لباسه ، فيسقط تترى ( 2123 ) ، و ينبت تباعا ،

فينحتّ ( 2124 ) من قصبه انحنات أوراق الأغصان ، ثمّ يتلاحق ناميا حتّى يعود كهيئته قبل سقوطه ، لا يخالف سالف ألوانه ، و لا يقع لون في غير مكانه و إذا تصفّحت شعرة من شعرات قصبه أرتك حمرة ورديّة ، و تارة خضرة زبر جديّة ، و أحيانا صفرة عسجديّة ( 2125 ) فكيف تصل إلى صفة هذا عمائق ( 2126 ) الفطن ، أو تبلغه فرائح العقول ، أو تستنظم وصفه أقوال الواصفين و أقلّ أجزائه قد أعجز الأوهام أن تدركه ، و الألسنة أن تصفه

[ 134 ]

فسبحان الّذي بهر ( 2127 ) العقول عن وصف خلق جلاّه ( 2128 ) للعيون ،

فأدركته محدودا مكونا ، و مؤلّفا ملوّنا ، و أعجز الألسن عن تلخيص صفته ، و قعد بها عن تأدية نعته


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

صغار المخلوقات

و سبحان من أدمج قوائم ( 2129 ) الذّرّة ( 2130 ) و الهمجة ( 2131 ) إلى ما فوقهما من خلق الحيتان و الفيلة و وأى ( 2132 ) على نفسه ألاّ يضطرب شبح ممّا أولج فيه الرّوح ، إلاّ و جعل الحمام ( 2133 ) موعده ، و الفناء غايته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

توضيح :

« الطاووس » على فاعول و تصغيره طويس ، و « طوست المرأة » أي تزيّنت . و « الحيوان » بالتحريك . جنس الحيّ و يكون بمعنى الحياة . و « الموات » كسحاب ما لا روح فيه ، و أرض لم تحي بعد ، و الّتي لا مالك لها و لا ساكن كالأرض و الجبال و ذي حركات كالماء و النّار ، أي المتحرّك بطبعه ، أو الأعمّ ، و لا يضرّ التداخل . و « اللطيف » الدقيق . و « ما » مفعول « أقام » و الضمير عائد إلى ما في « به » و « له » راجع إلى اللَّه ، و يحتمل أن يعود إلى « ما » . و « نعقت » أي صاحت و الغرض الاشعار بوضوح الدلائل . و الضمير في دلائله راجع إلى اللَّه أو إلى « ما » . و « ماذرأ » أي خلق ، و قيل : « الذرء » مختصّ بخلق الذريّة . و « الأخاديد » جمع « أخدود » بالضمّ ، و هو الشقّ في الأرض : و الطّير الذي يسكن الأخدود كالقطا . و « الفجاج » بالكسر ، جمع « فجّ » بالفتح ، و هو الطريق الواسع بين جبلين . و القبيح يسكن الفجاج . و « الأعلام » الجبال . و « رواسيها » ثوابتها ، و العقبان و الصقور و نحوهما تسكن الجبال الراسية .

و « التصريف » التقليب و التحويل من حال إلى حال ، و « مصرّفة » منصوبة على الحالية و في بعض النسخ مجرور على أنّه صفة لذوات اجنحة ، و كذلك « مرفرفة » . و « زمّه »

[ 135 ]

شدّة ، و « الزمام » ككتاب ما يزمّ به ، و « زمام البعير » خطامه ، و « زمام التسخير » القدرة الكاملة .

و « رفرف الطائر بجناحيه » إذا بسطهما عند السقوط على شي‏ء يحوم عليه ليقع فوقه . و « مخارق الجوّ » أمكنتها الّتي تخرق الهواء فتدخلها . و « المنفسخ » الواسع ،

و « الفضاء » بالفتح ، المكان الواسع . و « الحقاق » بالكسر ، جمع « حقّ » بالضمّ ، و هو مجمع المفصلين من الأعضاء . و « احتجاب المفاصل » استتارها باللحم و الجلد و نحوهما .

و « عبل الشي‏ء بالضمّ عبالة » بالفتح فيهما مثل ضخم ضخامة وزنا و معنى . « أن يسمو » أي يعلو في السماء أي في جهة العلوّ ، و في بعض النسخ : في الهواء . و « الخفوق » بالضمّ ، سرعة الحركة . و « دفّ الطائر » كمدّ حرّك جناحيه لطيرانه و معناه ضرب بهما دفيه و هما جناحاه ، قيل : و ذلك إذا أسرع مشيا و رجلاه على وجه الأرض ثمّ يستقلّ طيرانا ، و « دفيف الطائر » طيرانه فوق الأرض ، يقال : « عقاب دفوف » ، و « دفّت الحمامة » كفرّت إذا سارت سيرا لينا ، كذا في المصباح . و يظهر من كلام بعضهم أنّ الفعل كمدّ فيهما ، و « يدفّ » فيما عندنا من النسخ بكسر العين . و « نسقها » أي رتبها ،

يقال : « نسقت الدرّ » كنصرت أي نظمتها ، و « نسقت الكلام » أي عطفت بعضه على بعض . و « الاصابيغ » جمع « أصباغ » بالفتح جمع « صبغ » بالكسر ، و هو اللون ، أي جعل كلا منها على لون خاصّ على وفق الحكمة البالغة . و « غمسه في الماء » كضربه دخله ، و « الاغتماس » الارتماس . شبّه الطير بالثوب الّذي دقّه الصبّاغ إذا أراد صبغه . و « القالب » بالفتح كما في النسخ ، قالب الخفّ و غيره كالخاتم و الطابع و بالكسر ، البسر الأحمر ، و في القاموس : « القالب » البسر الأحمر ، و كالمثال يفرغ فيه الجواهر ، و فتح لامه أكثر ، و « شاة قالب لون » على غير لون امّها ، و في حديث شعيب و موسى عليهما السلام : « لك من غنمي ما جاءت به قالب لون » . تفسيره في الحديث أنّها جاءت على غير ألوان امّهاتها كأنّ لونها قد انقلب ، و منه حديث عليّ عليه السلام في صفة الطيور : « فمنها مغموس في قالب لون لا يشوبه غير لون ما غمس فيه » . 660 انتهى .

-----------
( 660 ) النهاية ، ج 3 ، ص 304 .

[ 136 ]

و الأظهر أنّ الغمس في قالب اللون عبارة عن إحاطة اللون الواحد بجميع أجزائه كما يحيط القالب بالأشياء المصوغة بالصبّ فيه من نحاس و نحوه . و على الكسر ، يمكن أن يكون المراد بقالب اللون اللون الذي يقلّب اللون إلى لون آخر . و « لون صبغ » في بعض النّسخ بجرّ « لون » مضافا إلى « صبغ » على الاضافة البيانيّة ، و في بعضها بالجرّ منونا و « صبغ » على صيغة الماضى المجهول ، أي صبغ ذلك المغموس . و « الطوق » حلي للعنق و كلّ ما استدار بشي‏ء ، و هذا النوع كالفواخت و نحوها . و « التعديل » التسوية ، و منه تعديل القسمة ، و المراد إعطاء كلّ شي‏ء منه في الخلق ما يستحقّه و خلقه خاليا من نقص و « نضد متاعه » كنصر و « نضّده » بالتشديد ، أي جعل بعضه فوق بعض ، أي رتّب ألوانه . « بجناح أشرج قصبه » أي ركّب بعضها في بعض كما يشرج العيبة أي يداخل بين أشراجها و هي عراها .

و « سحبه » كمنعه جرّه على وجه الأرض ، و « سحبت المرأة ذيلها » إذا درج أي مشى . و « طوى الصحيفة » كرمى ضدّ نشرها . و « سما » كدعا أي ارتفع ، و « سمابه » أي أعلاه و رفعه . و « أطل عليه » أي أشرف . و « القلع » بالكسر ،

الشراع ، و « الداريّ » منسوب إلى دارين و هو موضع في البحر كان يؤتى منه الطيب من الهند و هو الآن خراب لا عمارة به و لا سكنى و فيه آثار قديمة ، و النسبة إليه لأنه كان مرسى [ 661 ] السفن في زمانه عليه السلام و « عنجه » كنصره أي عطفه ، و قيل :

هو أن يجذب الراكب خطام البعير فيردّه على رجليه .

و في النهاية : « النوتي » الملاّح : الّذي يدبّر السفينة في البحر ، و « قد نات ينوت نوتا » إذا تمايل من النعاس ، كأنّ النوتيّ يميل السفينة من جانب إلى جانب . [ 662 ] انتهى . و لطف التشبيه واضح .

و « اختال » أي تكبر و أعجب بنفسه . و « يميس » أي يتبختر . و « زاف يزيف زيفانا » أي تبختر في مشيه . و « يفضي » أي يسفد ، و يقال : « أفضى المرأة » أي جامعها

[ 661 ] « المرسى » محلّ وقوف السفن .

[ 662 ] النهاية ، ج 4 ، ص 191 . و فيه : في حديث عليّ عليه السّلام : « كأنّه قطع داريّ عنجه نوتيّه » ، ثمّ ذكر التفسير .

[ 137 ]

أو خلابها ، و « الديكة » كقردة جمع « ديك » بالكسر ، و في بعض النسخ و في نهاية ابن الأثير : « كإفضاء الديكة » . و « يأرّ كيمدّ أرّا » بالفتح ، أي يجامع ، و « ألقح الفحل الناقة » أي أحبلها ، و « الملاقحة » مفاعلة منه ، و في بعض النسخ : « بملاقحه » على صيغة الجمع مضافا إلى الضمير ، أي بآلات تناسله و أعضائه . و « الفحل » الذكر من كلّ حيوان ، و « غلم » كعلم أي اشتدّ شبقه ، و « اغتلم البعير » إذا هاج من شدّة شهوة الضراب .

و قوله عليه السلام « أرّ الفحول المغلمة » ليس في بعض النسخ .

و « الاحالة » من الحوالة . « على ضعيف إسناده » أي إسناده الضعيف ، و في بعض النسخ : « على ضعف » بصيغة المصدر مبالغة . و يقال : « سفحت الدم » كمنعت أي أرقته ، و « [ سفحت ] الدمع » أي أرسلته ، و في بعض النسخ : « تنشجها » كتضرب ، يقال : « نشج القدر و الزقّ » أي غلى ما فيه حتّى سمع له صوت ، و لعلّ الأوّل أوضح ، فانّ الفعل ليس متعدّيا بنفسه على ما في كتب اللغة . و « صفّتا جفونه » جانباها ، و كذلك صفّتا النهر و الوادي . و « تطعّم » على صيغة التفعّل بحذف إحدى التائين . و « بجّس الماء تبجيسا » فجره فتبجّس و انبجس و يوجد الكلمة في النسخ بهما أي الدمع المنفجر .

قال بعض الشارحين : زعم قوم أنّ اللقاح في الطاووس بالدمعة و أمير المؤمنين عليه السلام لم يحلّ ذلك ، و لكنّه قال : ليس بأعجب من مطاعمة الغراب . و العرب تزعم أنّ الغراب لا يسفد ، و من أمثالهم : « أخفى من سفاد الغراب » فيزعمون أنّ اللقاح من المطاعمة و انتقال جزء من الماء الذي في قانصة الذكر إلى الانثى من منقاره . و أمّا الحكماء فقلّ أن يصدّقوا بذلك على أنّهم قد قالوا في كتبهم ما يقرب من هذا ، قال ابن سينا : و القبجة تحبلها ريح تهبّ من ناحية الحجل الذكر و من سماع صوته : قال : و النّوع المسمّى مالاقيا [ 663 ] تتلاصق بأفواهما ثمّ تتشابك فذ سفادها ، و لا يخفى أنّ المثل المذكور لا يدلّ على أنّ الغراب لا يفسد ، بل الظاهر منه خلافه إلاّ أن يكون مراد القائل

[ 663 ] في المخطوطة : ملاقيا .

[ 138 ]

أيضا ذلك . و أمّا كلامه عليه السلام فالظاهر منه أنّ الطاووس لقاحه بالسفاد لقوله عليه السلام « يؤرّ بملاقحة » و لتعبيره عن القول الآخر بالزعم ، و أن الغراب لقاحه بالمطاعمة .

و في القاموس : الحمام إذا أدخل فمه في فم أنثاه فقد تطاعما و طاعما . و « خال الشي‏ء » كخاف أي ظنّه ، و « خاله يخيله » لغة فيه ، و تقول في المضارع للمتكلّم :

« إخال » بكسر الهمزة على غير قياس و هو أكثر استعمالا و بنو أسد يفتحون على القياس .

و « المدارى » بالدال المهملة على ما في أكثر النّسخ ، جمع « مدرى » بكسر الميم . قال ابن الأثير : « المدرى و المدراة » شي‏ء من حديد [ 664 ] أو خشب على شكل سنّ من أسنان المشط و أطول منه يسرّح به الشعر المتلبّد و يستعمله من لا مشط له . 665 و كان في نسخة ابن ميثم بالذال المعجمة ، قال : و هي خشبة ذات أطراف كأصابع الكفّ ينقّى به الطعام . و « الدارة » هالة القمر و ما أحاط بالشي‏ء كالدائرة .

و « العقيان » بالضمّ ، الذهب الخالص ، و قيل : ما ينبت منه نباتا . و « الفلذ » كعنب جمع « فلذة » بالكسر ، و هي القطعة من الذهب و الفضّة و غيرهما ، و « فلذت له من الشي‏ء » كضربت أي قطعت ، و « الزبرجد » جوهر معروف ، قيل : و يسمّيه الناس البلخش ، و قيل : هو الزمرّد . و « جنيت الثمرة و الزهرة و اجتنيتها » بمعنى و « الجني » فعليل منه و في بعض النسخ : « جنى » كحصى و هو ما يجنى من الشجر مادام غضّا بمعنى فعيل ، و لفظة الفعل المجهول ليست في بعض النسخ . و « زهر البنات » بالفتح ،

نوره ، و الواحدة « زهرة » كتمر و تمرة ، قالوا : و لا يسمّى زهرا حتّى تفتح . و المضاهاة و المشاكلة و المشابهة بمعنى ، و استعمال فاعل بمعنى فعّل بالتشديد كثير لا سيما في كلامه عليه السلام . و « اللباس و اللبس » بالكسر فيهما و « الملبس » واحد .

و « الوشي » نقش الثوب من كلّ لون ، و « الموشيّ » كمرميّ المنقّش .

و « الحلل » كصرد جمع « حلّة » بالضمّ ، و هي إزار و رداء من برد أو غيره فلا تكون

[ 664 ] في المصدر : شي‏ء يعمل .

-----------
( 665 ) النهاية ، ج 2 ، ص 23 .

[ 139 ]

حلّة إلاّ من ثوبين أو ثوب له بطانة . و « شي‏ء أنيق » أي حسن معجب ، و « المونق » مفعل منه قلبت الهمزة واوا . و « العصب » بالفتح . ضرب من البرود . و « الحليّ » بضمّ الحاء و كسر اللام و تشديد اليآء ، جمع « حلي » بالفتح و التخفيف ، و هو ما يزيّن به من مصوغ المعدنيات أو الحجارة . و « الفصوص » جمع « فصّ » كفلس و فلوس ، قال ابن السكّيت : كسر الفاء رديّ . و قال الفيروز آباديّ الفصّ للخاتم ، مثلّثة و الكسر غير لحن .

و « نطّقت باللجين » أي جعلت الفضّة كالنطاق لها و هو ككتاب شبه إزار فيه تكّة تلبسه المرأة ، و قيل : شقّة تلبسها المرأة و تشدّ وسطها بحبل و ترسل الأعلى على الأسفل إلى الأرض ، و الأسفل ينجرّ على الأرض [ 666 ] ، و « كلّل فلانا » ألبسه الاكليل و هو بالكسر ،

التاج ، و شبه عصابة زيّن بالجوهر ، و قال بعض الشّارحين : شبّه عليه السلام بالفصوص المختلفة الألوان المنطّقة في الفضّة أي المرصّعة في صفائح الفضّة ، و « المكلّل » الذي جعل كالاكليل . و حاصل الكلام أنه عليه السلام شبّه قصب ريشه بصفائح من فضّة رصّعت بالفصوص المختلفة الألوان ، فهي كالاكليل بذلك الترصيع و الأظهر أنّ المكلّل وصف للجين . و « مرح » كفرح وزنا و معنى فهو « مرح » ككتف ، و قيل :

« المرح » أشدّ من الفرح [ 667 ] ، و قيل : هو النشاط . و « تصفّحت الكتاب » أي قلّبت صفحاته . و « قة » كفر أي ضحك ، و قال في ضحكه : قه بالسكون فاذا كرّر قيل :

« قهقه قهقهة » مثل دحرج دحرجة . و « الجمال » الحسن في الخلق و الخلق .

و « السربال » بالكسر ، القميص أو كلّ ما لبس . و « الوشاح » ككتاب شي‏ء ينسج من أديم و يرصّع شبه قلادة تلبسه النساء . و « زقا يزقو » أي صاح . و « أعول » أي رفع صوته بالبكاء و الصياح . و « استغاث » طلب العون و النصر . و « توجّع » أي تفجّع أو تشكو لأنّ قوائمه حمش أي دقاق ، يقال : رجل أحمش الساقين . و « الخلاّسية » بالكسر ،

هي الّتي بين الدجاجة الهنديّة و الفارسيّة ، و الولد بين أبوين أبيض و سوداء و أسود و بيضاء ، ذكره في العين . و « نجم النبات و غيره كقعد نجوما » أي ظهر و طلع .

[ 666 ] في المخطوطة : يجرّ على الأرض .

[ 667 ] في المخطوطة : أشدّ الفرح .

[ 140 ]

و « الظنبوب » بالضمّ ، حرف العظم اليابس من قدم الساق ، ذكره الجوهريّ . و في القاموس : حرف الساق من قدم أو عظمه أو حرف عظمه . و « الصيصية » في الأصل ،

شوكة الحائك الّتي بها يسوّي السدادة و اللحمة ، قال الجوهري : و منه صيصية الديك الّتي في رجله . و « العرف » بالضمّ ، شعر عنق الفرس و غيره . و « القنزعة » بضمّ القاف و الزاي ، ما ارتفع من الشعر ، و قيل : الخصلة من الشعر يترك على رأس الصبيّ .

« موشّاة » أي منقّشة .

و « المخرج » اسم مكان ، أي محلّ خروج عنقه كمحلّ خروج عنق الابريق ،

و يشعر بأنّ عنقه كعنق الابريق ، أو مصدر ، أي خروج عنقه كخروج عنق الابريق ،

فالاشعار أقوى . و « الابريق » فارسيّ معرّب . [ 668 ] و « غرزته » كضربت أي أثبتّه في الأرض ، و « مغرزها » مبتدء خبره « كصبغ الوسمة » و « بطنه » مبتدء خبر محذوف ،

أى مغرزها إلى حيث بطنه موجودا و ممتدّا و منتهى إليه كصبغ . . . إلى آخره ، و « حيث » تضاف إلى الجملة غالبا و هو في المعنى مضافة إلى المصدر الّذي تضمّنته الجملة ، قالوا :

« حيث » و إن كانت مضافة إلى الجملة في الظاهر ، لكن لمّا كانت في المعنى مضافة إلى المصدر فاضافتها إليها كلا إضافة ، و لذا بنيت على الضمّ كالغايات على الأعرف . فقال الرضيّ رضي اللَّه عنه حذف خبر المبتدء الّذي بعد « حيث » غير قليل .

و « الوسمة » بكسر السين كما في بعض النسخ و هي لغة الحجاز و أفصح من السكون و أنكر الأزهريّ السكون و بالسكون كما في بعض النسخ و جوّزه بعضهم ، نبت يختضب بورقه ، و قيل : هو ورق النيل . و « الصقال » ككتاب اسم من « صقله » كنصر أي جلاه ، فهو مصقول و صقيل . و « اللفاع » ككتاب الملحفة أو الكساء أو كلّ ما تتلفّع به المرأة ، و « تلفّع الرجل بالثوب » إذا اشتمل به و تغطّى ، و في بعض النسخ : « متقنّع » و « المقنع و المقنعة » بالكسر فيهما ، ما تتقنّع به المرأة ، و « القناع » ككتاب أوسع منهما . و « المعجر » كمنبر ثوب أصغر من الرداء تلبسه المرأة ،

و قال المطرزيّ : ثوب كالعصابة تلفّه المرأة على استدارة رأسها . و « السحم » بالتحريك

[ 668 ] معرّب « آبريز » و هو الّذي يقال له بالفارسيّة : آفتابه .

[ 141 ]

و « السحمة » بالضمّ ، السواد ، و « الأسحم » الأسود . و « خيل له كذا » بالبناء للمفعول من الخيال بمعنى الوهم و الظنّ أي لبس عليه ، و في بعض النسخ « يخيّل » على صيغة المعلوم فالفاعل ضمير الطاووس . و « البريق » اللمعان .

« و استدقّ » أي صار دقيقا و هو ضدّ الغليظ ، و « المستدقّ » على صيغة اسم الفاعل و في بعض النسخ على صيغة اسم المفعول ، قال ابن الأثير : « استدقّ الدّنيا » أي احتقرها و استصغرها ، و هو استفعل من الشي‏ء الدقيق الصغير ، و المشبّه على الاوّل القلم ، و على الثاني المرقوم ، و يمكن أن تكون الاضافة على الأوّل لأدنى ملابسة فانّ الرقم الدقيق له نسبة إلى القلم . و « الإقحواّ » بالضمّ ، البابونج . و « أبيض يقق » بالتحريك ،

أي شديد البياض . و « ائتلق و تألّق » أي التمع . و « علافلان فلانا » أي غلبه و ارتفع عليه . و « بصّ » كفر أي برق و لمع . و « الديباج » ثوب سداه و لحمته أبريسم و قيل :

هو معرّب ثمّ كثر حتى اشتقّت العرب منه فقالوا : « دبج الغيث الأرض دبجا » إذا سقاها فأنبت أزهارا مختلفة لأنّه اسم للمنقّش . و « رونق الشي‏ء » ماؤه و حسنه ، أي أخذ من كلّ لون نصيبا و زاد على اللون بالبريق و اللمعان . و « الزهرة » بالفتح و بالتحريك ، النبات و نوره و الجمع « أزهار » و جمع الجمع « أزاهر » [ 669 ] .

و « البثّ » النشر و التفريق . و « ربّ فلان الأمر » أي أصلحه و قام بتدبيره ،

و « ربّ الدهن » أي طيبه . و « القيظ » فصل الصيف و شدّة الحرّ ، و لعلّ الجمع في الأمطار باعتبار الدفعات و في الشموس بتعدّد الاشراق في الأيّام أو باعتبار أنّ الشمس الطالع في كلّ يوم فرد على حدة لاختلاف التأثير في نضج الثمار و تربية النبات باختلاف الحرّ و البرد و غير ذلك . و « تحسر البعير » على صيغة التفعّل ، أي سقط من الإعياء ، و في بعض النّسخ : « تنحسر » على صيغة الانفعال ، تقول : « حسره كضربه و نصره فانحسر » أي كشفه فانكشف . و « العرى » بالضمّ ، خلاف اللبس و الفعل كرضي .

و « تترى » فيه لغتان تنوّن و لا تنوّن مثل علقى فمن ترك صرفها في المعرفة جعل ألفها ألف التأنيث و هو أجود ، و أصلها « و ترى » من الوتر و هو الفرد ، قال اللَّه تعالى : « ثمّ

[ 669 ] في النسخة المخطوطة : أزاهير .

[ 142 ]

أرسلنا رسلنا تترى » 670 أي واحدا بعد واحد ، و من نونها جعل ألفها ملحقة ، ذكره الجوهريّ . و قال بعض شارحي النهج : « تترى » أي شيئا بعد شي‏ء و بينهما فترة ، و هذا ممّا يغلط فيه قوم فيعتقدون أنّ « تترى » للمواصلة و الالتصاق . و « ينبت تباعا » أي لافترات بينهما ، و كذلك حال الريش الساقط . و « التباع » بالكسر ، الولاء . و « انحتّت ورق الشجر » أي سقطت .

و قوله عليه السلام « سالف ألوانه » في بعض النسخ : « سائر ألوانه » قال الجوهريّ : « سائر الناس » أي جميعهم ، و في المصباح : قال الأزهريّ : أتّفق أهل اللغة أنّ سائر الشي‏ء باقيه قليلا كان أو كثيرا ، و لعلّ المراد عدم مخالفة لون الريش النابت للباقي من السوالف ، أو المراد عدم التخالف بين الأرياش النابتة ، و ما في الأصل أوضح . و « الورد بالفتح من كلّ شجرة » نورها ، و غلب على الورد الأحمر .

و « التارة » الحين و الزمان . و « العسجد » كجعفر الذهب . و « العمق » بالضمّ و بالفتح ، قعر البئر و نحوها . و « الفطن » كعنب جمع « فطنة » بالكسر ، و هى الحذق و العلم بوجوه الأمور ، و « عمائق الفطن » الأذهان الثاقبة . و « القريحة » أوّل ما يستنبط من البئر و منه قولهم : « لفلان قريحة جيّدة » يراد استنباط العلم بجودة الطبع ، و « اقترحت الشي‏ء » أي ابتدعته من غير سبق مثال . و الواو في قوله عليه السلام « و أقل » للحال ، و لا ريب أنّ الشعرة أقلّ الأجزاء التي بها قوام الحيوان و المراد بعجز الأوهام العجز عن وصف علل هذه الالوان و اختلافها و اختصاص كلّ بموضعه و سائر ما أشار عليه السلام إليه ، أو العجز عن إدراك جزئيّات الأوصاف المذكورة و تشريح الهيئات الظاهرة و الخصوصيّات الخفيّة في خلق ذلك الحيوان كما هو المناسب لما بعده .

و « بهره » كمنعه أي غلبه . و « جلاه » بالتشديد و التخفيف على اختلاف النسخ ،

أي كشفه . و « التكوين » الاحداث و الايجاد . و « قعدبها » أي أقعدها و أعجزها ،

و الغرض الدلالة على عجز العقول عن إدراك ذاته سبحانه فإنّها إذا عجزت عن إدراك مخلوق ظاهر العيون على الصفات المذكورة فهي بالعجز عن إدراكه سبحانه

-----------
( 670 ) المؤمنون : 44 .

[ 143 ]

و وصفه أحرى ، و كذلك الألسن في تلخيص صفته و تأدية نعته .

و « دمج الشي‏ء كنصر دموجا » دخل في الشي‏ء و استحكم فيه و أدمجه غيره . و « الذرة » واحدة الذرّ و هي صغار النمل . و « الهمجة » واحدة الهمج كذلك و هو ذباب صغير كالبعوض يسقط على وجوه الغنم و الحمر و أعينها . و « الحيتان » جمع « حوت » . و « الأفيلة » جمع « فيل » و المعروف بين أهل اللغة « فيلة » كعنبة كما في بعض النسخ ، و أفيال و فيول . و قال ابن السكّيت : و لا تقل : « أفيلة » و « وأى » أي وعد .

و « اضطرب » أي تحرّك . و « الشبح » الشخص . و « أولج » أي أدخل . و « الحمام » ككتاب قضاء الموت و قدره . 671


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

منها في صفة الجنة

فلو رميت ببصر قلبك نحو ما يوصف لك منها لعزفت نفسك ( 2134 ) عن بدائع ما أخرج إلى الدّنيا من شهواتها و لذّاتها ، و زخارف مناظرها ، و لذهلت بالفكر في اصطفاق أشجار ( 2135 ) غيّبت عروقها في كثبان ( 2136 ) المسك على سواحل أنهارها ، و في تعليق كبائس اللّؤلؤ الرّطب في عساليجها و أفنانها ( 2137 ) ، و طلوع تلك الثّمار مختلفة في غلف أكمامها ( 2138 ) ، تجنى ( 2139 ) من غير تكلّف فتأتي على منية مجتنيها ، و يطاف على نزّالها في أفنية قصورها بالأعسال المصفّقة ( 2140 ) ،

و الخمور المروّقة . قوم لم تزل الكرامة تتمادى بهم حتّى حلّوا دار القرار ، و أمنوا نقلة الأسفار . فلو شغلت قلبك أيّها المستمع بالوصول

-----------
( 671 ) بحار الأنوار ، الطبعة الجديدة ، ج 65 ، كتاب السماء و العالم ، ص 32 41 .

[ 144 ]

إلى ما يهجم عليك من تلك المناظر المونقة ( 2141 ) ، لزهقت نفسك شوقا إليها ، و لتحمّلت من مجلسي هذا إلى مجاورة أهل القبور استعجالا بها . جعلنا اللَّه و إيّاكم ممّن يسعى بقلبه إلى منازل الأبرار برحمته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

تفسير بعض ما في هذه الخطبة من الغريب

قال السيد الشريف رضي اللَّه عنه : قوله عليه السّلام : « يؤر بملاقحه » ،

الأر : كناية عن النّكاح ، يقال : أرّ الرّجل المرأة يؤرها ، إذا نكحها و قوله عليه السّلام : « كأنّه قلع داريّ عنجه نوتيّه » القلع : شراع السّفينة ، و داريّ : منسوب إلى دارين ، و هي بلدة على البحر يجلب منها الطيّب . و عنجه : أي عطفه . يقال : عنجت النّاقة كنصرت أعنجها » عنجا إذا عطفتها . و النّوتي : الملاح . و قوله عليه السّلام : « صفّتي جفونه أراد جانبي جفونه . و الضّفتان : الجّانبان . و قوله عليه السّلام : » و فلذ الزبرجد » الفلذ : جمع فلذة ، و هي القطعة . و قوله عليه السّلام :

« كبائس اللّؤلؤ الرّطب » الكباسة : العذق ( 2142 ) ، و العساليج : الغصون ،

واحدها عسلوج .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« لعرفت » أي زهدت . و « الزخرف » الذهب و كلّ مموّه .

و « الاصطفاق » الاضطراب ، و يروى : « اصطفات أشجار » أي انتظامها صفّا .

و « الكبائس » جمع « كباسة » و هي العذق التامّ بشماريخه و رطبه . و « العساليج » الأغصان ، و كذا الأفنان . قوله عليه السلام « فتأتي علي منية مجتنيها » أي لا يترك له منية أصلا . و قال الفيروز آباديّ : « التصفيق » تحويل الشراب من إناء إلى إناء ممزوجا ليصفو ، و قال : « الرواق » الصافي من الماء و غيره و المعجب . و يقال : « زهقت نفسه » أي مات . 672

-----------
( 672 ) بحار الأنوار ، الطبعة الجديدة ، ج 8 ، كتاب العدل و المعاد ، ص 162 .

[ 145 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

166 و من خطبة له عليه السلام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الحث على التآلف

ليتأسّ ( 2143 ) صغيركم بكبيركم ، و ليرأف كبيركم بصغيركم ،

و لا تكونوا كحفاة الجاهليّة : لا في الدّين يتفقّهون ، و لا عن اللَّه يعقلون ، كقيض ( 2144 ) بيض في أداح ( 2145 ) يكون كسرها وزرا ،

و يخرج حضانها شرّا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بنو امية

و منها : افترقوا بعد ألفتهم ، و تشتّتوا عن أصلهم . فمنهم آخذ بغصن أينما مال مال معه . على أنّ اللَّه تعالى سيجمعهم لشرّ يوم لبني أميّة ، كما تجتمع قزع الخريف ( 2146 ) يؤلّف اللَّه بينهم ، ثمّ يجمعهم ركاما كركام ( 2147 ) السّحاب ، ثمّ يفتح لهم أبوابا . يسيلون من مستثارهم كسيل الجنّتين ، حيث لم تسلم عليه قارة ، و لم تثبت عليه أكمة ( 2148 ) ، و لم يردّ سننه رصّ طود ، و لا حداب أرض .

يذعذعهم ( 2149 ) اللَّه في بطون أوديته ، ثمّ يسلكهم ينابيع في الأرض ،

يأخذ بهم من قوم حقوق قوم ، و يمكّن لقوم في ديار قوم . و ايم اللَّه ، ليذوبن ما في أيديهم بعد العلو و التّمكين ، كما تذوب الألية

[ 146 ]

على النّار .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الناس آخر الزمان

أيّها النّاس . لو لم تتخاذلوا عن نصر الحقّ ، و لم تهنوا عن توهين الباطل . لم يطمع فيكم من ليس مثلكم ، و لم يقو من قوي عليكم .

لكنّكم تهتم متاه بني إسرائيل . و لعمري ، ليضعّفنّ لكم التّيه من بعدي أضعافا ( 2150 ) بما خلّفتم الحقّ وراء ظهوركم ، و قطعتم الأدنى ،

و وصلتم الأبعد . و اعلموا أنّكم إن اتّبعتم الدّاعي لكم ، سلك بكم منهاج الرّسول ، و كفيتم مؤونة الاعتساف ، و نبذتم الثّقل الفادح ( 2151 ) عن الأعناق .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

إيضاح

تأسّي الصغير بالكبير لأنّه أكثر تجربة و أحزم . و قال الكيدريّ : أي ليتأسّ من صغر منزلته في العلم و العمل بمن له متانة فيهما ، و ليرحم كلّ من له جاه و منزلة في الدنيا بالمال و القوة كلّ من دونه . و « القيض » بالفتح ، قشرة البيض العليا اليابسة ،

و قيل : الّتي خرج ما فيها من فرخ أوماء ، و في بعض النسخ : « كبيض هيض » أي كسر .

و « الأداحي » جمع « الأدحىّ » بالضمّ و قد يكسر ، و هو الموضع الّذي تبيض فيه النعامة و تفرخ ، و هو أفعول من « دحوت » ، لأنّها تدحو برجلها ، أي تبسطه ، ثمّ تبيض فيه .

و ليس للنعام عشّ . و قال ابن أبي الحديد : وجه الشبه أنّه إن كسرها كاسر أثم لأنّه يظنّه بيض القطا ، و إن لم يكسر يخرج حضانها شرّا إذا يخرج أفعيّ قاتلا . و استعار لفظ الأداحي للأعشاش مجازا لأن الأداحي لا تكون إلاّ للنعام .

قال ابن ميثم : نهاهم عليه السلام أن يشبهوا جفاة الجاهليّة في عدم تفقّههم في الدين فيشبهون إذن بيض الأفاعيّ في أعشاشها ، و وجه الشبه أنّه إن كسره كاسر أثم

[ 147 ]

لتأذّي الحيوان به ، فكذلك هؤلاء إذا أشبهوا جفاة الجاهليّة لا يحلّ أذاهم لحرمة الإسلام ،

و إن اهملوا و تركوا على الجهل خرجوا شياطين . و « الحضان » بالكسر ، مصدر « حضن الطائر بيضه » إذا ضمّه إلى نفسه تحت جناحه ، و هو مرفوع بالفاعليّة .

قوله عليه السلام « افترقوا » يذكر حال أصحابه و شيعته . و قال ابن أبي الحديد : « الآخذ بالغصن » من تمسّك بعده عليه السلام بذريّة الرسول صلّى اللَّه عليه و آله . و تقدير الكلام : و منهم من لا يكون كذلك . ثمّ ذكر عليه السلام أنّ الفريقين ، يجتمعان لشرّ يوم . و « القزع » جمع « قزعة » و هي سحب صغار تجتمع فتصير ركاما ، و « الركام » ما كثف من السحاب . و « مستثارهم » موضع ثورانهم و هيجانهم .

و « الجنّتان » هما اللّتان ذكرهما اللَّه في القرآن في قصّة أهل سبأ . و « القارة » الجبل الصغير . « و « الأكمة » الموضع يكون أشدّ ارتفاعا ممّا حوله و هو غليظ لا يبلغ أن يكون حجرا . و « سننه » طريقه . و « طود مرصوص » أي جبل شديد التصاق الأجزاء بعضها ببعض . و « الحداب » جمع « حدبة » و هي الروابي و النجاد . و « الذعذعة » التفريق ، و لعلّه كناية عن إخفائهم بين الناس في البلاد ثمّ إظهارهم بالإعانة و التأييد . و المراد بالقوم ثانيا آل الرسول صلّى اللَّه عليه و آله و هو إشارة إلى ظهور بني عبّاس و انقراض بني اميّة .

و قوله عليه السلام « وايم اللَّه ليذوبنّ ما في أيديهم » يحتمل أن يكون إشارة إلى ذهاب ملك بنى اميّة أو بني العبّاس . و « تارة في الأرض » ذهب متحيّرا ، و « المتاه » مصدر . و المراد بالأدنى نفسه عليه السلام ، و بالأبعد من تقدّم عليه . و الداعي هو عليه السلام أو القائم عليه السلام . و « الاعتساف » سلوك غير الطريق .

و « فدحه الدين » أثقله . و المراد بالثقل الفادح الإثم و العذاب في الآخرة ، أو الأعمّ . 673

-----------
( 673 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 692 ، ط كمپاني و ص 640 ، ط تبريز .

[ 148 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

167 و من خطبة له عليه السلام في أوائل خلافته

إنّ اللَّه سبحانه أنزل كتابا هاديا بيّن فيه الخير و الشّرّ ، فخذوا نهج الخير تهتدوا ، و اصدفوا ( 2152 ) عن سمت الشّرّ تقصدوا .

الفرائض الفرائض أدّوها إلى اللَّه تؤدّكم إلى الجنّة . إنّ اللَّه حرّم حراما غير مجهول ، و أحلّ حلالا غير مدخول ( 2153 ) ، و فضّل حرمة المسلم على الحرم كلّها ، و شدّ بالإخلاص و التّوحيد حقوق المسلمين في معاقدها ( 2154 ) ، « فالمسلم من سلم المسلمون من لسانه و يده » إلاّ بالحقّ ، و لا يحلّ أذى المسلم إلاّ بما يجب .

بادروا أمر العامّة و خاصّة أحدكم و هو الموت ( 2155 ) ، فإنّ النّاس أمامكم ، و إنّ السّاعة تحدوكم من خلفكم . تخفّفوا تلحقوا ، فإنّما ينتظر بأوّلكم آخركم .

اتّقوا اللَّه في عباده و بلاده ، فانّكم مسؤولون حتّى عن البقاع و البهائم . أطيعوا اللَّه و لا تعصوه ، و إذا رأيتم الخير فخذوا به ،

و إذا رأيتم الشرّ فأعرضوا عنه .

[ 149 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« النهج » بالفتح ، الطريق الواضح . و « صدف عنه » كمنع أي أعرض . و « السمت » الطريق . و « القصد » استقامة الطريق ، يقال : « قصد فلان » كضرب إذا رشد . و « الفرائض » مكرّرا نصب على الاغراء . و « الحرم » جمع « حرمة » و هو اسم من الاحترام . « و شدّ الحقوق بالاخلاص و التوحيد » ربطه بهما .

هو اللَّه تعالى أوجب على المخلصين الموحّدين المحافظة عليها ، و جعلها مكمّلا لهما .

و « معاقدها » مواضعها . و « ما يجب » أي ما يلزم و يثبت و هو كالتأكيد لقوله « إلاّ بالحقّ » و المراد بالمبادرة إلى الموت الرضا به و التهيّؤله و الاستعداد لما بعده ، و الموت و ان كان يعمّ كلّ حيوان إلاّ أنّ له مع كلّ أحد خصوصيّة و كيفيّة مخالفة لحاله مع غيره .

و التقوى في العباد ، اتّباع أمر اللَّه في المعاملات و الأمور الدائرة بين الناس و في البلاد ،

القيام بحقّ المقام و العمل في كلّ مكان بما أمر به . و السؤال عن البقاع : لم أخرجتم هذه ؟

و لم عمّرتم هذه ؟ و لم لم تعبدوا اللَّه فيها ؟ و عن البهائم لم أجعتموها ؟ أو أوجعتموها ، و لم لم تقوموا بشأنها و رعاية حقّها ؟ 674


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

[ هذا بيان آخر في شرح الخطبة : ]

بيان : « و اصدفوا » أي أعرضوا عن طريقه . و « القصد » العدل . و نصب الفرائض على الإغراء . قوله عليه السلام « و شدّ بالإخلاص » أي ربط الحقوق بها فأوجب على المخلصين الموحّدين المحافظة على حقوق المسلمين . قوله عليه السلام « و خاصّة أحدكم » قال ابن أبي الحديد : الموت و إن كان عامّا لكلّ حيوان إلاّ أنّ له مع كل حيوان خصوصيّة و كيفيّة مخالفة مع غيره . « فإنّ الناس أمامكم » أي سبقوكم إلى الموت . و في بعض النسخ : « البأس » بالباء الموحّدة مع الهمزة ، أي الفتنة .

« تحدوكم » أي تسوقكم ، و « الحداء » سوق الإبل و الغناء لها . « تخفّفوا » أي بالقناعة من الدنيا باليسير و ترك الحرص عليها . و ارتكاب المآثم ، فإنّ المسافر الخفيف أحرى بلحوق أصحابه و بالنجاة . « إنما ينتظر » أي للبعث و النشور . 675

-----------
( 674 ) بحار الأنوار ، الطبعة الجديدة ، ج 68 ، كتاب الإيمان و الكفر ، ص 290 .

-----------
( 675 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 399 ، ط كمپاني و ص 373 ، ط تبريز .

[ 150 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

168 و من كلام له عليه السلام بعد ما بويع بالخلافة ، و قد قال له قوم من الصحابة : لو عاقبت قوما ممن أجلب على عثمان ؟ فقال عليه السلام :

يا إخوتاه إنّي لست أجهل ما تعلمون . و لكن كيف لي بقوّة و القوم المجلبون ( 2156 ) على حدّ شوكتهم ( 2157 ) ، يملكوننا و لا نملكهم و ها هم هؤلاء قد ثارت معهم عبدانكم ، و التفّت إليهم أعرابكم ،

و هم خلالكم ( 2158 ) يسومونكم ( 2159 ) ما شاؤوا ، و هل ترون موضعا لقدرة على شي‏ء تريدونه إنّ هذا الأمر أمر جاهليّة ، و إنّ لهؤلاء القوم مادّة ( 2160 ) . إنّ النّاس من هذا الأمر إذا حرّك على أمور : فرقة ترى ما ترون ، و فرقة ترى ما لا ترون ، و فرقة لا ترى هذا و لا ذاك ،

فاصبروا حتّى يهدأ النّاس ، و تقع القلوب مواقعها ، و تؤخذ الحقوق مسمحة ( 2161 ) ، فاهدوؤا عنّي ، و انظروا ماذا يأتيكم به أمري ، و لا تفعلوا فعلة تضعضع ( 2162 ) قوّة ، و تسقط منّة ( 2163 ) ، و تورث و هنا ( 2164 ) و ذلّة .

و سأمسك الأمر ما استمسك . و إذا لم أجد بدّا فآخر الدّواء الكيّ ( 2165 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

إيضاح

« لو عاقبت » جزاء الشرط محذوف ، أي لكان حسنا و نحوه . و « أجلبوا عليه » تجمّعوا و ثألبوا . قوله عليه السلام : « على حدّ شوكتهم » أي لم ينكسر سورتهم ، و « الحدّ » منتهى الشي‏ء ، و من كلّ شي‏ء حدّته ، و منك بأسك . و « الشوكة » شدّة البأس ، و الحدّ في السلاح . و روي أنّه عليه السلام جمع الناس و وعظهم ، ثمّ قال : لتقم قتلة عثمان . فقام الناس بأسرهم إلاّ قليل . و كان ذلك الفعل منه

[ 151 ]

عليه السلام استشهادا على قوله . و « العبدان » جمع عبد . و « التفّت » أي انضمّت و اختلطت . « و هم خلالكم » أي بينكم . « يسومونكم » أي يكلّفونكم . قوله عليه السلام « إنّ هذا الأمر » أي أمر المجلبين عليه كما قال ابن ميثم ، إنّ قتلهم لعثمان كان عن تعصّب و حميّة لا لطاعة أمر اللَّه و إن كان في الواقع مطابقا له . و يمكن أن يكون المراد : إنّ ما تريدون من معاقبة القوم أمر جاهليّة نشأ عن تعصّبكم و حميّتكم و أغراضكم الباطلة ، و فيه إثارة للفتنة و تهيّج للشرّ ، و الأوّل أنسب بسياق الكلام إذ ظاهر أن إيراد تلك الوجوه للمصلحة و إسكات الخصم و عدم تقوية شبه المخالفين الطالبين لدم عثمان .

قوله عليه السلام « مسمحة » أي منقادة بسهولة . و يقال : « ضعضعه » أي هدمه حتى الأرض . و « المنّة » بالضمّ ، القوّة . قوله عليه السلام « فآخر الداء الكيّ » كذا في أكثر النسخ المصحّحة ، و لعلّ المعنى : بعد الداء الكيّ إذا اشتدّ الداء ، و لم يزل بأنواع المعالجات فيزول بالكيّ ، و ينتهي أمره إليه .

و قال ابن أبي الحديد : « آخر الدواء الكيّ » مثل مشهور ، و يقال : آخر الطبّ ،

و يغلط فيه العامّة فتقول : « آخر الداء الكيّ 676 » . ثمّ قال : ليس معناه و سأصبر عن معاقبة هؤلاء ما أمكن فإذا لم أجد بدّا عاقبتهم ، و لكنّه كلام قاله عليه السلام أوّل مسير طلحة و الزبير إلى البصرة ، فإنّه حينئذ أشار عليه قوم بمعاقبة المجلبين فاعتذر عليه السلام بما ذكر ثمّ قال : سأمسك نفسي عن محاربة هؤلاء الناكثين و اقنع بمراسلتهم و تخويفهم فإذا لم أجد بدّا فآخر الدواء الحرب . 677 أقول : و يحتمل أن يكون ذلك تورية منه عليه السلام ليفهم المخاطبين المعنى الأوّل و مراده المعنى الثاني . 678 676 شرح النهج لابن أبي الحديد ، ج 9 ، ص 292 ، ط بيروت .

677 شرح النهج لابن أبي الحديد ، ج 9 ، ص 294 ، ط بيروت .

678 بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 377 ، ط كمپاني و ص 355 ، ط تبريز .

[ 152 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

169 و من خطبة له عليه السلام عند مسير أصحاب الجمل إلى البصرة


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الامور الجامعة للمسلمين

إنّ اللَّه بعث رسولا هاديا بكتاب ناطق و أمر قائم ، لا يهلك عنه إلاّ هالك ( 2166 ) . و إنّ المبتدعات ( 2167 ) المشبّهات ( 2168 ) هنّ المهلكات إلاّ ما حفظ اللَّه منها . و إنّ في سلطان اللَّه عصمة لأمركم ، فأعطوه طاعتكم غير ملوّمة ( 2169 ) و لا مستكره بها . و اللَّه لتفعلن أو لينقلنّ اللَّه عنكم سلطان الإسلام . ثمّ لا ينقله إليكم أبدا حتّى يارز ( 2170 ) الأمر إلى غيركم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

التنفير من خصومه

إنّ هؤلاء قد تمالؤوا ( 2171 ) على سخطة ( 2172 ) إمارتي ، و سأصبر ما لم أخف على جماعتكم : فإنّهم إن تمّموا على فيالة ( 2173 ) هذا الرّأي انقطع نظام المسلمين ، و إنّما طلبوا هذه الدّنيا حسدا لمن أفاءها ( 2174 ) اللَّه عليه ، فأرادوا ردّ الأمور على أدبارها . و لكم علينا العمل بكتاب اللَّه تعالى و سيرة رسول اللَّه صلّى اللَّه عليه و آله و القيام بحقّه ،

و النّعش ( 2175 ) لسنّته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« و أمر قائم » أي باق حكمه غير منسوخ ، و قيل : أي مستقيم ليس بذي

[ 153 ]

عوج . « لا يهلك عنه » أي معرضا و عادلا عنه « إلاّ هالك » أي من بلغ الغاية في الهلاك . و « المشبّهات » بالفتح ، أي التي أشبهت السنن و ليست منها ، أو بالكسر ، أي تشبه الأمر على الناس . و قوله عليه السلام « إلاّ ما حفظ اللَّه » استثناء من بعض متعلّقات المهلكات ، أي إنّها مهلكة في جميع الأحوال إلاّ حال حفظ اللَّه بالعصمة عن ارتكابها ، أو كلّ أحد إلاّ من حفظه اللَّه ، ف « ما » بمعنى « من » . قوله عليه السلام « أو إنّ في سلطان اللَّه » أو دين اللَّه ، أو حجّة اللَّه ، أو الإمام أي في طاعته .

قوله عليه السلام « غير ملومة » أي مخلصين غير ملوم صاحبها بأن ينسب إلى النفاق و الرياء ، و في بعض النسخ على التفعيل للمبالغة ، و يروى : « غير ملوية » أي غير معوجة ، من « لويت العود » إذا عطفته . قوله عليه السلام « حتّى يأرز » أي ينقبض و ينضمّ و يجتمع . « إنّ هؤلاء » أي طلحة و الزبير و عايشة . « قد تمالؤوا » أي تساعدوا و اجتمعوا و تعاونوا . و « الفيالة » الضعف ، أي إن بقوا على ضعف رأيهم قطعوا نظام المسلمين . و « الفي‏ء » الرجوع . قوله عليه السلام « فأرادوا ردّ الأمور » أي أرادوا انتزاع الأمر منه عليه السلام كما انتزع أوّلا . و « النعش » الرفع . و الضميران في « حقّه و سنّته » راجعان إلى الرسول . 679


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

170 و من كلام له عليه السلام في وجوب اتباع الحق عند قيام الحجة

كلّم به بعض العرب و قد أرسله قوم من أهل البصرة لما قرب عليه السلام منها ليعلم لهم منه حقيقة حاله مع أصحاب الجمل لنزول الشبهة من نفوسهم ، فبين له عليه السلام من أمرة معهم ما علم به أنه على الحق ، ثم قال له : بايع ، فقال : إني رسول قوم ، و لا أحدث حدثا حتى أرجع إليهم . فقال عليه السلام :

أرأيت لو أنّ الّذين وراءك بعثوك رائدا تبتغي لهم مساقط الغيث ،

-----------
( 679 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 408 ، ط كمپاني و ص 383 ، ط تبريز .

[ 154 ]

فرجعت إليهم و أخبرتهم عن الكلإ و الماء ، فخالفوا إلى المعاطش و المجادب ، ما كنت صانعا ؟ قال : كنت تاركهم و مخالفهم إلى الكلإ و الماء . فقال عليه السّلام : فامدد إذا يدك . فقال الرّجل :

فو الله ما استطعت أن أمتنع عند قيام الحجّة علي ، فبايعته عليه السّلام .

و الرّجل يعرف بكليب الجرميّ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« المجادب » محالّ الجدب . 680


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

171 و من كلام له عليه السلام لما عزم على لقاء القوم بصفين


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الدعاء

اللّهمّ ربّ السّقف المرفوع ( 2176 ) ، و الجوّ المكفوف ( 2177 ) ، الّذي جعلته مغيضا ( 2178 ) لليل و النّهار ، و مجرى للشّمس و القمر ، و مختلفا للنّجوم السّيّارة ، و جعلت سكانه سبطا ( 2179 ) من ملائكتك ، لا يسأمون من عبادتك ، و ربّ هذه الأرض الّتي جعلتها قرارا . للأنام ، و مدرجا للهوامّ و الأنعام ، و ما لا يحصى ممّا يرى و ما لا يرى ، و ربّ الجبال الرّواسي الّتي جعلتها للأرض أوتادا ، و للخلق اعتمادا ( 2180 ) ، إن

-----------
( 680 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 409 ، ط تبريز .

[ 155 ]

أظهرتنا على عدونا ، فجنّبنا البغي و سدّدنا للحقّ ، و إن أظهرتهم علينا فارزقنا الشّهادة ، و اعصمنا من الفتنة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الدعوة للقتال

أين المانع للذّمار ( 2181 ) ، و الغائر ( 2182 ) عند نزول الحقائق ( 2183 ) من أهل الحفاظ ( 2184 ) العار وراءكم و الجنّة أمامكم


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« السقف المرفوع » السماء . و « الجوّ » الهواء و ما بين السماء و الأرض ،

و « كفّه » أي جمعه و ضمّ بعضه إلى بعض ، و فسّر بعضهم الجوّ المكفوف بالسماء أيضا و الظاهر أنّ المراد به هنا الهواء بين السماء و الأرض فإنه مكفوف بالسماء ، و قد ورد في الدعاء : « و سدّ الهواء بالسماء » . و « غاض الماء يغيض غيضا » نضب و قلّ ، و كون السماء مغيضا للّيل و النهار و الشمس و القمر ظاهر لأنّها فيها تغيب ، و أمّا الجوّ المكفوف فإن فسّر بالسماء فظاهر أيضا ، و إنّ فسّر بالهواء فلكون آثارها تظهر فيه و يرى بحسب الحسّ كذلك ، و قيل : المراد به الهواء و الفضاء بين السماوات فإنّه مكفوف بها ، و يمكن حمله على البعد الموجود أو الموهوم الّذي هو مكان الفلك ، و كفّها تحديدها و ضبطها بالسماوات ، و يمكن جعل الموصول صفة لمجموع السقف و الجوّ لاتصالهما بعدهما شيئا واحدا ، فإنّ المجموع محلّ لتلك الآثار و الأجرام في الجملة و مختلفا للنجوم السيّارة . و قال ابن ميثم : المراد بالجوّ السماء ، و كونه مغيضا للّيل و النهار لأنّ الفلك بحركته المستلزمة لحركة الشمس على وجه الأرض يكون سببا لغيبوبة الليل و عن وجهها لغيبوبة النهار ،

فكان كالمغيض لهما ، و قيل : « جعلته مغيضا » أي غيضة لهما ، و هي في الأصل الأجمة كما يجتمع فيها الماء فتسمّى غيضة و ينبت فيها الشجر ، كأنّه جعل الفلك كالغيضة و الليل و النهار كالشجر النابت فيها . و قال الكيدريّ في شرحه : « المغيض » الموضع الّذي يغيض فيه الماء أي ينضب و يقل ، و جعل السماء و الفلك مغيضا للّيل و النهار مجازا أي ينقص اللَّه الليل مرّة و النهار أخرى و إن زاد في الآخر ، و ذلك بحسب جريان الشمس . و قال

[ 156 ]

« الجوّ المكفوف » كأنّه أراد الهواء المحدود الّذي ينتهي حدّه إلى السماء و الجوّ ما بين السماء و الأرض كأنّه كفّ أي منع من تجاوز حدّيه . و قال أبو عمرو : الجوّ ما اتّسع من الأودية ، و كلّ مستدير فهو « كفّة » بالكسر ، كأنّه أراد الهواء الّذي هو على هيئة المستدير ،

لأنّه داخل الفلك الكرويّ الشكل ، أو أراد بالجوّ الفلك العريض الواسع بالمكفوف ما كان عليه كفّه من المجرّة و النيّرات فيكون من كفّة الثوب أو أراد بالمكفوف الفلك المحكم الخلق الشديد المتبري‏ء عن الخلل و الفطور من قولهم « عيبة مكفوفة » أي مشرجة مشدودة . 681 انتهى .

و « الاختلاف » التردّد ، و حمله على اختلاف الفصول بعيد . و « السبط » بالكسر ، الأمّة و القبيلة . « لا يسأمون » أي لا يملّون . « قرارا » أي محلّ استقرار . و « درج » كقعد أي مشى . و « الهوامّ » الحشرات . و قال ابن ميثم : قال بعض العلماء : من أراد أن يعرف حقيقة قوله عليه السلام « ممّا يرى و ممّا لا يرى » فليوقد نارا صغيرة في فلاة في ليلة صيفيّة و ينظر ما يجتمع عليها من غرائب أنواع الحيوان العجيبة الخلق لم يشاهدها هو و لا غيره . و أقول : يحتمل أن يراد ما ليس من شأنه الرؤية لصغره أو لطافته كالملك و الجنّ . و « الاعتماد » الاتكاء و الاتكال ، إذ الجبال مساكن لبعضهم و منها تحصل منافعهم . 682


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

[ هذا بيان آخر في شرح الكلام : ] بيان :

« الجوّ » ما بين السماء و الأرض و الهواء . و « غاض الماء غيضا » نضب و قلّ ، و المراد هنا بالسقف المرفوع السماء ، و بالجوّ المكفوف السماء أيضا ، من « كفّه » أي جمعه و ضمّ بعضه إلى بعض ، أو الهواء لكونه مضموما بالسماء محفوظا عن الانتشار كما ورد في الدعاء : « و سدّ الهواء بالسماء » لكن يأبي عنه وصفه بكونه مجرى للشمس و القمر و مختلفا للنجوم السيّارة ، و كونه مغيضا للّيل و النهار ، لأنّ الفلك بحركته المستلزمة لحركة الشمس على وجه الأرض يكون سببا لغيبوبة الليل ، و عن وجهها لغيبوبة النهار ، فكان

-----------
( 681 ) شرح النهج لابن ميثم ، ج 3 ، ص 328 ، ط بيروت .

-----------
( 682 ) بحار الأنوار الطبعة الجديدة ، ج 58 ، كتاب السماء و العالم ، ص 94 95 .

[ 157 ]

كالمغيض لهما ، و قيل : « المغيض » الغيضة و هي في الأصل الأجمة و يجتمع إليها الماء فيسمّى غيضة و مغيضا و ينبت فيها الشجر ، و كذلك الليل و النهار يتولّدان من جريان الفلك فكان كالغيضة لهما . و « الاختلاف » التردّد .

قوله عليه السلام « سبطا » أي قبيلة . قوله عليه السلام « قرارا » أي موضع استقرارهم . و « مدرجا » أي موضع سيرها و حركاتها . و « الهوامّ » الحشرات . قوله عليه السلام « و للخلق اعتمادا » لأنّهم يجعلونها مساكن لهم و يستغنون عن بناء جدار مثلا ، و لأنّها من امّهات العيون و منابع المياه ، و فيها المعادن و الأشجار و الثمار و الأعشاب ، فهي معتمد للخلق في مرافقهم و منافعهم . و « ذمار الرجل » كلّ شي‏ء يلزمه الدفع عنه ، و إن ضيّعه لزمه الذم أي اللوم . و « الحقائق » الأمور الشديدة .

« العار وراءكم » أي يسوقكم إلى الحرب و يمنعكم من الهرب ، و في بعض النسخ :

« النار » بهذا الوجه ، أو لأنّ الهارب مصيره إليها . 683


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

172 و من خطبة له عليه السلام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

حمد اللَّه

الحمد للَّه الّذي لا تواري ( 2185 ) عنه سماء سماء ، و لا أرض أرضا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

يوم الشورى

منها : و قد قال قائل : إنّك على هذا الأمر يا بن أبي طالب لحريص ،

فقلت : بل أنتم و اللَّه لأحرص و أبعد ، و أنا أخصّ و أقرب ، و إنّما طلبت حقّا لي و أنتم تحولون بيني و بينه ، و تضربون وجهي ( 2186 )

-----------
( 683 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 519 ، ط كمپاني و ص 482 ، ط تبريز .

[ 158 ]

دونه . فلمّا قرّعته ( 2187 ) بالحجّة في الملإ الحاضرين هبّ ( 2188 ) كأنّه بهت لا يدري ما يجيبني به


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الاستنصار علو قريش

اللّهمّ إنّي استعديك على قريش و من أعانهم فإنّهم قطعوا رحمي ،

و صغّروا عظيم منزلتي ، و أجمعوا على منازعتي أمرا هو لي . ثمّ قالوا :

ألا إنّ في الحقّ أن تأخذه ، و في الحقّ أن تتركه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

قال ابن أبي الحديد : هذا الفصل من خطبة يذكر فيها أمر الشورى ،

و الّذي قال له : « إنّك على هذا الأمر لحريص » هو سعد بن أبي وقّاص مع روايته فيه :

« أنت منّي بمنزلة هارون من موسى » . و هذا عجيب ، و قد رواه الناس كافّة . و قالت الإماميّة : هذا الكلام كان يوم السقيفة ، و القائل أبو عبيدة بن الجرّاح » . 684 و « قرعته بالحجّة » صدمته بها . قوله عليه السلام « بهت » في بعض النسخ :

« هبّ » أي استيقظ . و قال الجوهريّ : « العدوي » طلبك إلى وال ليعديك على من ظلمك ، أي ينتقم منه ، يقال : « استعديت على فلان الأمير فأعداني » استعنت به فأعانني عليه . « فإنّهم قطعوا رحمي » لأنّهم لم يراعوا قربه عليه السلام من رسول اللَّه صلّى اللَّه عليه و آله أو منهم أو الأعمّ .

« ألا إنّ في الحقّ أن نأخذه » بالنون ، « و في الحقّ أن تتركه » بالتآء ، أي إنّهم لم يقتصروا على أخذ حقي ساكتين عن دعوى كونه حقّا لهم ، و لكنهم أخذوه مع دعويهم أنّ الحقّ لهم ، و إنّه يجب عليّ أن أترك المنازعة ، فليتهم أخذوا معترفين بأنّه حقّ لي فكانت المصيبة أهون ، و روي بالنون فيهما ، فالمعنى : إنّا نتصرّف فيه كما نشاء بالأخذو الترك دونك ، و في بعض النسخ فيهما بالتآء ، أي يعترفون أنّ الحقّ لي ، ثمّ يدّعون أنّ

-----------
( 684 ) شرح النهج لابن أبي الحديد ، ج 9 ، ص 305 ، ط بيروت .

[ 159 ]

الغاصب أيضا على الحقّ ، أو يقولون : لك الاختيار في الأخذ و الترك . و كذا في الرواية الأخرى قري‏ء بالنون و بالتاء . و قال القطب الراونديّ : إنّها في خط الرضيّ أيضا بالتآء أي إن وليت كانت ولايتك حقّا ، و إن ولّى غيرك كانت حقّا على مذهب أهل الاجتهاد . 685


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

منها في ذكر أصحاب الجمل

فخرجوا يجرّون حرمة رسول اللَّه صلّى اللَّه عليه و آله كما تجرّ الأمة عند شرائها ، متوجّهين بها إلى البصرة ، فحبسا نساءهما في بيوتهما ، و أبرزا حبيس ( 2189 ) رسول اللَّه صلّى اللَّه عليه و آله لهما و لغيرهما ، في جيش ما منهم رجل إلاّ و قد أعطاني الطّاعة ،

و سمح لي بالبيعة ، طائعا غير مكره ، فقدموا على عاملي بها و خزّان ( 2190 ) بيت مال المسلمين و غيرهم من أهلها . فقتلوا طائفة صبرا ( 2191 ) ،

و طائفة غدرا . فو اللَّه لو لم يصيبوا من المسلمين إلاّ رجلا واحدا معتمدين ( 2192 ) لقتله ، بلا جرم جرّه ، لحلّ لي قتل ذلك الجيش كلّه ، إذ حضروه فلم ينكروا ، و لم يدفعوا عنه بلسان و لا بيد . دع ما أنّهم قد قتلوا من المسلمين مثل العدّة الّتي دخلوا بها عليهم


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان :

« الحرمة » ما يحرم انتهاكه ، و المراد بها هنا الزوجة كالحبيس و الضمير في « حبسا » راجع إلى طلحة و الزبير . قوله عليه السلام « صبرا » أي بعد الأسر .

« غدرا » أي بعد الأمان . قوله عليه السلام « جرّه » أي جذبه ، أو من الجريرة ،

-----------
( 685 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 177 ، ط كمپاني و ص 170 ، ط تبريز .

[ 160 ]

قال في القاموس : « الجرّ » الجذب ، و « الجريرة » الذنب جرّ على نفسه و غيره جريرة يجرّها بالضمّ و الفتح جرّا . قال ابن ميثم : فإن قلت : المفهوم من هذا الكلام تعليل جواز قتله عليه السلام لذلك الجيش بعدم إنكارهم للمنكر ، فهل يجوز قتل من لم ينكر المنكر ؟ قلت : أجاب ابن أبي الحديد عنه فقال : يجوز قتلهم لأنّهم اعتقدوا ذلك القتل مباحا كمن يعتقد إباحة الزنا و شرب الخمر . و أجاب الراونديّ رحمه اللَّه بأنّ جواز قتلهم لدخولهم في عموم قوله تعالى : إنَّمَا جَزَاءُ الَّذينَ يُحَارِبُونَ اللَّهَ وَ رَسُولَهُ وَ يَسْعونَ فِي الأرضِ فَسَاداً أَنْ يَقتَّلُوا الآية . 686 و هؤلاء قد حاربوا رسول اللَّه صلّى اللَّه عليه و آله لقوله : « يا عليّ حربك حربي » ، و سعوا في الأرض بالفساد . 687 و اعترض المجيب الأوّل عليه فقال : الإشكال إنّما هو في التّعليل بعدم إنكار المنكر ، و التعليل بعموم الآية لا ينفعه .

و أقول : الجواب الثاني أسدّ ، و الأول ضعيف ، لأنّ القتل و إن وجب على من اعتقد إباحة ما علم من الدين ضرورة لكن هؤلاء كان جميع ما فعلوه من القتل و الخروج بالتأويل و إن كان معلوم الفساد ، فظهر الفرق بين اعتقاد حلّ الخمر و الزنا و بين اعتقاد هؤلاء إباحة ما فعلوه .

و أمّا الاعتراض على الجواب الثاني فضعيف أيضا لأنّ له أن يقول : إنّ قتل المسلم إذا صدر عن بعض الجيش و لم ينكر الباقون مع تمكّنهم و حضورهم كان ذلك قرينة على الرضا من جميعهم ، و الراضي بالقتل شريك القاتل خصوصا إذا كان معروفا بصحبته و الاتّحاد به كاتّحاد بعض الجيش ببعض ، و كان خروج ذلك الجيش على الإمام محاربة للَّه و لرسوله صلّى اللَّه عليه و آله و سعيا في الأرض بالفساد و ذلك عين مقتضى الآية . انتهى ملخص كلامه .

و يمكن أن يجاب عن اعتراضه على الجواب بأنّ هؤلاء كانوا مدّعين لشبهة لم تكن شبهة محتملة لأنّهم خرجوا على الإمام بعد البيعة طائعين غير مكرهين كما ذكره

-----------
( 686 ) المائدة : 33 .

-----------
( 687 ) شرح النهج لابن أبي الحديد ، ج 9 ، ص 309 310 .

[ 161 ]

عليه السلام ، مع أنّ الاحتمال كاف له ، فتأمّل .

و يمكن الجواب عن أصل السؤال بأنّ التعليل ليس بعدم إنكار المنكر مطلقا بل بعدم إنكار هؤلاء لهذا المنكر الخاصّ أي قتل واحد من المسلمين المعاونين للإمام عليه السلام بالخروج عليه ، و ربما يشعر بذلك قوله عليه السلام « لحلّ لي قتل ذلك الجيش » ، و يمكن حمل كلام الراونديّ على ذلك . و أمّا ما ذكره أخيرا من جواز قتل الراضي بالقتل فإن أراد الحكم كلّيّا فلا يخفى إشكاله ، و إن أراد في هذه المادّة الخاصّة فصحيح . و يرد على جواب ابن أبي الحديد مثل ما أورده هو على الراونديّ رحمه اللَّه بأنّ الإشكال إنّما هو في التعليل بعدم إنكار المنكر لا في استحلال القتل ، و لو قدّر في كلامه عليه السلام ، كأن يقول : المراد إذ حضروه مستحلّين فلم ينكروا ، لأمكن للراونديّ أن يقول : إذ حضروه محاربين . و لو أجاب بأنّ الحضور مع عدم الإنكار هو الاستحلال فبطلانه ظاهر ، مع أنّ للراونديّ رحمه اللَّه أن يقول : الحضور في جيش قد قتل بعضهم أحدا من أتباع الإمام عليه السلام من حيث إنّه من شيعته مع عدم الإنكار و الدّفع محاربة للَّه و لرسوله صلّى اللَّه عليه و آله ، و لا ريب أنّه كذلك . 688


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

173 و من خطبة له عليه السلام في رسول اللَّه ، صلى اللَّه عليه و سلم ، و من هو جدير بأن يكون للخلافة و في هو ان الدنيا


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

رسول اللَّه

أمين وحيه ، و خاتم رسله ، و بشير رحمته ، و نذير نقمته .

-----------
( 688 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 411 ، ط كمپاني و ص 385 ، ط تبريز .

[ 162 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الجدير بالخلافة

أيّها النّاس ، إنّ أحقّ النّاس بهذا الأمر أقواهم عليه ، و أعلمهم بأمر اللَّه فيه . فإن شغب ( 2193 ) شاغب استعتب ( 2194 ) ، فإن أبى قوتل .

و لعمري ، لئن كانت الإمامة لا تنعقد حتّى يحضرها عامّة النّاس ، فما إلى ذلك سبيل ، و لكن أهلها يحكمون على من غاب عنها ، ثمّ ليس للشّاهد أن يرجع ، و لا للغائب أن يختار . ألا و إنّي أقاتل رجلين :

رجلا ادّعى ما ليس له ، و آخر منع الّذي عليه .

أوصيكم عباد اللَّه بتقوى اللَّه فإنّها خير ما تواصى العباد به ، و خير عواقب الأمور عند اللَّه . و قد فتح باب الحرب بينكم و بين أهل القبلة ( 2195 ) ، و لا يحمل هذا العلم إلاّ أهل البصر و الصّبر و العلم بمواضع الحقّ ، فامضوا لما تؤمرون به ، وقفوا عند ما تنهون عنه ،

و لا تعجلوا في أمر حتّى تتبيّنوا ، فإنّ لنا مع كلّ أمر تنكرونه غيرا ( 2196 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

هو ان الدنيا

ألا و إنّ هذه الدّنيا الّتي أصبحتم تتمنّونها و ترغبون فيها ، و أصبحت تغضبكم و ترضيكم ، ليست بداركم ، و لا منزلكم الّذي خلقتم له و لا الّذي دعيتم إليه . ألا و إنّها ليست بباقية لكم و لا تبقون عليها ،

و هي و إن غرّتكم منها فقد حذّرتكم شرّها . فدعوا غرورها لتحذيرها ،

[ 163 ]

و أطماعها لتخويفها ، و سابقوا فيها إلى الدّار الّتي دعيتم إليها ،

و انصرفوا بقلوبكم عنها ، و لا يخنّنّ أحدكم خنين ( 2197 ) الأمة على ما زوي ( 2198 ) عنه منها ، و استتموا نعمة اللَّه عليكم بالصّبر على طاعة اللَّه و المحافظة على ما استخفظكم من كتابه . ألا و إنّه لا يضرّكم تضييع شي‏ء من دنياكم بعد حفظكم قائمة دينكم . ألا و إنّه لا ينفعكم بعد تضييع دينكم شي‏ء حافظتم عليه من أمر دنياكم . أخذ اللَّه بقلوبنا و قلوبكم إلى الحقّ ، و ألهمنا و إيّاكم الصّبر


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

إيضاح

قوله عليه السلام « بهذا الأمر » أي الخلافة . « أقواهم عليه » أي أحسنهم سياسة و أشجعهم . و يدلّ على عدم جواز إمامة المفضول لا سيّما مع قوله عليه السلام « فإن شغب الخ » . و « الشغب » بالتسكين ، تهييج الشرّ ، و المراد بالاستعتاب طلب الرجوع بالمراسلة و الكلام و نحوهما .

قوله عليه السلام « لئن كانت الإمامة » قال ابن أبي الحديد : هذا تصريح بصحّة مذهب أصحابنا في أنّ الاختيار طريق إلى الإمامة ، و يبطل قول الإماميّة من دعوى النص ، و أنّه لا طريق إلى الإمامة سوى النصّ . 689 انتهى .

و فيه نظر ، أمّا أوّلا ، فلأنّه إنّما احتجّ عليهم بالإجماع إلزاما لهم لاتّفاقهم على العمل به في خلافة أبي بكر و أخويه ، و عدم تمسّكه عليه السلام بالنصّ لعلمه عليه السلام بعدم التفاتهم إليه ، كيف و قد أعرضوا عنه في أوّل الأمر مع قرب العهد بالرسول صلّى اللَّه عليه و آله و سماعهم منه .

و أمّا ثانيا ، فلأنّه عليه السلام لم يتعرّض للنصّ نفيا و إثباتا ، فكيف يكون مبطلا لما ادّعاه الإماميّة من النصّ ؟ و العجب أنّه جعل هذا تصريحا بكون الاختيار

-----------
( 689 ) شرح النهج لابن أبي الحديد ، ج 9 ، ص 329 ، ط بيروت .

[ 164 ]

طريقا إلى الإمامة ، و نفي الدلالة في قوله عليه السلام « إنّ أحقّ الناس بهذا الأمر » على نفي إمامة المفضول مع قوله عليه السلام « فإن أبى قوتل » مع أنّه لم يصرّح بأنّ الإمامة تنعقد بالاختيار بل قال : إنّها لا تتوقّف على حضور عامّة الناس ، و لا ريب في ذلك . نعم ، يدلّ بالمفهوم عليه و هذا تقيّة منه عليه السلام ، و لا يخفى على من تتبع سيره عليه السلام إنّه لم يكن يمكنه إنكار خلافتهم و القدح فيها صريحا في المجامع ، فلذا عبّر بكلام موهم لذلك . و قوله عليه السلام « و أهلها يحكمون » و إن كان موهما له أيضا لكن يمكن أن يكون المراد بالأهل الأحقّاء بالإمامة . و لا يخفى على المتأمّل أنّ ما مهّده عليه السلام أوّلا بقوله « إنّ أحقّ الناس أقواهم » يشعر بأنّ عدم صحّة رجوع الشاهد و اختيار الغائب إنّما هو في صورة الاتّفاق على الأحقّ دون غيره ،

فتأمّل .

قوله عليه السلام « رجلا ادّعى » كمن ادّعى الخلافة ، و « آخر منع » كمن لا يطيع الإمام ، أو يمنع حقوق اللَّه و « خير عواقب الأمور » عاقبة كلّ شي‏ء آخره ،

و التقوى خير ما ختم به العمل في الدنيا ، أو عاقبتها خير العواقب .

قوله عليه السلام « هذا العلم » بكسر العين أو بالتحريك كما في بعض النسخ ، فعلى الأوّل المعنى : أنّه لا يعلم وجوب قتال أهل القبلة و موقعه و شرائطه ، و على الثاني إشارة إلى حرب أهل القبلة و القيام به ، و يحتمل على بعد أن يراد به الإمامة المشار إليها بقوله « إنّ أحقّ الناس بهذا الأمر » فيكون إشارة إلى بطلان خلافة غير أهل البصر و الصبر و العلم بمواقع الحقّ .

قال ابن أبي الحديد : و ذلك لأنّ المسلمين عظم عندهم حرب أهل القبلة و أكبروه ، و من أقدم منهم عليه أقدم مع خوف و حذر . قال الشافعيّ : لو لا عليّ عليه السلام لما علم شي‏ء من أحكام أهل البغي .

قوله عليه السلام « فإنّ لنا » قال ابن ميثم : أي إنّ لنا مع كلّ أمر تنكرونه تغييرا ، أي قوّة على التغيير ، إن لم يكن في ذلك الأمر مصلحة في نفس الأمر ، فلا تتسرّعوا إلى إنكار أمر نفعله حتّى تسألوا عن فائدته فإنّه يمكن أن يكون إنكاركم لعدم علمكم

[ 165 ]

بوجهه . و قال ابن أبي الحديد : أي لست كعثمان أصبر على ارتكاب ما أنهى عنه بل أغيّر كلّما ينكره المسلمون ، و يقتضى الحال و الشرع تغييره . انتهى .

و يمكن أن يكون المعنى : إنّ لنا مع كلّ أمر تنكرونه تغييرا ، أي ما يغيّر إنكاركم و يمنعكم عنه من البراهين الساطعة و الأعمّ منها ، و من السيوف القاطعة إن لم ينفعكم البراهين . و في ذكر أغضاب الدنيا توبيخ لأهلها بالرغبة في شي‏ء لا يراعى حقّهم كما قال عليه السلام : « رغبتك في زاهد فيك ذلّ نفس » . و غرور الدنيا بتزيين الزخارف لأهلها و إغفالهم عن الفناء و تحذيرها بما أراهم من الفناء و فراق الأحبّة و نحو ذلك . و الدار الّتي دعوا إليها هي الجنّة . قوله عليه السلام « و لا يخنّنّ أحدكم » ،

« الخنين » بالخاء المعجمة ، ضرب من البكاء دون الانتخاب ، و أصله خروج الصوت من الأنف كالحنين من الفم . و يروى بالمهملة أيضا . و اضافته إلى الأمة لأنّ الإماء كثيرا ما يبكين و يسمع الخنين منهنّ ، و الحرّة تأنف من البكاء و الحنين . و « زواه عنه » صرفه و قبضه ، و في بعض النسخ : « ما زوى عنه » أي عن أحدكم ، و لعلّه أظهر . و « الصبر على الطاعة » حبس النفس عليها . كقوله تعالى : و اصبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدَعُونَ رَبَّهُمْ 690 ، أو عدم الجزع من شدّتها ، أو من البلايا إطاعة للَّه ، و على أي حال هو الشكر الموجب للمزيد فيه بطلب تمام النعمة . و « من » في قوله « من كتابه » بيان ل « ما » .

و « القائمة » واحدة « قوائم » الدوابّ ، و « قائمة السيف » مبقضه . و لعلّ المراد بقائمة الدين أصوله و ما يقرب منها ، و يحتمل أن تكون الإضافة بيانيّة فإنّ الدين بمنزلة القائمة لأمور الدنيا و الآخرة . 691 .

-----------
( 690 ) الكهف : 28 .

-----------
( 691 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 721 ، ط كمپاني و ص 668 ، ط تبريز .

[ 166 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

174 و من كلام له عليه السلام في معنى طلحة بن عبيد اللَّه و قد قاله حين بلغه خروج طلحة و الزبير إلى البصرة لقتاله

قد كنت و ما أهدّد بالحرب ، و لا أرهّب بالضّرب ، و أنا على ما قد وعدني ربّي من النّصر . و اللَّه ما استعجل متجرّدا ( 2199 ) للطّلب بدم عثمان إلاّ خوفا من أن يطالب بدمه ، لأنّه مظنّته ، و لم يكن في القوم أحرص عليه منه ، فأراد أن يغالط بما أجلب فيه ليلتبس الأمر ( 2200 ) و يقع الشّكّ . و و اللَّه ما صنع في أمر ، عثمان واحدة من ثلاث : لئن كان ابن عفّان ظالما كما كان يزعم لقد كان ينبغي له أن يوازر ( 2201 ) قاتليه ، و أن ينابذ ( 2202 ) ناصريه . و لئن كان مظلوما لقد كان ينبغي له أن يكون من المنهنهين ( 2203 ) عنه ، و المعذّرين فيه ( 2204 ) . و لئن كان في شكّ من الخصلتين ، لقد كان ينبغي له أن يعتزله و يركد ( 2205 ) جانبا ، و يدع النّاس معه ، فما فعل واحدة من الثّلاث ، و جاء بأمر لم يعرف بابه ، و لم تسلم معاذيره .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

قوله « قد كنت » قال ابن أبي الحديد : « كان » ههنا تامّة و الواو للحال ،

أي خلقت و وجدت بهذه الصفة و يجوز أن يكون الواو زائدة و « كان » ناقصة و خبرها « ما أهدد » . و « تجرد في الأرض » أي جد فيه ، ذكره الجوهري . و قال في النهاية في

[ 167 ]

حديث عليّ عليه السلام : أراد أن يغالط بما أجلب فيه ، يقال : « أجلبوا عليه » إذا تجمّعوا و تألّبوا ، و « أجلبه » أي أعانه و « أجلب عليه » إذا صاحه و استحثّه . و قال الجوهريّ : « لبست عليه الأمر ألبس » خلطت . و قال : « أعذر » أي صار ذا عذر . و في النهاية : « فما نهنهيا شي‏ء دون العرش » أي ما منعها و كفّها عن الوصول إليه .

و « الركود » السكوت و الثبات . 692


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

175 و من خطبة له عليه السلام في الموعظة و بيان قرباه من رسول اللَّه

أيّها النّاس غير المغفول عنهم ، و التّاركون المأخوذ منهم . ما لي أراكم عن اللَّه ذاهبين ، و إلى غيره راغبين كأنّكم نعم ( 2206 ) أراح بها ( 2207 ) سائم ( 2208 ) إلى مرعى و بيّ ( 2209 ) ، و مشرب دويّ ( 2210 ) ، و إنّما هي كالمعلوفة للمدى ( 2211 ) لا تعرف ماذا يراد بها إذا أحسن إليها تحسب يومها دهرها ( 2212 ) ، و شبعها أمرها . و اللَّه لو شئت أن أخبر كلّ رجل منكم بمخرجه و مولجه ( 2213 ) و جميع شأنه لفعلت ، و لكن أخاف أن تكفروا فيّ برسول اللَّه صلّى اللَّه عليه و آله .

ألا و إنّي مفضيه ( 2214 ) إلى الخاصّة ممّن يؤمن ذلك منه . و الّذي بعثه بالحقّ ، و اصطفاه على الخلق ، ما أنطلق إلاّ صادقا ، و قد عهد إلي بذلك كلّه ، و بمهلك من يهلك ، و منجى من ينجو ، و مآل هذا

-----------
( 692 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 386 ، ط تبريز .

[ 168 ]

الأمر . و ما أبقى شيئا يمرّ على رأسي إلاّ أفرغه في أذنّي و أفضى به إليّ .

أيّها النّاس ، إنّي ، و اللَّه ، ما أحثّكم على طاعة إلاّ و أسبقكم إليها ،

و لا أنهاكم عن معصية إلاّ و أتناهى قبلكم عنها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« أيّها الغافلون » الظاهر أنّ الخطاب لعامّة المكلّفين ، أي الّذين غفلوا عمّا يراد بهم و منهم . « غير المغفول عنهم » فإنّ أعمالهم محفوظة مكتوبة . و « التاركون » أي لما أمروا به . « المأخوذ منهم » بانتقاض أعمارهم و قواهم و استلاب أحبابهم و أموالهم .

و « الذهاب عن اللَّه » التوجه إلى غيره و الإعراض عن جنابه . و « النعم » بالتحريك ، جمع لا واحد له من لفظه ، و أكثر ما يقع على الإبل . « أراح بها سائم » شبّههم بالنعم الّتي تتبع نعما أخرى سائمة أي راعية . و إنّما قال ذلك لأنّها إذا اتّبعت أمثالها كان أبلغ في ضرب المثل بجهلها من الإبل الّتي يسميها راعيها . و ما يظهر من كلام ابن ميثم من أنّ السائم بمعنى الراعي ففيه ما لا يخفى .

و « المرعى الوبيّ » ذو الوباء و المرض ، و أصله الهمز . و « الدويّ » ذو الداء ،

و الأصل في الدّويّ « دوى » بالتخفيف و لكنّه شدّد للازدواج . قال الجوهريّ : « رجل دو » بكسر الواو ، أي فاسد الجوف من داء . و « المدى » بالضمّ ، جمع « مدية » و هي السكّين . قوله عليه السلام « تحسب يومها » أي تظنّ أنّ ذلك العلف كما هو حاصل لها في هذا اليوم حاصل لها أبدا ، أو نظرها مقصور على يومها تحسب أنّه دهرها .

و « شبعها أمرها » أي تظنّ انحصار شأنها و أمرها في الشبع . قوله عليه السلام « و اللَّه لو شئت أن أخبر » قال ابن أبي الحديد : هذا كقول المسيح عليه السلام : « و اتبئكم بما تأكلون و ما تدّخرون في بيوتكم » 693 . قال عليه السلام : « إلاّ إنّي أخاف عليكم الغلوّ في أمري و أن تفضّلوني على رسول اللَّه صلّى اللَّه عليه و آله بل أخاف عليكم أن تدّعوا فيّ الإلهيّة كما ادّعت النصارى ذلك في المسيح عليه السلام لمّا أخبرهم بالامور الغائبة . و مع كتمانه عليه السلام فقد كفر كثير منهم و ادّعوا

-----------
( 693 ) آل عمران : 49 .

[ 169 ]

فيه النبوّة و أنّه شريك الرسول في الرسالة و أنّه هو الرسول ، و لكنّ الملك غلط و أنّه هو الّذي بعث محمّدا صلّى اللَّه عليه و آله ، و ادّعوا فيه الحلول و الاتّحاد . 694 و يحتمل أن يكون كفرهم فيه بإسناد التقصير إليه عليه السلام في إظهار شأنه و جلالته .

و « المهلك » بفتح اللاّم و كسرها ، يحتمل المصدر و اسم الزمان و المكان ، و المراد بالهلاك إمّا الموت و القتل ، أو الضلال و الشقاء ، و كذلك النجاة . و المراد بالأمر الخلافة أو الدين و ملك الإسلام و ماله انتهاؤه بظهور القائم عليه السلام و ما يكون في آخر الزمان .

و « افرغه » صبّه ، كفرغه . 695


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

[ هذا بيان آخر في شرح الخطبة : ]

قال ابن أبي الحديد 696 في قوله « إنّي أخاف أن تكفروا فيّ برسول اللَّه صلّى اللَّه عليه و آله » أي أخاف عليكم الغلوّ في أمري و أن تفضّلوني على رسول اللَّه صلّى اللَّه عليه و آله . ثمّ قال : و قد ذكرنا فيما تقدّم من إخباره عليه السلام عن الغيوب طرفا صالحا ، و من عجيب ما وقفت عليه من ذلك قوله في الخطبة الّتي يذكر فيها الملاحم و هو يشير إلى القرامطة « ينتحلون لنا الحبّ و الهوى ، و يضمرون لنا البغض و القلى ، آية ذلك قتلهم ورّاثنا و هجرهم أحداثنا » ، و صحّ ما أخبره عليه السلام لأنّ القرامطة قتلت من آل أبي طالب عليه السلام خلقا كثيرة ، و أسماؤهم مذكورة في كتاب مقاتل الطالبيّين لأبي الفرج الإصفهاني ، و مرّ أبو طاهر سليمان بن الحسن الجنابيّ في جيشه بالغريّ و بالحائر فلم يعرج على واحد منهما و لا دخل و لا وقف ، و في هذه الخطبة قال و هو يشير إلى السارية الّتي كان يستند إليها في مسجد الكوفة « كأنّي بالحجر الأسود منصوبا ههنا ، و يحهم إنّ فضيلته ليست في نفسه بل في موضعه و اسّه ،

يمكث ههنا برهة ثمّ ههنا برهة و أشار إلى البحرين ثمّ يعود إلى مأواه و امّ مثواه » ،

و وقع الأمر في الحجر الأسود بموجب ما أخبر به عليه السلام .

-----------
( 694 ) شرح النهج لابن أبي الحديد ، ج 10 ، ص 12 13 ، ط بيروت .

-----------
( 695 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 714 ، ط كمپاني و ص 661 ، ط تبريز .

-----------
( 696 ) شرح النهج لابن أبي الحديد ، ج 10 ، ص 13 15 ، ط بيروت .

[ 170 ]

و قد وقفت له على خطب مختلفة فيها ذكر الملاحم ، فوجدتها تشتمل على ما يجوز أن ينسب إليه و ما لا يجوز أن ينسب إليه ، و وجدت في كثير منها اختلالا ظاهرا ، و هذه المواضع الّتي أنقلها ليست من تلك الخطب المضطربة ، بل من كلام له وجدته متفرقا في كتب مختلفة .

و من ذلك أنّ تميم بن اسامة بن زهير بن دريد التميميّ اعترضه و هو يخطب على المنبر و يقول : « سلوني قبل أن تفقدوني فو اللَّه لا تسألوني عن فئة تضلّ مائة أو تهدي مائة إلاّ نبّأتكم بناعقها و سائقها ، و لو شئت لأخبرت كلّ واحد منكم بمخرجه و مدخله و جميع شأنه » ، فقال له : فكم في رأسي طاقة شعر ؟

فقال له : أما و اللَّه إنّي لأعلم ذلك و لكن أين برهانه لو أخبرتك به ؟ و لقد أخبرت بقيامك و مقالك و قيل لي : إنّ على كلّ شعرة من شعر رأسك ملكا يلعنك و شيطانا يستنصرك 697 و آية ذلك أنّ في بيتك سخلا يقتل ابن رسول اللَّه صلّى اللَّه عليه و آله أو يخصّ على قتله .

فكان الأمر بموجب ما أخبر به عليه السلام ، كان ابنه حصين بالصاد المهملة يومئذ طفلا صغيرا يرضع اللبن ، ثمّ عاش إلى أن صار على شرطة عبيد اللَّه بن زياد ، و أخرجه عبيد اللَّه إلى عمر بن سعيد يأمره بمناجزة الحسين عليه السلام ،

و يتوعّده على لسانه إن أرجى ذلك ، فقتل [ حسين عليه السلام ] صبيحة اليوم الّذي ورد فيه الحصين بالرسالة في ليلته .

و من ذلك قوله عليه السلام للبراء بن عازب يوما : يا براء أيقتل الحسين عليه السلام و أنت حيّ فلا تنصره ؟

فقال البراء : لا كان ذلك يا أمير المؤمنين ، فلمّا قتل الحسين عليه السلام كان البراء يذكر ذلك و يقول : أعظم بها حسرة إذ لم أشهده و أقتل دونه .

و سنذكر من هذا النمط فيما بعد إذا مررنا بما يقتضي ذكره ما يحضرنا إن شاء اللَّه . 698

-----------
( 697 ) في المصدر : يستفزك .

-----------
( 698 ) بحار الأنوار ، الطبعة الجديدة ، ج 40 ، تاريخ امير المؤمنين عليه السلام ، ص 191 .

[ 171 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

176 و من خطبة له عليه السلام و فيها يعظ و يبين فضل القرآن و ينهى عن البدعة


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

عظة الناس

انتفعوا ببيان اللَّه ، و اتّعظوا بمواعظ اللَّه ، و اقبلوا نصيحة اللَّه ،

فإنّ اللَّه قد أعذر إليكم بالجليّة ( 2215 ) ، و اتّخذ عليكم الحجّة ، و بيّن لكم محابّة من الأعمال ، و مكارهه منها ، لتتّبعوا هذه ، و تجتنبوا هذه ، فإنّ رسول اللَّه صلّى اللَّه عليه و آله كان يقول : « إنّ الجنّة حفّت بالمكاره ، و إنّ النّار حفّت بالشّهوات » .

و اعلموا أنّه ما من طاعة اللَّه شي‏ء إلاّ يأتي في كره ، و ما من معصية اللَّه شي‏ء إلاّ يأتي في شهوة . فرحم اللَّه امرأ نزع ( 2216 ) عن شهوته ،

و قمع هوى نفسه ، فإنّ هذه النّفس أبعد شي‏ء منزعا ( 2217 ) ، و إنّها لا تزال تنزع إلى معصية في هوى .

و اعلموا عباد اللَّه أنّ المؤمن لا يصبح و لا يمسي إلاّ و نفسه ظنون ( 2218 ) عنده ، فلا يزال زاريا ( 2219 ) عليها و مستزيدا لها . فكونوا كالسّابقين قبلكم ، و الماضين أمامكم . قوّضوا ( 2220 ) من الدّنيا تقويض الرّاحل ، و طووها طي المنازل .

[ 172 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

فضل القرآن

و اعلموا أنّ هذا القرآن هو النّاصح الّذي لا يغشّ ، و الهادي الّذي لا يضلّ ، و المحدّث الّذي لا يكذب . و ما جالس هذا القرآن أحد إلاّ قام عنه بزيادة أو نقصان : زيادة في هدى ، أو نقصان من عمى .

و اعلموا أنّه ليس على أحد بعد القرآن من فاقة ( 2221 ) ، و لا لأحد قبل القرآن من غنى ، فاستشفوه من أدوائكم ، و استعينوا به على لأوائكم ( 2222 ) ،

فإنّ فيه شفاء من أكبر الدّاء : و هو الكفر و النّفاق ، و الغيّ و الضّلال ،

فاسألوا اللَّه به ، و توجّهوا إليه بحبّه ، و لا تسألوا به خلقه ، إنّه ما توجّه العباد إلى اللَّه تعالى بمثله . و اعلموا أنّه شافع مشفّع ، و قائل مصدّق ، و أنّه من شفع له القرآن يوم القيامة شفّع ( 2223 ) فيه ، و من محل ( 2224 ) به القرآن يوم القيامة صدّق عليه ، فإنّه ينادي مناد يوم القيامة : « ألا إنّ كلّ حارث مبتلى في حرثه و عاقبة عمله ، غير حرثة القرآن » . فكونوا من حرثته و أتباعه ، و استدلّوه على ربّكم ، و استنصحوه على أنفسكم ، و اتّهموا عليه آراءكم ، و استغشّوا ( 2225 ) فيه أهواءكم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الحث على العمل

العمل العمل ، ثمّ النّهاية النّهاية ، و الاستقامة الاستقامة ، ثمّ الصّبر الصّبر ، و الورع الورع « إنّ لكم نهاية فانتهوا إلى نهايتكم » ،

[ 173 ]

و إنّ لكم علما ( 2226 ) فاهتدوا بعلمكم ، و إنّ للإسلام غاية فانتهوا إلى غايته . و اخرجوا إلى اللَّه بما افترض عليكم من حقّه ( 2227 ) ، و بيّن لكم من وظائفه ( 2228 ) . أنا شاهد لكم ، و حجيج ( 2229 ) يوم القيامة عنكم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

نصائح للناس

ألا و إنّ القدر السّابق قد وقع ، و القضاء الماضي قد تورّد ( 2230 ) ،

و إنّي متكلّم بعدة ( 2231 ) اللَّه و حجّته ، قال اللَّه تعالى : إنَّ الَّذينَ قَالُوا رَبُّنا اللهُ ثُمَّ استَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ المَلائِكَةُ أنْ لاَ تَخَافُوا ، وَ لا تَحْزَنُوا ،

وَ أبْشِرُوا بالجنَةِ الَّتِي كُنْتُمْ تُوعَدُونَ ، و قد قلتم : رَبُّنا اللَّهُ ،

فاستقيموا على كتابه ، و على منهاج أمره ، و على الطّريقة الصّالحة من عبادته ، ثمّ لا تمرقوا منها ، و لا تبتدعوا فيها ، و لا تخالفوا عنها .

فإنّ أهل المروق منقطع بهم عند اللَّه يوم القيامة . ثمّ إيّاكم و تهزيع ( 2232 ) الأخلاق و تصريفها ( 2233 ) ، و اجعلوا اللّسان واحدا ، و ليخزن الرّجل لسانه ( 2234 ) ، فإنّ هذا اللسان جموح بصاحبه ( 2235 ) . و اللَّه ما أرى عبدا يتّقي تقوى تنفعه حتّى يخزن لسانه . و إنّ لسان المؤمن من وراء قلبه ( 2236 ) ، و إنّ قلب المنافق من وراء لسانه : لأنّ المؤمن إذا أراد أن يتكلّم بكلام تدبره في نفسه ، فإن كان خيرا أبداه ، و إن كان شرّا و اراه . و إنّ المنافق يتكلّم بما أتى على لسانه لا يدري ما ذا

[ 174 ]

له ، و ماذا عليه . و لقد قال رسول اللَّه صلّى اللَّه عليه و آله :

« لا يستقيم إيمان عبد حتّى يستقيم قلبه . و لا يستقيم قلبه حتّى يستقيم لسانه » . فمن استطاع منكم أن يلقى اللَّه تعالى و هو نقيّ الرّاحة من دماء المسلمين و أموالهم ، سليم اللّسان من أعراضهم ، فليفعل


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

تحريم البدع

و اعلموا عباد اللَّه أنّ المؤمن يستحلّ العام ما استحلّ عاما أوّل ،

و يحرّم العام ما حرّم عاما أوّل ، و أنّ ما أحدث النّاس لا يحلّ لكم شيئا ممّا حرّم عليكم ، و لكنّ الحلال ما أحلّ اللَّه ، و الحرام ما حرّم اللَّه .

فقد جرّبتم الأمور و ضرّستموها ( 2237 ) ، و وعظتم بمن كان قبلكم ، و ضربت الأمثال لكم ، و دعيتم إلى الأمر الواضح ، فلا يصمّ عن ذلك إلاّ أصمّ ، و لا يعمى عن ذلك إلاّ أعمى . و من لم ينفعه اللَّه بالبلاء و التّجارب لم ينتفع بشي‏ء من العظة ، و أتاه التّقصير من أمامه ( 2238 ) ، حتّى يعرف ما أنكر ، و ينكر ما عرف . و إنّما الناس رجلان : متّبع شرعة ،

و مبتدع بدعة ، ليس معه من اللَّه سبحانه برهان سنّة ، و لا ضياء حجّة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

القرآن

و إنّ اللَّه سبحانه لم يعظ أحدا بمثل هذا القرآن ، فإنّه « حبل اللَّه

[ 175 ]

المتين » ، و سببه الأمين ، و فيه ربيع القلب ، و ينابيع العلم ، و ما للقلب جلاء غيره ، مع أنّه قد ذهب المتذكّرون ، و بقي النّاسون أو المتناسون . فإذا رأيتم خيرا فأعينوا عليه ، و إذا رأيتم شرّا فاذهبوا عنه ، فإنّ رسول اللَّه صلّى اللَّه عليه و آله كان يقول : « يابن آدم ،

اعمل الخير ودع الشّرّ ، فإذا أنت جواد قاصد ( 2239 ) »


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

انواع الظلم

ألا و إنّ الظّلم ثلاثة : فظلم لا يغفر ، و ظلم لا يترك ، و ظلم مغفور لا يطلب . فأمّا الظّلم الّذي لا يغفر فالشّرك باللَّه ، قال اللَّه تعالى : إنَّ اللَّهَ لا يَغْفِرُ أنْ يُشْرَكَ بِهِ . و أمّا الظّلم الّذي لا يترك فظلم العبد نفسه عند بعض الهنات ( 2240 ) . و أمّا الظّلم الّذي لا يترك فظلم العباد بعضهم بعضا . القصاص هناك شديد ، ليس هو جرحا بالمدى ( 2241 ) و لا ضربا بالسّياط ( 2242 ) ، و لكنّه ما يستصغر ذلك معه . فإيّاكم و التّلوّن في دين اللَّه ، فإنّ جماعة فيما تكرهون من الحقّ ، خير من فرقة ( 2243 ) فيما تحبّون من الباطل . و إنّ اللَّه سبحانه لم يعط أحدا بفرقة خيرا ممّن مضى ، و لا ممّن بقي .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« الهنات » جمع « هنة » و هو الشي‏ء اليسير ، و يمكن أن يكون المراد بها الصغائر فإنّها مكفّرة مع اجتناب الكبائر أو الأعمّ ، فيكون قوله عليه السلام

[ 176 ]

« مغفور لا يطلب » أي أحيانا لا دائما ، و على الأوّل لا يكون المقصود الحصر . و « المدى » بالضم ، جمع « مدية » و هي السكّين . 699


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

لزوم الطاعة

يا أيّها النّاس « طوبى لمن شغله عيبه عن عيوب النّاس » ، و طوبى لمن لزم بيته ، و أكل قوته ، و اشتغل بطاعة ربّه ، « و بكى على خطيئته » فكان من نفسه في شغل ، و النّاس منه في راحة


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« لمن لزم بيته » أي لم يخرج منه لتهييج شرّ ، و ليس المراد ترك الخروج لطلب الرزق أو للعبادة كالجهاد ، و عيادة المرضى ، و تشييع الجنائز ، و قضاء حوائج المؤمنين و نحوها ، أو هو مختصّ ببعض أزمنة الفتن . « و أكل قوته » أي اكتفى بما قدّر اللَّه له من قوته و لم يطلب أكثر من ذلك و لم يشترك في قوت غيره . 700


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

177 و من كلام له عليه السلام في معنى الحكمين

فأجمع رأي ملئكم على أن اختاروا رجلين ، فأخذنا عليهما أن يجعجعا ( 2244 ) عند القرآن ، و لا يجاوزاه ، و تكون ألسنتهما معه و قلوبهما تبعه ، فتاها عنه ، و تركا الحقّ و هما يبصرانه ، و كان الجور هواهما ، و الاعوجاج رأيهما . و قد سبق استثناؤنا عليهما في الحكم

-----------
( 699 ) بحار الأنوار ، الطبعة الجديدة ، ج 7 ، كتاب العدل و المعاد ، ص 271 .

-----------
( 700 ) بحار الأنوار ، الطبعة الجديدة ، ج 67 ، كتاب الايمان و الكفر ، ص 350 .

[ 177 ]

بالعدل و العمل بالحقّ سوء رأيهما و جور حكمهما . و الثّقة في أيدينا لأنفسنا ، حين خالفا سبيل الحقّ ، و أتيا بما لا يعرف من معكوس الحكم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

إيضاح

قال في النهاية في حديث عليّ عليه السلام : « فأخذنا عليهما أن يجعجعا عند القرآن » أي يقيما عنده . يقال : « جعجع القوم » إذا أناخوا بالجعجاع و هي الأرض ، و « الجعجاع » أيضا الموضع الضيق الخشن . و قال في القاموس : « التبع » محرّكة ، التابع ، يكون واحدا و جمعا ، و يجمع على « أتباع » . قوله عليه السلام « و الثقة في أيدينا » أي إنّا على برهان و ثقة في أمورنا . قوله عليه السلام « بما لا يعرف » أي لا يصدّق به . 701


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

178 و من خطبة له عليه السلام في الشهادة و التقوى . و قيل : إنه خطبها بعد مقتل عثمان في أول خلافته


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

اللَّه و رسوله

لا يشغله شأن ، و لا يغيّره زمان ، و لا يحويه مكان ، و لا يصفه لسان ، و لا يعزب ( 2245 ) عنه عدد قطر الماء و لا نجوم السماء ، و لا سوافي الريح ( 2246 ) في الهواء ، و لا دبيب النّمل على الصّفا ( 2247 ) ، و لا مقيل الذّرّ ( 2248 ) في اللّيلة الظّلماء . يعلم مساقط الأوراق ، و خفيّ طرف الأحداق ( 2249 ) .

-----------
( 701 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 608 ، ط كمپاني و ص 560 ، ط تبريز .

[ 178 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« مقيل الذرّ » أي نومها ، أو محلّ نومها . 702


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

وصف الله سبحانه

و أشهد أن لا إله إلاّ اللَّه غير معدول به ( 2250 ) ، و لا مشكوك فيه ، و لا مكفور دينه ، و لا مجحود تكوينه ( 2251 ) ، شهادة من صدقت نيّته ، و صفت دخلته ( 2252 ) و خلص يقينه ، و ثقلت موازينه .

و أشهد أنّ محمّدا عبده و رسوله المجتبى ( 2253 ) من خلائقه ، و المعتام ( 2254 ) لشرح حقائقه ، و المختصّ بعقائل ( 2255 ) كراماته ( 2256 ) ، و المصطفى لكرائم رسالاته ، و الموضّحة به أشراط الهدى ( 2257 ) ، و المجلوّ به غربيب ( 2258 ) العمى .

أيّها النّاس ، إنّ الدّنيا تغرّ المؤمّل لها و المخلد إليها ( 2259 ) ، و لا تنفس ( 2260 ) بمن نافس فيها ، و تغلب من غلب عليها . و ايم اللَّه ، ما كان قوم قطّ في غضّ ( 2261 ) نعمة من عيش فزال عنهم إلاّ بذنوب اجترحوها ( 2262 ) ،

لأنّ اللَّه ليس « بظلاّم للعبيد » . و لو أنّ النّاس حين تنزل بهم النّقم ،

و تزول عنهم النّعم ، فزعوا إلى ربّهم بصدق من نيّاتهم ، و وله من قلوبهم ،

لردّ عليهم كلّ شارد ، و أصلح لهم كلّ فاسد . و إنّي لأخشى عليكم أن تكونوا في فترة ( 2263 ) . و قد كانت أمور مضت ملتم فيها ميلة ،

كنتم فيها عندي غير محمودين ، و لئن ردّ عليكم أمركم إنّكم

-----------
( 702 ) بحار الأنوار ، الطبعة الجديدة ، ج 4 ، كتاب التوحيد ، ص 312 .

[ 179 ]

لسعداء . و ما عليّ إلاّ الجهد ، و لو أشاء أن أقول لقلت : عفا اللَّه عمّا سلف


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

توضيح

« في غضّ نعمة » أي في نعمة غضّة طريّة ناضرة . و « الوله » بالتحريك ، الحزن و الخوف . و « الشارد » النافر . 703 بيان : قد مرّ شرح صدر الخطبة في كتاب التوحيد . قوله عليه السلام « غير معدول به » أي لا يعادل و يساوى به أحد ، كما قال تعالى : « بربّهم يعدلون » 704 . و « الدّخلة » بالضمّ و الكسر ، باطن الأمر . و « المعتاد » أي المختار ، و التآء تاء الافتعال ، ذكره في النهاية . و « العقائل » جمع « عقيلة » و هي كريمة كلّ شي‏ء .

و « الأشراط » العلامات ، جمع « شرط » بالتحريك . و « الغربيب » بالكسر ، الأسود الشديد السواد ، أي المكشوف به ظلم الضلال . 705 و « أخلد اليه » مال . قوله عليه السلام « و لا تنفس » أي لا ترغب إلى من يرغب إليها ، بل ترميه بالنوائب .

قوله عليه السلام « من غلب عليها » أي من غلب عليها و أخذها قهرا فسوف تغلب الدنيا عليه ، أو المراد بمن غلب عليها من أراد الغلبة عليها . قوله عليه السلام « في غضّ نعمة » أي في نعمة غضّة طريّة .

قوله عليه السلام « ليس بظلاّم » أي لو فعله اللَّه بقوم لفعله بالجميع لأنّ حكمه في الجميع واحد ، فيكون ظلاّما ، أو المعنى أن ذلك ظلم شديد . و يقال : « فزعت إليه فأفزعني » أي استغثت إليه فأغاثني . و « الوله » الحزن و الحيرة و الخوف و ذهاب العقل حزنا . و « الشارد » النافر . قوله عليه السلام « في فترة » ، « الفترة » الانكسار و الضعف ، و ما بين الرسولين ، و كنّى عليه السلام بها هنا عن أمر الجاهليّة ، أي إنّي لأخشى أن يكون أحوالكم في التعصّبات الباطلة و الأهواء المختلفة كأحوال أهل الجاهليّة . قوله عليه السلام « ملتم فيها ميلة » إشارة إلى ميلهم عنه عليه السلام

-----------
( 703 ) بحار الأنوار ، الطبعة الجديدة ، ج 6 ، كتاب العدل و المعاد ، ص 57 .

-----------
( 704 ) الأنعام : 1 .

-----------
( 705 ) في بعض النسخ : ظلم الظلام .

[ 180 ]

إلى الخلفاء الثلاثة ، و قول ابن أبي الحديد « إشارة إلى اختيارهم عثمان يوم الشورى يبطله قوله عليه السلام « أمور » و غير ذلك .

قوله عليه السلام « و لئن ردّ عليكم » أي أحوالكم التي كانت أيّام رسول اللَّه صلّى اللَّه عليه و آله . قوله عليه السلام « و لو أشاء » أي لو أشاء أن أقول فيما ملتم عن الحقّ و نبذتم الآخرة وراء ظهوركم بلفظ صريح لقلت ، لكنّي طويت عن ذكره و أعرضت عنه لعدم المصلحة فيه و لم أصرّح بكفركم و ما يكون إليه مصير أمركم و ما أكننتم و أخفيتم في ضمائركم لذلك . و قوله عليه السلام « عفا اللَّه عمّا سلف » أي عفا عمّن تاب و أناب و رجع ، و يحتمل أن يكون من الدعاء الشايع في أواخر الخطب ، كقوله عليه السلام « غفر اللَّه لنا و لكم » و أمثاله ، و هذه الأدعية مشروطة بشرائط ، و قيل : يحتمل أن يكون المعنى : لو أشاء أن أقول قولا يتضمّن العفو عنكم لقلت ، لكنّي لا أقول ذلك إذ لا مجال للعفو هنا ، و لا يخفى بعده . 706


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

179 و من كلام له عليه السلام و قد سأله ذعلب اليماني فقال : هل رأيت ربك يا أمير المؤمنين ؟

فقال عليه السلام : أفأعبد ما لا أرى ؟ فقال : و كيف تراه ؟ فقال :

لا تدركه العيون بمشاهدة العيان ، و لكن تدركه القلوب بحقائق الإيمان . قريب من الأشياء غير ملابس ، بعيد منها غير مباين ، متكلّم لا برويّة ( 2264 ) ، مريد لا بهمّة ( 2265 ) ، صانع لا بجارحة ( 2266 ) . لطيف لا يوصف بالخفاء ، كبير لا يوصف بالجفاء ( 2267 ) ، بصير لا يوصف بالحاسّة ، رحيم لا يوصف بالرّقّة . تعنو ( 2268 ) الوجوه لعظمته ،

-----------
( 706 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 175 ، ط كمپاني و ص 165 ، ط تبريز .

[ 181 ]

و تجب القلوب ( 2269 ) من مخافته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

180 و من خطبة له عليه السلام في ذم العاصين من أصحابه

أحمد اللَّه على ما قضى من أمر ، و قدّر من فعل ، و على ابتلائي بكم أيّتها الفرقة الّتي إذا أمرت لم تطع ، و إذا دعوت لم تجب . إن أمهلتم ( 2270 ) خضتم ، و إن حوربتم خرتم ( 2271 ) . و إن اجتمع النّاس . على إمام طعنتم ، و إن أجئتم إلى مشاقّة ( 2272 ) نكصتم ( 2273 ) . لا أبا لغيركم ( 2274 ) ما تنتظرون بنصركم و الجهاد على حقّكم ؟ الموت أو الذّلّ لكم ؟ فو اللَّه لئن جاء يومي و ليأتيني ليفرّقنّ بيني و بينكم و أنا لصحبتكم قال ( 2275 ) ، و بكم غير كثير ( 2276 ) . للَّه أنتم أما دين يجمعكم و لا حميّة تشحذكم ( 2277 ) أو ليس عجبا أنّ معاوية يدعو الجفاة ( 2278 ) الطّغام ( 2279 ) فيتّبعونه على غير معونة ( 2280 ) و لا عطاء ، و أنا أدعوكم و أنتم تريكة الإسلام ( 2281 ) ، و بقيّة النّاس إلى المعونة أو طائفة من العطاء ، فتفرّقون عنّي و تختلفون عليّ ؟ إنّه لا يخرج إليكم من أمري رضى فترضونه ، و لا سخط فتجتمعون عليه ، و إنّ أحبّ ما أنا لاق إليّ الموت قد دارستكم الكتاب ( 2282 ) ، و فاتحتكم

[ 182 ]

الحجاج ( 2283 ) ، و عرّفتكم ما أنكرتم ، و سوّغتكم ( 2284 ) ما مججتم ، لو كان الأعمى يلحظ ، أو النّائم يستيقظ و أقرب بقوم ( 2285 ) من الجهل باللَّه قائدهم معاوية و مؤدّبهم ابن النّابغة ( 2286 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

توضيح

« على ما قضى من أمر » قيل : الأمر أعمّ من أن يكون فعلا . و لمّا كان القدر هو تفصيل القضاء و إيجاد الأشياء على وفقه قال : و « قدّر من فعل » .

و « الابتلاء » الامتحان . و « أمهله » أي رفق به و أخّره ، و في بعض النسخ : « اهملتم » أي تركتم . « خضتم » أي في الضلالة و الأهواء الباطلة . « خرتم » بالخاء ، من « الخور » بمعنى الضعف ، أو من « خوار الثور » بمعنى الصياح ، و يروى بالجيم ، أي عدلتم عن الحقّ أو عن الحرب فرارا . قوله عليه السلام « اجئتم » قال ابن أبي الحديد 707 بالهمزة الساكنة بعد الجيم المكسورة ، أي الجئتم ، قال تعالى : فَأَجَاءَهَا الْمَخَاضُ 708 . و في بعض النسخ : « أجبتم » على بناء المعلوم بالباء . و « المشاقّة » المقاطعة و المصارمة .

و « النكوص » الرجوع إلى ما وراء .

قوله عليه السلام « لا أبا لغيركم » قال ابن ميثم : أصله « لا أب » و الألف مزيدة إما لاستثقال توالى أربع حركات ، أو لأنّهم قصدوا الإضافة و أتوا باللام للتاكيد . 709 و في الدعاء بالذلّ لغيرهم نوع تلطّف لهم .

قوله عليه السلام « الموت أو الذلّ » في أكثر النسخ برفعهما ، و في بعضها بالنصب . قال ابن أبي الحديد : دعاء عليهم بأن يصيبهم أحد الأمرين ، كأنّه شرع داعيا عليهم بالفناء الكلّي و هو الموت ، ثمّ استدرك فقال : « أو الذلّ » لأنّه نظير الموت . و لقد أجيب دعاؤه عليه السلام بالدعوة الثانية ، فإنّ شيعته ذلّوا بعده في الأيّام الأمويّة . 710

-----------
( 707 ) شرح النهج لابن أبي الحديد ، ج 10 ، ص 68 ، ط بيروت .

-----------
( 708 ) مريم : 23 .

-----------
( 709 ) شرح النهج لابن ميثم ، ج 3 ، ص 376 .

-----------
( 710 ) شرح النهج لابن أبي الحديد ، ج 10 ، ص 69 ، ط بيروت .

[ 183 ]

أقول : هذا على الرفع ظاهر ، و أمّا على النصب فيحتمل الدعاء أيضا بتقدير « أرجو » أو « أطلب » . و يحتمل الاستفهام ، أي أتنتظرون الموت ؟ و قيل في قوله عليه السلام « و ليأتينّي » حشوة لطيفة بين الكلام ، لأنّ لفظ « إن » أكثر ما يستعمل لما لا يعلم حصوله ، فأتي بعدها بما يردّ ما تفتضيه من الشكّ في إتيان الموت و أشعر بأنّ الموضع موضع إذا . و « القالي » المبغض .

قوله عليه السلام « غير كثير » أي لستم سبب كثرة أعواني . و « للَّه أنتم » من قبيل للَّه أبوك ، و لعلّه هنا للتعجّب على سبيل الذمّ ، و يحتمل المدح تلطّفا . و ارتفاع قوله « دين » بفعل مقدّر يفسّره الفعل المذكور بعده . و « شحذت النصل » حددته . و « الطغام » أراذل الناس ، الواحد و الجمع سواء . و « معونة الجند » شي‏ء يسير من المال يعطيهم الوالي لترميم أسلحتهم و إصلاح دوابّهم سوى العطاء المفروض في كلّ شهر ، كما قيل . و منشأ تعجّبه عليه السلام أمور :

أحدها : أنّ الداعي لهم معاوية ، و لهؤلاء أمير المؤمنين ، و كيف يساوى عاقل بينهما ؟

و ثانيها : أنّ المدعوّ هناك الجفاة الطغام مع خلوّهم غالبا عن الحميّة و المروّة ،

و ههنا أصحابه الّذين هم تريكة الإسلام .

و ثالثها : أنّ أصحاب معاوية يتّبعونه على غير معونة و لا عطاء ، و أصحابه عليه السلام لا يجيبونه إلى المعونة و العطاء ، فإنّ معاوية إنّما كان يعطي رؤساء القبائل الأموال الجليلة و لا يعطي الجند على وجه العطاء و المعونة شيئا و هم كانوا يطيعون الرؤساء للحميّة أو العطايا من هؤلاء لهم .

و « التريكة » بيضة النعامة تتركها في مجثمها ، أي أنتم خلف الإسلام و بقيّته كالبيضة الّتي تركها النّعامة . و قوله عليه السلام « إلى المعونة » متعلق ب « أدعوكم » . قوله عليه السلام « لا يخرج إليكم » أي إنّكم لا تقبلون ممّا أقول لكم شيئا سواء كان ممّا يرضيكم أو ممّا يسخطكم . و « إلي » متعلّق بقوله « أحبّ » .

و « درس الكتاب » كنصر و ضرب أي قرأ ، فقوله « دارستكم الكتاب » أي قرأته

[ 184 ]

عليكم للتعليم ، و قرأتم عليّ للتعلّم . قوله عليه السلام « و فاتحتكم » أي حاكمتكم بالمحاجّة و المجادلة . و « ساغ الشراب في الحلق » أي دخل بسهولة و « محجته من فمي » أي رميت به ، أي بيّنت لكم الأمور الدينيّة ما كنتم تنكرونه بآرائكم ، و أعطيتكم من العطايا ما كنتم محرومين منها . و كلمة « لو » في قوله عليه السلام « لو كان » للتمنّي ، أو الجزاء محذوف . و قوله عليه السلام « و أقرب بقوم » صيغة التعجّب ، أي ما أقربهم إلى الجهل و قوله عليه السلام « قائدهم معاوية » صفة ل « قوم » فصّل بين الصفة و الموصوف بالجارّ و المجرور ، و هو مجوّز ، و ورد مثله في الكلام المجيد . 711


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

181 و من كلام له عليه السلام و قد أرسل رجلا من أصحابه ، يعلم له علم أحوال قوم من جند الكوفة ، قد هموا باللحاق بالخوارج ،

و كانوا على خوف منه عليه السلام ، فلما عاد إليه الرجل قال له :

« أأمنوا فقطنوا ( 2287 ) ، أم جبنوا فظعنوا ( 2288 ) ؟ » فقال الرجل : بل ظعنوا يا أمير المؤمنين . فقال عليه السلام :

« بعدا لهم كما بعدت ثمود » أما لو أشرعت ( 2289 ) الأسنّة إليهم ،

و صبّت السّيوف على هاماتهم ( 2290 ) ، لقد ندموا على ما كان منهم . إنّ الشّيطان اليوم قد استفلّهم ( 2291 ) ، و هو غدا متبرّى‏ء منهم ، و متخلّ عنهم . فحسبهم بخروجهم « 2292 ) من الهدى ، و ارتكاسهم ( 2293 ) في الضّلال و العمى ، و صدّهم ( 2229 ) عن الحقّ ، و جماحهم ( 2295 ) في التّيه ( 2296 )

-----------
( 711 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 687 ، ط كمپاني و ص 635 ، ط تبريز .

[ 185 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« قطن بالمكان » أقام . و قوله عليه السلام « بعدا » منصوب على المصدر ، و هو ضدّ القرب و الهلاك . قوله عليه السلام « قد استفلّهم » في بعض النسخ بالقاف ، أي حملهم ، أو اتّخذهم قليلا ، و سهل عليه أمرهم ، و في أكثر النسخ بالفاء ، أي وجدهم فلاّ لا خير فيهم ، أو مفلولين منهزمين ، و في بعضها « استفزّهم » أي استخفّهم ، و في بعضها « استقبلهم » أي قبلهم . و المراد بالغد اليوم الّذي تصبّ السيوف على هاماتهم ، أو يوم القيامة . و قال الجوهريّ : « الرّكس » ردّ الشي‏ء مقلوبا ، و ارتكس فلان في أمر كان قد نجا منه . و « جمح الفرس » كمنع اعتزّ فارسه و غلبه . و « التيه » المفازة و الضلال . 712


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

182 و من خطبة له عليه السلام

روي عن نوف البكالي قال : خطبنا بهذه الخطبة أمير المؤمنين عليّ عليه السلام بالكوفة و هو قائم على حجارة ، نصبها له جعدة بن هبيرة المخزومي ، و عليه مدرعة من صوف ( 2297 ) و حمائل سيفه ليف ، و في رجليه نعلان من ليف ، و كأنّ جبينه ثفنة ( 2298 ) بعير . فقال عليه السلام :


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

حمد اللَّه و استعانته

الحمد للَّه الّذي إليه مصائر الخلق ، و عواقب الأمر . نحمده على عظيم إحسانه ، و نيّر برهانه ، و نوامي ( 2299 ) فضله و امتنانه ، حمدا يكون لحقّه قضاء ، و لشكره أداء ، و إلى ثوابه مقرّبا ، و لحسن مزيده موجبا . و نستعين به استعانة راج لفضله ، مؤمّل لنفعه ، واثق

-----------
( 712 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 608 ، ط كمپاني و ص 560 ، ط تبريز .

[ 186 ]

بدفعه ، معترف له بالطّول ( 2300 ) ، مذعن له بالعمل و القول . و نؤمن به إيمان من رجاه موقنا ، و أناب إليه مؤمنا ، و خنع ( 1 . 23 ) له مذعنا ،

و اخلص له موحّدا ، و عظّمه ممجّدا ، و لاذبه راغبا مجتهدا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

اللَّه الواحد

لم يولد سبحانه فيكون في العزّ مشاركا ، و لم يلد فيكون موروثا هالكا . و لم يتقدّمه وقت و لا زمان ، و لم يتعاوره زيادة و لا نقصان ( 2302 ) ،

بل ظهر للعقول بما أرانا من علامات التّدبير المتقن ، و القضاء المبرم .

فمن شواهد خلقه خلق السّماوات موطّدات ( 2303 ) بلا عمد ، قائمات بلا سند . دعاهنّ فأجبن طائعات مذعنات ، غير متلكّئات ( 2304 ) و لا مبطئات ، و لو لا إقرارهنّ له بالرّبوبيّة و إذعانهنّ بالطّواعية ، لما جعلهنّ موضعا لعرشه ، و لا مسكنا لملائكته ، و لا مصعدا للكلم الطّيّب و العمل الصّالح من خلقه . جعل نجومها أعلاما يستدلّ بها الحيران في مختلف فجاج الأقطار . لم يمنع ضوء نورها ادلهمام ( 2305 ) سجف ( 2306 ) اللّيل المظلم ، و لا استطاعت جلابيب ( 2307 ) سواد الحنادس ( 2308 ) أن تردّ ما شاع ( 2309 ) في السّماوات من تلألؤ نور القمر .

فسبحان من لا يخفى عليه سواد غسق داج ( 2310 ) و لا ليل ساج ( 2311 ) ،

[ 187 ]

في بقاع الأرضين المتطاطئات ( 2312 ) ، و لا في يفاع السّفع ( 2313 ) المتجاوزات ، و ما يتجلجل به الرّعد ( 2314 ) في أفق السّماء ، و ما تلاشت ( 2315 ) عنه بروق الغمام ، و ما تسقط من ورقة تزيلها عن مسقطها عواصف الأنواء ( 2316 ) و انهطال السّماء ( 2317 ) و يعلم مسقط القطرة و مقرّها ، و مسحب الذّرّة و مجرّها ، و ما يكفي البعوضة من قوتها ، و ما تحمل الأنثى في بطنها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« البكاليّ » بفتح الباء و تخفيف الكاف ، منسوب إلى « بكال » قبيلة ، كذا ذكره الجوهريّ . و قال الراونديّ رحمه اللَّه : منسوب إلى « بكالة » و هو اسم حيّ من همدان . و قال ابن أبي الحديد : إنّما هو « بكال » بكسر الباء ، اسم حيّ من حمير [ 713 ] . و « الثفنة » بكسر الفاء من البعير ، الركبة . « المصائر » جمع « المصير » و هو مصدر « صار إلى كذا » و معناه المرجع ، قال تعالى : « و إلى اللَّه المصير » 714 .

قوله عليه السلام « مذعن له » من « أذعن له » أي خضع و ذلّ . و « الخنوع » أيضا الخضوع و الذلّ . قوله عليه السلام « و لا زمان » تأكيد للوقت ، و قيل : الوقت جزء الزمان ، و يمكن حمل أحدهما على الموجود و الآخر على الموهوم . و « التعاور » التناوب ، و يقال : « أبرم الأمر » أي أحكمه .

قوله عليه السلام « موطّلات » أي مثبتات . [ 715 ] قوله عليه السلام « و لو لا إقرارهنّ » قيل : إقرارهنّ له بالربوبيّة راجع إلى شهادة حالهنّ بالإمكان و الحاجة إلى الربّ و الانقياد لحكم قدرته ، و ظاهر أنّه لو لا إمكانها و انفعالها عن قدرته و تدبيره لم يكن فيها عرش و لم يكن أهلا لسكنى

[ 713 ] و في القاموس : « بنى بكال » ككتاب بطن من حمير منهم نوف بن فضالة التابعي .

-----------
( 714 ) آل عمران : 28 ، النور : 42 و الفاطر : 18 .

[ 715 ] في مداراتها على ثقل أجرامها .

[ 188 ]

الملائكة ، و صعود الكلم الطيّب و الأعمال الصالحة ، و لفظ الدعاء و الإقرار و الإذعان مستعارة . و ربّما يقال : إنّها محمولة على الحقيقة نظرا إلى أنّ لها أرواحا . و « الادلهمام » شدّة ظلمة الليل . و « السجف » الستر . و « الحندس من الليل » الشديد الظلمة . و « المتطاطي » المنخفض . و « اليفاع » ما ارتفع من الأرض . و « السفع » الجبال ، و سمّاها سفعا لأنّ السفعة سواد مشرب حمرة ، و كذلك لونها في الأكثر . و « التجلجل » صوت الرعد .

قوله عليه السلام « و ما تلاشت عنه » قال ابن أبي الحديد : قال ابن الأعرابي : « لشأ الرجل » إذا اتّضع و خسّ بعد رفعه ، و إذا صحّ أصلها صحّ استعمال الناس « تلاشي » بمعنى اضمحلّ . و قال القطب الراونديّ : « تلاشي » مركّب من لا شي‏ء ، و لم يقف على أصل الكلمة أي يعلم ما يصوت به الرعد و يعلم ما يضمحلّ عنه البرق . فان قلت : هو سبحانه عالم بما يضيئه البرق و بما لا يضيئه فلم خصّ عليه السلام ما يتلاشي عنه البرق ؟ قلت : لأنّ علمه بما ليس يضي‏ء أعجب و أغرب لأنّ ما يضيئه البرق يمكن أن يعلمه أولوا الأبصار الصحيحة . 716 قوله عليه السلام « عواصف الأنواء » ، « الأنواء » جمع « نوء » و هو سقوط نجم من منازل القمر الثمانية و العشرين في المغرب مع الفجر ، و طلوع رقيبه من المشرق مقابلا له من ساعته ، و مدّة النوء ثلاثة عشر يوما إلاّ الجبهة فإنّ لها أربعة عشر يوما ، و إنّما سمّي نوءا لأنّه إذا سقط الساقط منها بالمغرب ناء الطالع بالمشرق أي نهض و طلع ، و قيل : أراد بالنوء الغروب و هو من الأضداد . قال أبو عبيدة : و لم يسمع في النوء أنه السقوط إلاّ في هذا الموضع . و إنّما أضاف العواصف إليها لأنّ العرب تضيف الرياح و الأمطار و الحرّ و البرد إلى الساقط منها ، أو لأنّ أكثر ما يكون عصفا فيها . و « الانهطال » الانصباب . و « سحبه » كمنعه جرّه على وجه الأرض ، و أكل و شرب أكلا و شربا شديدا . 717

-----------
( 716 ) شرح النهج لابن أبي الحديد ، ج 10 ، ص 87 ، ط بيروت .

-----------
( 717 ) بحار الأنوار ، الطبعة الجديدة ، ج 4 ، كتاب التوحيد ، ص 315 316 .

[ 189 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

توضيح

المراد بشواهد الخلق آيات الابداع و علامات التدبير المحكم ، أو ما يشهد من الخلق بوجوده سبحانه و تدبيره و علمه ، أو ما حضر من خلقه أي ظهر وجوده بحيث لا يمكن لأحد إنكاره من علامات التدبير . و « وطدت كوعدت أطدها طدة و وطدتها توطيدا » إذا أثبتها بالوطء أو غيره حتّى تتصلّب ، و « توطيد السماوات » إحكام خلقها و إقامتها في مقامها على وفق الحكمة . و « العمد » بالتحريك ، جمع « عماد » بالكسر ، و هو ما يسند به ، أو جمع « عمود » . و « السند » بالتحريك ، ما استندت إليه و اتكأت من حائط و غيره . و « الطائع » المنقاد السلس . و « أذعن » أي انقاد و لم يستعص . و « تلكّأ » أي توقّف و اعتلّ . و « الطواعية » كثمانية الطاعة و لعلّ المراد بالملائكة المقرّبون أو الأكثر ، لأنّ منهم من يسكن الهواء و الأرض و الماء ، و صعود الكلم الطيب و العمل الصالح صعود الكتبة بصحائف أعمال العباد إلى السماوات ، و فيه إشارة إلى قوله سبحانه : إلَيْهِ يَصْعَدُ الكَلِمُ الطَّيِّبُ وَ العَمَلُ الصَّالِحُ يَرْفَعُهُ 718 ، و إجابتهنّ إشارة إلى قوله تعالى : ثمَّ استَوى إلَى السَّمَاء وَ هِيَ دُخَانٌ فَقَالَ لَهَا وَ للأرْضِ ائتِيَا طَوعاً أوْ كَرْهاً قَالَتا أتَيْتَنا طَائِعِينَ 719 ، و قد مرّ الكلام في تأويل الآية . و قيل : هنا إقرارهنّ بالربوبيّة له راجع إلى شهادة حال الممكن للحاجة إلى الربّ و الانقياد لحكم قدرته ، و ظاهر أنّه لو لا إمكانها و انفعالها عن قدرته و تدبيره لم يكن فيها عرش و لم يكن مسكنا للملائكة و لا مصعدا للكلم الطيب و العمل الصالح من الخلق . ( انتهى ) . و أمّا تخصيصه عليه السلام السماوات بالطاعة مع اشتراك الأرض لها في ذلك في الآية فلعلّه لكونها أكثر طاعة لكون مادّتها أقبل أو لشرفها . و « العلم » بالتحريك ، ما يهتدى به . و « المختلف » الاختلاف أي التردّد ، أو موضعه ،

أو هو من المخالفة . و « الفجّ » الطريق الواسع بين جبلين . و « القطر » الجانب و الناحية ، فالمعنى : يستدلّ بها الحياري في التردّد في فجاج الأقطار ، أو في اختلاف الفجاج الموجودة في الأقطار ، و ذهاب كلّ منها إلى جهة غير ما يذهب إليه الآخر

-----------
( 718 ) الفاطر : 10 .

-----------
( 719 ) فصّلت : 11 .

[ 190 ]

كاختلاف القوم في الآراء . و « السجف » بالكسر و بالفتح ، الستر . و « الجلباب » بالكسر ، ثوب واسع تغطّي به المرأة ثيابها كالملحفة ، و قيل : هو الخمار ، و قيل :

القميص . و « الحندس » كزبرج الشديد الظلمة . و « شاع الشي‏ء يشيع » أي ظهر و ذاع و فشا . و « تلألأ القمر و البرق » أي لمع . 720


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

عود الى الحمد

و الحمد للَّه الكائن قبل أن يكون كرسيّ أو عرش ، أو سماء أو أرض ،

أو جانّ أو انس . لا يدرك بوهم ( 2318 ) ، و لا يقدّر بفهم ، و لا يشغله سائل ( 2319 ) ، و لا ينقصه نائل ( 2320 ) ، و لا ينظر بعين ، و لا يحدّ بأين ( 2321 ) ، و لا يوصف بالأزواج ( 2322 ) ، و لا يخلق بعلاج ( 2323 ) ، و لا يدرك بالحواس ، و لا يقاس بالنّاس . الّذي كلّم موسى تكليما ، و أراه من آياته عظيما ، بلا جوارح و لا أدوات ، و لا نطق و لا لهوات ( 2324 ) .

بل إن كنت صادقا أيّها المتكلّف ( 2325 ) لوصف ربّك ، فصف جبريل و ميكائيل و جنود الملائكة المقرّبين ، في حجرات ( 2326 ) القدس مرجحنين ( 2327 ) ، متولّهة ( 2328 ) عقولهم أن يحدّوا أحسن الخالقين . فإنّما يدرك بالصّفات ذوو الهيئات و الأدوات ، و من ينقضي إذا بلغ أمد حدّه بالفناء .

فلا إليه إلاّ هو ، أضاء بنوره كلّ ظلام ، و أظلم بظلمته كلّ نور .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

قوله عليه السلام « و لا يشغله سائل » أي عن سائل آخر . و

-----------
( 720 ) بحار الأنوار ، الطبعة الجديدة ، ج 58 ، كتاب السماء و العالم ، ص 95 .

[ 191 ]

« النائل » العطاء أي لا ينقص خزائنه عطاء . قوله عليه السلام « لا يوصف بالأزواج » أي بالأمثال أو الأضداد أو بصفات الأزواج ، أو ليس فيه تركّب و ازدواج أمرين كما مرّ تحقيقه ، أو بأنّ له صاحبة .

قوله عليه السلام « تكليما » مصدر للتأكيد لإزالة توهم السامع التجوّز في كلامه تعالى ، و المراد بالآيات إمّا الآيات التسع أو الآيات الّتي ظهرت عند التكليم من سماع الصوت من الجهات الستّ و غيره ، و يويّد الثاني قوله عليه السلام « بلا جوارح . . . » إلى قوله « و لا لهوات » إذ الظاهر تعلّقه بالتكليم ، و يحتمل تعلّقه بالجميع على اللفّ و النشر غير المرتّب .

قوله عليه السلام « مرجحنّين » أي مائلين إلى جهة التحت خضوعا لجلال الباري عزّ سلطانه و يحتمل أن يكون كناية عن عظمة شأنهم و رزانة قدرهم أو عن نزولهم وقتا بعد وقت بأمره تعالى ، قال الجزريّ : « ارجحنّ الشي‏ء » إذا مال من ثقله و تحرّك . قوله عليه السلام « أمد حدّه » الإضافة بيانيّة ، و حمل الحدّ على النهايات و الأطراف بعيد جدّا .

قوله عليه السلام « أضاء بنوره كلّ ظلام » الظلام إمّا محسوس فإضاءته بأنوار الكواكب و النيّرين ، أو معقول و هو ظلام الجهل فإضاءته بأنوار العلم و الشرائع . قوله « و اظلم بظلمته كلّ نور » إذا جميع الأنوار المحسوسة أو المعقولة مضمحلّة في نور علمه ، و ظلام بالنسبة إلى نور براهينه في جميع مخلوقاته الكاشفة عن وجوده .

و قال ابن أبي الحديد : تحت قوله عليه السلام معنى دقيق و سرّ خفيّ و هو أنّ كلّ رذيلة في الخلق البشريّ غير مخرجة عن حدّ الإيمان مع معرفته بالأدلّة البرهانيّة غير مؤثّرة نحو أن يكون العارف بخيلا أو جبانا ، و كلّ فضيلة مع الجهل به سبحانه ليست بفضيلة في الحقيقة ، لأنّ الجهل به يكشف تلك الأنوار نحو أن يكون الجاهل به جوادا أو شجاعا . و يمكن أن يكون الظلام و النور كنايتين عن الوجود و العدم ، و يحتمل على بعد أن يكون الضمير في قوله « بظلمته » راجعا إلى كلّ نور

[ 192 ]

لتقدّمه رتبة فيرجع حاصل الفقرتين حينئذ إلى أنّ النور هو ما ينسب إليه تعالى فبتلك الجهة نور ، و أمّا الجهات الراجعة إلى الممكنات فكلّها ظلمة . 721 بيان : « التكلّف » التجشّم و ارتكاب الشي‏ء على مشقّة . و « حجرة القوم » بالفتح ، ناحية دارهم ، و الجمع « حجرات » كجمرة و جمرات ، و في بعض النسخ :

« حجرات » بضمّتين ، جمع « حجرة » بالضمّ و هي الغرفة ، و قيل : الموضع المنفرد . و « ارجحنّ الشي‏ء » كاقشعر أي مال من ثقله و تحرّك . قال في النهاية : أورد الجوهريّ هذا الحرف في حرف النون على أنّ النونين أصليّة ، و غيره يجعلهما زائدة من « رجح الشي‏ء » كمنع إذا ثقل . قال ابن أبي الحديد : أي مائلين إلى جهة التحت خضوعا للَّه سبحانه . و قال الكيدريّ : « الارجحنان » الميل ، و « ارجحنّ الشي‏ء » اهتزّ . ( انتهى ) . و لعلّ المراد بحجرات القدس المواضع المعدّة لهم في السماوات ، و هي محالّ القدس و التنزّه عن المعاصي و رذائل الأخلاق . و « الوله » الحزن و الحيرة و الخوف ، و « متولّهة عقولهم » على صيغة اسم الفاعل ، أي محزونة أو حائرة أو خائفة ، و في بعض النسخ على صيغة اسم المفعول ، و الأوّل أظهر . « أن يحدّوا أحسن الخالقين » أي يدركوه بكنهه أي يدركوا مبلغ قدرته و علمه ، أو مقدار عظمته . 722


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الوصية بالتقوى

أوصيكم عباد اللَّه بتقوى اللَّه الّذي ألبسكم الرّياش ( 2329 ) ، و أسبغ عليكم المعاش ، فلو أن أحدا يجد إلى البقاء سلّما ، أو لدفع الموت سبيلا ، لكان ذلك سليمان بن داوود عليه السّلام ، الّذي سخّر له ملك الجنّ و الإنس ، مع النّبوّة و عظيم الزّلفة . فلمّا استوفى طعمته ( 2330 ) ،

-----------
( 721 ) بحار الأنوار ، الطبعة الجديدة ، ج 4 ، كتاب التوحيد ، ص 313 .

-----------
( 722 ) بحار الأنوار ، الطبعة الجديدة ، ج 59 ، كتاب السماء و العالم ، ص 193 .

[ 193 ]

و استكمل مدّته ، رمته قسي الفناء بنبال الموت ، و أصبحت الدّيار منه خالية ، و المساكن معطّلة ، و ورثها قوم آخرون . و إنّ لكم في القرون السّالفة لعبرة أين العمالقة و أبناء العمالقة أين الفراعنة و أبناء الفراعنة أين أصحاب مدائن الرّسّ الّذين قتلوا النّبيين ، و أطفؤوا سنن المرسلين ،

و أحيوا سنن الجبّارين أين الّذين ساروا بالجيوش ، و هزموا بالألوف ،

و عسكروا العساكر ، و مدّنوا المدائن و منها : قد لبس للحكمة جنّتها ( 2331 ) ، و أخذها بجميع أدبها ، من الإقبال عليها ، و المعرفة بها ، و التّفرّغ لها ، فهي عند نفسه ضالّته الّتي يطلبها ، و حاجته الّتي يسأل عنها . فهو مغترب إذا اغترب الإسلام ، و ضرب بعسيب ذنبه ( 2332 ) ، و ألصق الأرض بجرانه ( 2333 ) بقيّة من بقايا حجّته ، خليفة من خلائف أنبيائه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

قال ابن أبي الحديد : قالت الامامية : إنّ المراد به القائم عليه السلام المنتظر و الصوفيّة يزعمون أنّه وليّ اللَّه و عندهم أنّ الدنيا لا يخلو عن الأبدال و هم أربعون و عن الأوتاد و هم سبعة و عن القطب و هو واحد . و الفلاسفة يزعمون أنّ المراد به العارف و عند أهل السنّة هو المهديّ الّذي سيخلق ، و قد وقع اتّفاق الفرق من المسلمين على أنّ الدنيا و التكليف لا ينقضي إلاّ على المهديّ . 723

-----------
( 723 ) شرح النهج لابن أبي الحديد ، ج 10 ، ص 96 ، ط بيروت .

[ 194 ]

قوله عليه السلام « فهو مغترب » أي هذا الشخص يخفى نفسه إذا ظهر الفسق و الفجور ، و اغترب الاسلام باغتراب العدل و الصلاح ، و هذا يدلّ على ما ذهبت إليه الاماميّة . و « العسيب » عظم الذنب أو منبت الشعر منه و إلصاق الأرض بجرانه كناية عن ضعفه و قلّة نفعه فإنّ البعير أقلّ ما يكون نفعه حال بروكه . 724


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

ثم قال عليه السلام :

أيّها النّاس ، إنّي قد بثثت لكم المواعظ الّتي وعظ الأنبياء بها أممهم ، و أديت إليكم ما أدت الأوصياء إلى من بعدهم ، و أدّبتكم بسوطي فلم تستقيموا ، و حدوتكم بالزّواجر فلم تستوسقوا ( 2334 ) . للَّه أنتم أتتوقّعون إماما غيري يطأ بكم الطّريق ، و يرشدكم السّبيل ؟

ألا إنّه قد أدبر من الدّنيا ما كان مقبلا ، و أقبل منها ما كان مدبرا ،

و أزمع الترحال عباد اللَّه الأخيار ، و باعوا قليلا من الدّنيا لا يبقى ،

بكثير من الآخرة لا يفنى . ما ضرّ إخواننا الّذين سفكت دماؤهم و هم بصفّين ألاّ يكونوا اليوم أحياء ؟ يسيغون الغصص و يشربون الرّنق ( 2335 ) قد و اللَّه لقوا اللَّه فوفّاهم أجورهم ، و أحلّهم دار الأمن بعد خوفهم .

أين إخواني الّذين ركبوا الطّريق ، و مضوا على الحقّ ؟ أين عمّار ( 2336 ) ؟

-----------
( 724 ) بحار الأنوار ، الطبعة الجديدة ، ج 51 ، تاريخ الامام الثاني عشر عليه السّلام ، ص 113 .

[ 195 ]

و أين ابن التّيّهان ( 2337 ) ؟ و أين ذو الشّهادتين ( 2338 ) ؟ و أين نظراؤهم من إخوانهم الّذين تعاقدوا على المنيّة ، و أبرد برؤوسهم ( 2339 ) إلى الفجرة قال : ثم ضرب بيده على لحيته الشريفة الكريمة ، فأطال البكاء ، ثم قال عليه السلام :

أوّه ( 2340 ) على إخواني الّذين تلوا القرآن فأحكموه ، و تدبّروا الفرض فأقاموه ، أحبوا السّنّة و أماتوا البدعة . دعوا للجهاد فأجابوا ، و وثقوا بالقائد فاتّبعوه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

ثم نادى بأعلى صوته :

الجهاد الجهاد عباد اللَّه ألا و إنّي معسكر في يومي هذا ، فمن أراد الرّواح إلى اللَّه فليخرج قال نوف : و عقد للحسين عليه السلام في عشرة آلاف ، و لقيس بن سعد رحمه اللَّه في عشرة آلاف ، و لأبي أيوب الانصاري في عشرة آلاف ، و لغيرهم على أعداد أخر ، و هو يريد الرجعة إلى صفين ، فما دارت الجمعة حتى ضربه الملعون ابن ملجم لعنه اللَّه ، فتراجعت العساكر ، فكنا كأغنام فقدت راعيها ، تختطفها الذئاب من كل مكان


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

[ هذا بيان آخر في شرح الجزء الأخير من الخطبة : ]

تبيان : قد مرّ شرح صدر الخطبة في كتاب التوحيد .

و قال في النهاية : « الرياش و الريش » ما ظهر من اللباس . و قيل :

« الرياش » جمع « الريش » و يقع الرياش على الخصب و المعاش و المال المستفاد . و « أسبغ » أي أكمل و أوسع . و « المعاش و المعيشة » مكسب الإنسان الّذي يعيش به .

و « السلّم » كسكّر ما يرتقى عليه ، و استعمل هنا في الوسيلة . و كون النبوّة و الزلفة أي القرب و المنزلة من الوسائل إلى البقاء لاستجابة الدعاء معهما ، فهما مظنّتان

[ 196 ]

للتوصّل إلى البقاء في الباطن كما أنّ السلطنة الكاملة مظنّة لأن تكون وسيلة إليه في الظاهر . و « الطعمة » الرزق المقدّر . و « القسيّ » جمع « القوس » . و « النبل » السهام العربيّة لا واحد لها من لفظها . و قال ابن أبي الحديد : « نبال الموت » أسبابه و الإضافة البيانيّة للمبالغة بعيدة .

و « العمالقة » أولاد عمليق أو عملاق بن لاوذ بن إرم بن سام بن نوح . 725 و « الفراعنة » ملوك مصر . و قد مضى ذكر أصحاب الرسّ . و « عسكروا » أي جمعوا . و « مدّنوا المدائن » أي بنوها .

قوله عليه السلام « قد لبس للحكمة جنّتها » إشارة إلى القائم عليه السلام كما ذكره ابن أبي الحديد 726 نقلا عن الإماميّة . و « التفرّغ لها » أي عن العلائق و الشواغل . قوله عليه السلام « ضالّته » إشارة إلى قوله عليه السلام « الحكمة ضالّة المؤمن » . قوله عليه السلام « فهو مغترب » أي هذا الشخص يخفى نفسه و يخملها إذا ظهر الفسق و الجور ، و اغترب الإسلام باغتراب العدل و الصلاح ، و هو إشارة إلى غيبة القائم عليه السلام .

و قال في النهاية في حديث عليّ عليه السلام : إنّه ذكر فتنة فقال : « إذا كان ذلك ضرب يعسوب الدين بذنبه » إي فارق أهل الفتنة و ضرب في الأرض ذاهبا في أهل دينه ، و أتباعه يتّبعونه على رأيه و هم الأذناب . و قال الزمخشريّ :

الضرب بالذنب هيهنا مثل للإقامة و الثبات ، يعني يثبت هو و من يتبعه على الدين » .

و قال الفيروز آباديّ : « العسيب » عظم الذنب ، أو منبت الشعر منه ، و البعير إذا أعيى و تأذّى ضرب بعسيب ذنبه ، و إلصاق الأرض بجرانه كناية عن ضعف الإسلام و قلّة نفعه فإنّ البعير أقلّ ما يكون نفعه حال بروكه . و « جران البعير » صدره أو مقدّم عنقه .

و « بثّ الخبر » نشره . و « الحداء » سوق الإبل و الفناء لها . و « استوثقوا » استجمعوا و انضمّوا . و « الزواجر » النواهي و الايعادات . « يطأ بكم الطريق » أي

-----------
( 725 ) شرح النهج لابن أبي الحديد ، ج 10 ، ص 93 ، ط بيروت .

-----------
( 726 ) شرح النهج لابن أبي الحديد ، ج 10 ، ص 96 ، ط بيروت .

[ 197 ]

يذهب بكم في سبيل الحقّ . قوله عليه السلام « ما كان مقبلا » أي الهدى و الرشاد الّذي كان في أيّام الرسول صلّى اللَّه عليه و آله أو في أيّام خلافته عليه السلام ، فيكون إشارة إلى قرب ارتحاله عليه السلام من دار الفناء . و « ما كان مدبرا » الضلال و الفساد . و « أزمع الأمر » أي عزم عليه . و « الترحال » بالفتح ،

مبالغة في الرحلة . و كلمة « ما » في « ضرّ » نافية ، و يحتمل الاستفهام على الإنكار ،

و الفاعل « أن لا يكونوا » . و إساغة الغصص هنا كناية عن كثرة الآلام و مشاهدة المنكرات بحيث صار تجرّع الغصص عادة لهم ، أو عن الرضا بقضاء اللَّه . و « الغصّة » ما يعترض في الحلق . و « الرنق » بالفتح و التحريك ، الكدر من الماء .

و « عمّار » هو ابن ياسر المعروف ، و قد مرّ فضله . و « ابن التيهان » بالياء المنقوطة باثنتين تحتها المشدّدة المكسورة و قبلهاتاء منقوطة باثنتين فوقها ، ذكره ابن أبي الحديد ، و جوّز فتح الياء أيضا ، و المضبوط في أكثر النسخ بالياء الساكنة و فتح التاء و كسرها معا . و في القاموس : و « تيهان » و « تيّهان » مشدّدة الياء و يكسر و هو أبو الهيثم و اسمه مالك . و قال ابن أبي الحديد : الصحيح أنّه أدرك صفّين و شهدها مع عليّ عليه السلام و قيل : توفّي في زمن الرسول صلّى اللَّه عليه و آله . و « ذو الشهادتين » هو خريمة بن ثابت و قصّته مشهورة ، يكنّى أبا عمارة ، شهد بدرا و ما بعدها من الشاهد ، و شهد صفّين مع عليّ عليه السلام ، فلمّا قتل عمار قاتل حتى قتل .

قوله عليه السلام « تعاقدوا » أي جعلوا الموت بينهم عقدا ، أو بايعوا على الموت ، و روي « تعاهدوا » . و « ابرد برؤوسهم » من البريد ، أي أرسل للبشارة بها . و « الفجرة » امراء عسكر الشام . و « أوه » ساكنة الواو مسكورة الهاء ، كلمة شكوى و توجّع ، و ربّما قلبوا الواو ألفا فقالوا : « آه من كذا » و « آه على كذا » و ربّما شدّدوا الواو و كسروها و سكنوا الهاء فقالوا : « أوّه من كذا » ، و ربّما حذفوا الهاء مع التشديد و كسروا الواو فقالوا : « أوّ من كذا » بلا مدّ ، و قد يقولون : « أوّه » بالمدّ و التشديد و فتح الواو و سكون الهاء لتطويل الصوت بالشكاية ، و ربّما أدخلوا فيه التاء ،

[ 198 ]

تارة يمدّونه و تارة لا يمدّونه فيقولون : « أوّتاه و أوّتاه » و الاسم منه الآهة بالمدّ ، ذكره الجوهريّ و ابن أبي الحديد . 727 و « إحكامه » تلاوته كما ينبغي مع رعاية المحسّنات ، و التّدبّر في معانيه و العمل بمقتضاه . و أراد بالقائد نفسه عليه السلام . و « الرواح إلى اللَّه » الذهاب إلى الفوز برضوانه ، أو إلى لقائه بالشهادة .

و « قيس » هو من أصحاب رسول اللَّه صلّى اللَّه عليه و آله ، كان شجاعا جوادا من كبار شيعة عليّ عليه السلام ، شهد حروبه كلّها ، و أبوه سعد بن عبادة كان رئيس الخزرج و لم يبايع أبابكر ، و مات على عدم البيعة ، و المشهور أنّهم قتلوه لذلك ، و أحالوا قتله على الجنّ ، و افتروا شعرا من قبل الجنّ كما مرّ . و « أبو ايّوب » هو خالد بن سعد بن كعب الخزرجيّ من بني النجار ، شهد العقبة و بدرا و سائر المشاهد ، و عليه نزل رسول اللَّه صلّى اللَّه عليه و آله حين قدم المدينة ، شهد مع أمير المؤمنين عليه السلام مشاهده كلّها ، و كان على مقدّمته يوم النهروان . و « الاختطاف » أخذك الشي‏ء بسرعة ، و المراد هنا إمّا الأخذ بالنهب و القتل و الإذلال ، أو الإغواء و الإضلال . 728


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

183 و من خطبة له عليه السلام في قدرة اللَّه و في فضل القرآن و في الوصية بالتقوى


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

اللَّه تعالى

الحمد للَّه المعروف من غير رؤية ، و الخالق من غير منصبة ( 2341 ) خلق الخلائق بقدرته ، و استعبد الأرباب بعزّته ، و ساد العظماء بجوده ،

-----------
( 727 ) شرح النهج لابن أبي الحديد ، ج 10 ، ص 110 ، ط بيروت .

-----------
( 728 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 695 ، ط كمپاني و ص 643 ، ط تبريز .

[ 199 ]

و هو الّذي أسكن الدّنيا خلقه . و بعث إلى الجنّ و الإنس رسله ،

ليكشفوا لهم عن غطائها ، و ليحذّروهم من ضرّائها ، و ليضربوا لهم أمثالها ، و ليبصّروهم عيوبها ، و ليهجموا ( 2342 ) عليهم بمعتبر ( 2343 ) من تصرف ( 2344 ) مصاحّها ( 2345 ) و أسقامها ، و حلالها و حرامها ، و ما أعدّ اللَّه للمطيعين منهم و العصاة من جنّة و نار ، و كرامة و هوان . أحمده إلى نفسه كما استحمد ( 2346 ) إلى خلقه ، و جعل لكلّ شي‏ء قدرا ، و لكلّ قدر أجلا ، و لكلّ أجل كتابا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

فضل القرآن

منها : فالقرآن آمر زاجر ، و صامت ناطق . حجّة اللَّه على خلقه .

أخذ عليه ميثاقهم ، و ارتهن عليهم أنفسهم ( 2347 ) . أتمّ نوره ، و أكمل به دينه ، و قبض نبيّه صلّى اللَّه عليه و آله و قد فرغ إلى الخلق من أحكام الهدى به . فعظّموا منه سبحانه ما عظّم من نفسه ، فإنّه لم يخف عنكم شيئا من دينه ، و لم يترك شيئا رضيه أو كرهه إلاّ و جعل له علما باديا ، و آية محكمة ، تزجر عنه ، أو تدعو إليه ،

فرضاه فيما بقي واحد ، و سخطه فيما بقي واحد . و اعلموا أنّه لن يرضى عنكم بشي‏ء سخطه على من كان قبلكم ، و لن يسخط عليكم بشي‏ء رضيه ممّن كان قبلكم ، و إنّما تسيرون في أثر بيّن ، و تتكلّمون

[ 200 ]

برجع قول قد قاله الرّجال من قبلكم . قد كفاكم مؤونة دنياكم ،

و حثّكم على الشّكر ، و افترض من ألسنتكم الذّكر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الوصية بالتقوى

و أوصاكم بالتّقوى ، و جعلها منتهى رضاه ، و حاجته من خلقه . فاتّقوا اللَّه الّذي أنتم بعينه ( 2348 ) ، و نواصيكم بيده ، و تقلّبكم في قبضته .

إن أسررتم علمه ، و إن أعلنتم كتبه ، قد و كل بذلك حفظة كراما ،

لا يسقطون حقّا ، و لا يثبتون باطلا . و اعلموا « أنّه من يتّق اللَّه يجعل له مخرجا » من الفتن ، و نورا من الظّلم ، و يخلّده فيما اشتهت نفسه ،

و ينزله منزل الكرامة عنده ، في دار اصطنعها لنفسه ، ظلّها عرشه ،

و نورها بهجته ، و زوّارها ملائكته ، و رفقاؤها رسله ، فبادروا المعاد ،

و سابقوا الآجال ، فإنّ النّاس يوشك أن ينقطع بهم الأمل ، و يرهقهم الأجل ( 2349 ) ، و يسدّ عنهم باب التّوبة . فقد أصبحتم في مثل ما سأل إليه الرّجعة ( 2350 ) من كان قبلكم ، و أنتم بنو سبيل ، على سفر من دار ليست بداركم ، و قد أوذنتم منها بالارتحال ، و أمرتم فيها بالزّاد و اعلموا أنّه ليس لهذا الجلد الرّقيق صبر على النّار ، فارحموا نفوسكم ،

فإنّكم قد جرّبتموها في مصائب الدّنيا .

[ 201 ]

أفرأيتم جزع أحدكم من الشّوكة تصيبه ، و العثرة تدميه ،

و الرّمضاء تحرقه ؟ فكيف إذا كان بين طابقين من نار ، ضجيع حجر ،

و قرين شيطان أعلمتم أنّ مالكا ( 2351 ) إذا غضب على النّار حطم بعضها بعضا لغضبه ، و إذا زجرها توثّبت بين أبوابها جزعا من زجرته أيّها اليفن الكبير ( 2352 ) ، الّذي قد لهزه القتير ( 2353 ) ، كيف أنت إذا التحمت أطواق النّار بعظام الأعناق ، و نشبت الجوامع ( 2354 ) حتّى أكلت لحوم السّواعد . فاللَّه اللَّه معشر العباد و أنتم سالمون في الصّحّة قبل الصقم ، و في الفسحة قبل الضّيق . فاسعوا في فكاك رقابكم من قبل أن تغلق رهائنها ( 2455 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

إيضاح

« الرمضاء » الأرض الشديدة الحرارة . و « الطابق » كهاجر و صاحب الأجرّ الكبير . و « الحطم » الكسر . و « اليفن » بالتحريك ، الشيخ الكبير و يقال : « لهزه » أي خالطه . و « القتير » كأمير الشيب أو أوّله .

قوله عليه السلام « إذا التحمت » أي التفّت عليها و انضمّت و التصفت بها . و « نشب الشي‏ء بالشي‏ء » أي علق . و « الجوامع » جمع « جامعة » و هي الغلّ لأنّها تجمع اليدين إلى العنق . 729


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الوصية بالتهجد

أسهروا عيونكم ، و أضمروا بطونكم ،

-----------
( 729 ) بحار الأنوار ، الطبعة الجديدة ، ج 8 ، كتاب العدل و المعاد ، ص 306 .

[ 202 ]

و استعملوا أقدامكم ، و أنفقوا أموالكم ، و خذوا من أجسادكم فجودوا بها على أنفسكم ، و لا تبخلوا بها عنها ، فقد قال اللَّه سبحانه : « إن تنصروا اللَّه ينصركم و يثبّت اقدامكم » و قال تعالى : « من ذا الّذي يقرض اللَّه قرضا حسنا فيضاعفه له ، و له أجر كريم » . فلم يستنصركم من ذلّ ، و لم يستقرضكم من قلّ ، استنصركم « و له جنود السّماوات و الأرض و هو العزيز الحكيم » . و استقرضكم « و له خزائن السّماوات و الأرض ، و هو الغنيّ الحميد » . و إنّما أراد أن « يبلوكم ( 2856 ) أيّكم أحسن عملا » . فبادروا بأعمالكم تكونوا مع جيران اللَّه في داره . رافق بهم رسله ، و أزارهم ملائكته ، و أكرم أسماعهم أن تسمع حسيس ( 2357 ) نار أبدا ، و صان أجسادهم أن تلقى لغوبا و نصبا ( 2358 ) : « ذلك فضل اللَّه يؤتيه من يشاء ، و اللَّه ذو الفضل العظيم » .

أقول ما تسمعون ، و اللَّه المستعان على نفسي و أنفسكم ، و هو حسبنا و نعم الوكيل


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

184 و من كلام له عليه السلام قاله للبرج بن مسهر الطائي ، و قد قال له بحيث يسمعه :

« لا حكم إلا اللَّه » ، و كان من الخوارج

اسكت قبحك اللَّه ( 2359 ) يا أثرم ( 2360 ) ، فو اللَّه لقد ظهر الحقّ فكنت

[ 203 ]

فيه ضئيلا ( 2361 ) شخصك ، خفيّا صوتك ، حتّى إذا نعر ( 2362 ) الباطل نجمت ( 2363 ) نجوم قرن الماعز .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« قبحك اللَّه » بالتخفيف و التشديد ، أي نحّاك عن الخير ، و قيل :

كسرك ، يقال : « قبحت الجوزة » أي كسرتها . « الثرم » سقوط الإنسان . و « الضئيل » الدقيق النحيف الخفي . و « نعر » أي صاح ، كناية عن ظهور الباطل و قوة أهله . و « نجم » طلع ، أي طلعت بلا شرف و لا شجاعة و لا قدم بل على غفلة . و « الماعز » واحد المعز من الغنم و هو خلاف الضأن . 730


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

185 و من خطبة له عليه السلام يحمد اللَّه فيها و يثني على رسوله و يصف خلقا من الحيوان


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

حمد اللَّه تعالى

الحمد للَّه الّذي لا تدركه الشّواهد ، و لا تحويه المشاهد ، و لا تراه النّواظر ، و لا تحجبه السّواتر ، الدّالّ على قدمه بحدوث خلقه ،

و بحدوث خلقه على وجوده ، و باشتباههم على أن لا شبه له . الّذي صدق في ميعاده ، و ارتفع عن ظلم عباده ، و قام بالقسط في خلقه ،

و عدل عليهم في حكمه . مستشهد بحدوث الأشياء على أزليّته ، و بما و سمها به من العجز على قدرته ، و بما اضطرّها إليه من الفناء على دوامه . واحد لا بعدد ( 2364 ) ، و دائم لا بأمد ( 2365 ) ، و قائم لا بعمد .

-----------
( 730 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 605 ، ط كمپانى و ص 558 ، ط تبريز .

[ 204 ]

تتلقّاه الأذهان لا بمشاعرة ( 2366 ) ، و تشهد له المرائي ( 2367 ) لا بمحاضرة .

لم تحط به الأوهام ، بل تجلّى لها بها ، و بها امتنع منها ، و إليها حاكمها . ليس بذي كبر امتدّت به النّهايات فكبّرته تجسيما ، و لا بذي عظم تناهت به الغايات فعظّمته تجسيدا ، بل كبر شأنا ،

و عظم سلطانا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الرسول الاعظم

و أشهد أنّ محمّدا عبده و رسوله الصّفيّ ، و أمينه الرّضيّ ، صلّى اللَّه عليه و آله أرسله بوجوب الحجج ، و ظهور الفلج ( 2368 ) ،

و إيضاح المنهج ، فبلّغ الرّسالة صادعا ( 2369 ) بها ، و حمل على المحجّة دالاّ عليها ، و أقام أعلام الاهتداء و منار الضّياء ، و جعل أمراس ( 2370 ) الإسلام متينة ، و عرا الإيمان و ثيقة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

قوله « بوجوب الحجج » أي تمامها و نفوذها و لزومها . و « الفلج » بالتحريك ، النصرة و الغلبة . و « المرسة » بالتحريك ، الحبل ، و جمع جمعه « أمراس » . و « المتانة » الشدّة . 731


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

منها في صفة خلق اصناف من الحيوان

و لو فكّروا في عظيم القدرة ، و جسيم النّعمة ، لرجعوا إلى الطّريق ،

-----------
( 731 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ، ص 223 .

[ 205 ]

و خافوا عذاب الحريق ، و لكن القلوب عليلة ، و البصائر مدخولة ألا ينظرون إلى صغير ما خلق ، كيف أحكم خلقه ، و أتقن تركيبه ،

و فلق له السّمع و البصر ، و سوّى له العظم و البشر ( 2371 ) انظروا إلى النّملة في صغر جثّتها ، و لطافة هيئتها ، لا تكاد تنال بلحظ البصر ،

و لا بمستدرك الفكر ، كيف دبّت على أرضها ، و صبّت على رزقها ،

تنقل الحبّة إلى جحرها ، و تعدّها في مستقرّها . تجمع في حرّها لبردها ،

و في وردها لصدرها ( 2372 ) مكفول برزقها ، مرزوقة بوفقها ( 2373 ) ، لا يغفلها المنّان ، و لا يحرمها الدّيّان ، و لو في الصّفا ( 2374 ) اليابس ،

و الحجر الجامس و لو فكّرت في مجاري أكلها ، في علوها و سفلها ، و ما في الجوف من شراسيف ( 2375 ) بطنها ، و ما في الرّأس من عينها و أذنها ،

لقضيت من خلقها عجبا ، و لقيت من وصفها تعبا فتعالى الّذي أقامها على قوائمها ، و بناها على دعائمها لم يشركه في فطرتها فاطر ،

و لم يعنه على خلقها قادر و لو ضربت في مذاهب فكرك لتبلغ غاياته . ما دلّتك الدّلالة إلاّ على أنّ فاطر النّملة هو فاطر النّخلة ،

لدقيق تفصيل كلّ شي‏ء ، و غامض اختلاف كلّ حيّ . و ما الجليل و اللّطيف ، و الثّقيل و الخفيف ، و القويّ و الضّعيف ، في خلقه إلاّ سواء .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

خلقه السماء و الكون

[ 206 ]

و كذلك السّماء و الهواء ، و الرّياح و الماء . فانظر إلى الشّمس و القمر ،

و النّبات و الشجر ، و الماء و الحجر ، و اختلاف هذا اللّيل و النّهار ، و تفجّر هذه البحار ، و كثرة هذه الجبال ، و طول هذه القلال ( 2376 ) و تفرّق هذه الغات ، و الألسن المختلفات . فالويل لمن أنكر المقدّر ، و جحد المدبّر زعموا أنّهم كالنّبات ما لهم زارع ، و لا لاختلاف صورهم صانع ، و لم يلجؤوا ( 2377 ) إلى حجّة فيما ادّعوا ، و لا تحقيق لما أوعوا ( 2378 ) ،

و هل يكون بناء من غير بان ، أو جناية من غير جان


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

خلقة الجرادة

و إن شئت قلت في الجرادة ، إذ خلق لها عينين حمراوين ، و أسرج لها حدقتين قمراوين ( 2379 ) ، و جعل لها السّمع الخفيّ ، و فتح لها الفم السّويّ ، و جعل لها الحسّ القويّ ، و نابين بهما تقرض ، و منجلين ( 2380 ) بهما تقبض . يرهبها الزّرّاع في زرعهم ، و لا يستطيعون ذبّها ( 2381 ) ،

و لو أجلبوا بجمعهم ، حتّى ترد الحرث في نزواتها ( 2382 ) ، و تقضي منه شهواتها . و خلقها كلّه لا يكون إصبعا مستدقّة .

فتبارك اللَّه الّذي « يسجد له من في السّماوات و الأرض طوعا و كرها » ،

و يعفّر له خدّا و وجها ، و يلقي إليه بالطّاعة سلما و ضعفا ، و يعطي له

[ 207 ]

القياد رهبة و خوفا فالطّير مسخّرة لأمره ، أحصى عدد الرّيش منها و النّفس و أرسى قوائمها على النّدى ( 2383 ) و اليبس ، و قدّر أقواتها ،

و احصى أجناسها . فهذا غراب و هذا عقاب . و هذا حمام و هذا نعام .

دعا كلّ طائر باسمه ، و كفل له برزقه . و أنشأ « السّحاب الثّقال » فأهطل ( 2384 ) ديمها ( 2385 ) ، و عدّد قسمها ( 2386 ) . فبلّ الأرض بعد جفوفها ،

و أخرج نبتها بعد جدوبها ( 2387 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

ايضاح

« مدخولة » أي معيوبة من « الدخل » بالتحريك ، و هو العيب و الغشّ و الفساد . و « فلق » أي شقّ . و « البشر » ظاهر جلد الإنسان . « و لا بمستدرك الكفر » إمّا مصدر ميميّ أي بادراك الفكر ، أو اسم مفعول من قبيل إضافة الصفة إلى الموصوف أي بإدراك الفكر الّذي يدركه الإنسان بغاية سعيه ، أو اسم مكان و الباء بمعنى « في » أي في محلّ إدراكه ، و الغرض المبالغة في صغرها بحيث لا يمكن إدراك تفاصيل أعضائه لا بالنظر و لا بالفكر . « كيف دبّت » أي مشت . و « ضنّت » بالضاد المعجمة و النون ، أي بخلت ، و في بعض النسخ : « صبّت » بالصاد المهملة و الباء الموحّدة على بناء المجهول ، إمّا على القلب أي صبّ عليها الرزق ، أو كناية عن هجومها و اجتماعها على رزقها بإلهامه تعالى فكأنّها صبّت على الرزق ، و يمكن أن يقرأ على بناء المعلوم من الصبابة و هي حرارة الشوق . « لصدرها » ، « الصدر » بالتحريك ، رجوع المسافر من مقصده و الشاربة من الورد ، أي تجمع في أيّام التمكّن من الحركة لأيّام العجز عنها ، فإنّها تخفى في شدّة الشتاء لعجزها عن البرد . و « المنّان » هو كثير المنّ و العطاء . و « الديّان » القهّار و القاضي و الحاكم و السائس و المجازي .

و « الصفا » مقصورا ، جمع « الصفاة » و هي الحجر الصلد الضخم الّذي لا ينبت . و « الجامس » اليابس الجامد ، قال الخليل في كتاب العين : « جمس الماء » جمد ، و صخرة جامسة لزمت مكانا . انتهى . و الضمير في « علوها و سفلها » إمّا راجع إلى

[ 208 ]

المجاري ، أو إلي النملة أي ارتفاع أجزاء بدنها و انخفاضها على وجه تقتضيه الحكمة . و قال الجوهريّ : « الشراسيف » مقاطّ الأضلاع و هي أطرافها الّتي تشرف على البطن ،

و يقال : « الشرسوف » غضروف معلّق بكلّ ضلع ، مثل غضروف الكتف . « لقضيت من خلقها عجبا » القضاء بمعنى الأداء ، أي لأديت عجبا ، و يحتمل أن يكون بمعنى الموت أي لقضيت نحبك من شدّة تعجّبك ، و يكون « عجبا » مفعولا لأجله . « و لو ضربت » أي سرت ، كما قال تعالى : « و إذا ضربتم في الأرض » 732 . « غاياته » أي غايات فكرك . « إلاّ سواء » أي في دقّة الصنعة و غموض الخلقة ، أو في الدلالة على الفاطر و كمال قدرته و علمه . و « القلال » بالكسر ، جمع « قلّة » بالضمّ ، و هي أعلى الجبل . « زعموا أنّهم كالنبات » أي كما زعموا في النبات ، أو كنبات لا زارع له حيث لا ينسب إلى الزارع . و إن نسب إلى ربّه تعالى . « لما اوعوا » أي جمعوا و حفظوا . « و أسرج لها حدقتين » أي جعلهما مضيئتين كالسراج ، و يقال : « حدقة قمراء » أي منيرة ، كما يقال : « ليلة قمراء » أي نيّرة بضوء القمر . « بهما تقرض » بكسر الراء ، أي تقطع . و « المنجل » كمنبر ، حديدة يقضب بها الزرع ، شبّهت بها يداها . و « الذبّ » الدفع و المنع . « في نزواتها » أي و ثباتها . « و خلقها كلّه » الواو حاليّة . « سلما » بالكسر و بالتحريك أي استسلاما و انقيادا . و « أرسى » اي أثبت ، أي جعل لها رجلين يمكنها الاستقرار بهما على الأراضي اليابسة و النديّة . و « الهطل » تتابع المطر . و « الديم » بكسر الدال و فتح الياء ، جمع « الديمة » بالكسر ، و هي المطر الّذي ليس فيه رعد و لا برق . و « الجذوب » قلّة النبات و الزرع . 733 تبيين : « التفكير » إعمال النظر في الشي‏ء ، يقال : فكر فيه كضرب و فكّر بالتشديد و أفكر و تفكّر بمعنى . و « الجسيم » العظيم . و « الحريق » اسم من الاحتراق . و « البصائر » جمع « البصيرة » و هي و البصر بالتحريك ، العلم و الخبرة ، و في بعض النسخ : « الأبصار » موضع البصائر . و « الدخل » بالتحريك ، ما داخلك من

-----------
( 732 ) النساء : 101 .

-----------
( 733 ) بحار الأنوار ، الطبعة الجديدة ، ج 3 ، كتاب التوحيد ، ص 26 28 .

[ 209 ]

فساد في عقل أو جسم و العيب و الريبة ، يقال : هذا الأمر فيه دخل و دغل بمعنى ، و قد دخل كفرح و دخل على البناء للمفعول . و « الاحكام » الاتقان ، و « ركبه تركيبا » أي وضع بعضه على بعض فتركّب . و « فلق » كضرب أي شقّ فانفلق ،

و منه [ قوله تعالى ] : « فَالِقُ الحَبَّ وَ النَّوَى » 734 . و « استوى الشي‏ء » اعتدل ، و « سوّيته » عدلته .

و « النملة » واحدة « النمل » ، و « الجثّة » بالضمّ للانسان ، شخصه قاعدا أو نائما ، فان كان منتصبا فهو طلّ بالتحريك ، و الشخص عام ، كذا قيل . و في القاموس :

« جثّة الانسان » شخصه . و « لطف الشي‏ء ككرم لطافة بالفتح » و قيل : هو اسم أي صغر و دقّ ، و « الهيئة » حال الشي‏ء و كيفيّته . و « نلته بالكسر أنيله » أي أصبته . و « اللحظ » في الاصل ، النظر بمؤخّر العين و هو أشدّ التفاتا من الشزر و في بعض النسخ : « بلحظ النظر » . و « استدرك الشي‏ء و أدركه » بمعنى ، ذكره الجوهريّ و « استدركت ما فات و تداركته » بمعنى ، و « استدركت الشي‏ء بالشي‏ء » أي حاولت إدراكه به ، و « الفكر » كعنب جمع « فكرة » بالكسر و هو إعمال النظر ،

و قيل : اسم من الافتكار كالعبرة من الاعتبار ، و في بعض النسخ : « الفكر » بسكون العين ، و مستدرك الفكر على بناء المفعول يحتمل أن يكون مصدرا أي إدراك الفكر أو يطلبها الادراك ، و لعلّه أنسب بقوله عليه السلام « بلحظ البصر » و أن يكون اسم مفعول أي بالفكر الّذي يدركه الانسان و يصل إليه أو يطلب إدراكه أي منتهى طلبه لا يصل إلى إدراك ذلك ، و أن يكون اسم مكان ، و الباء بمعنى في . و « دبّ » كفّر أي مشى رويدا . و « صبّت » على بناء المفعول من الصبّ و هو في الأصل الاراقة ، و قيل : هو على العكس ، أي صبّت رزقها عليها و الظاهر أنّه لا حاجة إليه ، أي كيف الهمت حتّى انحطّت على رزقها ، و استعير له الصبّ لهجومها عليه ، و في بعض النسخ : « و ضنّت » بالضاد المعجمة و النون على بناء المعلوم أي بخلت برزقها ، و ذكر دبيبها لأنّه متوقّف على القوائم و المفاصل و القوى الجزئية ، و تركّبها فيها

-----------
( 734 ) الأنعام : 95 .

[ 210 ]

مع غاية صغرها على وجه تنتظم به حركاتها السريعة المتتابعة مظهر للقدرة و لطيف الصنعة ، و ذكر الصبّ أو الضنّة للدلالة على علمها بحاجتها إلى الرزق و حسن نظرها في الاعداد و الحفظ . و « الجحرة » بالضمّ ، الحفرة الّتي تحتفرها الهوامّ و السّباع لأنفسها .

و « أعدّه » أي هيّأه ، و « مستقرّها » موضع استقرارها . و « الورود » في الاصل ،

الاشراف على الماء للشرب ، و « الصدر » بالتحريك ، رجوع الشاربة من الورود ، كأنّ المعنى : تجمع في أيّام التمكّن من الحركة لأيّام العجز عنها ، فانّها تظهر في المصيف و تخفى في الشتاء لعجزها عن البرد . و « كفل » كنصر و قيل : كعلم و شرف أي ضمن ،

قيل : تقول : « كفلته و به و عنه » إذا تحمّلت به . « بوفقها » أي بقدر كفايتها . 735 و « أغفلت الشي‏ء إغفالا » أي تركته إهمالا من غير نسيان ، و « المنّان » المنعم المعطي من المنّ بمعنى العطاء لا من المنّة ، وفد يشتقّ منه و هو مذموم . و « حرمه » كمنعه ضدّ أعطاه و « الديّان » الحاكم و القاضي ، و قيل : القهّار ، و قيل : السائس و هو القائم على الشي‏ء بما يصلحه كما تفعل الولاة و الامراء بالرعيّة ، و وجه المناسبة على الأخير واضح و لعلّه على الأوّل هو أنّ إعطاء كلّ شي‏ء ما يستحقّه و لو على وجه التفضّل من فروع الحكم بالحق ، و على الثاني الاشعار بأنّ قهره سبحانه لا يمنعه عن العطاء كما يكون في غيره أحيانا . و « الصفا » مقصورا ، الحجارة ، و قيل : الحجر الصلد الضخم لا ينبت شيئا و الواحدة « صفاة » . و جمس و جمد بمعنى ، و قيل : أكثر ما يستعمل في الماء جمد ، و في السمن و غيره جمس ، و « صخرة جامسة » أي ثابتة في موضعها . و « الأكل » بالضمّ ، كما في بعض النسخ و بضمّتين كما في بعضها ،

المأكول ، و « الاكلة » بالضمّ ، اللقمة و « علوها و سفلها » بالضمّ فيهما في بعض النسخ ، و بالكسر في بعضها ، و الضميران كالسوابق .

قال بعض شرّاح النهج : « علوها » رأسها و ما يليه إلى الجزء المتوسّط ، و يحتمل رجوعهما إلى المجاري . و « الشراسيف » مقاط الأضلاع و هي أطرافها الّتي تشرف على البطن ، و قيل : « الشرسوف » كعصفور غضروف معلّق بكلّ ضلع

-----------
( 735 ) أو بما يوافقها من الرزق .

[ 211 ]

مثل غضروف الكتف ، و لا حاجة إلى الحمل على المجاز كما يظهر من كلام بعض الشارحين . و « الاذن » بضمّتين في النسخ . و « القضاء » يكون بمعنى الأداء ،

قال اللَّه تعالى : « فإذا قضيتم مناسككم » 736 و قال : « فإذا قضيتم الصّلاة » 737 . و « قضاء العجب » التعجّب أو التعجّب الكامل ، و قال بعض الشارحين : يحتمل أن يكون بمعنى الموت من قولهم : « قضى فلان » أي مات ، أي لقضيت نحبك من شدّة تعجّبك ، و يكون « عجبا » نصبا على المفعول له ، و لا يخفى بعده . و « الدعامة و الدعام » بالكسر فيهما ، عماد البيت ، و الخشب المنصوب للتعريش و فيه تشبيه لها بالبيت المبنيّ على الدعائم . و في بعض النسخ : « لم يعنه » . و « الضرب في الأرض » السير فيها أو الاسراع فيه . و « الدلالة » بالفتح كما في بعض النسخ و بالكسر كما في بعضها ، الاسم من قولك : « دلّه إلى الشي‏ء و عليه » أي أرشده و سدّده . و « الغامض » خلاف الواضح ، و الغرض من الكلام دفع توهّم يسير الخلق و سهولة الابداع في بعض الأشياء للصغر و خفاء دقائق الصنع . و « الجليل » العظيم ،

يقال : « جلّ كفر جلالة » بالفتح ، أي عظم ، و الغرض استواء نسبة القدرة الكاملة إلى الأنواع ، كذلك السماء قيل : المشبّه به الأمور المتضادّة السابقة ، و المشبّه هو السماء و الهواء و الرياح و الماء و وجه الشبه هو حاجتها في خلقها و تركيبها و أحوالها المختلفة و المتفقة إلى صانع حكيم ، و يحتمل أن يكون التشبيه في استواء نسبة القدرة .

« فانظر إلى الشمس و القمر . . . الخ » أي تدبّر فيما أودع في هذه الاشياء من غرائب الصنعة و لطائف الحكمة ، و قيل : استدلال بامكان الاعراض على ثبوت الصانع بأن يقال : كلّ جسم يقبل لجسميّته المشتركة بينه و بين سائر الاجسام ما يقبله غيره من الأجسام فاذا اختلف الاجسام في الاعراض فلا بدّ من مخصّص و هو الصانع الحكيم . انتهى .

و « اختلاف الليل و النهار » تعاقبهما . و « فجّر الماء » أي فتح له طريقا فتفجّر ، و « انفجر » أي جرى و سال ، و المراد بالبحار الأنهار العظيمة أو البحار المعروفة ،

-----------
( 736 ) البقرة : 200 .

-----------
( 737 ) النساء : 103 .

[ 212 ]

و « تفجرها » جريانها لو وجدت طريقا . و « القلال » كجبال جمع « قلّة » بالضمّ ،

و هي أعلى الجبل ، و قيل : الجبل . و « تفرّق اللغات » اختلافها و تباينها كما قال عزّ و جلّ : « و اختلاف السنتكم و الوانكم » 738 . و « الويل » الحزن و الهلاك و المشقّة من العذاب ، و علم واد في جهنّم و الجملة تحتمل الاخبار و الدعاء . قال سيبويه : « الويل » مشترك بين الدعاء و الخبر .

و المراد بالنبات ما ينبت في الصحاري و الجبال من غير زرع ، و ليس المراد أنّ النبات ليس له مقدّر و لا مدبّر ، بل المعنى أنّ النبات المذكور كما أنّه ليس له مدبّر من البشر يزعمون أنّ الانسان يحصل من غير مدبر أصلا ، و قيل : المراد أنّهم قاسوا أنفسهم على النبات الّذي جعلوا من الأصول المسلّمة أنّه لا مقدّر له بل ينبت بنفسه من غير مدبّر ،

و ذكر الاختلاف في الصور لأنّه من الدلائل الواضحة على الصانع لم يلجأوا أي لم يستندوا ، و الغرض استنادهم في دعواهم إلى قياس باطل و ظنّ ضعيف كما قال عزّ و جلّ : « و ما لهم بذلك من علم إن هم إلاّ يظنّون » 739 . و « أوعى الشي‏ء » و « وعاه » على المجرّد كما في بعض النسخ ، أي حفظه و جمعه ، أي لم يرتّبوا العلوم الضروريّة ، و لم يحصّلوا المقدّمات على وجهها حتّى تفضي إلى نتيجة صحيحة . و « جنى فلان جناية » بالكسر ، أي جرّ جريرة على نفسه و قومه ، و يقال : « جنيت الثمرة أجنيها و اجتنيتها » أي اقتطفتها ، و اسم الفاعل منها « جان » إلاّ أنّ المصدر من الثاني « جنى » لا جناية . و الغرض دعوى الضرورة في الاحتياج إلى الصانع و الفاعل كالبناء و الجناية لا الاستناد إلى القياس .

« قلت في الجرادة » أي تكلّمت في بديع صنعتها و عجيب فطرتها . و « أسرج لها حدقتين » أي جعلهما مضيئتين كالسراج ، « قمراوين » أي منيرتين كالليلة القمرآء المضيئة بالقمر . و « جعل لها السمع الخفيّ » أي عن أعين الناظرين ، و قيل : المراد بالخفيّ اللطيف السامع لخفيّ الاصوات ، فوصف بالخفّة مجازا من قبيل إطلاق اسم المقبول على القابل و هو أنسب بقوله عليه السلام « و جعل لها الحسّ القويّ » ، و

-----------
( 738 ) الروم : 22 .

-----------
( 739 ) الجاثية : 24 .

[ 213 ]

قيل : أراد بحسّها قوّتها الوهميّة و بقوّته حذفتها فيما ألهمت إيّاه من وجوه معاشها و تصرّفها يقال : « لفلان حسّ حاذق » إذا كان ذكيّا فطنا درّاكا . و « الناب » في الاصل ، السنّ خلف الرباعيّة . و « قرض » كضرب أي قطع . و « المنجل » كمنبر حديدة يقضب بها الزرع و قيل : « المنجلان » رجلاها شبّههما بالمناجل لعوجهما و خشونتهما . و « رهبه » كعلم أي خاف . و « ذبّ عن حريمه » كمدّ أي دفع و حمى . و « أجلبوا » أي تجمّعوا و تألّبوا ، و « أجلب على فرسه » أي استحثّه للعدو بوكز أو صياح أو نحو ذلك ، « بجمعهم » أي بأجمعهم ، و كلمة « لو » للوصل . و « الحرث » الزرع . و « نزا » كدعا أي وثب . « و خلقها » الجملة حاليّة . و « استدقّ » صار دقيقا . « الّذي يسجد [ له ] . . . » أي حقيقة فإنّه يسجد له الملائكة و المؤمنون من الثقلين « طوعا » حالتي الشدّة و الرخاء ، و الكفرة له « كرها » حال الشدّة و الضرورة أو أعمّ منها و من السجدة المجازية و هي الخضوع و الدخول تحت ذلّ الافتقار و الحاجة كما مرّ مرارا . و « العفر » بالتحريك و قد يسكن ، وجه الارض و يطلق على التراب و « عفرة في التراب كضرب و عفره تعفيرا » أي مرغه فيه ، و كان التعفير في البعض كأهل السماوات كناية عن غاية الخضوع . و « الالقاء بالطاعة » مجاز عن الانقياد ، و في بعض النسخ : « بالطاعة إليه » . و « السلم » بالكسر كما في بعض النسخ ، الصلح و بالتحريك كما في بعضها ، الاستسلام و الانقياد . و « القياد » بالكسر ، ما يقاد به و « إعطاء القياد » الانقياد . و « الرهبة » الخوف ، و « أرسى » أي أثبت ، و « الندى » [ 740 ] البلل و المطر ، و « اليبس » بالتحريك ، ضدّ الرطوبة ، و « طريق يبس » أي لا نداوة فيه و لا بلل . و « الحمام » بالفتح ، كلّ ذي طوق من الفواخت و القماريّ و الوراشين و غيرها ، و الحمامة تقع على الذكر و الأنثى كالحيّة و النعامة ، و اسم الجنس من النعامة « نعام » بالفتح و الغرض بيان عموم علمه سبحانه و قدرته . « دعا كلّ طائر باسمه » قيل : « الدعاء » استعارة في أمر

[ 740 ] « الندى » هنا مقابل اليبس فيعمّ الماء كانّه يريد أنّ اللَّه جعل من الطير ما تثبت أرجله في الماء و منه ما لا يمشي إلاّ على الأرض اليابسة .

[ 214 ]

كلّ نوع بالدخول في الوجود ، و قد عرفت أنّ ذلك الأمر يعود إلى حكم القدرة الالهيّة عليه بالدخول في الوجود كقوله تعالى : « فقال لها و للأرض ائتيا الآية » 741 .

و لمّا استعار الدعا رشّح بذكر الاسم لأنّ الشي‏ء إنّما يدعى باسمه ، و يحتمل أن يريد الاسم اللغويّ و هو العلامة ، فإنّ لكلّ نوع من الطير خاصّة و سمة ليست للآخر ، و يكون المعنى أنّه تعالى أجرى عليها حكم القدرة بما لها من السمات و الخواصّ في العلم الالهيّ و اللوح المحفوظ ، و قال بعضهم : أراد أسماء الاجناس و ذلك أنّ اللَّه تعالى كتب في اللوح المحفوظ كلّ لغة تواضع عليها العباد في المستقبل و ذكر الأسماء الّتي يتواضعون عليها ، و ذكر لكلّ اسم مسمّاه فعند إرادة خلقها نادى كلّ نوع باسمه فأجاب داعيه و أسرع في إجابته . و « كفل برزقه » أي ضمن . و « السحاب » جمع « سحابة » و هي الغيم . و « الهطل » بالفتح ، تتابع المطر أو الدمع و سيلانه ، و قيل : تتابع المطر المتفرّق العظيم القطر ، و « الديمة » بالكسر ،

مطر يدوم في سكون بلا رعد و برق و الجمع « ديم » كعنب . و « تعديد القسم » إحصاء ما قدّر منها لكلّ بلد و أرض على وفق الحكمة . و « البلّة » بالكسر ، ضدّ الجفاف ، يقال : « بلّه فابتلّ » . و « الجفوف » بالضمّ ، الجفاف بالفتح . و « الجدوب » بالضمّ ، انقطاع المطر و يبس الارض . 742


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

[ هذا بيان آخر في شرح جزء من الخطبة : ]

إيضاح : « الدالّ على قدمه بحدوث خلقه » فيه و فيما بعده دلالة على أنّ علّة الفاقة إلى المؤثّر الحدوث ، و أنّه لا يعقل التأثير في الأزليّ القديم . [ 743 ] و كذا قوله « مستشهد بحدوث الأشياء على أزليّته » .

يد ، ن : حدّثنا أبو العبّاس محمّد بن إبراهيم بن إسحاق الطالقانيّ رضوان اللَّه عليه قال : حدّثنا أبو سعيد الحسن بن عليّ العدويّ ، قال :

-----------
( 741 ) فصّلت : 11 .

-----------
( 742 ) بحار الأنوار ، الطبعة الجديدة ، ج 64 ، كتاب السماء و العالم ، ص 40 46 .

[ 743 ] الحدوث و القدم قد يستعملان بمعنى المسبوقيّة بالعدم الذاتي و مقابلها ، و قد يستعملان بمعنى المسبوقيّة بالعدم الزماني

[ 215 ]

حدثنا الهيثم بن عبد اللَّه الرمانيّ ، قال : حدّثني عليّ بن موسى الرضا ، عن أبيه موسى بن جعفر ، عن أبيه جعفر ابن محمّد ، عن أبيه محمّد بن عليّ ، عن أبيه عليّ بن الحسين ، عن أبيه الحسين بن عليّ عليهم السلام ، قال : خطب أمير المؤمنين عليه السلام الناس في مسجد الكوفة ، فقال :

الحمد للَّه الّذي لا من شي‏ء كان ، و لا من شي‏ء كون ما قد كان ، المستشهد بحدوث الأشياء على أزليّته ، و بما وسمها به من العجز على قدرته ، و بما اضطرّها إليه من الفناء على دوامه ، لم يخل منه مكان فيدرك بأينيّة ، و لاله شبح مثال فيوصف بكيفيّة ، و لم يغب عن شي‏ء فيعلم بحيثيّة ، مبائن لجميع ما أحدث في الصفات ،

و ممتنع عن الإدراك بما ابتدع من تصريف الذوات ، و خارج بالكبرياء و العظمة من جميع تصرّف الحالات ، محرّم على بوارع ناقبات الفطن تحديده ، و على عوامق ثاقبات

و مقابلها . فإن كان المراد بهما في كلامه عليه السلام المعنى الأوّل كان المعنى أنّ العالم لمكان إمكانه يدلّ على وجود الواجب ، و إن كان المراد بالحدوث الزماني و بالقدم القدم الذاتيّ كان المعنى أن الحدوث الزماني في الزمانيات دليل على وجود الواجب ، و ذلك لأنّ الحدوث تغيّر و التغيّر يختصّ بالممكن و الممكن يحتاج إلى الواجب ، و أيضا الحادث مسبوق بالعدم و كلّ ما كان كذلك أمكن عدمه فاحتاج في الوجود إلى الواجب ، و إن كان المراد بهما الحدوث و القدم الزمانيّين كان المعنى أنّ الحدوث الزمانيّ في الزمانيّات يدلّ على كون الواجب قديما غير مقيّد بالزمان و ذلك لأنّ الحدوث نقص و محدوديّة و وجود الواجب تامّ و فوق التمام ، فلا يتّصف به ، و إن كان المراد بالحدوث ، الحدوث الذاتيّ و بالقدم ، القدم القدم الزمانيّ كان المعنى أنّ إمكان الخلق يدلّ على قدم الواجب و عدم تقيّده بالزمان ، لكنّه في غاية البعد . و على الأوّلين فكلامه عليه السلام ناظر إلى إثبات الواجب و على الآخرين فناظر إلى إثبات قدمه . و على كلّ حال فلا يستفاد من كلامه عليه السلام أنّ ما يحتاج إلى العلّة ينحصر في الحادث الزمانيّ بحيث لو فرض ممكن غير حادث زمانا لم يحتج إلى الواجب . فتأمّل . و أمّا تحقيق القول في أنّ ملاك الاحتياج إلى العلّة هل هو الحدوث أو الإمكان ، فله محلّ آخر .

و أمّا النكتة في جعله عليه السلام « الدالّ » صفة له سبحانه لا لخلقه مع أنّ الظاهر أنّ الخلق يدلّ بحدوثه على قدم الواجب ،

فهي أنّ الّذي يدلّ الناس إلى الحقّ حقيقة هو الحقّ سبحانه كما في الدعاء المأثور : « و أنت دلّلتني عليك و دعوتني إليك » ،

و يدلّ على ذلك روايات كثيرة و أدعية مأثورة و وجوه عقليّة يضيق المجال عن ذكرها .

[ 216 ]

الفكر تكييفه ، و على غوائص سابحات النظر تصويره ، لا تحويه الأماكن لعظمته ، و لا تذرعه المقادير لجلاله ، و لا تقطعه المقائيس لكبريائه ، ممتنع عن الأوهام أن تكتنهه ،

و عن الأفهام أن تستغرقه ، و عن الأذهان أن تمتثله . قد يئست من استنباط الإحاطة به طوامح العقول ، و نضبت عن الإشارة إليه بالاكتناه بحار العلوم ، و رجعت بالصغر عن السموّ إلى وصف قدرته لطائف الخصوم . واحد لا من عدد ، و دائم لا بأمد ، و قائم لا بعمد ، و ليس بجنس فتعادله الأجناس ، و لا بشبح فتضارعه الأشباح ، و لا كالأشياء فتقع عليه الصفات . قد ضلّت العقول في أمواج تيّار إدراكه ، و تحيّرت الأوهام عن إحاطة ذكر أزليّته ، و حصرت الأفهام عن استشعار وصف قدرته ،

و غرقت الأذهان في لجج أفلاك ملكوته . مقتدر بالآلاء ، و ممتنع بالكبرياء ، و متملّك على الأشياء ، فلا دهر يخلقه ، و لا وصف يحيط به . قد خضعت له رواتب الصعاب في محلّ تخوم قرارها ، و أذعنت له رواصن الأسباب في منتهى شواهق أقطارها .

مستشهد بكليّة الأجناس على ربوبيّته ، و بعجزها على قدرته ، و بفطورها على قدمته ،

و بزوالها على بقائه ، فلا لها محيص عن إدراكه إيّاها ، و لا خروج من إحاطته بها ، و لا احتجاب عن إحصائه لها ، و لا امتناع من قدرته عليها ، كفى بإتقان الصنع لها آية ،

و بمركب الطبع عليها دلالة ، و بحدوث الفطر عليها قدمة ، و باحكام الصنعة لها عبرة ،

فلا إليه حدّ منسوب ، و لا له مثل مضروب ، و لا شي‏ء عنه بمحجوب ، تعالى عن ضرب الأمثال و الصفات المخلوقة علوّا كبيرا ، و أشهد أن لا إله إلاّ هو إيمانا بربوبيّته ،

و خلافا على من أنكره ، و أشهد أنّ محمّدا عبده و رسوله ، و المقرّ في خير مستقرّ ، المتناسخ من أكارم الأصلاب و مطهّرات الأرحام ، المخرج من أكرم المعادن محتدا ، و أفضل المنابت منبتا ، من أمنع ذروة [ 744 ] و أعزّ أرومة ، من الشجرة الّتي صاغ اللَّه منها أنبياءه [ 745 ] ، و انتجب منها أمناءه ، الطيّبة العود ، المعتدلة العمود ، الباسقة الفروع ،

[ 744 ] « أمنع » من « منع جاره » أي حامى عنه و صانه من أن يضام ، أو من « منع الحصن » أي تعسّر الوصول إليه ، يقال :

« مكان منيع » و يقال : « امرأة منيعة » كناية عن العفيفة . و « الذروة » بضمّ الذال و كسرها و سكون الراء ، العلوّ و المكان المرتفع و أعلى الشي‏ء . و لعلّه إشارة إلى شرف والدته صلّى اللَّه عليه و آله و مجدها و علوّ نسبها و حسبها و قداستها و شدّة عفّتها .

[ 745 ] « صاغ الشي‏ء » هيّأه على مثال مستقيم .

[ 217 ]

الناضرة الغصون [ 746 ] ، اليانعة الثمار ، الكريمة الحشا [ 747 ] ، في كرم غرست [ 748 ] و في حرم أنبتت [ 749 ] ، و فيه تشعّبت و أثمرت و عزّت و امتنعت فسمت به و شمخت حتّى أكرمه اللَّه عزّ و جلّ بالروح الأمين و النور المنير ، و الكتاب المستبين ، و سخّر له البراق ، و صافحته الملائكة ، و أرعب به الأبالس ، و هدم به الأصنام و الآلهة المعبودة دونه ، سنّته الرشد ، و سيرته العدل ، و حكمه الحقّ ، صدع بما أمره ربّه ، و بلّغ ما حمّله ،

حتّى أفصح بالتوحيد دعوته ، و أظهر في الخلق أن لا إله إلاّ اللَّه وحده لا شريك له ،

حتّى خلصت الوحدانيّة و صفت الربوبيّة [ 750 ] ، و أظهر اللَّه بالتوحيد حجّته ، و أعلى بالاسلام درجته ، و اختار اللَّه عزّ و جلّ لنبيّه ما عنده من الروح و الدرجة و الوسيلة . صلّى اللَّه عليه و على آله الطاهرين .

بيان : قوله عليه السلام « و لا من شي‏ء كوّن ما قد كان » ردّ على من يقول بأنّ كلّ حادث مسبوق بالمادّة . « المستشهد بحدوث الأشياء على أزليّته » ،

« الاستشهاد » طلب الشهادة أي طلب من العقول بما بيّن لها من حدوث الأشياء الشهادة على أزليّته ، أو من الأشياء أنفسها بأن جعلها حادثة فهي بلسان حدوثها تشهد

[ 746 ] « نضر الشجر » أخضر و حسن و كان جميلا .

[ 747 ] « الحشا » ما انضمّت عليه الضلوع . ما في البطن . و الجمع « الأحشاء » . و يقال : « فلان في حشا فلان » أي في كنفه ،

و « فلان خيرهم حشا » أي رعاية .

[ 748 ] « الكرم » بفتح الكاف و الراء ، صفة بمعنى الكريم و الطيب ، يستوي فيه المذكّر و المؤنّث و المفرد و الجمع ، يقال : رجل كرم و نساء كرم و أرض كرم . و بسكون الراء يأتي بمعنى أرض منقاة من الحجارة .

[ 749 ] « الحرم » بفتح الحاء و الراء ، مصدر بمعنى ما يحميه الرجل و يدافع عنه ، و بالضمّتين جمع « الحريم » كلّ موضع تجب حمايته ،

و « حريم الرجل » ما يدافع عنه و يحميه ، و منه سمّيت نساء الرجل بالحريم .

[ 750 ] أي خلصت و نقيت .

[ 218 ]

على أزليّته ، و المعنى على التقديرين أنّ العقل يحكم بأنّ كلّ حادث يحتاج إلى موجد ،

و أنّه لا بدّ من أن تنتهي سلسلة الاحتياج إلى من لا يحتاج إلى موجد فيحكم بأنّ علّة العلل لا بدّ أن يكون أزليّا ، و إلاّ لكان محتاجا إلى موجد آخر بحكم المقدّمة الأولى .

« و بما و سمها به من العجز على قدرته » ، « الوسم » الكليّ ،

شبّه عليه السلام ما أظهر عليها من آثار العجز و الإمكان و الاحتياج بالسمة الّتي تكون على العبيد و النعم و تدلّ على كونها مقهورة مملوكة . « و بما اضطرّها إليه من الفناء على دوامه » إذ فناؤها يدلّ على إمكانها و حدوثها فيدلّ على احتياجها إلى صانع ليس كذلك .

« لم يخل منه مكان فيدرك بأينيّة » أي ليس ذا مكان حتى يكون في مكان دون مكان كما هو من لوازم المتمكّنات فيدرك بأنّه ذو أين و مكان ، بل نسبة المجرّد إلى جميع الأمكنة على السواء ، و لم يخل منه مكان من حيث الإحاطة العلمية و العلّيّة و الحفظ و التربية ، أو أنّه لم يخل منه مكان حتّى يكون إدراكه بالوصول إلى مكانه بل آثاره ظاهرة في كلّ شي‏ء . « و لا له شبح مثال فيوصف بكيفيّة » إضافة الشبح بيانيّة ،

أي ليس له شبح مماثل له لا في الخارج و لا في الأذهان فيوصف بأنّه ذو كيفيّة من الكيفيّات الجسمانيّة أو الإمكانيّة و يحتمل أن يكون المراد بالكيفيّة الصورة العلميّة .

« و لم يغب عن شي‏ء فيعلم بحيثيّة » أي لم يغب عن شي‏ء من حيث العلم حتى يعلم أنّه ذو حيث و مكان إذ شأن المكانيّات أن يغيبوا عن شي‏ء فلا يحيطوا به علما فيكون كالتأكيد للفقرة السابقة ، و يحتمل أن يكون « حيث » هنا للزمان ، قال ابن هاشم : قال الأخفش : و قد ترد « حيث » للزمان ، أي لم يغب عن شي‏ء بالعدم ليكون وجوده مخصوصا بزمان دون زمان ، و يحتمل على هذا أن يكون إشارة إلى ما قيل من أنّه تعالى لمّا كان خارجا عن الزمان فجميع الازمنة حاضرة عنده كخيط مع ما فيه من الزمانيّات و إنّما يغيب شي‏ء عمّا لم يأت إذا كان داخلا في الزمان . و يحتمل أن تكون الحيثية تعليليّة أي لم يجهل شيئا فيكون علمه به معلّلا بعلّة ، و على هذا يمكن أن يقرأ « يعلم » على بناء المعلوم . و في التوحيد : لم يغب عن علمه شي‏ء .

[ 219 ]

« و ممتنع عن الإدراك بما ابتدع من تصريف الذوات » أي أظهر بما أبدع من الذوات المتغيّرة المنتقلة من حال إلى حال أنّه يمتنع إدراكه إمّا لوجوب وجود المانع من حصول حقيقته في الأذهان لما مرّ ، أو لأنّ حصوله فيها يستلزم كونه كسائر الذوات الممكنة محلاّ للصفات المتغيّرة فيحتاج إلى صانع ، أو لأنّ العقل يحكم بمباينة الصانع للمصنوع في الصفات فلا يدرك كما تدرك تلك الذوات ، و يحتمل أن يكون الظرف متعلّقا بالادراك ، أي يمتنع عن أن يدرك بخلقه أي بمشابهتها ، أو بالصور العلميّة الّتي هي مخلوقة له .

« من جميع تصرّف الحالات » أي الصفات الحادثة المتغيّرة . « محرّم على بوارع ناقبات الفطن تحديده » ، « البوارع » جمع « البارعة » و هي الفائقة . و « النقب » الثقب ، و لعلّ المراد بالتحديد العقليّ ، و يحتمل الأعمّ . و « الثاقبات » النافذات أو المضيئات . و « التكييف » إثبات الكيف له أو الإحاطة بكيفيّة ذاته و صفاته أي كنهها . و كذا « التصوير » إثبات الصورة ، أو تصوّره بالكنه ، و الأخير فيهما أظهر .

قوله « لعظمته » أي لكونه أعظم شأنا من أن يكون محتاجا إلى المكان .

قوله عليه السلام « لجلاله » أي لكونه أجلّ قدرا عن أن يكون ذا مقدار .

قوله عليه السلام « و لا تقطعه » من « قطعه » كسمعه أي أبانه ، أو من « قطع الوادي و قطع المسافة » ، و « المقائيس » أعمّ من المقائيس الجسمانيّة و العقلانيّة . و « الكنه » بالضمّ ، جوهر الشي‏ء و غايته و قدره و وقته و وجهه ، و « اكتنهه و أكنهه » بلغ كنهه ، ذكره الفيروز آباديّ .

قوله عليه السلام « أن تستغرقه » قال الفيروز آباديّ : « استغرق » استوعب ، و في التوحيد : « أن تستعرفه » أي تطلب معرفته . قوله عليه السلام « أن تمتثله » قال الفيروز آباديّ : « امتثله » تصوّره ، و في التوحيد : « تمثّله » . قوله « من استنباط » أي استخراج الإحاطة به و بكنهه . « طوامح العقول » أي العقول الطامحة الرفيعة ، و كلّ مرتفع طامح .

قوله عليه السلام « و نضبت » يقال : « نضب الماء نضوبا » أي غار أي

[ 220 ]

يبست بحار العلوم قبل أن تشير إلى كنه ذاته ، أو تبيّن غاية صفاته . قوله « بالصغر » بالضمّ ، أي مع الذلّ . و « السموّ » الارتفاع و العلوّ ، و لعلّ إضافة اللطائف إلى الخصوم ليست من قبيل إضافة الصفة إلى الموصوف ، بل المراد المناظرات اللطيفة بينهم ،

أو فكرهم الدقيقة ، أو عقولهم و نفوسهم اللّطيفة .

قوله عليه السلام « واحد لا من عدد » أي من غير أن يكون فيه تعدّد ، أو من غير أن يكون معه ثان من جنسه . و « الأمد » الغاية ، و « العمد » بالتحريك ، جمع « العمود » أي ليس قيامه قياما جسمانيّا يكون بالعمد البدنيّة أو بالاعتماد على الساقين ، أو أنّه قائم باق من غير استناد إلى سبب يعتمد عليه و يقيمه كسائر الموجودات الممكنة . قوله عليه السلام « ليس بجنس » أي ذا جنس ، فيكون ممكنا معادلا لسائر الممكنات الداخلة تحت جنسه أو أجناسها . و « الشبح » بالتحريك ،

الشخص ، و جمعه أشباح . و « المضارعة » المشابهة : و قال الجزريّ : « التيّار » موج البحر و لجّته . انتهى . و « حصر الرجل » كعلم تعب ، و « حصرت صدورهم » ضاقت ،

و كلّ من امتنع من شي‏ء لم يقدر عليه فقد حصر عنه ، ذكرها الجوهريّ . و « الاستشعار » لبس الشعار و الثوب الّذي يلي الجسد كناية عن ملازمة الوصف ، و يحتمل أن يكون المراد به هنا طلب العلم و الشعور . و « الملكوت » الملك و العزّة و السلطان .

قوله عليه السلام « بالآلاء » أي عليها . و « التملّك » الملك قهرا ، و ضمّن معنى التسلّط و الاستيلاء ، و في بعض نسخ التوحيد : مستملك . قوله « يخلقه » من باب الإفعال من « الخلق » ضدّ الجديد . و « الراتب » الثابت ، و « الصعب » نقيض الذلول ، و « التخم » منتهى الشي‏ء ، و الجمع « التخوم » بالضمّ . و « الرصين » المحكم الثابت ، و « أسباب السماء » مراقيها أو نواحيها أو أبوابها ، و « الشاهق » المرتفع من الجبال و الأبنية و غيرها . فرواتب الصعاب إشارة إلى الجبال الشاهقة الّتي تشبه الإبل الصعاب حيث أثبتها بعروقها إلى منتهى الأرض ، و يحتمل أن تكون إشارة إلى جميع الأسباب الأرضيّة من الأرض و الجبال و الماء و الثور و السمكة و الصخرة و غيرها حيث

[ 221 ]

أثبت كلاّ منها في مقرّها بحيث لا يزول عنه و لا يتزلزل و لا يضطرب . و إنّما عبّر عنها بالصعاب إشارة إلى أنّ من شأنها أن تضطرب و تزلزل لو لا أنّ اللَّه أثبتها بقدرته . و رواصن الأسباب إشارة إلى الأسباب السماويّة من الأفلاك و الكواكب حيث رتّبها على نظام لا يختلّ و لا يتبدّل و لا يختلف ، و لذا أورد عليه السلام في الأوّل التخوم و في الثاني الشواهق . و ما بعد ذلك من الفقرات مؤكّدة لما مرّ . و « الإدراك و الإحاطة و الإحصاء » كلّ منها يحتمل أن يكون بالعلم أو بالقدرة و العلّيّة و القهر و الغلبة ، أو بالمعنى الأعمّ ، أو بالتوزيع .

قوله عليه السلام « كفى بإتقان الصنع » البآء زائدة أي كفى إحكام صنعه تعالى للأشياء لكونها آية لوجوده و صفاته الكماليّة . و « المركب » مصدر ميميّ بمعنى الركوب ، أي كفى ركوب الطبائع و غلبتها على الأشياء للدلالة على من جعل الطبائع فيها و جعلها مسخّرة لها ، و يحتمل أن يكون اسم مفعول من التركيب كما يقال : « ركّبت الفصّ في الخاتم أو عليه » ، أي كفى الطبع الّذي ركّب على الأشياء دلالة على مركّبها . و على التقديرين ردّ على الطبيعيّين المنكرين للصانع بإسناد الأشياء إلى الطبائع . و « الفطر » الخلق و الابتداء و الاختراع ، و يحتمل أن يكون هنا « الفطر » بكسر الفاء و فتح الطاء على صيغة الجمع ، أي كفى حدوث الخلق على الأشياء دلالة على قدمه .

قوله عليه السلام « فلا إليه حدّ » أي ليس له حدّ ينسب إليه . قوله « إيمانا » حال أو مفعول لأجله ، و كذا قوله « خلافا » . قوله عليه السلام « المقرّ » على صيغة المفعول ، و « خير مستقرّ » المراد به إمّا عالم الأرواح أو الأصلاب الطاهرة أو أعلى علّيّين بعد الوفاة .

قوله « المتناسخ » أي المتزايل و المنتقل . و « المحتد » بكسر التاء ، الأصل ،

يقال : « فلان في محتد صدق » ذكره الجوهريّ . و « المنبت » بكسر الباء ، موضع النبات . و « الأرومة » بفتح الهمزة و ضمّ الراء ، أصل الشجرة و « بسق النخل بسوقا »

[ 222 ]

طال ، و منه قوله تعالى : « و النّخل باسقات » 751 . و « اليانع » النضيج . و « الحشا » واحد أحشاء البطن ، و المراد هنا داخل الشجرة و يحتمل أن يكون من قولهم « أنا في حشاه » أي في كنفه و ناحيته . و « سمت و شمخت » كلاهما بمعنى ارتفعت .

و الباء في قوله « به » لتعديتهما . و المراد بالشجرة ، الإبراهيميّة ، ثمّ القرشيّة ، ثمّ الهاشميّة . و « صدع بالحقّ » تكلّم به جهارا . و « الإفصاح » البيان بفصاحة ، أي أظهر دعوته متلبّسا بالتوحيد ، و يمكن أن تقرأ « دعوته » بالرفع ليكون فاعل الإفصاح و الضمير في قوله « حجّته و درجته » راجع إلى الرسول . 752


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

186 و من خطبة له عليه السلام في التوحيد ، و تجمع هذه الخطبة من اصول العلم ما لا تجمعه خطبة

ما وحّده من كيّفه ، و لا حقيقته أصاب من مثّله ، و لا إيّاه عنى من شبّهه ، و لا صمده ( 2388 ) من أشار إليه و توهّمه . كل معروف بنفسه مصنوع ( 2389 ) ، و كلّ قائم في سواه معلول . فاعل لا باضطراب آلة .

مقدّر لا بجول فكرة ، غنيّ لا باستفادة . لا تصحبه الأوقات ، و لا ترفده ( 2390 ) الأدوات ، سبق الأوقات كونه ، و العدم وجوده ، و الابتداء أزله . بتشعيره المشاعر عرف أن لا مشعر له ( 2391 ) ، و بمضادّته بين الأمور عرف أن لا ضدّ له ، و بمقارنته بين الأشياء عرف أن لا قرين 751 ق : 10 .

752 بحار الأنوار ، الطبعة الجديدة ، ج 4 ، كتاب التوحيد ، ص 221 .

[ 223 ]

له . ضادّ النّور بالظّلمة ، و الوضوح بالبهمة ، و الجمود بالبلل ،

و الحرور بالصّرد ( 2392 ) . مؤلّف بين متعادياتها ، مقارن بين متبايناتها ،

مقرّب بين متباعداتها ، مفرّق بين متدانياتها ( 2393 ) . لا يشمل بحدّ ،

و لا يحسب بعدّ ، و إنّما تحدّ الأدوات أنفسها ، و تشير الآلات إلى نظائرها . منعتها « منذ » القدمة . و حمتها « قد » الأزليّة ، و جنّبتها « لو لا » التّكملة ( 2394 ) بها تجلّى صانعها للعقول ، و بها امتنع عن نظر العيون ،

و لا يجزي عليه السّكون و الحركة ، و كيف يجري عليه ما هو أجراه ،

و يعود فيه ما هو ابداه ، و يحدث فيه ما هو احدثه إذا لتفاوتت ذاته ( 2395 ) ، و لتجزّأ كنهه ، و لامتنع من الأزل معناه ، و لكان له وراء إذ وجد له أمام ، و لا لتمس التّمام إذا لزمه النّقصان . و إذا لقامت آية المصنوع فيه ، و لتحوّل دليلا بعد أن كان مدلولا عليه ، و خرج بسلطان الامتناع ( 2396 ) من أن يؤثّر فيه ما يؤثّر في غيره . الذي لا يحول و لا يزول ، و لا يجوز عليه الأفول ( 2397 ) . لم يلد فيكون مولودا ( 2398 ) ، و لم يولد فيصير محدودا . جلّ عن اتّخاذ الابناء ،

و طهر عن ملامسة النّساء . لا تناله الأوهام فتقدّره ، و لا تتوهّمه الفطن فتصوره ، و لا تدركه الحواس فتحسّه ، و لا تلمسه الأيدي فتمسّه . و لا يتغيّر بحال ، و لا يتبدّل في الأحوال . و لا تبليه اللّيالي و الأيّام ، و لا

[ 224 ]

يغيّره الضّياء و الظّلام . و لا يوصف بشي‏ء من الأجزاء ( 2399 ) ، و لا بالجوارح و الأعضاء ، و لا بعرض من الأعراض ، و لا بالغيريّة و الأبعاض . و لا يقال : له حدّ و لا نهاية ، و لا انقطاع و لا غاية ، و لا أنّ الأشياء تحويه فتقلّه ( 2400 ) أو تهويه ( 2401 ) ، أو أنّ شيئا يحمله فيميله أو يعدّله . ليس في الأشياء بوالج ( 2402 ) ، و لا عنها بخارج . يخبر لا بلسان و لهوات ( 2403 ) ،

و يسمع لا بخروق و أدوات . يقول و لا يلفظ ، و يحفظ و لا يتحفّظ ( 2404 ) ،

و يريد و لا يضمر . يحبّ و يرضى من غير رقّة ، و يبغض و يغضب من غير مشقّة . يقول لمن أراد كونه : « كن فيكون » ، لا بصوت يقرع ،

و لا بنداء يسمع ، و إنّما كلامه سبحانه فعل منه أنشأه و مثّله ، لم يكن من قبل ذلك كائنا ، و لو كان قديما لكان إلها ثانيا .

لا يقال : كان بعد أن لم يكن ، فتجري عليه الصّفات المحدثات ،

و لا يكون بينها و بينه فصل ، و لا له عليها فضل ، فيستوي الصّانع و المصنوع ، و يتكافا المبتدع و البديع . خلق الخلائق على غير مثال خلا من غيره ، و لم يستعن على خلقها بأحد من خلقه . و أنشأ الأرض فأمسكها من غير اشتغال ، و أرساها على غير قرار ، و أقامها بغير قوائم ،

و رفعها بغير دعائم ، و حصّنها من الأود ( 2405 ) و الاعوجاج ، و منعها من التّهافت ( 2406 ) و الانفراج ( 2407 ) . أرسى أوتادها ( 2408 ) ، و ضرب

[ 225 ]

أسدادها ( 2409 ) ، و استفاض عيونها ، و خدّ ( 2410 ) أوديتها ، فلم يهن ( 2411 ) ما بناه ، و لا ضعف ما قواه . هو الظّاهر عليها بسلطانه و عظمته ، و هو الباطن لها بعلمه و معرفته ، و العالي على كلّ شي‏ء منها بجلاله و عزّته .

لا يعجزه شي‏ء منها طلبه ، و لا يمتنع عليه فيغلبه ، و لا يفوته السّريع منها فيسبقه ، و لا يحتاج إلى ذي مال فيرزقه . خضعت الأشياء له ، و ذلّت مستكينة لعظمته ، لا تستطيع الهرب من سلطانه إلى غيره فتمتنع من نفعه و ضرّه ، و لا كف‏ء له فيكافئه ، و لا نظير له فيساويه . هو المفني لها بعد وجودها ، حتّى يصير موجودها كمفقودها .

و ليس فناء الدّنيا بعد ابتداعها بأعجب من إنشائها و اختراعها .

و كيف و لو اجتمع جميع حيوانها من طيرها و بهائمها ، و ما كان من مراحها ( 2412 ) و سائمها ( 2413 ) ، و أصناف أسناخها ( 2414 ) و أجناسها ،

و متبلّدة ( 2415 ) أممها و أكياسها ( 2416 ) ، على إحداث بعوضة ، ما قدرت على إحداثها ، و لا عرفت كيف السّبيل إلى إيجادها ، و لتحيّرت عقولها في علم ذلك و تاهت ، و عجزت قواها و تناهت ، و رجعت خاسئة ( 2417 ) حسيرة ( 2418 ) ، عارفة بأنّها مقهورة ، مقرّة بالعجز عن إنشائها ، مذعنة بالضّعف عن إفنائها و إنّ اللَّه ، سبحانه ، يعود بعد فناء الدّنيا وحده لا شي‏ء معه . كما

[ 226 ]

كان قبل ابتدائها ، كذلك يكون بعد فنائها ، بلا وقت و لا مكان ،

و لا حين و لا زمان . عدمت عند ذلك الآجال و الأوقات ، و زالت السّنون و السّاعات . فلا شي‏ء إلاّ اللَّه الواحد القهار الّذي إليه مصير جميع الأمور . بلا قدرة منها كان ابتداء خلقها ، و بغير امتناع منها كان فناؤها ، و لو قدرت على الامتناع لدام بقاؤها .

لم يتكاءده ( 2419 ) صنع شي‏ء منها إذا صنعه ، و لم يؤده ( 2420 ) منها خلق ما خلقه و برأه ( 2421 ) ، و لم يكونها لتشديد سلطان ، و لا لخوف من زوال و نقصان ، و لا للاستعانة بها على ندّ ( 2422 ) مكاثر ( 2423 ) ، و لا للاحتراز بها من ضدّ مثاور ( 2424 ) ، و لا للازدياد بها في ملكه ، و لا لمكاثرة شريك في شركه ، و لا لوحشة كانت منه ، فأراد أن يستأنس إليها .

ثمّ هو يفنيها بعد تكوينها ، لا لسأم دخل عليه في تصريفها و تدبيرها ، و لا لراحة و اصلة إليه ، و لا لثقل شي‏ء منها عليه . لا يملّه طول بقائها فيدعوه إلى سرعة إفنائها ، و لكنّه سبحانه دبّرها بلطفه ، و أمسكها بأمره ، و أتقنها بقدرته ، ثمّ يعيدها بعد الفناء من غير حاجة منه إليها ، و لا استعانة بشي‏ء منها عليها ، و لا لانصراف من حال وحشة إلى حال استئناس ، و لا من حال جهل و عمى إلى حال

[ 227 ]

علم و التماس ، و لا من فقر و حاجة إلى غنى و كثرة ، و لا من ذلّ وضعة إلى عزّ و قدرة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

قال بعض شرّاح النهج في قوله عليه السلام « و لتجزّأ كنهه » إشارة إلى نفي الجوهر الفرد . و قال : قوله عليه السلام « و لكان له وراء إذا كان له أمام » يؤكّد ذلك لأنّ من أثبته يقول يصحّ أن تحلّه الحركة و لا يكون أحد وجهيه غير الآخر .

فائدة اعلم أنّ الطبيعيّين و الرياضيين اتّفقوا على أنّ الأرض كرويّة بحسب الحسّ و كذا الماء المحيط بها ، و صارا بمنزلة كرة واحدة ، فالماء ليس بتامّ الاستدارة بل هو على هيئة كرة مجوّفة قطع بعض منها و ملئت الأرض على وجه صارت الأرض مع الماء بمنزلة كرة واحدة ، و مع ذلك ليس شي‏ء من سطحيه صحيح الاستدارة ، أمّا المحدّب فلما فيه من الأمواج ، و أمّا المقعر فللتضاريس فيه من الأرض . و قد أخرج اللَّه تعالى قريبا من الربع من الأرض من الماء بمحض عنايته الكاملة ،

أو لبعض الأسباب المتقدّمة لتكون مسكنا للحيوانات المتنفّسة و غيرها من المركّبات المحوجة إلى غلبة العنصر اليابس الصلب لحفظ الصور و الأشكال و ربط الأعضاء و الأوصال . و ممّا يدلّ على كرويّة الأرض ما أومأنا إليه سابقا من طلوع الكواكب و غروبها في البقاع الشرقيّة قبل طلوعها و غروبها في الغربيّة بقدر ما تقتضيه أبعاد تلك البقاع في الجهتين على ما علم من ارصاد كسوفات بعينها لا سيّما القمريّة في بقاع مختلفة ، فإنّ ذلك ليس في ساعات متساوية البعد من نصف النهار على الوجه المذكور ،

و كون الاختلاف متقدّرا بقدر الأبعاد دليل على الاستدارة المتشابهة السائرة بحدبتها المواضع الّتي يتلو بعضها بعضا على قياس واحد بين الخافقين ، و ازدياد ارتفاع القطب و الكواكب الشماليّة و انحطاط الجنوبيّة للسائرين إلى الشمال و بالعكس للسائرين إلى الجنوب بحسب سيرهما دليل على استدارتها بين الجنوب و الشمال ، و تركّب الاختلافين يعطي الاستداره في جميع الامتدادات . و يؤيّده مشاهدة استدارة أطراف المنكسف من القمر الدالّة على أنّ الفصل المشترك بين المستضي‏ء من الأرض و ما

[ 228 ]

ينبعث منه الظلّ دائرة ، و كذلك اختلاف ساعات النهر [ 753 ] الطوال و القصار في مساكن متّفقة الطول إلى غير ذلك . و لو كانت اسطوانيّة قاعدتاها نحو القطبين لم يكن لساكني الاستدارة كوكب أبديّ الظهور ، بل إمّا الجميع طالعة غاربة أو كانت كوكب يكون من كلّ واحد من القطبين على بعد تستره القاعدتان أبديّة الخفاء و الباقية طالعة غاربة و ليس كذلك ، و أيضا فالسائر إلى الشمال قد يغيب عنه دائما كواكب كانت تظهر له ، و تظهر له كواكب كانت تغيب عنه بقدر إمعانه في السير ، و ذلك يدلّ على استدارتها في هاتين الجهتين أيضا . و ممّا يدلّ على استدارة سطح الماء الواقف طلوع رؤوس الجبال الشامخة على السائرين في البحر أوّلا ثمّ ما يلي رؤوسها شيئا بعد شي‏ء في جميع الجهات . و قالوا : التضاريس الّتي على وجه الأرض من جهة الجبال و الاغوار لا تقدح في كرويّتها الحسيّة ، إذ ارتفاع أعظم الجبال و أرفعها على ما وجدوه فرسخان و ثلث فرسخ ، و نسبتها إلى جرم الأرض كنسبة جرم سبع عرض شعيرة إلى كرة قطرها ذراع بل أقلّ من ذلك . و يظهر من كلام أكثر المتأخّرين أنّ عدم قدح تلك الأمور في كرويّتها الحسّيّة معناه أنّها لا تخلّ بشكل جملتها كالبيضة الزقت بها حبّات شعير لم يقدح ذلك في شكل جملتها . و اعترض عليه بأنّ كون الأرض أو البيضة حينئذ على الشكل الكرويّ أو البيضيّ عند الحسّ ممنوع ، و كيف يمكن دعوى ذلك مع ما يرى على كلّ منهما ما يخرج به الشكل ممّا اعتبروا فيه و عرّفوه به ؟

و ربما يوجّه بوجه آخر و هو أنّ الجبال و الوهاد الواقعة على سطح الأرض غير محسوسة عادة عند الاحساس بجملة كرة الأرض على ما هي عليه في الواقع . بيانه أنّ رؤية الأشياء تختلف بالقرب و البعد ، فيرى القريب أعظم ممّا هو الواقع و البعيد أصغر منه و هو ظاهر ، و قد أطبق القائلون بالانطباع و بخروج الشعاع كلّهم على أنّ هذا الاختلاف في رؤية المرئيّ بسبب القرب و البعد إنّما هو تابع لاختلاف الزاوية الحاصلة عند مركز الجليديّة في رأس المخروط الشعاعيّ بحسب التوهم أو بحسب الواقع عند انطباق قاعدته على سطح المرئيّ ، فكلّما قرب المرئيّ عظمت تلك الزاوية ، و

[ 753 ] « النهر » بضمّتين ، جمع « النهار » .

[ 229 ]

كلّما بعد صغرت . و قد تقرّر أيضا بين محقّقيهم أنّ رؤية الشي‏ء على ما هو عليه إنّما هو 754 في حالة يكون البعد بين الرائي و المرئيّ على قدر يقتضي أن تكون الزاوية المذكورة قائمة . فبناءة على ذلك إذا فرضت الزاوية المذكورة بالنسبة إلى مرئيّ قائمة يجب أن يكون البعد بين رأس المخروط و قاعدته المحيطة بالمرئيّ بقدر نصف قطر قاعدته على ما تقرّر في الأصول . فلمّا كان قطر الأرض أزيد من ألفي فرسخ بلا شبهة لا تكون مرئيّة على ما هي عليه من دون ألف فرسخ ، و معلوم أنّ الجبال و الوهاد المذكورة غير محسوسة عادة عند هذا البعد من المسافة فلا يكون لها قدر محسوس عند الأرض بالمعنى الّذي مهّدنا .

ثمّ إنّهم استعلموا بزعمهم مساحة الأرض و أجزاءها و دوائرها في زمان المأمون و قبله فوجدوا مقدار محيط الدائرة العظمى من الأرض ثمانية آلاف فرسخ ، و قصرها ألفين و خمسمائة و خمسة و أربعين فرسخا و نصف فرسخ تقريبا ، و مضروب القطر في المحيط مساحة سطح الأرض و هي عشرون ألف ألف و ثلاثمائة و ستّون ألف فرسخ و ربع ذلك مساحة الربع المسكون من الأرض . و أمّا القدر المعمور من الربع المسكون و هو ما بين خطّ الاستواء و الموضع الّذي عرضه بقدر تمام الميل الكلي فمساحته ثلاثة آلاف ألف و سبعمائة و خمسة و ستّين ألفا و أربعمائة و عشرين فرسخا و هو قريب من سدس سطح جميع الأرض و سدس عشره . و الفرسخ ثلاثة أميال بالاتّفاق ، و كلّ ميل أربعة آلاف ذراع عند المحدّثين ، و ثلاثة آلاف عند القدماء ، و كلّ ذراع أربع و عشرون إصبعا عند المحدّثين ، و اثنان و ثلاثون عند القدماء . و كلّ إصبع بالاتّفاق مقدار ست شعيرات مضمومة بطون بعضها إلى ظهور بعض من الشعيرات المعتدلة .

و ذكروا أنّ للأرض ثلاث طبقات : الأولى الأرض الصرفة المحيطة بالمركز ،

الثانية الطبقة الطينيّة و هي المجاورة للماء ، الثالثة الطبقة المنكشفة من الماء و هي الّتي تحتبس فيها الأبخرة و الأدخنة و تتولّد منها المعادن و النباتات و الحيوانات . و زعموا أنّ

-----------
( 754 ) في ( خ ) : هي .

[ 230 ]

البسائط كلّها شفّافة لا تحجب عن إبصار ما ورائها ما عدا الكواكب ، و أنّ الأرض الصرفة المتجاوزة 755 للمركز أيضا شفّافة ، و الطبقتان الأخريان ليستا بسيطتين فهما كثيفتان . فالأرض جعل اللّه الطبقة الظاهرة منها ملوّنة كثيفة غبراء لتقبل الضياء و خلق ما فوقها من العناصر مشفّة لطيفة بالطباع لينفذ فيها و يصل إلى غيرها ساطع الشعاع ، فإنّ الكواكب و سيّما الشمس و القمر أكثر تأثيراتها في العوالم السفلى بوسيلة أشعّتها المستقيمة و المنعطفة و المنعكسة بإذن اللّه تعالى .

و قالوا : الأرض في وسط السماء كالمركز في الكرة فينطبق مركز حجمها على مركز العالم ، و ذلك لتساوي ارتفاع الكواكب و انحطاطها مدّة ظهورها و ظهور النصف من الفلك دائما و تطابق أظلال الشمس في وقتي طلوعها و غروبها عند كونها على المدار الّذي يتساوى فيه زمان ظهورها و خفائها على خطّ مستقيم ، أو عند كونها في جزئين متقابلين من الدائرة الّتي يقطعها بسيرها الخاصّ بها ، و انخساف القمر في مقاطراته [ 756 ] الحقيقيّة للشمس ، فإنّ الأوّل يمنع ميلها إلى أحد الخافقين ، و الثاني إلى أحد السمتين ، الرأس و القدم ، و الثالث إلى أحد القطبين ، و الرابع إلى شي‏ء منها أو من غيرها من الجهات كما لا يخفى . و كما أنّ مركز حجمها منطبق على مركز العالم فكذا مركز ثقلها ، و ذلك لأنّ الثقال تميل بطبعها إلى الوسط كما دلّت عليه التجربة ، فهي إذن لا تتحرّك عن الوسط ، بل هي ساكنة فيه متدافعة بأجزائها من جميع الجوانب إلى المركز تدافعا متساويا ، فلا محالة ينطبق مركز ثقلها الحقيقيّ المتّحد بمركز حجمها التقريبيّ على مركز العالم و مستقرّها عند وسط العالم لتكافؤ القوى بلا تزلزل و اضطراب يحدث فيها لثباتها بالسبب المذكور ، و لكون الأثقال المنتقلة من جانب منها إلى الآخر في غاية الصغر بالقياس إليها لا يوجب انتقال مركز ثقلها من نقطة إلى أخرى بحركة شي‏ء منها ، و كذا الأجزاء المبائنة لها تهوي إليها و هي تقبلها من جميع نواحيها من دون اضطراب . هذا ما ذكروه في هذا المقام ، و لا نعرف من ذلك

-----------
( 755 ) في ( خ ) : المجاورة .

[ 756 ] « المقاطرة » مقابلة القطرين .

[ 231 ]

إلاّ كون الجميع بقدرة القادر العليم و إرادة المدبّر الحكيم كما ستعرف ذلك إن شاء اللّه تعالى .

و قال الشيخ المفيد قدّس سرّه في كتاب المقالات : أقول : إنّ العالم هو السماء و الأرض و ما بينهما و فيهما من الجواهر و الأعراض ، و لست أعرف بين أهل التوحيد خلافا في ذلك .

أقول : لعلّ مراده قدّس سرّه بالسماوات ما يشمل العرش و الكرسيّ و الحجب ، و غرضه نفي الجواهر المجرّدة الّتي تقول بها الحكماء .

ثمّ قال رحمه اللّه : و أقول : إنّ الفلك هو المحيط بالأرض الدائر عليها و فيه الشمس و القمر و سائر النجوم ، و الأرض في وسطه بمنزلة النقطة في وسط الدائرة ،

و هذا مذهب أبي القاسم البلخيّ و جماعة كثيرة من أهل التوحيد ، و مذهب أكثر القدماء و المنجّمين و قد خالف فيه جماعة من بصريّة المعتزلة و غيرهم من أهل النحل .

و أقول : إنّ المتحرّك من الفلك إنّما يتحرّك حركة دوريّة كما يتحرّك الدائر على الكرة ، و إلى هذا ذهب البلخي و جماعة من أهل التوحيد ، و الأرض على هيئة الكرة في وسط الفلك و هي ساكنة لا تتحرك ، و علّة سكونها أنّها في المركز ، و هو مذهب أبي القاسم و أكثر القدماء و المنجّمين ، و قد خالف فيه الجبائيّ و ابنه و جماعة غيرهما من أهل الآراء و المذاهب من المقلّدة و المتكلّمين .

ثمّ قال : و أقول : إنّ العالم مملوءة من الجواهر و إنّه لا خلأ فيه ، و لو كان فيه خلأ لما صحّ فرق بين المجتمع و المتفرّق من الجواهر و الأجسام و هو مذهب أبي القاسم خاصّة من البغداديّين ، و مذهب أكثر القدماء من المتكلّمين و خالف فيه الجبائيّ و ابنه و جماعة متكلّمي أهل الحشو و الجبر و التشبيه .

ثمّ قال : و أقول : إنّ المكان هو ما أحاط بالشي‏ء من جميع جهاته ، و لا يصحّ تحرّك الجواهر إلاّ في الأماكن ، و الوقت هو ما جعله الموقّت وقتا للشي‏ء و ليس بحادث مخصوص و الزمان اسم يقع على حركات الفلك فلذلك لم يكن الفعل محتاجا في وجوده إلى وقت و لا زمان ، و على هذا القول سائر الموحّدين .

[ 232 ]

و سئل السيّد المرتضى رحمه اللّه : الفراغ له نهاية ؟ و القديم تعالى يعلم منتهى نهايته ؟ و هذا الفراغ أي شي‏ء هو ؟ و كذلك الطبقة الثامنة من الأرض و الثامنة من السماء نقطع أنّ هناك فراغا أم لا ؟ فإن قلت : لا ، طالبتك بما وراء الملأ ،

القديم تعالى يعلم أنّ هناك نهاية . فإن قلت : نعم ، طالبتك أيّ شي‏ء وراء النهاية ؟

فأجاب رحمه اللّه : إنّ الفراغ لا يوصف بأنّه منته ، و لا أنّه غير منته على وجه الحقيقة ، و إنّما يوصف بذلك مجازا و اتّساعا . و أمّا قوله « و هذا الفراغ أيّ شي‏ء هو ؟ » فقد علمنا 757 أنّه لا جوهر و لا عرض و لا قديم و لا محدث و لا هو ذات و لا هو معلوم كالمعلومات . و أمّا الطبقة الثامنة من الأرض فما نعرفها ، و الّذي نطق به القرآن :

« سبع سموات طباقا و من الأرض مثلهنّ » فأمّا غير ذلك فلا سبيل للقطع به من عقل و لا شرع . انتهى .

و أقول : بسط الكلام في هذه الأمور خروج عن مقصود الكتاب ، و محلّه علم الكلام . 758 [ إيضاح : ] « لا تصحبه الأوقات » يحتمل وجهين : أحدهما نفي المصاحبة على الدوام بل وجوده سابق على الأزمان كالزمانيّات [ 759 ] كما قال : « سبق الأوقات كونه » . و ثانيهما نفي الزمانيّة عنه سبحانه مطلقا كما ذهب إليه الحكماء من أنّ الزمان نسبة المتغيّر إلى المتغيّر و لا يكون فيما لا تغيّر فيه أصلا ، فالمراد بسبق كونه على الأوقات عدم لحوقها له و امتناع مقارنته سبحانه لها ، و ربّما يؤيّد ذلك بقوله عليه السلام « و كيف يجري عليه ما هو أجراه ؟ » .

-----------
( 757 ) في ( خ ) : قلنا .

-----------
( 758 ) بحار الأنوار ، الطبعة الجديدة ، ج 60 ، كتاب السماء و العالم ، ص 95 100 .

[ 759 ] يعني أنّ الزمانيّات تصحب الزمان ما دامت موجودة لكن وجود الواجب غير مقارن للزمان دائما لأنّه تعالى كان موجودا و لم يكن زمان ، فلمّا خلق الزمان صار مقارنا له ، و أمّا الحكماء فينفون مقارنته سبحانه للزمان مطلقا لأنّ الزمان أمر تدريجيّ لا يقارنه إلاّ ما شأنه الحركة و التغيّر و هو الجسم لا غير . و دلالة كلامه عليه السلام على مقالتهم لا غبار عليها .

[ 233 ]

فإنّه عليه السلام استدلّ على عدم جريان السكون و الحركة عليه بأنّه موجدهما فلا يكونان من صفاته الكماليّة ، لأنّ الفعل لا يكون كمالا للفاعل و اتّصافه بهما لا على وجه الكمال يوجب التغيّر أو النقص و هذا جار في الزمان أيضا .

و كذا قوله « و يعود فيه ما هو أبداه » أي اظهره ، فقيل : المعنى أنّه سبحانه أظهر الحركة و السكون فكانا متأخّرين عنه ذاتا ، فلو كانا من صفاته لزم أن يعود المتأخّر و يصير متقدّما لأنّ صفاته سبحانه عين ذاته فلا يجوز خلوّه عنها في مرتبة الإظهار و الإيجاد . « و يحدث فيه ما هو أحدثه » لأنّ الشي‏ء لا يكون فاعلا و قابلا لشي‏ء واحد ، أو لما مرّ من لزوم الاستكمال بغيره و النقص في ذاته .

« إذا لتفاوت ذاته » أي حصل الاختلاف و التغيّر في ذاته . « و لتجزّا كنهه » أي كانت حقيقته ذات أجزاء و أبعاض ، لأنّ الحركة و السكون مستلزمان للتحيّز المستلزم للجسميّة ، أو لكان فيه ما به بالقوّة و ما به بالفعل . « و لامتنع من الأزل معناه » أي ذاته المقصودة من أسمائه الحسنى ، و الامتناع من الأزل للجسميّة و حدوث ما لا ينفكّ عن الحركة و السكون .

« لا بصوت يقرع » أي يقرع الأسماع ، و « القرع » الدق ، و في بعض النسخ على بناء المجهول أي يحصل من قرع شي‏ء « و مثّله » أي أقامه ، و قيل :

الباري‏ء تعالى مثّل القرآن لجبرئيل عليه السلام بالكتابة في اللوح ، و يقال :

« مثّلته بين يديّ » أي أحضرته . فلمّا كان اللّه تعالى فعل القرآن واضحا بيّنا كأن قد مثّله للمكلّفين . انتهى . و الظاهر أنّ المراد أنّ قوله [ تعالى : ] « كن فيكون » 760 ليس المراد به الكلام الحقيقيّ الّذي له صوت بل كناية عن تعلّق الإرادة و تمثيل لحصول الأشياء بمحض إرادته بلا تأخّر و لا توقّف على أمر .

« و لو كان قديما لكان إلها ثانيا » هذا صريح في أنّ الإمكان لا يجامع القدم و أنّ الإيجاد إنّما يكون لما هو مسبوق بالعدم [ 761 ] ، فالقول بتعدّد القدماء مع القول بإمكان

-----------
( 760 ) النحل : 40 .

[ 761 ] كلامه عليه السلام صريح في أنّ القدم يلازم الألوهيّة و لا يجامع الإمكان لكنّه ليس بصريح في أنّ المراد به القدم الزمانيّ ، فإن كانت هناك قرينة عقليّة وجب حمله على القدم الذاتيّ .

[ 234 ]

بعضها قول بالنقيضين . « فتجري » على [ بناء ] المعلوم و في بعض النسخ على [ بناء ] المجهول . « عليه الصفات المحدثات » في أكثر النسخ « الصفات » معرّفة باللام ،

فالمحدثات صفة له و في بعضها بدون اللام على الإضافة و هو أنسب ، أي لو كان محدثا لجرت عليه صفات الأجسام المحدثة فلم يكن بينه و بينها فرق . و « الفصل » القطع ،

و الحاجز بين الشيئين . و « المبتدع » في بعض النسخ على صيغة الفاعل ، و في بعضها على صيغة المفعول ، فعلى الأوّل « البديع » بمعنى المبدع على بناء المفعول ، و على الثاني بمعنى « المبدع » على بناء الفاعل .

« على غير مثال خلا » أي مضى و سبق . « من غير اشتغال » أي لم يشغله إمساكها عن غيره من الأمور . و « أرساها » أي أثبتها « على غير قرار » أي مقرّ يتمكّن عليه بل قامت بأمره لا على شي‏ء . « بغير قوائم » أي لا كدابّة تقوم بقوائمها . و « الدعامة » بالكسر ، عماد البيت الّذي يقوم عليه . و « حصّنه تحصينا » أي جعله منيعا . و « الأود » بالتحريك ، الاعوجاج ، و العطف للتفسير . و « التهافت » التساقط قطعة قطعة . « أوتادها » أي جبالها الّتي هي للأرض بمنزلة الأوتاد . « و ضرب أسدادها ، » « السدّ » بالفتح و بالضمّ الجبل و الحاجز بين الشيئين ، و قيل : بالضمّ ما كان مخلوقا للّه تعالى و بالفتح ما كان من فعلنا . و « ضرب الأسداد » نصبها ،

يقال : « ضربت الخيمة » أي نصبتها ، أو تعيينها كضرب الخراج . و لعلّ المعنى خلق الجبال فيها و الأنهار الّتي هي كالحدود لها ليتميّز بعضها عن بعض على حسب اقتضاء الحكمة الكاملة . و قال الجوهريّ : « السدّ » أيضا واحد السدود و هي السحائب السود ، عن أبي زيد . « و استفاض عيونها » أي جعلها فائضة جارية . « و خدّ أوديتها » أي شقّها و منها « الأخدود » أي الحفرات المستطيلة في الأرض .

« حتّى يصير موجودها كمفقودها » لعلّ المراد بالمفقود ما لم يوجود أصلا أي حتّى يصير كأن لم يكن ، و يحتمل أن تكون الكاف زائدة .

و قوله عليه السلام « كما كان قبل ابتدائها » إلى آخر الكلام صريح في حدوث ما سوى اللّه تعالى و ظاهره نفي الزمان أيضا قبل العالم و عدم

[ 235 ]

زمانيّته سبحانه إلى أن يحمل على الأزمنة المعيّنة من الليالي و الأيّام و الشهور و السنين و يدلّ على فناء جميع أجزاء الدنيا بعد الوجود . و هذا أيضا ينافي القدم لأنّهم أطبقوا على أنّ ما ثبت قدمه امتنع عدمه ، و أقاموا عليه البراهين العقليّة .

« لم يتكادّه » في أكثر النسخ على صيغة التفاعل و في بعضها على صيغة التفعّل ، و كلاهما بمعنى نفي المشقّة . و في بعض النسخ : « لم يتكاره » على صيغة التفاعل من الكره ، يقال : فعل الأمر على تكرّه و تكاره أي على تسخّط و عدم الرضا به . و الغرض أنّه سبحانه لم يكن مجبورا مكرها في خلق الأشياء .

و « آده الأمر يؤده » أثقله . و « برأه » أي خلقه . و « تشديد السلطان » إحكام السلطنة و حفظها عن تطرّق الخلل فيها . و « الندّ » بالكسر ، المثل ، قالوا : و لا يكون الندّ إلاّ مخالفا . و « المكاثرة » المغالبة بالكثرة . و « الضدّ » بالكسر ، النظير و الكفو ، و قيل : مثل الشي‏ء و خلافه ، و هو من الأضداد . و « الثور » بالفتح ، الهيجان و الوثب ،

و « ثاوره » أي واثبه . و « الشرك » بالكسر ، الاسم من « شركته كعلمت في البيع و الميراث شركة » ، و في النسخ : « في شركة » بالتاء موضع الضمير . « و الاستئناس » اتّخاذ الأنيس ضدّ الاستيحاش .

و « السأم » بالتحريك ، الملال . و « التصريف » التغيير و تحويل الشي‏ء من حال إلى حال و من وجه إلى وجه . و « الثقل » بالكسر كما في بعض النسخ و كعنب كما في بعضها ، ضدّ الخفّة . و « لم يملّه » على صيغة الإفعال ، أي لم يجعله سئما ، و في بعض النسخ : « و لا يملّه » . و ذكر السرعة لأنّ الإفناء لا يستدعي زمانا طويلا إذا كان عن قدرة كاملة ، أو لأنّه إذا كان عن ملالة من البقاء يكون بسرعة . و « أتقنها » أحكمها . و « الالتماس » الطلب ، و المراد طلب علم مجهول . و « الضعة » بالفتح كما في النسخ و بالكسر ، انحطاط الدرجة ضدّ الرفعة . و الضمير في قوله عليه السلام « يعيدها » راجع إلى الدنيا كالضمائر السابقة ، و جوّز بعض شارحي النهج عودها إلى « الأمور » في قوله عليه السلام « إليه مصير جميع الأمور » و على أيّ حال ظاهره انعدام جميع المخلوقات حتّى الأرواح و الملائكة ثمّ عودها فيدلّ على جواز إعادة

[ 236 ]

المعدوم ، و قد سبق الكلام فيه في المجلّد الثالث . 762 أقول : قد مرّت الخطبة بتمامها و شرحها في كتاب التوحيد .

تتميم : اعلم أنّ ظاهر هذا الخبر فناء جميع المخلوقات عند انقضاء العالم كما هو مذهب جماعة من المتكلّمين ، قال شارح المواقف : قد سبقت في مباحث الجسم إشارة إلى أنّ الأجسام باقية غير متزايلة على ما يراه النظّام ، و قابلة للفناء غير دائمة البقاء على ما يراه الفلاسفة قولا بأنّها ازليّة أبديّة . و الجاحظ و جمع من الكراميّة قولا بأنّها أبديّة غير أزليّة ، و توقّف أصحاب أبي الحسين في صحّة الفناء ، و اختلف القائلون بها في أنّ الفناء بإعدام معدم أو بحدوث ضدّ أو بانتفاء شرط . أمّا الأوّل فذهب القاضي و بعض المعتزلة إلى أنّ اللّه تعالى يعدم العالم بلا واسطة فيصير معدوما كما أوجده كذلك فصار موجودا ، و ذهب أبو الهذيل إلى أنّه تعالى يقول له : افن فيفنى ، كما قال له :

كن فكان . و أمّا الثاني فذهب جمهور المعتزلة إلى أنّ فناء الجوهر بحدوث ضدّ له هو الفناء ، فذهب ابن اخشيد إلى أنّ الفناء و إن لم يكن متحيّزا لكنّه يكون حاصلا في جهة معيّنة ، فإذا أحدثه اللّه تعالى فيها عدمت الجواهر بأسرها ، و ذهب ابن شبيب إلى أنّ اللّه تعالى يحدث في كلّ جوهر فناء ثمّ ذلك الفناء يقتضي عدم الجوهر في الزمان الثاني ، و ذهب أبو عليّ و أتباعه إلى أنّه يخلق بعدد كلّ جوهر فناء لا في محلّ فتفنى الجواهر ، و قال أبو هاشم و أشياعه : يخلق فناء واحد لا في محلّ فيفني به الجواهر بأسرها . و أمّا الثالث و هو أنّ فناء الجوهر بانقطاع شرط وجوده فزعم بشر أنّ ذلك الشرط بقاء يخلقه اللّه تعالى لا في محلّ ، فإذا لم يخلقه اللّه تعالى عدم الجوهر . و ذهب الأكثرون من أصحابنا و الكلبيّ من المعتزلة إلى أنّه بقاء قائم به يخلقه اللّه حالا فحالا ، فإذا لم يخلقه اللّه تعالى فيه انتفى الجوهر . و قال إمام الحرمين : إنّها الأعراض الّتي يجب اتّصاف الجسم بها ، فإذا لم يخلقها اللّه تعالى فيه فنى . و قال القاضي في أحد قوليه : هو الأكوان الّتي يخلقها اللّه في الجسم حالا فحالا ، فمتى لم يخلقها اللّه فيه انعدم . و قال النظام : إنّه ليس بباق بل يخلق اللّه حالا فحالا فمتى لم يخلق

-----------
( 762 ) بحار الأنوار ، الطبعة القديمة ، ج 57 ، كتاب السماء و العالم ، ص 30 .

[ 237 ]

فنى .

و أكثر هذه الأقاويل من قبيل الأباطيل ، سيّما القول بكون الفناء أمرا محقّقا في الخارج ضدّا للبقاء قائما بنفسه أو بالجوهر ، و كون البقاء موجودا لا في محلّ ، و لعلّ وجه البطلان غنيّ عن البيان .

ثمّ القائلون بصحّة الفناء و بحقّيّة حشر الأجساد اختلفوا في أنّ ذلك بالإيجاد بعد الفناء أو بالجمع بعد تفرّق الأجزاء ؟ و الحقّ التوقّف ، و هو اختيار إمام الحرمين حيث قال : يجوز عقلا أن تعدم الجواهر ثمّ تعاد ، و أن تبقى و تزول أعراضها المعهودة ثمّ تعاد بنيتها و لم يدلّ قاطع سمعيّ على تعيين أحدهما ، فلا يبعد أن يغيّر أجساد العباد على صفة أجسام التراب ، ثمّ يعاد تركيبها إلى ما عهد ، و لا يحيل أن يعدم منها شي‏ء ثمّ يعاد ، و اللّه أعلم .

احتجّ الأوّلون بوجوه :

الأوّل : الإجماع على ذلك قبل ظهور المخالفين كبعض المتأخّرين من المعتزلة و أهل السنّة . و ردّ بالمنع كيف و قد أطبقت معتزلة بغداد على خلافه ؟ نعم كان الصحابة يجمعون على بقاء الحقّ و فناء الخلق بمعنى هلاك الأشياء و موت الأحياء و تفرّق الأجزاء لا بمعنى انعدام الجواهر بالكليّة لأنّ الظاهر أنّهم لم يكونوا يخوضون في هذه التدقيقات .

الثاني : هو قوله تعالى : « هو الأوّل و الآخر » 763 أي في الوجود ، و لا يتصوّر ذلك إلاّ بانعدام ما سواه ، و ليس بعد القيامة وفاقا فيكون قبلها ، و أجيب بأنّه يجوز أن يكون المعنى : هو مبدء كلّ موجود و غاية كلّ مقصود ، أو هو المتوحّد في الألوهيّة ، أو في صفات الكمال ، كما إذا قيل لك : هذا اوّل من زارك أو آخرهم ؟ فنقول : هو الأوّل و الآخر ، و تريد أنّه لا زائر سواه ، أو هو الأوّل و الآخر بالنسبة إلى كلّ حيّ ، بمعنى أنّه يبقى بعد موت جميع الأحياء ، أو هو الأوّل خلقا و الآخر رزقا ، كما قال [ تعالى ] :

« خلقكم ثمّ رزقكم » 764 . و بالجملة فليس المراد أنّه آخر كلّ شي‏ء بحسب الزمان

-----------
( 763 ) الحديد : 3 .

-----------
( 764 ) الروم : 40 .

[ 238 ]

للاتّفاق على أبديّة الجنّة و من فيها .

الثالث : قوله تعالى : « كلّ شي‏ء هالك إلاّ وجهه » 765 فإنّ المراد به الانعدام ، لا الخروج عن كونه منتفعا به لأنّ الشي‏ء بعد التفرّق يبقى دليلا على الصانع ، و ذلك من أعظم المنافع . و أجيب بأنّ المعنى أنّه هالك في حدّ ذاته لكونه ممكنا لا يستحقّ الوجود إلاّ بالنظر إلى العلّة ، أو المراد بالهلاك الموت ، أو الخروج عن الانتفاع المقصود به اللاّئق بحاله ، كما يقال : هلك الطعام إذا لم يبق صالحا للأكل و إن صلح لمنفعة أخرى . و معلوم أن ليس مقصود الباري تعالى من كلّ جوهر الدلالة عليه و إن صلح ذلك كما أنّ من كتب كتابا ليس مقصوده بكلّ كلمة الدلالة على الكاتب . أو المراد الموت كما في قوله تعالى : « إن امرؤ هلك » 766 ، و قيل : معناه :

كلّ عمل لم يقصد به وجه اللّه تعالى فهو هالك أي غير مثاب عليه .

الرابع : قوله تعالى : « و هو الّذي يبدؤ الخلق ثمّ يعيده » 767 [ و قوله تعالى : ] « كما بدأنا أوّل خلق نعيده » 768 . و البدؤ من العدم فكذا العود ، و أيضا إعادة الخلق بعد إبدائه لا يتصوّر بدون تخلّل العدم . و أجيب بأنّا لا نسلّم أنّ المراد بإبداء الخلق الايجاد و الإخراج عن العدم ، بل الجمع و التركيب على ما يشعر به قوله تعالى : « و بدأ خلق الإنسان من طين » 769 . و لهذا يوصف بكونه مرئيّا مشاهدا كقوله تعالى : « أو لم يروا كيف يبدى‏ء اللّه الخلق [ ثمّ يعيده ، إنّ ذلك على اللّه يسير ] قل سيروا في الأرض فانظروا كيف بدأ الخلق » 770 .

و أمّا القول بأنّ الخلق حقيقة في التركيب تمسّكا بمثل قوله تعالى :

« خلقكم من تراب » 771 أي ركّبكم [ و قوله تعالى : ] « و تخلقون إفكا » 772 أي تركّبونه ، فلا يكون حقيقة في الإيجاد دفعا للاشتراك ، فضعيف جدّا لإطباق أهل اللّغة على أنّه إحداث و إيجاد مع تقدير ، سواء كان عن مادّة كما في خلقكم من تراب أو بدونه كما في خلق اللّه العالم .

-----------
( 765 ) القصص : 88 .

-----------
( 766 ) النساء : 176 .

-----------
( 767 ) الروم : 27 .

-----------
( 768 ) الأنبياء : 104 .

-----------
( 769 ) السجدة : 7 .

-----------
( 770 ) العنكبوت : 19 20 .

-----------
( 771 ) الفاطر : 13 .

-----------
( 772 ) العنكبوت : 17 .

[ 239 ]

الخامس : قوله تعالى : « كل من عليها فان » 773 و الفناء هو العدم . و اجيب بالمنع بل هو خروج الشي‏ء من الصفة الّتي ينتفع به عندهما كما يقال : فنى زاد القوم و فنى الطعام و الشراب . و لذا يستعمل في الموت مثل أفناهم الحرب . و قيل :

معنى الآية : كلّ من على وجه الأرض من الأحياء فهو ميّت .

قال الامام : و لو سلّم كون الفناء و الهلاك بمعنى العدم فلا بدّ في الآيتين من تأويل ، إذ لو حملتا على ظاهرهما لزم كون الكلّ هالكا فانيا في الحال و ليس كذلك ،

و ليس التأويل بكونه آئلا إلى العدم على ما ذكرتم أولى من التأويل بكونه قابلا له ، و هذه منه إشارة إلى ما اتّفق عليه أئمّة العربيّة من كون اسم الفاعل و نحوه مجازا في الاستقبال ، و أنّه لا بدّ من الاتّصاف بالمعنى المشتقّ منه . و إنّما الخلاف في أنّه هل يشترط بقاء ذلك المعنى ؟ و قد توهم صاحب التلخيص أنّه كالمضارع يشترك بين الحال و الاستقبال ، فاعترض بأنّ حمله على الاستقبال ليس تأويلا و صرفا عن الظاهر .

و احتجّ الآخرون بوجوه :

الأوّل : أنّه لو كان كذلك لما كان الجزاء واصلا إلى مستحقّه ، و اللازم باطل عندنا سمعا للنصوص الواردة في أنّ اللَّه لا يضيع اجر من أحسن عملا ، و عقلا عند المعتزلة لما سبق من وجوب ثواب المطيع و عقاب العاصي . و بيان اللزوم أنّ المنشأ لا يكون هو المبتدأ بل مثله لامتناع إعادة المعدوم بعينه . و ردّ بالمنع و قد مرّ بيان ضعف أدلّته ، و لو سلّم فلا يقوم على من يقوم ببقاء الروح أو الأجزاء الأصليّة و إعدام البواقي ثمّ إيجادها و إن لم يكن الثاني هو الأوّل بعينه بل مغايرا له في وصفه الابتداء و الإعادة أو باعتبار آخر ، و لا شكّ أن العمدة في الاستحقاق هو الروح على ما مرّ ، و قد يقرّر بأنّها لو عدمت لما علم إيصال الجزاء إلى مستحقّه لأنّه لا يعلم أنّ ذلك المحشور هو الأوّل أعيد بعينه أم مثل له خلق على صفته . أمّا على تقدير الفناء بالكلّيّة فظاهر ، و أمّا على تقدير بقاء الروح و الأجزاء الأصليّة فلانعدام التركيب و الهيئات و الصفات

-----------
( 773 ) الرحمن : 26 .

[ 240 ]

الّتي بها يتمايز المسلمون سيّما على قول من يجعل الروح أيضا من قبيل الأجسام ، و اللازم منتف لأنّ الأدلّة قائمة على وصول الجزاء إلى المستحقّ .

لا يقال : لعلّ اللَّه يحفظ الروح و الأجزاء الأصليّة عن التفرّق و الانحلال ، بل الحكمة تقتضي ذلك ليعلم وصول الحقّ إلى المستحقّ لأنّا نقول : المقصود إبطال رأي من يقول بفناء الأجساد بجميع الأجزاء بل أجسام العالم بأسرها ثمّ الإيجاد و قد حصل و لو سلّم فقد علمت أنّ العمدة في الحشر هو الأجزاء الأصليّة لا الفضليّة و قد سلّمتم أنّها لا تتفرّق فضلا عن الانعدام بالكلّيّة ، بل الجواب أنّ المعلوم بالأدلّة هو أنّ اللَّه تعالى يوصل الجزاء إلى المستحقّ و لا دلالة على أنّا نعلم ذلك عند الإيصال البتّة و كفى باللَّه عليما . و لو سلّم فلعلّ اللَّه تعالى يخلق علما ضروريا او طريقا جليّا جزئيّا أو كليّا .

الثاني : و هو للمعتزلة أنّ فعل الحكيم لا بدّ أن يكون لغرض لامتناع العبث عليه و لا يتصوّر له غرض في الإعدام إذ لا منفعة فيه لأحد لأنّها إنّما تكون مع الوجود بل الحياة ، و ليس به أيضا جزاء المستحق كالعذاب و السؤال و الحساب و نحو ذلك و هذا ظاهر . و ردّ بمنع انحصار الغرض في المنفعة و الجزاء ، فلعلّ لله في ذلك حكما و مصالح لا يعلمها غيره ، على أنّ في الإخبار بالإعدام لطفا للمكلّفين و إظهارا لغاية العظمة و الاستغناء و التفرّد بالدوام و البقاء ، ثمّ الإعدام تحقيق لذلك و تصديق .

الثالث : النصوص الدالّة على كون النشور بالإحياء بعد الموت و الجمع بعد التفريق كقوله تعالى : « وَ إذْ قَالَ إبْراهِيمُ رَبَّ أرِني كَيْف تُحْيِي المَوْتَى الآية » 774 و كقوله تعالى : أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَ هِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتَها » إلى قوله : وَ انْظُرْ إلَى العِظَامِ كَيْفَ نُنْشِرُها ثُمَّ نَكْسُوهَا لَحْماً 775 و كقوله تعالى : كَذَلِكَ النُشُورُ 776 [ و قوله تعالى : ] وَ كَذَلكَ تُخْرَجُونَ 777 و [ قوله تعالى ] كَمَا بَدَأكُمْ تَعُودُونَ 778 بعد ما ذكر بدء الخلق من الطين و على وجه نرى و نشاهد مثل [ قوله تعالى : ] أ وَ لَمْ يَرَوْا

-----------
( 774 ) البقرة : 260 .

-----------
( 775 ) البقرة : 259 .

-----------
( 776 ) الفاطر : 9 .

-----------
( 777 ) الروم : 19 .

-----------
( 778 ) الأعراف : 29 .

[ 241 ]

كَيْفَ يُبْدِي‏ءُ الخَلْقَ [ ثمَّ ، يُعِيدُهُ ، إنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ ] قل سيروا في الارض فانظروا كيف بدا الخلق » 779 ، و كقوله تعالى : يَوْمَ يَكُونَ النَّاسُ كَالْفَراشِ المَبْثُوثِ وَ تَكُونُ الجِبَالُ كَالْعِهْنِ المَنْفُوشِ 780 . إلى غير ذلك من الآيات المشعرة بالتفريق دون الإعدام .

و الجواب أنّها لا تنفي الانعدام و إن لم تدلّ عليه ، و إنّما سيقت لكيفيّة الإحياء بعد الموت و الجمع بعد التفريق لأنّ السؤال وقع عن ذلك ، و لأنّه أظهر في بادي‏ء النظر و الشواهد عليه أكثر ، ثمّ هي معارضة بالآيات المشعرة بالإعدام و الفناء . و انتهى كلامه .

و الحقّ أنّه لا يمكن الجزم في تلك المسألة بأحد الجانبين لتعارض الظواهر فيها ،

و على تقدير ثبوته لا يتوقّف انعدامها على شي‏ء سوى تعلّق إرادة الربّ تعالى باعدامها ، و أكثر متكلّمي الإماميّة على عدم الانعدام بالكلّيّة لا سيّما في الاجساد . [ 781 ] قال المحقق الطوسيّ رحمه اللَّه في التجريد : و السمع دلّ عليه و يتأوّل في المكلّف بالتفريق كما في قصّة إبراهيم عليه السلام . انتهى .

و أمّا الصور فيجب الإيمان به على ما ورد في النصوص الصريحة ، و تأويله بأنّه جمع للصورة كما مرّ من الطبرسيّ و قد سبقه الشيخ المفيد رحمه اللَّه فهو خروج عن ظواهر الآيات بل صريحها ، إذ لا يتأتى ذلك في النفخة الأولى ، و يأبى عنه أيضا توحيد الضمير في قوله تعالى : « و نفخ فيه أخرى » 782 و إطراح للنصوص الصحيحة

-----------
( 779 ) العنكبوت : 19 20 .

-----------
( 780 ) القارعة : 4 5 .

[ 781 ] لمّا كان انعدام كلّ شي‏ء إلاّ اللَّه سبحانه يبطل التقدّم و التأخّر و كلّ معنى حقيقيّ و يبطل به النسبة بين الدنيا و الآخرة و المبدأ و المعاد و جميع المعارف الالهيّة المبيّنة تلو ذلك في الكتاب و السنّة القطعيّة لم يكن مجال لاحتماله ، و ما ظاهره ذلك من النصوص مبيّن بما يعارضه . و أمّا أحاديث الصور فهي آحاد لا تبلغ حدّ التواتر و لا يؤيّد الكتاب تفاصيل ما فيها من صفة الصور و الأمور المذكورة مع نفخة و لا دليل على حجيّة الآحاد في غير الاحكام الفرعيّة من المعارف الأصليّة لا من طريق سيرة العقلاء و لا من طريق الشرع على ما بيّن في الاصول . فالواجب هو الايمان باجمال ما أريد من الصور لوروده في كتاب اللَّه . و أمّا الأخبار ،

فالواجب تسليمها و عدم طرحها لعدم مخالفتها الكتاب و الضرورة و إرجاع علمها إلى اللَّه و رسوله و الأئمة من أهل بيته صلوات اللَّه عليهم أجمعين . ط

-----------
( 782 ) الزمر : 68 .

[ 242 ]

الصريحة من غير حاجة . و قد قال سيّد الساجدين صلوات اللَّه عليه في الدعاء الثالث من الصحيفة الكاملة : و إسرافيل صاحب الصور الشاخص الّذي ينتظر منك الإذن و حلول الأمر فينبّه بالنفخة صرعى رهائن القبور . 783


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

187 و من خطبة له عليه السلام و هي في ذكر الملاحم

ألا بأبي و أمي ، هم من عدّة أسماؤهم في السّماء معروفة و في الأرض مجهولة . ألا فتوقّعوا ما يكون من إدبار أموركم ، و انقطاع وصلكم ،

و استعمال صغاركم . ذاك حيث تكون ضربة السّيف على المؤمن أهون من الدّرهم من حلّه . ذاك حيث يكون المعطى اعظم أجرا من المعطي .

ذاك حيث تسكرون من غير شراب ، بل من النّعمة و النّعيم ، و تحلفون من غير اضطرار ، و تكذبون من غير إحراج ( 2425 ) . ذاك إذا عضّكم البلاء كما يعضّ القتب ( 2426 ) غارب البعير ( 2427 ) . ما أطول هذا العناء ،

و أبعد هذا الرّجاء أيّها النّاس ، ألقوا هذه الأزمّة ( 2428 ) الّتي تحمل ظهورها الأثقال من أيديكم ، و لا تصدّعوا ( 2429 ) على سلطانكم فتذمّوا غبّ فعالكم . و لا

-----------
( 783 ) بحار الأنوار ، الطبعة الجديدة ، ج 6 ، كتاب العدل و المعاد ، ص 331 .

[ 243 ]

تقتحموا ما استقبلتم من فور نار ( 2430 ) الفتنة ، و أميطوا عن سننها ( 2431 ) ،

و خلّوا قصد السّبيل ( 2432 ) لها : فقد لعمري يهلك في لهبها المؤمن ،

و يسلم فيها غير المسلم .

إنّما مثلي بينكم كمثل السّراج في الظّلمة ، يستضي‏ء به من و لجها . فاسمعوا أيّها النّاس وعوا ، و أحضروا آذان قلوبكم تفهموا . إيضاح : قال ابن أبي الحديد : قالت الإماميّة : هذه العدّة هم الأئمّة الأحد عشر من ولده عليه السلام ، و قال غيرهم ، إنّه عنى الأبدال الّذين هم أولياء اللَّه . 784 انتهى .

و ظاهر أنّ ذكر انتظار فرج الشيعة كما اعترف به بعد هذا لا ارتباط له بحكاية الأبدال . و أمّا كون أسمائهم في الأرض مجهولة فلعلّ المراد به أنّ أكثر الناس لا يعرفون قدرهم و منزلتهم ، فلا ينافي معرفة الخواصّ لهم و إن كانوا أيضا لا يعرفونهم حقّ معرفتهم ، أو أراد به جهالة أسمائهم في وقت إيراد الكلام ، و التخصيص في الاحتمال الأخير أقلّ منه في الأوّل .

قوله عليه السلام « و انقطاع وصلكم » جمع « وصلة » أي تفرّق أموركم المنظّمة . و المراد باستعمال الصغار تقديمهم على المشايخ و أرباب التجارب في الأعمال و الولايات . قوله عليه السلام « حيث يكون المعطى » على بناء المجهول « أعظم أجرا من المعطي » على بناء الفاعل ، لأنّ أكثر الأموال في ذلك الزمان يكون من الحرام ، و أيضا لا يعطونها على الوجه المأمور به للأغراض الفاسدة . و أمّا المعطى فلمّا كان فقيرا يأخذ المال لسدّ خلّته لا يلزمه البحث عن المال و حلّه و حرمته ، فكان أعظم أجرا من المعطى . و قيل : لأنّ صاحب المال لمّا كان يصرفه في أغلب الأحوال في الفساد فإذا أخذه الفقير فقد فوّت عليه صرفه في القبائح فقد كفّه بأخذ المال من

-----------
( 784 ) شرح النهج لابن أبى الحديد ، ج 13 ص 96 ، ط بيروت .

[ 244 ]

ارتكاب القبيح ، و لا يخلو من بعد .

و « النّعمة » بالفتح ، غضارة العيش ، و في بعض النسخ بالكسر ، أي الخفض و الدعة و المال . قوله عليه السلام « من غير إحراج » أي من غير اضطرار إلى الكذب ، و روي بالواو . قوله عليه السلام « إذا عضّكم البلاء » يقال : « عضّ اللقمة » كسمع و منع أي أمسكها بأسنانه ، و « عضّ بصاحبه » أي لزمه ، و « عض الزمان و الحرب » شدّتهما . و « القتب » بالتحريك ، معروف . و « الغارب » ما بين العتق و السنام .

و قال ابن أبي الحديد : هذا الكلام غير متصل بما قبله كما هو عادة الرضيّ . و قد ذكر عليه السلام بين ذلك ما ينال من شيعته من البؤس و القنوط و مشقّة انتظار الفرج . و قوله عليه السلام « ما أطول هذا العناء و أبعد هذا الرجاء » حكاية كلام شيعته عليه السلام . 785 انتهى . فيكون المراد بالرجاء رجاء ظهور القائم عليه السلام . و قال ابن ميثم : و يح تمل أن يكون الكلام متّصلا ، أو يكون قوله عليه السلام « ما أطول هذا العناء » كلاما مستأنفا في معنى التوبيخ لهم على إعراضهم عنه و إقبالهم على الدنيا و إتعابهم أنفسهم في طلبها ، و تنفير لهم عنها بذكر طول العناء في طلبها و بعد الرجاء لما يرجى منها . قوله عليه السلام « ألقوا » أي ألقوا من أيديكم أزمّة الآراء الفاسدة و الأعمال الكاسدة الّتي هي كالنوق و المراكب في حمل التبعات و الآثام . « و لا تصدّعوا » أي لا تتفرّقوا . و « السلطان » الأمير و الإمام .

و « غبّ كلّ شي‏ء » عاقبته . و « فور نار الفتنة » وهجها و غليانها . و « أميطوا » أي تنحّوا . و « السّنن » الطريقة . قوله عليه السلام « و خلّوا » أي دعوها تسلك طريقها ، و لا تتعرّضوا لها فتكونوا حطبا لنارها . 786

-----------
( 785 ) شرح النهج لابن أبي الحديد ، ج 13 ، ص 97 ، ط بيروت .

-----------
( 786 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 713 ، ط كمباني و ص 660 ، ط تبريز .

[ 245 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

188 و من خطبة له عليه السلام في الوصية بأمور


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

التقوى

أوصيكم ، أيّها النّاس ، بتقوى اللَّه و كثرة حمده على آلائه إليكم ، و نعماته عليكم ، و بلائه ( 2433 ) لديكم . فكم خصّكم بنعمة ،

و تدارككم برحمة أعورتم ( 2434 ) له فستركم ، و تعرّضتم لأخذه ( 2435 ) فأمهلكم


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الموت

و أوصيكم بذكر الموت و إقلال الغفلة عنه . و كيف غفلتكم عمّا ليس يغفلكم ( 2436 ) ، و طمعكم فيمن ليس يمهلكم فكفى واعظا بموتى عاينتموهم ، حملوا إلى قبورهم غير راكبين ، و أنزلوا فيها غير نازلين ، فكأنّهم لم يكونوا للدّنيا عمّارا ، و كأنّ الآخرة لم تزل لهم دارا . أوحشوا ما كانوا يوطنون ( 2437 ) ، و أوطنوا ما كانوا يوحشون ( 2438 ) ، و اشتغلوا بما فارقوا ، و أضاعوا ما إليه انتقلوا . لا عن قبيح يستطيعون انتقالا ، و لا في حسن يستطيعون ازديادا . أنسوا بالدّنيا فغرّتهم ، و وثقوا بها فصرعتهم .

[ 246 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

سرعة النفاد

فسابقوا رحمكم اللَّه إلى منازلكم الّتي أمرتم أن تعمروها ،

و الّتي رغبتم فيها ، و دعيتم إليها . و استتموا نعم اللَّه عليكم بالصّبر على طاعته . و المجانبة لمعصيته . فإنّ غدا من اليوم قريب . ما أسرع السّاعات في اليوم ، و أسرع الأيّام في الشّهر ، و أسرع الشّهور في السّنة ، و أسرع السّنين في العمر


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

189 و من كلام له عليه السلام في الايمان و وجوب الهجرة


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

اقسام الايمان

فمن الايمان ما يكون ثابتا مستقرّا في القلوب ، و منه ما يكون عواري ( 2439 ) بين القلوب و الصّدور « إلى أجل معلوم » . فإذا كانت لكم براءة من أحد فقفوه حتى يحضره الموت . فعند ذلك يقع حدّ البراءة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

وجوب الهجرة

و الهجرة قائمة على حدّها الأوّل ( 2440 ) . ما كان للَّه في أهل الأرض حاجة من مستسرّ ( 2441 ) الإمّة ( 2442 ) و معلنها . لا يقع اسم الهجرة على أحد

[ 247 ]

بمعرفة الحجّة في الارض . فمن عرفها و أقرّ بها فهو مهاجر . و لا يقع اسم الاستضعاف على من بلغته الحجّة فسمعتها أذنه و وعاها قلبه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

صعوبة الايمان

إنّ أمرنا صعب مستصعب ، لا يحمله إلاّ عبد مؤمن امتحن اللَّه قلبه للإيمان ، و لا يعي حديثنا إلاّ صدور أمينة ، و أحلام ( 2443 ) رزينة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

علم الوصي

أيّها النّاس ، سلوني قبل أن تفقدوني ، فلأنا بطرق السّماء أعلم منّي بطرق الأرض ، قبل أن تشغر ( 2444 ) برجلها فتنة تطأ في خطامها ( 2445 ) ،

و تذهب بأحلام قومها


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

قال ابن عبد البر في الاستيعاب [ 787 ] و غيره : أجمع الناس كلّهم على أنه لم يقل أحد من الصحابة و لا أحد من العلماء هذا الكلام .

و قال ابن ميثم : كنّي بشغر رجلها عن خلوّ تلك الفتنة من مدبّر . [ 788 ] قال

[ 787 ] قال ابن عبد البرّ : حدّثنا قاسم ، حدّثنا عبد الوارث ، حدّثنا احمد بن زهير ، حدّثنا مسلم بن ابراهيم ، حدّثنا شعبة عن أبي اسحاق ، عن عبد الرحمن بن زيد ، عن علقمة ، عن عبد اللَّه ، قال : كنّا نتحدّث أن أقضى أهل المدينة عليّ بن أبي طالب .

قال أحمد بن زهير : و أخبرنا ابراهيم بن بشار ، قال : حدّثنا سفيان بن عيينة ، حدّثنا يحيى بن سعيد ، عن سعيد بن المسيب ، قال : ما كان أحد من الناس يقول : « سلوني » غير عليّ بن أبي طالب . الاستيعاب ، ج 3 ، ص 39 .

[ 788 ] و قال بعض الشراح : الجملة كناية عن كثرة مداخل الفساد فيها . شرح النهج لابن ميثم ، ج 4 ، ص 201 ، ط بيروت .

[ 248 ]

الجوهريّ : « بلدة شاعرة برجلها » إذا لم تمنع من غارة أحد . و « شغر البلد » أي خلا من الناس . و قال ابن الأثير : « شغر الكلب » رفع إحدى رجليه ليبول ، و قيل :

« الشغر » البعد . و قيل : الاتّساع . و منه حديث عليّ عليه السلام : قبل أن تشغر برجلها فتنة . انتهى .

و قوله عليه السلام « تطأ في خطامها » قال ابن ميثم 789 : استعارة بوصف الناقة الّتي أرسلت خطامها و خلت عن القائد في طريقها فهي تخبط و تعثر و تطأمن لقيت من الناس على غير نظام من حالها . « و تذهب بأحلام قومها » قال بعض الشارحين : أي يتحيّر أهل زمانها فلا يهتدون إلى طريق التخلّص عنها ، و يحتمل أن يريد أنّهم يأتون إليها سراعا رغبة و رهبة من غير معرفة بكونها فتنة . 790 [ هذا بيان آخر في شرح الكلام : ] بيان : « العواريّ » جمع « العاريّة » بالتشديد فيهما كأنّها منسوبة إلى العار ،

فإنّ طلبها عار و عيب . قال ابن ميثم رحمه اللَّه : قوله عليه السلام « فمن الايمان . . . » إلى آخره قسمة للايمان إلى قسمين : أحدهما الثابت المستقرّ في القلوب الّذي صار ملكة ، و ثانيهما ما كان في معرض الغير و الانتقال . و استعار عليه السلام لفظ « العواريّ » لكونه في معرص الاسترجاع و الردّ . و كنّى عليه السلام بكونه بين القلوب و الصدور عن كونه غير مستقرّ في القلوب و لا متمكّن من جواهر النفوس . 791 و قال ابن أبي الحديد : أراد عليه السلام من الايمان ما يكون على سبيل الاخلاص و منه ما يكون على سبيل النفاق . 792 و قوله عليه السلام « الى أجل معلوم » ترشيح لاستعارة العواريّ و هذه

-----------
( 789 ) شرح النهج لابن ميثم ، ج 4 ، ص 201 ، ط بيروت .

-----------
( 790 ) بحار الأنوار ، الطبعة الجديدة ، ج 10 ، كتاب الاحتجاج ، ص 128 .

-----------
( 791 ) شرح النهج لابن ميثم ، ج 4 ، ص 193 ، ط بيروت .

-----------
( 792 ) شرح النهج لابن أبي الحديد ، ج 13 ، ص 102 ، ط بيروت .

[ 249 ]

القسمة إلى القسمين هي الموجودة في نسخة الرضيّ رضي اللَّه عنه بخطّه و في نسخ كثير من الشارحين و نسخ كثيرة معتبرة ثلاثة أقسام هكذا : « فمن الايمان ما يكون ثابتا مستقرّا في القلوب ، و منه ما يكون عواريّ [ في القلوب ، و منه ما يكون عواريّ ] 793 بين القلوب و الصدور إلى أجل معلوم » .

و قال ابن ابي الحديد في بيانها 794 : إنّ الايمان إمّا أن يكون ثابتا مستقرّا بالبرهان و هو الايمان الحقيقيّ ، أو ليس بثابت بالبرهان بل بالدليل الجدلي ككثير ممّن لم يحقّق العلوم العقليّة و هو الّذي عبّر عليه السلام عنه بقوله « عواريّ في القلوب » فهو و إن كان في القلب الّذي هو محلّ الايمان الحقيقي إلاّ أنّ حكمه حكم العارية في البيت و إمّا أن يستند إلى تقليد و حسن ظنّ بالأسلاف . و قد جعله عليه السلام عواري بين القلوب و الصدور ، لأنّه دون الثاني فلم يجعله حالاّ في القلب . و ردّ قوله عليه السلام إلى أجل معلوم إلى القسمين الأخيرين لأنّ من لم يبلغ درجة البرهان ربما ينحطّ إلى درجة المقلّد ، فيكون إيمان كلّ منهما إلى أجل معلوم ، لكونه في معرض الزوال .

« فاذا كانت لكم براءة . . . » الخ قيل : أي إذا أردتم التبري من أحد فاجعلوه موقوفا إلى حال الموت ، و لا تسارعوا إلى البراءة منه قبل الموت ، لأنّه يجوز أن يتوب و يرجع ، فاذا مات و لم يتب جازت البراءة منه ، لأنّه ليس له بعد الموت حالة تنتظر . و ينبغي أن تحمل هذه البراءة على البراءة المطلقة لجواز التبري من الفاسق و هو حيّ و من الكافر و هو حيّ ، لكن بشرط الاتّصاف بأحد الوصفين ، بخلاف ما بعد الموت .

و قيل : المعنى : انتظروا حتّى يأتيه الموت فانّه ربما يكون معتقدا للحقّ و يكتم إيمانه لغرض دنيويّ ، و قيل : هذا إشارة إلى ما كان يفعله رسول اللَّه صلّى اللَّه عليه و آله في الصلاة على المنافقين ، فاذا كبّر أربعا كانوا يعلمون أنّه منافق ، و إذا

-----------
( 793 ) ساقط من نسخة الكمباني .

-----------
( 794 ) شرح النهج لابن أبي الحديد ، ج 13 ، ص 102 ، ط بيروت .

[ 250 ]

كبّر خمسا كانوا يعلمون أنّه مؤمن ، فأشار عليه السلام إلى أنّه عند الموت تقع البراءة و تصحّ بعلامة تكبيراته الأربع . و كلا الوجهين كما ترى .

و الظاهر أنّ المراد بالبراءة قطع العلائق الايمانيّة الّتي يجوز معها الاستغفار كما يومي‏ء إليه قوله سبحانه : مَا كَانَ للِنَّبيَّ وَ الَّذِينَ آمَنُوا أَنْ يَسْستَغْفِرُوا لَلْمُشرِكينَ وَ لَوْ كَانُوا أولي قُرْبَي . . . 795 إلى قوله تعالى : فلَمَا تَبَيَّنَ لَهُ أَنَّهُ عَدُوُّ لِلّهِ تَبَرَّأَ مِنْهُ 796 « و الهجرة قائمة . . . » الخ ، و أصل الهجرة المأمور بها الخروج من دار الحرب إلى دار الاسلام . و قال في النهاية : فيه لا هجرة بعد الفتح و لكن جهادونيّة . و في حديث آخر : « لا تنقطع الهجرة حتّى تنقطع التوبة » . « الهجرة » في الأصل اسم من « الهجر » ضدّ الوصل ، و قد هجره هجرا و هجرانا . ثمّ غلب على الخروج من أرض إلى أرض و ترك الأولى للثانية ، يقال منه : هاجر مهاجرة .

و الهجرة هجرتان :

إحداهما الّتي وعد اللَّه عليها الجنّة في قوله إنَّ اللَّهَ اشْتَرى مِنَ المُومنِينَ أنفُسَهُمْ وَ أمْوَالَهُمْ بِأنَّ لَهُمُ الجَنَّةُ 797 . فكان الرجل يأتي النبيّ صلّى اللَّه عليه و آله و يدع أهله و ماله لا يرجع في شي‏ء منه ، و ينقطع بنفسه إلى مهاجره ، و كان النبيّ صلّى اللَّه عليه و آله يكره أن يموت الرجل بالأرض الّتي هاجر منها ، فمن ثمّ قال : « لكنّ البائس سعد بن خولة » ، يرثي له أن مات بمكّة [ 798 ] ، و قال حين قدم مكّة : « اللّهمّ لا تجعل منايانا بها » . فلمّا فتحت مكّة صارت دار إسلام كالمدينة ، و انقطعت الهجرة .

و الهجرة الثانية من هاجر من الأعراب و غزا مع المسلمين ، و لم يفعل كما فعل

-----------
( 795 ) التوبة : 113 .

-----------
( 796 ) التوبة : 114 .

-----------
( 797 ) التوبة : 111 .

[ 798 ] أي يترقّق و يشفق عليه رسول اللَّه صلّى اللَّه عليه و آله أن مات سعد بن خولة بمكّة في حجّة الوداع حين قال : لكنّ البائس سعد بن خولة قد مات في الارض الّتي هاجر منها . راجع ترجمته في الاستيعاب بذيل الاصابة ، ج 2 ، ص 41 .

[ 251 ]

أصحاب الهجرة الأولى ، فهو مهاجر و ليس بداخل في فضل من هاجر تلك الهجرة ، و هو المراد بقوله : « لا تنقطع الهجرة حتّى تنقطع التوبة » . فهذا وجه الجمع بين الحديثين ، و إذا أطلق في الحديث ذكر الهجرتين فانّما يراد بهما هجرة الحبشة و هجرة المدينة . 799 انتهى .

و قال ابن أبي الحديد : هذا كلام من أسرار الوصيّة يختصّ به عليّ عليه السلام لأنّ الناس يروون أنّ النبيّ صلّى اللَّه عليه و آله قال : « لا هجرة بعد الفتح » ، فشفّع عمّه العبّاس في نعيم بن مسعود الأشجعيّ أن يستثنيه فاستثناه ، و هذه الهجرة الّتي أشار إليها أمير المؤمنين عليه السلام ليست تلك بل هي الهجرة إلى الامام . و قال بعض الأصحاب : تجب المهاجرة عن بلد الشرك على من يضعف عن إظهار شعائر الاسلام مع المكنة و يستحبّ للقادر على إظهارها تحرّزا عن تكثير سواد المشركين ، و المراد بها الأمور الّتي تختصّ بالاسلام كالأذان و الاقامة و صوم شهر رمضان و غير ذلك . و ألحق بعضهم ببلاد الشرك بلاد الخلاف الّتي لا يتمكّن فيها المؤمن إقامة شعائر الايمان مع الامكان . و لو تعذّرت الهجرة لمرض أو عدم نفقة أو غير ذلك فلا حرج لقوله تعالى : إلاّ المُستَضْعَفينَ مِنَ الرِّجالِ وَ النِّسَاءِ وَ الْوِلْدَانِ لاَ يَسْتَطِيعُونَ حِيلَةً وَ لا يَهْتَدُونَ سَبِيلاً فَأُولَئكَ عَسَى اللَّه أَنْ يَعْفُو عَنْهُمْ وَ كَانَ اللَّهُ عَفُوّاً غَفُوراً 800 .

و الظاهر أنّ قوله عليه السلام « ما كان للَّه في أهل الأرض حاجة » كناية عن بقاء التكليف كما يدلّ عليه قول النبيّ صلّى اللَّه عليه و آله : « لا تنقطع الهجرة حتّى تنقطع التوبة » . و للتجوّز مجال واسع و في الصحيفة السجاديّة : « و لا ترسلني من يدك إرسال من لا خير فيه ، و لا حاجة بك إليه » . و قيل : كلمة « ما » هيهنا نافية و وجّهوه بتوجيهات ركيكة . و « السرّ » ما يكتم و « استسرّ » أي استتر و اختفى ، فالمختفي حينئذ كمن لا يختفي بل يعلن نفسه لأنّه لا يخاف و لا يتّقي لدينه

-----------
( 799 ) شرح النهج لابن أبي الحديد ، ج 13 ، ص 103 ، ط بيروت .

-----------
( 800 ) النساء : 98 99 .

[ 252 ]

أو غيره ، و قيل : أي ممّن أسرّ دينه أو أظهره و أعلنه ، و « من » لبيان الجنس ، و قيل :

زائدة ، و لو حذفت لجرّ المستسرّ بدلا من أهل الأرض .

« لا يقع اسم الهجرة . . . » الخ ، أي يشترط في صدق الهجرة معرفة الامام و الاقرار به . و المراد بقوله « فمن عرفها . . . » الخ أنّه مهاجر بشرط الخروج إلى الامام و السفر إليه أو المراد بالمعرفة المعرفة المستندة إلى المشاهدة و العيان ، و يحتمل أن يكون المراد أن مجرّد معرفة الامام و الاقرار بوجوب اتّباعه كاف في إطلاق اسم الهجرة كما هو ظاهر الجزء الأخير من الكلام و يدلّ عليه بعض أخبارنا ، فمعرفة الامام و الاقرار به في زمانه قائم مقام الهجرة المطلوبة في زمان الرسول صلّى اللَّه عليه و آله .

و قال بعض الأصحاب : الهجرة في زمان الغيبة سكنى الأمصار لأنّها تقابل البادية مسكن الأعراب . و الأمصار أقرب إلى تحصيل الكمالات من القرى و البوادي فانّ الغالب على أهلها الجفاء و الغلظة و البعد عن العلوم و الكمالات كما روي عن النبي صلى اللَّه عليه و آله أنّ الجفاء و القسوة في الفدّادين [ 801 ] ، و قيل : هي الخروج إلى طلب العلوم فيعمّ الخروج عن القرى و البوادي ، و الخروج عن بلد لا يمكن فيه طلب العلم .

« و لا يقع اسم الاستضعاف . . . » الخ ، « الاستضعاف » عدّ الشي‏ء ضعيفا أو وجدانه ضعيفا و « استضعفه » أي طلب ضعفه . و « الحجّة » الدليل و البرهان ، و يعبّر به عن الامام لأنّه دليل الحقّ ، و المراد به هنا إمّا دليل الحقّ من أصول الدين أو الأعمّ أو الامام بتقدير مضاف أي حجّة الحجّة .

قال القطب الراونديّ رحمه اللَّه : يمكن أن يشير بهذا الكلام إلى إحدى آيتين :

إحداهما : « إنّ الّذين توفيهم الملائكة ظالمي أنفسهم قالوا : فيم كنتم ؟

قالوا : كنّا مستضعفين في الارض . قالوا : أ لَمْ تَكُنْ أرْضُ اللَّهِ وَاسِعَةً فَتُهاجِرُوا فيها ؟

[ 801 ] « الفدادون » الجمالون و الرعيان و البقارون و الحمارون و الفلاّحون و أصحاب الوبر و الّذين تعلو أصواتهم في حروثهم و مواشيهم و المكثرون من الابل .

[ 253 ]

فأولئك مأويهم جهنّم و ساءت مصيرا » 802 . فيكون مراده عليه السلام على هذا أنّه لا يصدق اسم الاستضعاف على من عرف الامام و بلغته أحكامه و وعاها قلبه ، و إن بقي في ولده و أهله لم يتجشّم السفر إلى الامام ، كما صدق على هؤلاء المذكورين في الآية .

و الثانية قوله تعالى بعد ذلك : « إلاّ المستضعفين من الرجال و النساء الآية » 803 . فيكون مراده على هذا أنّ من عرف الامام و سمع مقالته و وعاها قلبه لا يصدق عليه اسم الاستضعاف كما صدق على هؤلاء ، إذ كان المفروض على الموجودين في عصر الرسول المهاجرة بالأبدان دون من بعدهم ، بل يقنع منهم بمعرفته و العلم بقوله بدون المهاجرة إليه بالبدن .

و قال ابن ميثم رحمه اللَّه بعد حكاية كلامه : و أقول : يحتمل أن يريد بقوله ذلك أنّه لا عذر لمن بلغته دعوة الحجّة فسمعتها أذنه في تأخيره عن النهوض و المهاجرة إليه مع قدرته على ذلك و لا يصدق عليه اسم الاستضعاف كما يصدق على المستضعفين من الرجال و النساء و الولدان حتّى يكون ذلك عذرا له ، بل يكون في تأخّره ملوما مستحقّا للعقاب كالّذين قالوا : كنّا مستضعفين في الأرض ، و يكون مخصوصا بالقادرين على النهوض دون العاجزين ، فانّ اسم الاستضعاف صادق عليهم 804 انتهى .

و أقول : سيأتي شرح هذا الكلام في أخبار كثيرة و أنّ المراد به أنّ المستضعف المعذور في معرفة الامام في زمان الهدنة في الجملة ، إنّما هو إذا لم تبلغة الحجّة و اختلاف الناس فيه ، أو بلغه و لم يكن له عقل يتميّز به بين الحقّ و الباطل ،

كما سنذكر تفصيله إن شاء اللَّه تعالى .

« إنّ أمرنا صعب مستصعب » ، « الصعب » العسر و الأبيّ الّذي لا ينقاد بسهولة ضدّ الذلول ، و « استصعب الأمر » أي صار صعبا ، و « استصعبت الأمر » أي

-----------
( 802 ) النساء : 97 .

-----------
( 803 ) النساء : 98 .

-----------
( 804 ) شرح النهج لابن ميثم ، ج 4 ، ص 198 ، ط بيروت .

[ 254 ]

وجدته صعبا . و « حملته و احتملته » بمعنى ، و « حمّلته » بالتشديد ، فاحتمله . و « الامتحان » الاختبار و « امتحن اللَّه قلبه » أي شرحه و وسّعه .

قال ابن أبي الحديد : قال اللَّه تعالى : « أولئك الّذين امتحن اللَّه قلوبهم للتّقوى » 805 يقال : « امتحن فلان لأمر كذا » أي جرّب للنهوض به ، فهو قويّ على احتمال مشاقّه و يجوز أن يكون بمعنى المعرفة لأنّ تحقيقك الشي‏ء إنّما يكون باختباره ،

فوضع موضعها فيتعلّق اللام بمحذوف ، أي كائنة له ، و هي اللام التي في قولك « أنت لهذا الأمر » أي مختصّ به و يكون مع معمولها منصوبة على الحال ، و يجوز أن يكون المعنى : ضرب اللَّه قلوبهم بأنواع المحن لأجل التقوى ، أي ليثبّت و يظهر تقواها و يعلم أنّهم متّقون ، لأنّ التقوى لا يعلم إلاّ عند الصبر على المحن و الشدائد أو أخلص قلوبهم للتقوى أي أذابه و صفّاه . و « وعيت الحديث » أي حفظته و فهمته و الغرض حفظ الحديث عن الإذاعة و ضبط الأسرار عن إفضائها إلى غير أهلها أو الاذعان الكامل به ،

و عدم التزلزل عند العجز عن المعرفة التفصيليّة به ، فيكون كالتفسير لما قبله . و « الحلم » بالكسر ، الأناة و العقل . و « الرزانة » الوقار .

و حاصل الكلام أنّ شأنهم و ما هم عليه من الكمال و القدرة على خوارق العادات صعب لا يحصل لغيرهم ، مستصعب الفهم على الخلق ، أو فهم علومهم و إدراك أسرارهم مشكل يستصعبه أكثر الخلق ، فلا يقبله حقّ القبول بحيث لا يخرج إلى طرف الافراط بالغلوّ أو التفريط بعدم التصديق ، أو القول بعدم الحقّ لسوء الفهم إلاّ قلب عبد شرحه اللَّه و صفّاه للايمان ، فيحمل كلّما يأتون به على وجهه إذا وجد له محملا و يصدّق إجمالا بكلّ ما عجز عن معرفته تفصيلا و يردّ علمه إليهم عليهم السّلام .

و المراد بطرق السماء الطرق الّتي يصعد منها الملائكة و يرفع فيها أعمال العباد ،

أو منازل سكّان السماوات و مراتبهم ، أو الأمور المستقبلة و ما خفي على الناس ممّا لا يعلم إلاّ بتعليم ربّانيّ فانّ مجاري نزولها في السماء ، أو أحكام الدين و قواعد الشريعة و

-----------
( 805 ) الحجرات : 3 .

[ 255 ]

على ما يقابل كلّ واحد منها يحمل طرق الأرض .

و « شغر البلد » كمنع إذا خلا من حافظ يمنعه ، و « بلدة شاغرة برجلها » لم تمنع عن غارة أحد ، و « شغرت المرأة » رفعت رجلها للنكاح ، و « شغرتها » فعلت بها ذلك ، يتعدّى و لا يتعدّى ، و « شغر الكلب » إذا رفع أحد رجليه ليبول ، و قيل :

« الشغر » البعد و الاتّساع ، و قيل كنّي بشغر رجلها عن خلوّ تلك الفتنة عن مدبّر يردّها و يحفظ الأمور و ينظم الدين . و يحتمل أن يكون كناية عن شمولها للبلاد و العباد من الشغر بمعنى الاتّساع ، أو من شغر الكلب ، أو من شغرة المرأة كناية عن تكشّفها و عدم مبالاتها بظهور عيوبها و إبداء سوءتها . و « الوطء » الدوس بالرجل . و « الخطم » بالفتح من الدابّة ، مقدّم أنفها ، و « الخطام » ككتاب ما يوضع في أنف البعير ليقتاد به . و الوطء في الخطام كناية عن فقد القائد و إذا خلت الناقة من القائد تعثر و تخبط ، و تفسد ما تمرّ عليه بقوائمها .

« و تذهب بأحلام قومها » أي تفسد عقول أهلها فكانت أفعالهم على خلاف ما يقتضيه العقل ، فالمراد بأهلها المفسدون ، أو يتحيّر أهل زمانها فلا يهتدون إلى طريق التخلّص عنها ، فأهلها من أصابته البليّة ، أو يأتي أهل ذلك الزمان إليها رغبة و رهبة و لا يتفحّصون عن كونها فتنة لغفلتهم عن وجه الحقّ فيها . 806


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

190 و من خطبة له عليه السلام يحمد اللَّه و يثني على نبيه و يعظ بالتقوى


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

حمد اللَّه

أحمده شكرا لإنعامه ، و أستعينه على وظائف حقوقه ، عزيز الجند ،

عظيم المجد .

-----------
( 806 ) بحار الأنوار ، الطبعة الجديدة ، ج 69 ، كتاب الايمان و الكفر ، ص 227 234 .

[ 256 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الثناء على النبي

و أشهد أنّ محمدا عبده و رسوله ، دعا إلى طاعته ، و قاهر أعداءه جهادا عن دينه ، لا يثنيه عن ذلك اجتماع على تكذيبه ، و التماس لإطفاء نوره .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« لا يثنيه » أي لا يصرفه و لا يعطفه . 807


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

العظة بالتقوى

فاعتصموا بتقوى اللَّه ، فإنّ لها حبلا وثيقا عروته ، و عقلا ( 2446 ) منيعا ذروته ( 2447 ) . و بادروا ( 2448 ) الموت و غمراته ( 2449 ) ، و امهدوا ( 2450 ) له قبل حلوله ، و أعدّوا له قبل نزوله : فإنّ الغاية القيامة ، و كفى بذلك واعظا لمن عقل ، و معتبرا لمن جهل و قبل بلوغ الغاية ما تعلمون من ضيق الأرماس ( 2451 ) ، و شدّة الإبلاس ( 2452 ) ، و هول المطّلع ( 2453 ) ، و روعات الفزع و اختلاف الأضلاع ( 2454 ) ، و استكاك الأسماع ( 2455 ) ، و ظلمة اللّحد ( 2456 ) ، و خيفة الوعد ، و غم الضّريح ،

و ردم الصّفيح ( 2457 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« الأرماس » جمع « الرمس » و هو القبر . و « الإبلاس » اليأس و الانكسار و الحزن . و قال الجزريّ : « المطّلع » مكان الاطّلاع من الموضع العالي ، و منه الحديث : « لافتديت من هول المطلع » أي الموقف يوم القيامة ، أو ما يشرف عليه من

-----------
( 807 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ص 223 .

[ 257 ]

أمر الآخرة عقيب الموت ، فشبّهه بالمطّلع الّذي يشرف عليه من موضع عال . و « اختلاف الأضلاع » كناية عن ضغطة القبر ، إذ يحصل بسببها تداخل الأضلاع و اختلافها . و « الضريح » الشقّ في وسط القبر ، و اللحد في الجانب . و « الصفيح » الحجر ، و المراد بردمه هنا سدّ القبر به . 808 [ إنّ ما سيأتي هنا بحوث و دراسات في أحوال البرزخ و القبر و عذابه و سؤاله بمناسبة البحث حول القيامة . ] [ تذييل ] ثم اعلم أن عذاب البرزخ و ثوابه ممّا اتّفقت عليه الأمّة سلفا و خلفا ، و قال به أكثر أهل الملل و لم ينكره من المسلمين إلاّ شرذمة قليلة لا عبرة بهم ، و قد انعقد الإجماع على خلافهم سابقا و لا حقا . و الأحاديث الواردة فيه من طرق العامّة و الخاصّة متواترة المضمون ، و كذا بقاء النفوس بعد خراب الأبدان مذهب أكثر العقلاء من الملّيين و الفلاسفة ، و لم ينكره إلاّ فرقة قليلة كالقائلين بأنّ النفس هي المزاج و أمثاله ممن لا يعبأبهم و لا بكلامهم ، و قد عرفت ما يدلّ عليه من الأخبار الجليّة و قد أقيمت عليه البراهين العقليّة ، و لنذكر بعض كلمات علماء الفريقين في المقامين .

قال نصير الملّة و الدين قدّس اللَّه روحه في التجريد : عذاب القبر واقع لإمكانه و تواتر السمع بوقوعه .

و قال العلاّمة الحلّيّ نورّ اللَّه ضريحه في شرحه : نقل عن ضرار أنّه أنكر عذاب القبر ، و الإجماع على خلافه .

و قال الشيخ المفيد رحمه اللَّه في أجوبة المسائل السرويّة حيث سئل :

ما قوله أدام اللَّه تأييده في عذاب القبر و كيفيّته ؟ و متى يكون ؟ و هل تردّ الأرواح إلى الأجساد عند التعذيب أم لا ؟ و هل يكون العذاب في القبر أن يكون بين النفختين ؟ الجواب : الكلام في عذاب القبر طريقه السمع دون العقل .

و قد ورد عن أئمّة الهدى عليهم السلام أنّهم قالوا : ليس يعذّب في القبر كلّ

-----------
( 808 ) بحار الأنوار ، الطبعة الجديدة ، ج 6 ، كتاب العدل و الايمان ، ص 244 .

[ 258 ]

ميّت ، و إنّما يعذّب من جملتهم من محض الكفر محضا ، و لا ينعّم كلّ ماض لسبيله ، و إنّما ينعّم منهم من محض الإيمان محضا ، فأمّا ما سوى هذين الصنفين فإنّه يلهى عنهم . و كذلك روي أنّه لا يسأل في قبره إلاّ هذان الصنفان خاصّة ، فعلى ما جاء به الأثر من ذلك يكون الحكم ما ذكرناه . فأمّا عذاب الكافر في قبره و نعيم المؤمنين فيه فانّ الخبر أيضا قد ورد بأنّ اللَّه تعالى يجعل روح المؤمن في قالب مثل قالبه في الدنيا في جنّة من جنّاته ينعّمه فيها إلى يوم الساعة ، فإذا نفخ في الصور أنشأ جسده الّذي بلي في التراب و تمزّق ثمّ أعاده إليه و حشره إلى الموقف ، و أمر به إلى جنّة الخلد ، فلا يزال منعّما ببقاء اللَّه عزّ و جلّ غير أن جسده الّذي يعاد فيه لا يكون على تركيبه في الدنيا ، بل تعدل طباعه ، و تحسن صورته ، فلا يهرم مع تعديل الطباع ، و لا يمسّه نصب في الجنّة و لا لغوب ، و الكافر يجعل في قالب كقالبه في الدنيا في محلّ عذاب يعاقب به ،

و نار يعذّب بها حتّى الساعة ، ثمّ أنشي‏ء جسده الّذي فارقه في القبر و يعاد إليه ، ثمّ يعذّب به في الآخرة عذاب الأبد ، و يركّب أيضا جسده تركيبا لا يفنى معه ، و قد قال اللَّه عزّ و جلّ اسمه : النَّارُ يُعْرَضونَ عَلَيْها عُدُوا وَ عَشيّاً وَ يَوْمَ تَقُومُ السَّاعَةُ ادخِلُوا آلَ فِرعُونَ أشَدَّ العَذَاب 809 و قال في قصة الشهداء : و لا تحسبن الّذين قتلوا في سبيل اللَّه أمواتا بل احياء عند ربهم يرزقون » 810 . فدلّ على أنّ العذاب و الثواب يكونان قبل يوم القيامة و بعدها ، و الخبر وارد بأنّه يكون مع فراق الروح الجسد من الدنيا ، و الروح ههنا عبارة عن الفعّال الجوهر البسيط ، و ليس بعبارة عن الحياة الّتي يصحّ معها العلم و القدرة لأنّ هذه الحياة عرض لا يبقى و لا يصحّ الإعادة فيه فهذا ما عوّل عليه بالنقل و جاء به الخبر على ما بيّنّاه .

ثمّ سئل رحمه اللَّه : ما قوله أدام اللَّه تمكينه في معنى قول اللَّه تعالى : « و لا تحسبن الّذين قتلوا في سبيل اللَّه امواتا بل احياء عند ربّهم يرزقون » ؟ 811 أهم أحياء في الحقيقة على ما تقتضيه الآية ام الآية مجاز ؟ و أنّ أجسادهم الآن في قبورهم أم في الجنّة ؟

-----------
( 809 ) الغافر : 46 .

-----------
( 810 ) آل عمران : 169 .

-----------
( 811 ) آل عمران : 169 .

[ 259 ]

فإنّ المعتزلة من أصحاب أبي هاشم يقولون : إنّ اللَّه تعالى ينزع من جسد كلّ واحد منهم أجزاء قدر ما يتعلّق به الروح ، و إنّه تعالى يرزقهم على ما نطقت به الآية ، و ما سوى هذا من أجزاء أبدانهم فهي في قبورهم كأجساد سائر الموتى .

الجواب : هذا المحكيّ عن أصحاب أبي هاشم لأنّ المحفوظ عنه الإنسان المخاطب المأمور المنهيّ هو البنية الّتي لا تصحّ الحياة إلاّ بها و ما سوى ذلك من الجسد ليس بإنسان و لا يتوجّه إليه أمر و لا نهي و لا تكليف ، و إن كان القوم يزعمون أنّ تلك البنية لا تفارق ما جاورها من الجسد فيعذّب أو ينعّم فهو مقال يستمرّ على أنّ البنية الّتي ذكروها هو المكلّف المأمور المنهيّ و باقي جسده في القبر : إلاّ أنّهم لم يذكروا كيف يعذّب من عذّب و يثاب من أثيب ؟ أفي دار غير الدنيا أم فيها ؟ و هل يحيى بعد الموت أو تفارق الجملة في الدنيا فلا يلحقه موت ؟ ثمّ لم يحك عنهم في أي محلّ يعذّبون و يثابون ؟ و فيما قالوه من ذلك فليس به أثر و لا يدلّ عليه العقل ، و إنّما هو يخرج منهم على الظنّ و الحساب ، و من بنى مذهبه على الظّنّ في مثل هذا الباب كان بمقالته مفتريا ، ثمّ الّذي يفسد قولهم من بعد ما دلّ على أنّ الإنسان المأمور المنهيّ هو الجوهر البسيط ، و أنّ الأجزاء المؤلّفة لا يصحّ أن تكون فعّالة ، و دلائل ذلك يطول بإثباتها الكتاب ، و فيما أومأنا إليه منها كفاية فيما تعلّق به السؤال و باللَّه التوفيق .

و سئل عنه قدّس اللَّه روحه في المسائل العكبريّة عن قول اللَّه تعالى : « و لا تحسبنّ الّذين قتلوا في سبيل اللَّه الآية » 812 هل يكون الرزق لغير جسم ؟ و ما صورة هذه الحياة ؟ فإنّا مجمعون على أنّ الجواهر لا تبلى شيئا ، فما الفرق حينئذ في الحياة بين المؤمن و الكافر .

فأجاب رحمه اللَّه بأنّ الرزق لا يكون عندنا إلاّ للحيوان ، و الحيوان عندنا ليسوا بأجسام بل ذوات أخرجوا في هذه الدار إلى الأجساد ، و تعذّر عليهم كثير من الأفعال إلاّ بها ، فإن أغنوا عنها بعد الوفاة جاز أن يرزقوا مع عدمها رزقا يحصل لهم به اللذات ، و إن افتقروا إليها كان الرزق لهم حينئذ بحسبه في الدنيا على السواء . فأمّا

-----------
( 812 ) آل عمران : 169 .

[ 260 ]

قوله « ما صورة هذه الحياة ؟ » فالحياة لا صورة لها لأنها عرض من الأعراض و هي تقوم بالذات الفعّالة دون الأجساد الّتي تقوم بها حياة النموّدون الحياة التي هي شرط في العلم و القدرة و نحوهما من الأعراض . و قوله « إنّا مجمعون على أنّ الجواهر لا تبلى شيئا » فليس ذلك كما ظنّ ، و لو كان كما توهم لم يمتنع أن توجد الحياة لبعض الجواهر و ترفع عن بعض ، كما توجد حياة النموّ لبعض الأجساد و ترفع من بعض بالاتفاق ، و لو قلنا : « إنّ الحياة بعد النقلة من هذه الدار تعمّ أهل الكفر و الإيمان » لم يفسد ذلك علينا أصلا في الدين ، فكانت الحياة لأهل الإيمان شرطا في وصول اللذّات إليهم ،

و الحياة لأهل الكفر شرطا في وصول الآلام إليهم بالعقاب . انتهى .

و قال شارح المقاصد : اتّفق الإسلاميّون على حقيقة سؤال منكر و نكير في القبر و عذاب الكفّار و بعض العصاة فيه ، و نسب خلافه إلى بعض المعتزلة ، قال بعض المتأخّرين منهم : حكي إنكار ذلك عن ضرار بن عمرو ، و إنّما نسب إلى المعتزلة و هم برآء منه لمخالطة ضرار إيّاهم ، و تبعه قوم من السفهاء من المعاندين للحقّ و نحوه ، قال في المواقف : و قال المحقّق الدوّانيّ في شرح العقائد العضديّة :

عذاب القبر للمؤمن و الفاسق و الكافر حقّ لقوله تعالى : « النّار يعرضون عليها عدوّا و عشيّا الآية » 813 .

و قوله : « ربّنا امتنا اثنتين و احييتنا اثنتين » 814 ، و لقوله صلّى اللَّه عليه و آله : « إنّ أحدكم إذا مات عرض عليه مقعده بالغداة و العشي ، إن كان من أهل الجنّة فمن الجنّة ، و إن كان من أهل النار فمن النار ، فيقال : هذا مقعدك حتّى نبعثك يوم القيامة » ، و قوله صلّى اللَّه عليه و آله : « استنزهوا من البول فإنّ عامّة عذاب القبر منه » ، و قوله صلّى اللَّه عليه و آله : « القبر إمّا روضة من رياض الجنّة ، أو حفرة من حفر النيران » . و نقل العلاّمة التفتازانيّ عن السيّد أبي الشجاع أنّ الصبيان يسألون و كذا الأنبياء عليهم السلام و قيل : إنّ الأنبياء لا يسألون لأنّ السؤال على ما ورد في الحديث عن ربّه و عن دينه و عن نبيّه ، و لا يعقل

-----------
( 813 ) الغافر : 46 .

-----------
( 814 ) الغافر : 11 .

[ 261 ]

السؤال عن النبيّ صلّى اللَّه عليه و آله من نفس النبيّ ، و أنت خبير بأنّه لا يدلّ على عدم السؤال مطلقا بل عدم السؤال عن نبيّه فقط ، و ذلك أيضا في الّذي لا يكون على ملّة نبيّ آخر .

و اختلف الناس في عذاب القبر فأنكره قوم بالكلّيّة و أثبته آخرون ، ثمّ اختلف هؤلاء فمنهم من أثبت التعذيب و أنكر الإحياء و هو خلاف العقل ، و بعضهم لم يثبت العذاب بالفعل بل قال : تجتمع الآلام في جسده فإذا حشر أحسّ بها دفعة ، و هذا إنكار لعذاب القبر حقيقة ، و منهم من قال بإحيائه لكن من غير إعادة الروح ، و منهم من قال بالإحياء و إعادة الروح و لا يلزم أن يرى أثر الحياة فيه حتى انّ المأكول في بطن الحيوانات يحيى و يسأل و ينعّم و يعذّب و لا ينبغي أن ينكر لأنّ من أخفى النار في الشجرة الأخضر قادر على إخفاء العذاب و النعيم .

قال الإمام الغزّاليّ في الإحياء : اعلم أنّ لك ثلاث مقامات في التصديق بأمثال هذا .

أحدها و هو الأظهر و الأصحّ أن تصدّق بأنّ الحيّة مثلا موجودة تلدغ الميّت و لكنّا لا نشاهد ذلك ، فإنّ ذلك العين لا يصلح لمشاهدة تلك الأمور الملكوتيّة ، و كلّ ما يتعلّق بالآخرة فهو من عالم الملكوت ، أما ترى أنّ الصحابة كيف كانوا يؤمنون بنزول جبرئيل عليه السلام ، و ما كانوا يشاهدونه ، و يؤمنون أنّه صلّى اللَّه عليه و آله يشاهده ؟ فإن كنت لا تؤمن بهذا ، فتصحيح الإيمان بالملائكة و الوحي عليك أوجب ، و إن أمنت به و جوّزت أن يشاهد النبيّ صلّى اللَّه عليه و آله ما لا تشاهده الأمّة فكيف لا تجوّز هذا في الميّت ؟ .

المقام الثاني أن تتذكّر أمر النائم فإنّه يرى في نومه حيّة تلدغه و هو يتألم بذلك حتّى يرى في نومه يصيح و يعرق جبينه ، و قد ينزعج من مكانه . كل ذلك يدرك من نفسه و يتأذّى به كما يتأذّى اليقظان ، و أنت ترى ظاهره ساكنا و لا ترى في حواليه حيّة ، و الحيّة موجودة في حقّه ، و العذاب حاصل ، و لكنّه في حقّك غير مشاهد ، و إن كان العذاب ألم اللدغ فلا فرق بين حيّة تتخيّل أو تشاهد .

[ 262 ]

المقام الثالث أنّ الحيّة بنفسها لا تؤلم بل الّذي يلقاك منها هو السمّ ، ثمّ السمّ ليس هو الألم ، بل عذابك في الأثر الّذي يحصل فيك من السمّ ، فلو حصل مثل ذلك من غير سمّ فكان ذلك العذاب قد توفّر ، و قد لا يمكن تعريف ذلك النوع من العذاب إلاّ بأن يضاف إلى السبب الّذي يفضي إليه في العادة ، و الصفات المهلكات تنقلب مؤذيات و مؤلمات في النفس عند الموت فتكون آلامها كالام لدغ الحيّات من غير وجود الحيّات .

فإن قلت : ما الصحيح من هذه المقامات الثلاثة ؟ فاعلم أنّ من الناس من لم يثبت إلاّ الثالث ، و إنّما الحقّ الّذي انكشف لنا من طريق الاستبصار أنّ كلّ ذلك في حيّز الإمكان ، و أنّ من ينكر بعض ذلك فهو لضيق حوصلته و جهله باتّساع قدرة اللَّه و عجائب تدبيره منكر من أفعال اللَّه تعالى ما لم يأنس به و لم يألفه و ذلك جهل و قصور ، بل هذه الطرق الثلاثة في التعذيب ممكن و التصديق بها واجب ، و ربّ عبد يعاقب بنوع واحد من هذه الأنواع الثلاثة . هذا هو الحقّ فصدّق به .

ثمّ قال : و سؤال منكر و نكير حقّ لقوله صلّى اللَّه عليه و آله : « إذا أقبر الميّت أتاه ملكان أسودان أزرقان يقال لأحدهما : منكر و للآخر : نكير ، يقولان : ما كنت تقول في هذا الرجل ؟ فإن كان مؤمنا فيقول ، هو عبد اللَّه و رسوله ، أشهد أن لا إله إلاّ اللَّه و أشهد أنّ محمّدا رسول اللَّه ، فيقولان : قد كنّا نعلم أنّك تقول هذا ، ثمّ يفسح في قبره سبعين ذراعا في سبعين ذراعا ، ثم ينوّر له فيه ، ثم يقال له : نم ، فيقول :

أرجع إلى أهلي فأخبرهم ؟ فيقولان : نم كنومة العروس الّذي لا يوقظه إلاّ أحبّ أهله ،

حتّى يبعثه اللَّه من مضجعه ذلك . و إن كان منافقا قال : سمعت الناس يقولون ،

فقلت مثله ، لا أدري فيقولان : قد كنّا نعلم أنّك تقول ذلك ، فيقال للأرض : التئمي عليه ، فتلتئم عليه فتختلف أضلاعه ، فلا يزال فيه معذّبا حتّى يبعثه اللَّه من مضجعه ذلك .

و أنكر الجبائيّ و ابنه و البلخيّ تسمية الملكين منكرا و نكيرا و قالوا : إنّما المنكر ما يصدر من الكافر عند تلجلجه إذا سئل ، و النكير إنّما هو تقريع الكافر ، و هو

[ 263 ]

خلاف ظاهر الحديث . و الأحاديث الصحيحة الدالّة على عذاب القبر و نعيمه و سؤال الملكين أكثر من أن تحصر بحيث يبلغ قدره المشترك حدّ التواتر و إن كان كلّ منها خبر الآحاد ، و اتّفق عليه السلف الصالح قبل ظهور المخالف . و أنكره مطلقا ضرار بن عمرو و أكثر متأخّري المعتزلة و بعض الروافض متمسّكين بأنّ الميّت جماد فلا يعذّب ،

و ما سبق حجّة عليهم ، و من تأمّل عجائب الملك و الملكوت و غرائب صنعه تعالى لم يستنكف عن قبول أمثال هذا ، فإنّ للنفس نشآت و في كلّ نشأة تشاهد صورا تقتضيها تلك النشأة ، فكما أنّها تشاهد في المنام أمورا لم تكن تشاهد في اليقظة فكذا تشاهد في حال الانخلاع عن البدن أمورا لم تكن تشاهد في الحياة . و إلى هذا يشير من قال : الناس نيام فاذا ماتوا انتبهوا . انتهى كلامه .

و لا يخفى على أحد أنّ ما نسبه هو و غيره إلى الشيعة في هذا الباب فرية بلا مرية . و لا يوجد من ذلك في كتبهم عين و لا أثر ، و قد سمعت بعض كلماتهم في ذلك ، و لعلّه رأى ذلك في بعض كتب الملاحدة من الإسماعيليّة ، و غيرهم الملصقين بهذه الفرقة المحقّة فنسب ذلك إليهم مجملا ، و هذا تدليس قبيح و لا سيّما من الفضلاء .

ثمّ اعلم أنّه روى العامّة في كتبهم عن أبي أمامة الباهليّ أنّ النبيّ صلّى اللَّه عليه و آله قال : « إذا مات أحدكم و سوّيتم عليه التراب فليقم أحدكم عند قبره ثم ليقل : يا فلان بن فلانة فإنّه يسمع و لا يجيب ، ثمّ ليقل : يا فلان بن فلانة الثانية فيستوي قاعدا ، ثمّ ليقل : يا فلان بن فلانة ، فإنّه يقول : أرشدنا رحمك اللَّه ،

فيقول : اذكر ما خرجت عليه من الدنيا ، شهادة أن لا إله إلاّ اللَّه ، و أنّ محمّدا عبده و رسوله ، و أنّك رضيت باللَّه ربّا ، و بالإسلام دينا ، و بمحمّد نبيّا ، و بالقرآن إماما . فإنّ منكرا و نكيرا يتأخر كلّ واحد منهما فيقول : انطلق فما يقعدنا عند هذا و قد لقّن حجّته ؟ » فقال : يا رسول اللَّه فإن لم يعرف أمّه ؟

قال : فلينسبه إلى حوّاء .

و قال الشيخ البهائيّ قدّس اللَّه روحه : قد يتوهم أنّ القول بتعلّق

[ 264 ]

الأرواح بعد مفارقة أبدانها العنصريّة بأشباح أخر كما دلّت عليه الأحاديث قول بالتناسخ ، و هذا توهّم سخيف لأنّ التناسخ الّذي أطبق المسلمون على بطلانه هو تعلّق الأرواح بعد خراب أجسادها بأجسام أخر في هذا العالم ، إمّا عنصريّة كما يزعم بعضهم و يقسّمه إلى النسخ و المسخ و الفسخ و الرسخ ، أو فلكيّة ابتداء أو بعد تردّدها في الأبدان العنصريّة على اختلاف آرائهم الواهية المفصّلة في محلّها .

و أمّا القول بتعلّقها في عالم آخر بأبدان مثاليّة مدّة البرزخ إلى أن تقوم قيامها الكبرى فتعود إلى أبدانها الأوليّة بإذن مبدعها إمّا بجمع أجزائها المتشتّتة أو بإيجادها من كتم العدم كما أنشأها أوّل مرّة فليس من التناسخ في شي‏ء ، و إن سمّيته تناسخا فلا مشاحّة في التسمية إذا اختلف المسمّى ، و ليس إنكارنا على التناسخيّة و حكمنا بتكفيرهم بمجرّد قولهم بانتقال الروح من بدن إلى آخر ، فإنّ المعاد الجسمانيّ كذلك عند كثير من أهل الإسلام ، بل بقولهم بقدم النفوس و تردّدها في أجسام هذا العالم و إنكارهم المعاد الجسمانيّ في النشأة الأخرويّة . . .

قال الفخر الرازيّ في نهاية العقول : إن المسلمين يقولون بحدوث الأرواح و ردّها إلى الأبدان لا في هذا العالم ، و التناسخيّة يقولون بقدمها و ردها إليها في هذا العالم و ينكرون الآخرة و الجنّة و النار ، و إنّما كفروا من أجل هذا الإنكار . انتهى كلامه ملخّصا . فقد ظهر البون البعيد بين القولين . انتهى كلامه . زاد اللَّه في إكرامه .

ثمّ اعلم أنّ مقتضى قواعد العدليّة و ظواهر النصوص الماضية و الآتية أنّه إنّما يسأل في القبر المكلّفون الكاملون لا الأطفال و المجانين و المستضعفون ، و أمّا الأنبياء و الأئمّة عليهم السلام و إن كان المفهوم من فحوى عدم سؤال من لقّن و أمثالهم و ما مرّ أنّه يسأل و هو مضغوط على بعض محتملاته و غيره ممّا يدلّ على رفعة شأنهم عدم السؤال عنهم ، لكن لمّا لم نر فيه نصّا صريحا فالأولى عدم التعرض له نفيا و إثباتا ، و لذا لم يتعرّض له علماءنا رضوان اللَّه عليهم .

قال صاحب المحجّة البيضاء في مذهب آل العباء : اختلف أهل السنة في أنّ الأنبياء عليهم السلام هل يسألون في القبر أم لا ؟ و كذا في الأطفال ؟ فقيل :

[ 265 ]

الأصحّ أنّ الأنبياء عليهم السلام لا يسألون . و قال الصفّار : ليس في هذا نصّ و لا خبر و لا دليل فانتفي ذلك عنهم ، و ما روي عنه صلّى اللَّه عليه و آله من الاستعاذة عن عذاب القبر فذلك للمبالغة في إظهار الافتقار إلى اللَّه تعالى و قيل : هو تحكّم محض لجواز أن يقال : « آمن الرّسول بما أنزل اليه من ربّه » 815 فكما جاز أن يسأل المؤمن عمّا آمن به فيقال : من ربّك و ما دينك ؟ فكذا الرسول يسأل عمّا آمن به . فعلم أنّ حمل الاستعاذة على المبالغة تحكّم بغير دليل ، و لأنّ النبيّ صلّى اللَّه عليه و آله صاحب عهدة عظيمة لأنّه إنّما بعث لبيان الشرائع و صرف القلوب إلى اللَّه تعالى فلم لا يجوز أن يسأل عمّا كان في عهدته ؟ حتّى قيل : و سؤالهما الأنبياء بهذه العبارة : على ما ذا تركتم أمّتكم ؟

و الحقّ أنّ الأئمّة كالأنبياء صلوات اللَّه عليهم أجمعين في هذه الأمور كلّها ، و لم أر في كتب الإماميّة هذه المسألة لا نفيا و لا إثباتا ، و الّذي يطمئنّ إليه قلبي أنّهم مع الأئمّة سلام اللَّه عليهم مستثنون من هذه الأحكام . انتهى .

و قال الصدوق رحمه اللَّه في رسالة العقائد : اعتقادنا في المساءلة في القبر أنّها حق لا بدّ منها ، فمن أجاب بالصواب فإذا بروح و ريحان في قبره و بجنّة نعيم في الآخرة و من لم يأت بالصواب فله نزل من حميم في قبره و تصلية جحيم في الآخرة . و أكثر ما يكون عذاب القبر من النميمة و سوء الخلق و الاستخفاف بالبول ، و أشدّ ما يكون عذاب القبر على المؤمن مثل اختلاج العين أو شرطة حجّام ، و يكون ذلك كفّارة لما بقي عليه من الذنوب الّتي تكفّرها الهموم و الغموم و الأمراض و شدّة النزف عند الموت .

فإنّ رسول اللَّه صلّى اللَّه عليه و آله كفّن فاطمة بنت أسد في قميصه بعد ما فرغت النساء من غسلها و حمل جنازتها على عاتقه حتّى أوردها قبرها ، ثمّ وضعها و دخل القبر و اضطجع فيه ثمّ قام فأخذها على يديه و وضعها في قبرها ، ثمّ انكبّ عليها يناجيها طويلا و يقول لها : ابنك ابنك ، ثمّ خرج و سوى عليها التراب ، ثمّ انكبّ على قبرها فسمعوه و هو يقول : اللّهم إنّي أودعتها إيّاك . ثمّ انصرف .

-----------
( 815 ) البقرة : 285 .

[ 266 ]

فقال له المسلمون : يا رسول اللَّه إنّا رأيناك صنعت اليوم شيئا لم تصنعه قبل اليوم ؟ فقال : اليوم فقدت برّ أبي طالب إنّها كانت يكون عندها الشي‏ء فتؤثرني به على نفسها و ولدها ، و إنّي ذكرت القيامة و أنّ الناس يحشرون عراة فقالت و اسوأتاه فضمنت لها أن يبعثها اللَّه تعالى كاسية ، و ذكرت ضغطة القبر فقالت : و اضعفاه فضمنت لها أن يكفيها اللَّه تعالى ذلك فكفّنتها بقميصي و اضطجعت في قبرها لذلك و انكببت عليها فلقّنتها ما تسأل عنه ، و إنّما سئلت عن ربّها فقالت : اللَّه ، و سئلت عن نبيّها فأجابت ، و سئلت عن وليّها و إمامها فارتج عليها ، فقلت لها : ابنك ابنك .

أقول : و قال الشيخ المفيد نورّ اللَّه ضريحه في شرح هذا الكلام : جاءت الأخبار الصحيحة عن النبيّ صلّى اللَّه عليه و آله أنّ الملائكة تنزل على المقبورين فتسألهم عن أديانهم ، و ألفاظ الأخبار بذلك متقاربة ، فمنها أنّ ملكين للَّه تعالى يقال لهما : ناكر و نكير ، ينزلان على الميّت فيسألانه عن ربّه و نبيّه و دينه و إمامه فإن أجاب بالحقّ سلّموه إلى ملائكة النعيم ، و إن أرتج عليه سلّموه إلى ملائكة العذاب . و قيل في بعض الأخبار : إنّ اسمي الملكين اللّذين ينزلان على المؤمن مبشر و بشير . و قيل : إنّه إنّما سمّي ملكا الكافر ناكرا و نكيرا لأنّه ينكر الحقّ و ينكر ما يأتيانه به و يكرهه ، و سمّي ملكا المؤمن مبشرا و بشيرا لأنّهما يبشّرانه من اللَّه تعالى بالرضا و الثواب المقيم . و إنّ هذين الاسمين ليسا بلقب لهما ، و إنّهما عبارة عن فعلهما ، و هذه امور تتقارب بعضها من بعض و لا تستحيل معانيها و اللَّه أعلم بحقيقة الأمر فيها .

و قد قلنا فيما سلف : إنّما ينزل الملكان على من محض الإيمان محضا أو محض الكفر محضا ، و من سوى هذين فيلهى عنه و بيّنّا أنّ الخبر جاء بذلك فمن جهته قلنا فيه ما ذكرناه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

فصل

و ليس ينزل الملكان إلاّ على حيّ و لا يسألان إلاّ من يفهم المسألة و يعرف معناها ، و هذا يدلّ على أنّ اللَّه تعالى يحيي العبد بعد موته للمساءلة ، و يديم

[ 267 ]

حياته بنعيم إن كان يستحقّه ، أو بعذاب إن كان يستحقّه [ 816 ] نعوذ باللَّه من سخطه و نسأله التوفيق لما يرضيه برحمته و الغرض من نزول الملكين و مساءلتهما العبد أنّ اللَّه يوكّل بالعبد بعد موته ملائكة النعيم و ملائكة العذاب ، و ليس للملائكة طريق إلى ما يستحقّه العبد إلاّ بإعلام اللَّه تعالى ذلك لهم ، فالملكان اللّذان ينزلان على العبد أحدهما من ملائكة النعيم و الآخر من ملائكة العذاب ، فإذا هبطا لما وكلا به استفهما حال العبد بالمساءلة فإن أجاب بما يستحقّ به النعيم قام بذلك ملك النعيم و عرج عنه ملك العذاب ، و إن ظهرت فيه علامة استحقاقه العذاب وكل به ملك العذاب و عرج عنه ملك النعيم . و قد قيل : إنّ الملائكة الموكّلين بالنعيم و العقاب غير الملكين الموكّلين بالمساءلة ، و إنّما يعرف ملائكة النعيم و ملائكة العقاب ما يستحقّه العبد من جهة ملكي المساءلة ، فإذا ساءلا العبد و ظهر منه ما يستحقّ به الجزاء تولّى منه ذلك ملائكة الجزاء و عرج ملكا المساءلة إلى مكانهما من السماء . و هذا كلّه جائز و لسنا نقطع بأحد دون صاحبه ، إذ الأخبار فيه متكافئة و العادة لنا في معنى ما ذكرناه التوقّف و التجويز .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

فصل

و إنّما وكل اللَّه تعالى ملائكة المساءلة و ملائكة العذاب و النعيم بالخلق تعبّدا لهم بذلك ، كما وكل الكتبة من الملائكة عليهم السلام بحفظ أعمال الخلق و كتبها و نسخها و رفعها تعبّدا لهم بذلك ، و كما تعبّد طائفة من الملائكة بحفظ بني آدم و طائفة منهم بإهلاك الأمم ، و طائفة يحمل العرش ، و طائفة بالطواف حول البيت المعمور ، و طائفة بالتسبيح ، و طائفة بالاستغفار للمؤمنين ، و طائفة بتنعيم أهل الجنّة ، و طائفة بتعذيب أهل النار و التعبّد لهم بذلك ليثيبهم عليها . و لم يتعبّد اللَّه الملائكة بذلك عبثا كما لم يتعبّد البشر و الجنّ بما تعبّدهم به لعبا بل تعبّد الكلّ للجزاء و ما تقتضيه الحكمة من تعريفهم نفسه تعالى و التزامهم شكر النعمة عليهم .

[ 816 ] لعلّ المراد أنّ الانسان لا يبطل بعد الموت و لا ينعدم بالكلّيّة ، بل له نوع من الحياة غير الحياة الحسّيّة الّتي يفقدها بالموت ،

قال صلّى اللَّه عليه و آله : « و إنّما تنتقلون من دار إلى دار الحديث » . و أمّا الروايات الدالة على إدخال الروح فيه إلى حقويه في القبر ، فهي تمثيل للمساءلة كما أنّ الروايات الدالة على قولهما له « نم نومة العروس » و إنا متهما له و غير ذلك تمثيل لمكثه في القبر في انتظار البعث . ط

[ 268 ]

و قد كان اللَّه تعالى قادرا على أن يفعل العذاب بمستحقّه من غير واسطة و ينعّم المطيع من غير واسطة ، لكنّه علّق ذلك على الوسائط لما ذكرناه و بيّنّا وجه الحكمة فيه و وصفناه .

و طريق مساءلة الملكين الأموات بعد خروجهم من الدنيا بالوفاة هو السمع ، و طريق العلم بردّ الحياة إليهم عند المساءلة هو العقل ، إذ لا تصحّ مساءلة الأموات و استخبار الجمادات ، و إنّما يحسن الكلام للحيّ العاقل لما يكلّم به و تقريره و إلزامه بما يقدر عليه ، مع أنّه قد جاء في الخبر أنّ كلّ مساءل ترد اليه الحياة عند مساءلتهم ليفهم ما يقال له ، فالخبر بذلك أكد ما في العقل ، و لو لم يرد بذلك خبر لكفى حجّة العقل فيه على ما بيّنّاه . انتهى كلامه رحمه اللَّه .

و أقول : لمّا كانت هذه المسألة من أعظم الأصول الإسلامية و قد أكثرت المتفلسفة و الملاحدة الشبه فيها و رام بعض من آمن بلسانه و لم يؤمن بقلبه تأويلها و تحريفها أطنبت الكلام فيها بعض الإطناب و أرجو من فضل ربّي أن يوفّقني لأن أعمل في ذلك رسالة مفردة عن هذا الكتاب ، و اللَّه الموفّق لكلّ خير و صواب . و قد أثبتنا الأخبار النافعة في هذا المقصد الأقصى في باب الاحتضار ، و باب الجريدتين ،

و باب الدفن ، و باب التلقين و غيرها من أبواب الجنائز ، و باب أحوال أولاد آدم ، و أبواب معجز ات الأئمة عليهم السلام و غرائب أحوالهم . و سيأتي خبر طويل في تكلّم سلمان مع بعض الأموات في باب أحواله رضي اللَّه عنه ، و سيأتي في أكثر الأبواب ما يناسب الباب لا سيّما في باب فضل فاطمة بنت أسد رضي اللَّه عنها ،

و باب فضل ليلة الجمعة و يومها ، و أبواب المواعظ ، و أبواب فضائل الأعمال و غيرها ممّا تطول الإشارة إليها فكيف ذكرها . 817 .

-----------
( 817 ) بحار الأنوار ، الطبعة الجديدة ، ج 6 ، كتاب العدل و المعاد ، ص 271 .

[ 269 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

فالله

فاللَّه اللَّه عباد اللَّه فإنّ الدّنيا ماضية بكم على سنن ( 2458 ) ، و أنتم و السّاعة في قرن ( 2459 ) . و كأنّها قد جاءت بأشراطها ( 2460 ) ، و أزفت ( 2461 ) بأفراطها ( 2462 ) ، و وقفت بكم على صراطها . و كأنّها قد أشرفت بزلازلها ، و أناخت بكلاكلها ( 2463 ) ، و انصرمت ( 2464 ) الدّنيا بأهلها ،

و أخرجتهم من حضنها ، فكانت كيوم مضى ، أو شهر انقضى ، و صار جديدها رثّا ( 2465 ) ، و سمينها غثّا ( 2466 ) . في موقف ضنك المقام ،

و أمور مشتبهة عظام ، و نار شديد كلبها ( 2467 ) ، عال لجبها ( 2468 ) ،

ساطع لهبها ، متغيّظ ( 2469 ) زفيرها ( 2470 ) ، متأجّج سعيرها ، بعيد خمودها ، ذاك ( 2471 ) وقودها مخوف وعيدها ، عم قرارها ( 2472 ) ،

مظلمة أقطارها ، حامية قدورها ، فظيعة أمورها . « و سيق الّذين اتّقوا ربّهم إلى الجنّة زمرا » . قد أمن العذاب ، و انقطع العتاب ، و زحزحوا عن النّار ، و اطمأنّت بهم الدّار ، و رضوا المثوى و القرار . الّذين كانت أعمالهم في الدّنيا زاكية ، و أعينهم باكية ، و كان ليلهم في دنياهم نهارا ، تخشّعا و استغفارا ، و كان نهارهم ليلا ، توحّشا ( 2473 ) و انقطاعا . فجعل اللَّه لهم الجنّة مآبا ، و الجزاء ثوابا ، « و كانوا أحقّ بها و اهلها » في ملك دائم ، و نعيم قائم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« على سنن » أي على طريقة الأمم الماضية يهلككم كما أهلكهم . و « القرن » حبل يشدّ به البعيران . « بأفراطها » أي مقدّماتها . و « الكلاكل » جمع

[ 270 ]

« الكلكل » و هو الصدر ، و يقال للأمر الثقيل : « قد أناخ عليهم بكلكله » أي هدّهم و رضّهم كما يهدّ البعير البارك من تحته إذا انيخ عليه بصدره ، و الجمع باعتبار تعدّد أهوالها . و « الحضن » بالكسر ، الجنب . و « الرثّ » البالي . و « الغثّ » المهزول . و « الضنك » الضيق . و « الكلب » الشدّة و الأذى . و « اللجب » الصوت . و « التغيّظ » الهيجان و الغليان . و « الذكاء » شدة و هج النار . و « حمى التّنّور » اشتد حرّها . و « زحزحه عن كذا » باعده . 818


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الرعاية

فارعوا عباد اللَّه ما برعايته يفوز فائزكم ، و بإضاعته يخسر مبطلكم .

و بادروا آجالكم بأعمالكم ، فإنّكم مرتهنون بما أسلفتم ، و مدينون بما قدّمتم . و كأن قد نزل بكم المخوف ، فلا رجعة تنالون ، و لا عثرة تقالون . استعملنا اللَّه و إيّاكم بطاعته و طاعة رسوله ، و عفا عنّا و عنكم بفضل رحمته .

الزموا الأرض ( 2474 ) ، و اصبروا على البلاء . و لا تحرّكوا بأيديكم و سيوفكم في هوى ألسنتكم ، و لا تستعجلوا بما لم يعجّله اللَّه لكم .

فإنّه من مات منكم على فراشه و هو على معرفة حقّ ربّه و حقّ رسوله و أهل بيته مات شهيدا ، و وقع أجره على اللَّه ، و استوجب ثواب ما نوى من صالح عمله ، و قامت النّيّة مقام إصلاته ( 2475 ) لسيفه ،

فإنّ لكلّ شي‏ء مدّة و أجلا .

-----------
( 818 ) بحار الأنوار ، الطبعة الجديدة ، ج 7 ، كتاب العدل و المعاد ، ص 207 .

[ 271 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

191 و من خطبة له عليه السلام يحمد اللَّه و يثني على نبيه و يوصي بالزهد و التقوى


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

حمد الله

الحمد للَّه الفاشي ( 2476 ) في الخلق حمده ، و الغالب جنده ، و المتعالي جده ( 2477 ) . أحمده على نعمه التّؤام ( 2478 ) ، و آلائه العظام . الّذي عظم حلمه فعفا ، و عدل في كلّ ما قضى ، و علم ما يمضي و ما مضى ، مبتدع الخلائق بعلمه ، و منشئهم بحكمه ( 2479 ) ، بلا اقتداء و لا تعليم . و لا احتذاء لمثال صانع حكيم ، و لا اصابة خطأ ، و لا حضرة ملأ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الرسول الاعظم

و أشهد أنّ محمّدا عبده و رسوله ، ابتعثه و النّاس يضربون في غمرة ( 2480 ) ،

و يموجون في حيرة . قد قادتهم أزمّة ( 2481 ) الحين ( 2482 ) ، و استغلقت على أفئدتهم أقفال الرّين ( 2483 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« الضرب » السير السريع ، و « الضارب » السابح . و « الغمزة » الماء الكثير . و « الحين » الهلاك . و « استغلقت » أي تعسّر فتحها . و « الرين » الطبع و التغطية . 819

-----------
( 819 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ، ص 227 .

[ 272 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الوصية بالزهد و التقوى

عباد اللَّه أوصيكم بتقوى اللَّه فإنّها حقّ اللَّه عليكم ، و الموجبة على اللَّه حقّكم ، و أن تستعينوا عليها باللَّه ، و تستعينوا بها على اللَّه :

فإنّ التّقوى في اليوم الحرز و الجنّة ، و في غد الطّريق إلى الجنّة .

مسلكها واضح ، و سالكها رابح ، و مستودعها ( 2484 ) حافظ . لم تبرح عارضة نفسها على الأمم الماضين منكم و الغابرين ، لحاجتهم إليها غدا ، إذا أعاد اللَّه ما أبدى ، و أخذ ما أعطى ، و سأل عمّا أسدى ( 2485 ) .

فما أقلّ من قبلها ، و حملها حقّ حملها أولئك الأقلّون عددا ، و هم أهل صفة اللَّه سبحانه إذ يقول : « و قليل من عبادي الشّكور » .

فأهطعوا ( 2486 ) بأسماعكم إليها ، و ألظّوا ( 2487 ) بجدّكم عليها ، و اعتاضوها من كلّ سلف خلفا ، و من كلّ مخالف موافقا . أيقظوا بها نومكم ،

و اقطعوا بها يومكم ، و اشعروها قلوبكم ، و ارحضوا ( 2488 ) بها ذنوبكم ،

و داووا بها الأسقام ، و بادروا بها الحمام ، و اعتبروا بمن أضاعها ،

و لا يعتبرنّ بكم من أطاعها . ألا فصونوها و تصونوا ( 2489 ) بها ، و كونوا عن الدّنيا نزّاها ( 2490 ) ، و إلى الآخرة ولاّها ( 2491 ) . و لا تضعوا من رفعته التّقوى ، و لا ترفعوا من رفعته الدّنيا . و لا تشيموا ( 2492 ) بارقها ( 2493 ) ، و لا تسمعوا ناطقها ، و لا تجيبوا ناعقها ، و لا تستضيئوا

[ 273 ]

بإشراقها ، و لا تفتنوا بأعلاقها ( 2494 ) ، فإنّ برقها خالب ( 2495 ) ، و نطقها كاذب ، و أموالها محروبة ( 2496 ) ، و أعلاقها مسلوبة . ألا و هي المتصدّية ( 2497 ) العنون ( 2498 ) ، و الجامحة الحرون ( 2499 ) ، و المائنة الخوؤن ( 2500 ) ، و الجحود الكنود ( 2501 ) ، و العنود الصّدود ( 2502 ) ، و الحيود الميود ( 2503 ) . حالها انتقال ، و وطأتها زلزال ، و عزّها ذلّ ، وجدها هزل ، و علوها سفل . دار حرب ( 2504 ) و سلب ، و نهب و عطب . أهلها على ساق و سياق ( 2505 ) ، و لحاق و فراق ( 2506 ) . قد تحيّرت مذاهبها ( 2507 ) ،

و أعجزت مهاربها ( 2508 ) ، و خابت مطالبها ، فأسلمتهم المعاقل ، و لفظتهم المنازل ، و أعيتهم المحاول ( 2509 ) : فمن ناج معقور ( 2510 ) ، و لحم مجزور ( 2511 ) ، و شلو ( 2512 ) مذبوح ، و دم مسفوح ( 2513 ) ، و عاض على يديه ، و صافق بكفّيه ، و مرتفق بخدّيه ( 2514 ) ، و زار ( 2515 ) على رأيه ، و راجع عن عزمه ، و قد أدبرت الحيلة ، و أقبلت الغيلة ( 2516 ) ،

« و لات حين مناص » ( 2517 ) . هيهات هيهات قد فات ما فات ، و ذهب ما ذهب ، و مضت الدّنيا لحال بالها ( 2518 ) ، « فما بكت عليهم السّماء و الأرض و ما كانوا منظرين ( 2519 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

192 و من خطبة له عليه السلام تسمى القاصعة ( 2520 )

[ 274 ]

و هي تتضمن ذم إبليس لعنه اللَّه ، على استكباره و تركه السجود لآدم عليه السلام ،

و أنه اول من اظهر العصبية ( 2521 ) و تبع الحمية ، و تحذير الناس من سوك طريقته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

حمد الله

الحمد للَّه الّذي لبس العزّ و الكبرياء ، و اختارهما لنفسه دون خلقه ، و جعلهما حمى ( 2522 ) و حرما على غيره ، و اصطفاهما ( 2523 ) لجلاله .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

راس العصيان

و جعل اللّعنة على من نازعه فيهما من عباده . ثمّ اختبر بذلك ملائكته المقرّبين ، ليميز المتواضعين منهم من المستكبرين ، فقال سبحانه و هو العالم بمضمرات القلوب ، و محجوبات الغيوب :

« إنّي خالق بشرا من طين فإذا سوّيته و نفخت فيه من روحي فقعوا له ساجدين فسجد الملائكة كلّهم اجمعون إلا ابليس » اعترضته الحميّة فافتخر على آدم بخلقه ، و تعصّب عليه لأصله . فعدوّ اللَّه إمام المتعصّبين ، و سلف المستكبرين ، الّذي وضع أساس العصبية ،

و نازع اللَّه رداء الجبريّة ، و ادرع لباس التّعزّز ، و خلع قناع التّذلّل .

ألا ترون كيف صغّره اللَّه بتكبّره ، و وضعه بترفّعه ، فجعله في الدّنيا مدحورا ، و أعدّ له في الآخرة سعيرا ؟


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

ابتلاء اللَّه لخلقه

[ 275 ]

و لو أراد اللَّه أن يخلق آدم من نور يخطف الأبصار ضياؤه ،

و يبهر العقول رواؤه ( 2524 ) ، و طيب يأخذ الأنفاس عرفه ( 2525 ) ، لفعل .

و لو فعل لظلّت له الأعناق خاضعة ، و لخفّت البلوى فيه على الملائكة .

و لكنّ اللَّه سبحانه يبتلي خلقه ببعض ما يجهلون أصله ، تمييزا بالاختبار لهم ، و نفيا للاستكبار عنهم ، و إبعادا للخيلاء منهم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

طلب العبرة

فاعتبروا بما كان من فعل اللَّه بإبليس إذ أحبط ( 2526 ) عمله الطّويل ،

وجهده الجهيد ، و كان قد عبد اللَّه ستّة آلاف سنة ، لا يدرى أمن سني الدّنيا أم من سني الآخرة ، عن كبر ساعة واحدة . فمن ذا بعد إبليس يسلم على اللَّه بمثل معصيته ؟ كلاّ ، ما كان اللَّه سبحانه ليدخل الجنّة بشرا بأمر أخرج به منها ملكا . إنّ حكمه في أهل السّماء و أهل الأرض لواحد . و ما بين اللَّه و بين أحد من خلقه هوادة ( 2527 ) في إباحة حمى حرّمه على العالمين .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« لا يدرى » على صيغة المجهول ، و في بعض النسخ على المتكلم المعلوم ،

فعلى الأوّل لا يدلّ على عدم علمه عليه السلام و على الثاني أيضا المراد به غيره و أدخل نفسه تغليبا ، و الابهام لمصلحة كعدم تحاشي السامعين من طول المدّة أو غيره .

قوله عليه السلام « اخرج به منها ملكا » ظاهره أنّ ابليس كان من الملائكة ، و يمكن الجواب بأنّ إطلاق الملك عليه لكونه من الملائكة بالولاء . و قال

[ 276 ]

بعض شراح النهج : « يسلم على اللَّه » أي يرجع اليه سالما من طرده و لعنه ، تقول :

« سلم عليّ هذا الشي‏ء » إذا رجع إليك سالما و لم يلحقه تلف ، و الباء للمصاحبة كما في قوله « بأمر » و أمّا الباء في « به » فيحتمل المصاحبة و السببيّة و قد مرّ تمام الخطبة و شرحها . 820


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

التحذير من الشيطان

فاحذروا عباد اللَّه عدوّ اللَّه أن يعديكم بدائه ( 2528 ) ، و أن يستفزّكم ( 2529 ) بندائه ، و أن يجلب عليكم بخيله و رجله ( 2530 ) . فلعمري لقد فوّق ( 2531 ) لكم سهم الوعيد ، و أغرق ( 2532 ) إليكم بالنّزع ( 2533 ) الشّديد ،

و رماكم من مكان قريب ، فقال : « ربّ بما أغويتني لأزيّننّ لهم في الأرض و لأغوينّهم أجمعين » ، قذفا بغيب بعيد ، و رجما بظنّ غير مصيب ، صدّقه به أبناء الحميّة ، و إخوان العصبيّة ، و فرسان الكبر و الجاهليّة . حتّى إذا انقادت له الجامحة ( 2534 ) منكم ، و استحكمت الطّماعيّة ( 2535 ) منه فيكم ، فنجمت ( 2536 ) الحال من السّرّ الخفيّ إلى الأمر الجلي ، استفحل سلطانه عليكم ، و دلف ( 2537 ) بجنوده نحوكم ،

فأقحموكم ( 2538 ) و لجات ( 2539 ) الذّلّ ، و أحلّوكم ورطات القتل ،

و أوطؤوكم ( 2540 ) إثخان ( 2541 ) الجراحة ، طعنا في عيونكم ، و حزّا في

-----------
( 820 ) بحار الأنوار ، الطبعة الجديدة ، ج 63 ، كتاب السماء و العالم ، ص 214 .

[ 277 ]

حلوقكم ، و دقّا لمناخركم ، و قصدا لمقاتلكم ، و سوقا بخزائم ( 2542 ) القهر إلى النّار المعدّة لكم . فأصبح أعظم في دينكم حرجا ، و أورى ( 2543 ) في دنياكم قدحا ، من الّذين أصبحتم لهم مناصبين ( 2544 ) ، و عليهم متألّبين ( 2545 ) . فاجعلوا عليه حدّكم ( 2546 ) ، و له جدّكم ( 2547 ) ، فلعمر اللَّه لقد فخر على أصلكم ، و وقع في حسبكم ، و دفع في نسبكم ،

و أجلب بخيله عليكم ، و قصد برجله سبيلكم ، يقتنصونكم بكلّ مكان ، و يضربون منكم كلّ بنان ( 2548 ) . لا تمتنعون بحيلة ، و لا تدفعون بعزيمة ، في حومة ذلّ ( 2549 ) ، و حلقة ضيق ، و عرصة موت ،

و جولة بلاء . فأطفئوا ما كمن في قلوبكم من نيران العصبيّة و أحقاد الجاهليّة ، فإنّما تلك الحميّة تكون في المسلم من خطرات الشّيطان و نخواته ( 2550 ) ، و نزغاته ( 2551 ) و نفثاته ( 2552 ) . و اعتمدوا وضع التّذلّل على روؤسكم ، و إلقاء التّعزّز تحت أقدامكم ، و خلع التّكبّر من أعناقكم ، و اتّخذوا التّواضع مسلحة ( 2553 ) بينكم و بين عدوّكم إبليس و جنوده ، فإنّ له من كلّ أمّة جنودا و أعوانا ، و رجلا و فرسانا ، و لا تكونوا كالمتكبّر على ابن أمّه من غير ما فضل جعله اللَّه فيه سوى ما ألحقت العظمة بنفسه من عداوة الحسد ، و قدحت الحميّة في قلبه من نار الغضب ، و نفخ الشّيطان في أنفه من ريح الكبر الّذي أعقبه

[ 278 ]

اللَّه به النّدامة ، و ألزمه آثام القاتلين إلى يوم القيامة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

التحذير من الكبر

ألا و قد أمعنتم ( 2554 ) في البغي ، و أفسدتم في الأرض ، مصارحة ( 2555 ) للَّه بالمناصبة ، و مبارزة للمؤمنين بالمحاربة . فاللَّه اللَّه في كبر الحميّة و فخر الجاهليّة فإنّه ملاقح ( 2556 ) الشّنآن ( 2557 ) ، و منافخ الشّيطان ،

الّتي خدع بها الأمم الماضية ، و القرون الخالية . حتّى اعنقوا ( 2558 ) في حنادس ( 2559 ) جهالته ، و مهاوي ( 2560 ) ضلالته ، ذللا ( 2561 ) عن سياقه ،

سلسا ( 2562 ) في قياده . أمرا تشابهت القلوب فيه ، و تتابعت القرون عليه ، و كبرا تضايقت الصدور به .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

التحذير من طاعة الكبرا .

ألا فالحذر الحذر من طاعة ساداتكم و كبرائكم الّذين تكبّروا عن حسبهم ، و ترفّعوا فوق نسبهم ، و ألقوا الهجينة ( 2563 ) على ربّهم ،

و جاحدوا اللَّه على ما صنع بهم ، مكابرة لقضائه ، و مغالبة لآلائه ( 2564 ) .

فإنّهم قواعد أساس العصبيّة ، و دعائم أركان الفتنة ، و سيوف عتزاء ( 2565 ) الجاهليّة . فاتّقوا اللَّه و لا تكونوا لنعمه عليكم أضدادا ، و لا لفضله عندكم حسّادا . و لا تطيعوا الأدعياء ( 2566 ) الّذين شربتم

[ 279 ]

بصفوكم كدرهم ( 2567 ) ، و خلطتم بصحّتكم مرضهم ، و أدخلتم في حقّكم باطلهم ، و هم أساس ( 2568 ) الفسوق ، و أحلاس العقوق ( 2569 ) اتّخذهم إبليس مطايا ضلال ، و جندا بهم يصول على النّاس ، و تراجمة ينطق على ألسنتهم ، استراقا لعقولكم و دخولا في عيونكم ، و نفثا في أسماعكم . فجعلكم مرمى نبله ( 2570 ) ، و موطى‏ء قدمه ، و مأخذ يده .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

العبرة بالماضين

فاعتبروا بما أصاب الأمم المستكبرين من قبلكم من بأس اللَّه وصولاته ،

و وقائعه و مثلاته ( 2571 ) ، و اتّعظوا بمثاوي خدودهم ( 2572 ) ، و مصارع جنوبهم ( 2573 ) ، و استعيذوا باللَّه من لواقح الكبر ( 2574 ) ، كما تستعيذونه من طوارق الدّهر . فلو رخّص اللَّه في الكبر لأحد من عباده لرخّص فيه لخاصّة أنبيائه و أوليائه ، و لكنّه سبحانه كرّه اليهم التّكابر ، و رضي لهم التّواضع ، فألصقوا بالأرض خدودهم ، و عفّروا في التّراب وجوههم . و خفضوا أجنحتهم للمؤمنين ، و كانوا قوما مستضعفين . قد اختبرهم اللَّه بالمخمصة ( 2575 ) ، و ابتلاهم بالمجهدة ( 2576 ) ،

و امتحنهم بالمخاوف ، و مخضهم ( 2577 ) بالمكاره . فلا تعتبروا الرّضى و السّخط بالمال و الولد جهلا بمواقع الفتنة ، و الاختبار في موضع

[ 280 ]

الغنى و الاقتدار ، فقد قال سبحانه و تعالى : « أيحسبون أنّ ما نمدّهم به من مال و بنين نسارع لهم في الخيرات ؟ بل لا يشعرون » فإنّ اللَّه سبحانه يختبر عباده المستكبرين في أنفسهم بأوليائه المستضعفين في أعينهم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

تواضع الانبياء

و لقد دخل موسى بن عمران و معه أخوه هارون عليهما السّلام على فرعون ، و عليهما مدارع الصّوف . و بأيديهما العصيّ ، فشرطا له إن اسلم بقاء ملكه ، و دوام عزّه ، فقال : « ألا تعجبون من هذين يشرطان لي دوام العزّ ، و بقاء الملك ، و هما بما ترون من حال الفقر و الذّلّ ، فهلاّ ألقي عليهما اساورة من ذهب » ؟ إعظاما للذّهب و جمعه ، و احتقارا للصّوف و لبسه و لو أراد اللَّه سبحانه لأنبيائه حيث بعثهم أن يفتح لهم كنوز الذّهبان ( 2578 ) ،

و معادن العقيان ( 2579 ) ، و مغارس الجنان ، و أن يحشر معهم طيور السّماء و وحوش الأرضين لفعل ، و لو فعل لسقط البلاء ( 2580 ) ، و بطل الجزاء ،

و اضمحلّت الأنباء ، و لما وجب للقابلين أجور المبتلين . و لا استحقّ المؤمنون ثواب المحسنين ، و لا لزمت الأسماء معانيها . و لكنّ اللَّه

[ 281 ]

سبحانه جعل رسله أولي قوّة في عزائمهم . و ضعفة فيما ترى الأعين من حالاتهم ، مع قناعة تملأ القلوب و العيون غنى . و خصاصة ( 2581 ) تملأ الأبصار و الأسماع أذى .

و لو كانت الأنبياء أهل قوة لا ترام ، و عزّة لا تضام ، و ملك تمدّ نحوه أعناق الرّجال ، و تشدّ إليه عقد الرّحال ، لكان ذلك أهون على الخلق في الاعتبار ، و أبعد لهم في الاستكبار ، و لآمنوا عن رهبة قاهرة لهم ، أو رغبة مائلة بهم ، فكانت النّيات مشتركة ، و الحسنات مقتسمة . و لكنّ اللَّه سبحانه أراد أن يكون الاتّباع لرسله ، و التّصديق بكتبه ، و الخشوع لوجهه ، و الاستكانة لأمره ، و الاستسلام لطاعته ، أمورا له خاصّة ، لا تشوبها من غيرها شائبة . و كلّما كانت البلوى و الاختبار أعظم كانت المثوبة و الجزاء أجزل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الكعبة المقدسة

ألا ترون أنّ اللَّه سبحانه ، اختبر الأوّلين من لدن آدم صلوات اللَّه عليه ، إلى الآخرين من هذا العالم ، بأحجار لا تضر و لا تنفع ، و لا تبصر و لا تسمع ، فجعلها بيته الحرام « الّذي جعله للنّاس قياما » . ثمّ

[ 282 ]

وضعه بأوعر بقاع الأرض حجرا ، و أقلّ نتائق ( 2582 ) الدّنيا مدرا ( 2583 ) ،

و أضيق بطون الأودية قطرا . بين جبال خشنة ، و رمال دمثة ( 2584 ) ،

و عيون وشلة ( 2585 ) ، و قرى منقطعة ، لا يزكو بها خفّ ، و لا حافر و لا ظلف ( 2586 ) . ثمّ امر آدم عليه السّلام و ولده أن يثنوا أعطافهم ( 2587 ) نحوه ، فصار مثابة لمنتجع ( 2588 ) أسفارهم ، و غاية لملقى ( 2589 ) رحالهم . تهوي ( 2590 ) إليه ثمار الأفئدة من مفاوز ( 2591 ) قفار سحيقة ( 2592 ) و مهاوي ( 2593 ) فجاج ( 2594 ) عميقة ، و جزائر بحار منقطعة ، حتّى يهزّوا مناكبهم ( 2595 ) ذللا يهلّلون للَّه حوله ، و يرملون ( 2596 ) على أقدامهم شعثا ( 2597 ) غبرا ( 2598 ) له . قد نبذوا السّرابيل ( 2599 ) وراء ظهورهم ، و شوّهوا بإعفاء الشّعور ( 2600 ) محاسن خلقهم ، ابتلاء عظيما ،

و امتحانا شديدا ، و اختبارا مبينا ، و تمحيصا بليغا ، جعله اللَّه سببا لرحمته ، و وصلة إلى جنّته . و لو أراد سبحانه أن يضع بيته الحرام ،

و مشاعره العظام ، بين جنّات و أنهار ، و سهل و قرار ( 2601 ) ، جمّ ( 2602 ) الأشجار داني الثّمار ، ملتفّ البنى ( 2603 ) ، متّصل القرى ، بين برّة ( 2604 ) سمراء ،

و روضة خضراء ، و أرياف ( 2605 ) محدقة ، و عراص ( 2606 ) مغدقة ( 2607 ) ،

و رياض ناضرة ، و طرق عامرة ، لكان قد صغر قدر الجزاء على حسب ضعف البلاء . و لو كان الإساس ( 2608 ) المحمول عليها ، و الأحجار

[ 283 ]

المرفوع بها ، بين زمردة خضراء ، و ياقوتة حمراء ، و نور و ضياء ،

لخفّف ذلك مصارعة الشّكّ في الصّدور ، و لوضع مجاهدة إبليس عن القلوب ، و لنفى معتلج ( 2609 ) الرّيب من النّاس ، و لكنّ اللَّه يختبر عباده بأنواع الشّدائد ، و يتعبّدهم بأنواع المجاهد ، و يبتليهم بضروب المكاره ، إخراجا للتّكبر من قلوبهم ، و إسكانا للتّذلّل في نفوسهم ، و ليجعل ذلك أبوابا فتحا ( 2610 ) إلى فضله ، و أسبابا ذللا لعفوه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

عود الى التحذير

فاللَّه اللَّه في عاجل البغي ، و آجل و خامة الظّلم ، و سوء عاقبة الكبر ، فإنّها مصيدة إبليس العظمى ، و مكيدته الكبرى ، الّتي تساور ( 2611 ) قلوب الرجال مساورة السّموم القاتلة ، فما تكدي ( 2612 ) أبدا ، و لا تشوي ( 2613 ) أحدا ، لا عالما لعلمه ، و لا مقلاّ في طمره ( 2614 ) .

و عن ذلك ما حرس اللَّه عباده المؤمنين بالصّلوات و الزّكوات ، و مجاهدة الصيّام في الأيّام المفروضات ، تسكينا لأطرافهم ( 2615 ) ، و تخشيعا لأبصارهم ، و تذليلا لنفوسهم ، و تخفيضا لقوبهم ، و إذهابا للخيلاء عنهم ، و لما في ذلك من تعفير عتاق الوجوه ( 2616 ) بالتّراب تواضعا ،

و التصاق كرائم الجوارح بالأرض تصاغرا ، و لحوق البطون

[ 284 ]

بالمتون ( 2617 ) من الصّيام تذلّلا ، مع ما في الزّكاة من صرف ثمرات الأرض و غير ذلك إلى أهل المسكنة و الفقر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

فضائل الفرائض

انظروا إلى ما في هذه الأفعال من قمع ( 2618 ) نواجم ( 2619 ) الفخر ،

و قدع ( 2620 ) طوالع الكبر و لقد نظرت فما وجدت أحدا من العالمين يتعصّب لشي‏ء من الأشياء إلاّ عن علّة تحتمل تمويه الجهلاء ،

أو حجّة تليط ( 2621 ) بعقول السّفهاء غيركم ، فإنّكم تتعصّبون لأمر ما يعرف له سبب و لا علّة . أمّا إبليس فتعصّب على آدم لأصله ، و طعن عليه في خلقته ، فقال : أنا ناريّ و أنت طينيّ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

عصبية المال

و أمّا الاغنياء من مترفة ( 2622 ) الأمم ، فتعصّبوا لآثار مواقع النّعم ( 2623 ) ، فقالوا : « نحن أكثر أموالا و أولادا و ما نحن بمعذّبين » .

فإن كان لا بدّ من العصبيّة فليكن تعصّبكم لمكارم الخصال ، و محامد الأفعال ، و محاسن الأمور ، الّتي تفاضلت فيها المجداء و النّجداء من بيوتات العرب و يعاسيب ( 2624 ) القبائل ، بالأخلاق الرّغيبة ( 2625 ) ،

و الأحلام ( 2126 ) العظيمة ، و الأخطار الجليلة ، و الآثار المحمودة .

فتعصّبوا لخلال الحمد من الحفظ للجوار ( 2627 ) ، و الوفاء بالذّمام ( 2628 ) ،

[ 285 ]

و الطّاعة للبرّ ، و المعصية للكبر ، و الأخذ بالفضل ، و الكفّ عن البغي ، و الإعظام للقتل ، و الإنصاف للخلق ، و الكظم للغيظ ،

و اجتناب الفساد في الارض .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« الأساورة » جمع للأسورة الّتي هي جمع السوار . و « الذهبان » بالكسر و الضمّ ، جمع « الذهب » . و « العقيان » بالكسر ، و هو الذهب الخالص ، و قيل : ما ينبت منه نباتا . و « البلاء » الامتحان . و « اضمحلّ الأنباء » أي سقط الوعد و الوعيد .

قال الثعلبيّ : قال العلماء بأخبار الماضين : لمّا كلم اللَّه موسى و بعثه إلى مصر خرج و لا علم له بالطريق ، و كان اللَّه تعالى يهديه و يدلّه و ليس معه زاد و لا سلاح و لا حمولة [ 821 ] و لا شي‏ء غير عصاه و مدرعة صوف و قلنسوة من صوف و نعلين ،

يظلّ صائما ، و يبيت قائما ، و يستعين بالصيد و بقول الأرض حتّى ورد مصر ، و لمّا قرب مصر أوحى اللَّه سبحانه إلى أخيه هارون يبشّره بقدوم موسى و يخبره أنّه قد جعله لموسى وزيرا و رسولا معه إلى فرعون ، و أمره أن يمرّ يوم السبت لغرّة ذي الحجّة متنكرا إلى شاطي‏ء النيل ليلتقي في تلك الساعة بموسى .

قال : فخرج هارون و أقبل موسى عليه السلام فالتقيا على شطّ النيل قبل طلوع الشمس ، فاتّفق أنّه كان يوم ورود الأسد الماء ، و كان لفرعون أسد تحرسه في غيضة محيطة بالمدينة من حولها ، و كانت ترد الماء غبّا ، و كان فرعون إذا ذاك في مدينة حصينة عليها سبعون سورا ، في كلّ سور رساتيق و أنهار [ 822 ] و مزارع و أرض واسعة ، في ربض كلّ سور [ 823 ] سبعون ألف مقاتل ، و من وراء تلك المدينة غيضة [ 824 ] تولّى فرعون غرسها بنفسه و عمل فيها و سقاها بالنيل ، ثمّ أسكنها الاسد فنسلت [ 825 ] و توالدت

[ 821 ] في المصدر بعد ذلك : و لا صاحب له و لا شي‏ء . ا ه . م .

[ 822 ] في المصدر : و كان بين كلّ سورين بساتين و أنهار . ا ه . م .

[ 823 ] « الربض » ما حول المدينة من بيوت و مساكن ، سور المدينة . و في المصدر : و أرض واسعة في ربض ، لكلّ سور . ا ه . 824 « الغيضة » مجتمع الشجر في مغيض الماء ، الأجمة .

[ 825 ] في المصدر : فتناسلت . م .

[ 286 ]

حتّى كثرت ، ثمّ اتّخذها جندا من جنوده تحرسه ، و جعل خلال تلك الغيضة طرقا تفضي من يسلكها إلى أبواب من أبواب المدينة معلومة ليس لتلك الأبواب طريق غيرها ، فمن أخطأ وقع في الغيضة فأكلته الاسد [ 826 ] و كانت الاسود إذا وردت النيل ظلّت عليها يومها كلّها ثمّ تصدر مع اللّيل .

قال : فالتقى موسى و هارون يوم ورودها ، فلمّا أبصرتهما الاسد مدّت أعناقها و رؤوسها إليهما و شخصت أبصارها نحوهما ، و قذف اللَّه تعالى في قلوبها الرعب ،

فانطلقت نحو الغيضة منهزمة هاربة على وجوهها تطأ بعضها بعضا حتّى اندست في الغيضة ، و كان لها ساسة يسوسونها و ذادة يذودونها و يشلونها بالناس [ 827 ] فلمّا أصابها ما أصابها خاف ساستها فرعون و لم يشعروا من أين أتوا ، فانطلق موسى و هارون عليهما السلام في تلك المسبعة [ 828 ] حتّى وصلا إلى باب المدينة الأعظم الّذي هو أقرب أبوابها إلى منزل فرعون ، و كان منه يدخل و منه يخرج ، و ذلك ليلة الاثنين بعد هلال ذي الحجّة بيوم ، فأقاما عليه سبعة أيّام . فكلّمهما واحد من الحرّاس و زبرهما [ 829 ] و قال لهما : هل تدريان لمن هذا الباب ؟ فقال موسى عليه السلام : إنّ هذا الباب و الأرض كلّها و ما فيها لربّ العالمين ، و أهلها عبيد له ، فسمع ذلك الرجل قولا لم يسمع مثله قطّ و لم يظنّ أنّ أحدا من الناس يفصح بمثله ، فلمّا سمع ما سمع أسرع إلى كبرائه الّذين فوقه فقال لهم : سمعت اليوم قولا و عاينت عجبا من رجلين هو أعظم عندي و أفظع و أشنع ممّا أصابنا في الاسد ، و ما كانا ليقدما على ما أقدما عليه إلاّ بسحر عظيم ، و أخبرهم القصّة فلا يزال ذلك يتداول بينهم حتّى انتهى إلى فرعون .

و قال السدّيّ بإسناده : سار موسى عليه السلام بأهله نحو مصر حتّى أتاها ليلا فتضيّف امّه و هي لا تعرفه ، و إنّما أتاهم في ليلة كانوا يأكلون فيها الطفيشل و نزل في جانب الدار ، فجاء هارون فلمّا أبصر ضيفه سأل عنه امّه ، فأخبرته أنّه ضيف

[ 826 ] في المصدر : فتأكله الأسود . م

[ 827 ] في المصدر : و يسلّطونها على الناس . م

[ 828 ] في المصدر : في تلك الغيضة . م

[ 829 ] « زبره عن الأمر » منعه و نهاه عنه ، « زبر السائل » انتهره . و ليست هذه الكلمة في المصدر .

[ 287 ]

فدعاه فأكل معه فلمّا أن فعد تحدّثا فسأله هارون فقال : من أنت ؟

فقال : أنا موسى .

فقال كلّ واحد منهما إلى صاحبه فاعتنقه ، فلمّا أن تعارفا قال له موسى : يا هارون انطلق معي إلى فرعون ، فإنّ اللَّه عزّ و جلّ قد أرسلنا إليه .

فقال هارون : سمعا و طاعة .

فقامت أمّهما فصاحت [ 830 ] و قالت : أنشدكما اللَّه أن تذهبا [ 831 ] إلى فرعون فيقتلكما .

فأتيا و مضيا [ 832 ] لأمر اللَّه سبحانه فانطلقا إليه ليلا فأتيا الباب و التمسا الدخول عليه ليلا فقرعا الباب ففزع فرعون و فزع البواب ، و قال فرعون : من هذا الّذي يضرب بأبي هذه الساعة ؟ فأشرف عليهما البّواب فكلّمهما ، فقال له موسى : أنا رسول ربّ العالمين .

فأتى [ 833 ] فرعون فأخبره و قال : إنّ ههنا إنسانا مجنونا يزعم أنّه رسول ربّ العالمين .

و قال محمّد بن إسحاق بن يسار : خرج موسى لمّا بعثه اللَّه سبحانه حين قدم مصر على فرعون هو و أخوه هارون حتّى وقفا على باب فرعون يلتمسان الإذن عليه و هما يقولان : إنا رسولا ربّ العالمين ، فأذنوا بنا هذا الرجل [ 834 ] ، فمكثا سنتين يغدوان إلى بابه و يروحان لا يعلم بهما و لا يجتزي‏ء أحد على أن يخبره بشأنهما حتّى دخل عليه بطّال له يلعب عنده و يضحكه فقال له : أيّها الملك إنّ على بابك رجلا [ 835 ] يقول قولا عجيبا يزعم أنّ له إلها غيرك .

[ 830 ] في المصدر : فصاحت و ضجّت . ا ه . م

[ 831 ] في المصدر : أن لا تذهبا . م

[ 832 ] في المصدر : فأبيا عليها و مضيا . م

[ 833 ] في المصدر : ففزع البواب و أتى . ا ه . م

[ 834 ] المصدر خال من هذه الجملة . م

[ 835 ] في المصدر : رجلين ، و هكذا ثنّي جميع الضمائر الآتية . م

[ 288 ]

فقال : ببابي ؟ [ 836 ] أدخلوه .

فدخل موسى و معه هارون عليهما السلام على فرعون . 837 قالوا : فلمّا أذن فرعون لموسى و هارون دخلا عليه فلمّا وقفا عنده دعا موسى بدعاء و هو : « لا إله إلاّ اللَّه الحليم الكريم لا اله الاّ اللَّه العليّ العظيم سبحان اللَّه ربّ السموات السبع و ربّ الأرضين السبع و ما فيهنّ و ما بينهنّ و ربّ العرش العظيم و سلام على المرسلين و الحمد للَّه ربّ العالمين . اللّهمّ إنّي أدرؤك [ 838 ] في نحره و أعوذ بك من شرّه و أستعينك [ 839 ] عليه فاكفنيه بما شئت » .

قال : فتحوّل ما بقلب موسى من الخوف أمنا ، و كذلك من دعا بهذا الدعاء و هو خائف آمن اللَّه خوفه ، و نفّس كربته ، و هوّ عليه سكرات الموت .

ثمّ قال فرعون لموسى : من أنت ؟

قال : أنا رسول ربّ العالمين .

فتأمّله فرعون فعرفه فقال له : ألم نربّك فينا وليدا و لبثت فينا من عمرك سنين و فعلت فعلتك الّتي فعلت و أنت من الكافرين » 840 معناه : على ديننا هذا الّذي تعيبه [ 841 ] .

فقال موسى : فعلتها إذا و أنا من الضّالّين » 842 المخطئين [ 843 ] و لم أرد بذلك القتل ، « ففررت منكم لما خفتكم فوهب لي ربّي حكما » أي نبوّة [ 844 ] « و

[ 836 ] المصدر خال من هذه الكلمة . م

-----------
( 837 ) العرائس : ص 114 115 . م

[ 838 ] في المصدر : أدره بك . م

[ 839 ] في المصدر : و أستعين بك . م

-----------
( 840 ) الشعراء : 18 19 .

[ 841 ] أي معنى « و لبثت فينا من عمرك سنين » أنّك لبثت على ديننا الّذي تعيبه .

-----------
( 842 ) الشعراء : 20 .

[ 843 ] في المصدر : أي من المخطئين . م

[ 844 ] المصدر خال عن قوله أي نبوة . م

[ 289 ]

جعلني من المرسلين » 845 . ثمّ أقبل موسى ينكر عليه ما ذكر فقال : و تلك نعمة تمنّها عليّ أن عبدت بني اسرائيل » 846 أي اتّخذتهم عبيدا تنزع أبناءهم من أيديهم تسترقّ من شئت [ 847 ] أي إنّما صيّرني إليك ذلك .

قال فرعون : و ما ربّ العالمين قال ربّ السموات و الارض و ما بينهما إن كنتم موقنين » 848 .

قال فرعون لمن حوله : ألا تستمعون ؟ » 849 إنكارا لما قال .

قال موسى : « ربّكم و ربّ آبائكم الأوّلين » 850 .

فقال فرعون : « إنّ رسولكم الّذي أرسل إليكم لمجنون » 851 يعني ما هذا بكلام صحيح [ 852 ] إذ يزعم أنّ لكم إلها غيري .

قال موسى : « ربّ المشرق و المغرب و ما بينهما إن كنتم تعقلون » [ 853 ] .

فقال فرعون لموسى : « لئن اتّخذت إليها غيري لأجعلنّك من المسجونين قال : أ و لو جئتك بشي‏ء مبين » 854 تعرف به صدقي و كذبك ، و حقّي و باطلك .

قال فرعون : « فأت به إن كنت من الصادقين فألقى عصاه فإذا هي ثعبان مبين » 855 فاتحة فاها قد ملأت ما بين سماطي فرعون [ 856 ] ، واضعة لحييها الأسفل في الأرض و الأعلى في سور القصر حتّى رأى بعض من كان خارجا من مدينة مصر رأسها ، ثمّ توجّهت نحو فرعون ليأخذه فارفضّ [ 857 ] عنها الناس و ذعر عنها فرعون ، و وثب عن سريره و أحدث حتّى قام به بطنه [ 858 ] في يومه ذلك أربعين مرّة و كان فيما يزعمون لا يسعل و لا يصدع [ 859 ] و لا يصيبه آفة ممّا يصيب الناس ، و كان يقوم في

-----------
( 845 ) الشعراء : 21 .

-----------
( 846 ) الشعراء : 22 .

[ 847 ] في المصدر بعد ذلك : و تقتل من شئت . م

-----------
( 848 ) الشعراء : 23 24 .

-----------
( 849 ) الشعراء : 25 .

-----------
( 850 ) الشعراء : 26 .

-----------
( 851 ) الشعراء : 27 .

[ 852 ] في المصدر : ما هذا بكلام رجل صحيح العقل . م

-----------
( 853 ) الشعراء : 28 .

-----------
( 854 ) الشعراء : 29 30 .

-----------
( 855 ) الشعراء : 31 32 .

[ 856 ] أي جانباه . و في المصدر : قد ملأت ما بين جانبي القصر .

[ 857 ] في المصدر : فانفضّ . م

[ 858 ] في المصدر : قام من بطنه . م

[ 859 ] في المصدر : لا يسعل و لا يتمخّط و لا يتصدّع رأسه . م

[ 290 ]

أربعين يوما مرّة ، و كان أكثر ما يأكل الموز لكيلا يكون له ثفل [ 860 ] فيحتاج إلى القيام و كان هذه الأشياء ممّا زيّن له أن قال ما قال ، لأنّه ليس له من الناس شبيه .

قالوا : فلمّا قصدته الحيّة صاح : يا موسى أنشدك باللَّه و حرمة الرضاع إلاّ أخذتها و كففتها عنّي ، و إنّي أومن بك و أرسل معك بني إسرائيل .

فأخذها موسى فعادت عصا كما كانت ، ثمّ نزع يده من جيبه فأخرجها بيضاء مثل الثلج ، لها شعاع كشعاع الشمس ، فقال له فرعون : هذه يدك .

فلمّا قالها فرعون أدخلها موسى جيبه ثمّ أخرجها الثانية ، لها نور ساطع في السماء تكلّ منها الأبصار ، و قد أضاءت ما حولها ، يدخل نورها في البيوت ، و يرى من الكوى من وراء الحجب ، فلم يستطع فرعون النظر إليها ، ثمّ ردّها موسى إلى جيبه ثمّ أخرجها فإذا هي على لونها الأوّل .

قالوا : فهمّ فرعون بتصديقه ، فقام إليه هامان و جلس بين يديه فقال له : بينا أنت إله تعبد إذ أنت تابع لعبد ؟ فقال فرعون لموسى : أمهلني اليوم إلى غد .

و أوحى اللَّه تعالى إلى موسى أن قل لفرعون : إنّك إن آمنت باللَّه وحده عمرتك في ملك و رددت [ 861 ] شابّا طريّا .

فاستنظره فرعون . فلمّا كان من الغد دخل عليه هامان فأخبره فرعون بما وعده موسى من ربّه .

فقال له هامان : و اللَّه ما يعدل هذا عبادة هؤلاء لك يوما واحدا ، و نفخ في منخره ، ثمّ قال له هامان : أنا أردّك شابّا ، فأتاه بالوسمة فخضبه بها [ 862 ] فلمّا دخل عليه موسى فرآه على تلك الحالة هاله ذلك ،

[ 860 ] في نسخة : ثقل .

[ 861 ] في المصدر : ورددتك . م

[ 862 ] في المصدر : فأتاه بالوشم فخضبه به . م

[ 291 ]

فأوحى اللَّه تعالى : لا يهولنّك ما رأيت فإنّه لم يلبث إلاّ قليلا حتى يعود إلى الحالة الأولى .

و في بعض الروايات أنّ موسى و هارون لمّا انصرفا من عند فرعون أصابهما المطر في الطريق ، فأتيا على عجوز من أقرباء أمّهما ، و وجّه فرعون الطلب في أثرهما ،

فلمّا دخل عليهما الليل ناما في دارها و جاءت الطلب إلى الباب و العجوز منتبهة ، فلمّا أحسّت بهم خافت عليهما فخرجت العصا من صير الباب و العجوز تنظر [ 863 ] فقاتلتهم حتّى قتلت منهم سبعة أنفس ، ثمّ عادت و دخلت الدار ، فلمّا انتبه موسى و هارون أخبرتهما بقصّة الطلب و نكاية العصا منهم [ 864 ] فامنت بهما و صدّقتهما . 865 توضيح : « الغيضة » موضع تنبت فيه الأشجار الكثيرة . و « ربض المدينة » بالتحريك ، ما حولها . و « الاندساس » الاختفاء . و « أشليت الكلب على الصيد » أغريته . و « الطفيشل » كسميدع نوع من المرق . و « الارفضاض » التفرّق . و « الطلب » بالتحريك ، جمع طالب . و « الصير » بالكسر ، شقّ الباب .

ثمّ قال الثعلبيّ : قالت العلماء بأخبار الأنبياء : إنّ موسى و هارون عليهما السلام وضع فرعون أمرهما و ما أتيا به من سلطان اللَّه سبحانه على السحر و قال للملأ من حوله [ 866 ] : « إن هذان لساحران يريدان » 867 إلى [ 868 ] قوله :

« فماذا تأمرون » [ 869 ] أقتلهما ؟ [ 870 ] فقال العبد الصالح خربيل [ 871 ] مؤمن آل فرعون :

[ 863 ] في المصدر : من جانب الباب و العجوز تنظر إليها . م

[ 864 ] في نسخة : و نكاية العصا فيهم .

-----------
( 865 ) العرائس : 116 . م

[ 866 ] في نسخة : قال للملأمن قومه . و في المصدر : قال للملأ حوله ، و كلّها باطل لأنّ ما في القرآن هو : « قالوا : إن هذان لساحران يريدان » يعني : قال الملأ . فالصحيح هنا هو : و قال الملأحوله .

-----------
( 867 ) طه : 63 .

[ 868 ] الظاهر هو أنّ « إلى » ههنا غلط لأنّ الآية الآتية أي « فماذا تامرون » تكون في سورة الشعراء ، و إن كانت ترتبط بالآية السابقة . فالصحيح هو أن يكون : و قوله .

-----------
( 869 ) الشعراء : 35 .

[ 870 ] في المصدر : قالوا : أقتلهما ؟ م

[ 871 ] في المصدر : حزقيل . م

[ 292 ]

« ا تقتلون رجلا أن يقول ربّي اللَّه و قد جاءكم بالبيّنات من ربّكم » 872 إلى قوله :

« فمن ينصرنا من بأس اللَّه إن جاءنا » 873 قال فرعون : « ما أريكم إلاّ ما أرى و ما أهديكم إلاّ سبيل الرّشاد » 874 . و قال الملأ من قوم فرعون : « أرجه و أخاه و ابعث في المدائن حاشرين ياتوك بكلّ سحّار عليهم » 875 و كانت لفرعون مدائن فيها السحرة عدّة للأمر إذا حربه [ 876 ] .

و قال ابن عبّاس : قال فرعون لمّا رأى من سلطان اللَّه في اليد و العصا [ 877 ] : إنّا لا نغالب موسى إلاّ بمن هو مثله . فأخذ غلمانا من بني إسرائيل فبعث بهم إلى قرية يقال لها الغرماء [ 878 ] يعلّمونهم السحر كما يعلّم الصبيان ( الكتابة خ ل ) في الكتاب ،

فعلّموهم سحرا كثيرا . و واعد فرعون موسى موعدا فبعث فرعون إلى السحرة فجاء بهم و معهم معلّمهم ، فقالوا له [ 879 ] : ماذا صنعت ؟ فقال : قد علّمتهم سحرا لا يطيقه سحرة أهل الأرض إلا أن يكون أمر من السماء فإنّه لا طاقة لهم به . ثمّ بعث فرعون الشرطيّ في مملكته فلم يترك في سلطانه ساحرا إلاّ أتى به [ 880 ] .

و اختلفوا في عدد السحرة [ 881 ] الذين جمعهم فرعون ، فقال مقاتل : كانوا اثنين و سبعين ساحرا ، اثنان منهم من القبط و هما رأسا القوم ، و سبعون من بني إسرائيل ، و قال الكلبيّ : كانوا سبعين ساحرا غير رئيسهم ، و كان الّذي يعلّمهم ذلك رجلين مجوسيين من أهل نينوى ، و قال كعب : كانوا اثني عشر ألفا ، و قال السدّيّ : كانوا بعضا و ثلاثين ألفا ، و قال عكرمة : سبعين ألفا ، و قال محمّد بن المنكدر : ثمانين ألفا .

-----------
( 872 ) الغافر : 28 .

-----------
( 873 ) الغافر : 29 .

-----------
( 874 ) الغافر : 29 .

-----------
( 875 ) الشعراء : 36 37 .

[ 876 ] « حزبه » أمر ، أي أصابه . و في المصدر : معدّة للأمر إذا أحزنه . م

[ 877 ] في المصدر بعد ذلك : ما رأى . م

[ 878 ] في المصدر : الغرقاء . م

[ 879 ] في المصدر : فجي‏ء بهم و معهم معلّمهم فقال له . م

[ 880 ] في المصدر : فلم يتركوا في مملكته ساحرا إلاّ أتوا به . م

[ 881 ] في المصدر : عدّة السحرة . م

[ 293 ]

فاختار منهم سبعة آلاف ليس منهم إلاّ ساحر ماهر ، ثمّ اختار منهم سبعمائة ،

ثمّ اختار من أولئك السبعمائة سبعين من كبرائهم و علمائهم ، قال مقاتل : و كان رئيس السحرة أخوين بأقصى مدائن مصر . فلمّا جاءهما رسول فرعون قالا لأمّهما :

دلّينا على قبر أبينا . فدلّتهما عليه ، فأتياه فصاحا باسمه فأجابهما ، فقالا : إنّ الملك وجّه إلينا أن نقدّم عليه لأنّه أتاه رجلان ليس معهما رجال و لا سلاح و لهما عزّ و منعة و قد ضاق الملك ذرعا [ 882 ] من عزّهما ، و معهما عصا إذا ألقياها لا يقوم لهما شي‏ء ، تبلع الحديد و الخشب و الحجر ، فأجابهما أبوهما : انظرا إذاهما ناما فإن قدرتما أن تسلاّ العصا فسلاّها ، فإنّ الساحر لا يعمل سحره و هو نائم ، و إن عملت العصا و هما نائمان فدلّك أمر ربّ العالمين ، و لا طاقة لكما بهما و لا للملك و لا لجميع أهل الدنيا ، فأتياهما في خفية و هما نائمان ليأخذا العصا فقصدتهما العصا .

قالوا : ثمّ واعدوه يوم الزينة و كان يوم سوق لهم ، عن سعيد بن جبير ، و قال ابن عبّاس : كان يوم عاشوراء ، و وافق ذلك يوم السبت في أوّل يوم من السنة و هو يوم النيروز ، و كان يوم عيد لهم يجتمع إليه الناس من الآفاق ، قال عبد الرحمن بن زيد بن أسلم : و كان اجتماعهم للميقات بالإسكندريّة ، و يقال : بلغ ذنب الحيّة من وراء البحيرة [ 883 ] يومئذ .

قالوا : ثم قال السحرة لفرعون : « أئنّ لنا لأجرا إن كنّا نحن الغالبين » 884 .

قال فرعون : « و إنّكم إذا لمن المقرّبين » 885 عندي في المنزلة .

فلمّا اجتمع الناس جاء موسى و هو متّكي‏ء على عصاه و معه أخوه هارون حتّى أتى [ 886 ] الجمع و فرعون في مجلسه مع أشراف قومه ، فقال موسى عليه السلام للسحرة حين جاءهم : « ويلكم لا تفتروا على اللَّه كذبا فيسحتكم بعذاب و قد

[ 882 ] أي ضاق صدره و ضعفت طاقته .

[ 883 ] في المصدر : بلغ ذنب الحيّة الجزيرة من وراء البحرة . م

-----------
( 884 ) الشعراء : 41 .

-----------
( 885 ) الشعراء : 42 .

[ 886 ] في المصدر : حتّى أتيا المجمع . م

[ 294 ]

خاب من افترى » 887 .

فتناجى السحرة بينهم و قال بعضهم لبعض : ما هذا بقول ساحر ، فذلك قوله تعالى : « فتنازعوا أمرهم بينهم و اسرّوا النّجوى » 888 .

فقالت السحرة : لنأتينّك اليوم بسحر لم تر مثله ، و قالوا : « بعزّة فرعون إنّا لنحن الغالبون » 889 ، و كانوا قد جاؤوا بالعصي و الحبال تحملها ستّون بعيرا [ 890 ] ،

فلمّا أبوا إلاّ الإصرار على السحر قالوا لموسى : « إمّا أن تلقي و إمّا أن نكون أوّل من القى ؟

قال : بل القوا » 891 أنتم ، فألقوا حبالهم و عصيّهم فإذا هي حيّات كأمثال الجبال قد ملأت الوادي يركب بعضها بعضا تسعى ، فذلك قوله تعالى : « يخيّل اليه من سحرهم انّها تسعى فأوجس في نفسه خيفة موسى » 892 و قال : و اللَّه إن كانت لعصيّا في أيديهم و لقد عادت حيّات و ما يعدّون عصاي هذه ، أو كما حدّث نفسه [ 893 ] فأوحى اللَّه تعالى إليه : « لا تخف إنك أنت الأعلى و ألق ما في يمينك تلقف ما صنعوا إنّما صنعوا كيد ساحر و لا يفلح الساحر حيث اتى » 894 ففرّج عن موسى و ألقى عصاه من يده فإذا هي ثعبان مبين ، كأعظم ما يكون أسود مدلهم [ 895 ] على أربع قوائم قصار غلاظ شداد ، و هو أعظم و أطول من البختيّ ، و له ذنب يقوم عليه فيشرف فوق حيطان المدينة رأسه و عنقه و كاهله ، لا يضرب ذنبه على شي‏ء إلاّ حطمه و قصمه ، و يكسر بقوائمه الصخور الصمّ الصلاب ، و يطحن كلّ شي‏ء ، و يضرم حيطان البيوت

-----------
( 887 ) طه : 61 .

-----------
( 888 ) طه : 62 .

-----------
( 889 ) الشعراء : 44 .

[ 890 ] قال اليعقوبي : فعملوا من جلود البقر حبالا مجوّفة و عصيّا مجوفة و يزوّقونها و يصيرون فيها الزبيق ثمّ أحموا المواضع الّتي أرادوا أن يلقوا فيها الحبال و العصى ، ثمّ جلس فرعون فألقى السحرة حبالهم و عصيّهم ، فلمّا حمى الزبيق تحرّك و مشت الحبال و العصى .

-----------
( 891 ) طه : 65 66 .

-----------
( 892 ) طه : 66 67 .

[ 893 ] في المصدر : فلمّا حدّث نفسه . م

-----------
( 894 ) طه : 68 69 .

[ 895 ] في المصدر : كأعظم ما يكون من الثعابين ، أسود مدلهم . م

[ 295 ]

بنفسه نارا ، و له عينان تلتهبان نارا ، و منخران تنفخان سموما ، و على مفرقه شعر كأمثال الرماح ، و صارت الشعبتان له فما سعته اثنا عشر ذراعا ، و فيه أنياب و أضراس ، و له فحيح و كشيش و صرير و صريف ، فاستعرضت ما ألقى السحرة من حبالهم و عصيّهم و هي حيّات [ 896 ] في عين فرعون و أعين الناس ، تسعى تلقفها و تبتلعها واحدا واحدا حتّى ما يرى بالوادي قليل و لا كثير ممّا ألقوا ، و انهزم الناس فزعين هاربين منقلبين ، فتزاحموا و تضاغطوا و وطي‏ء بعضهم بعضا حتّى مات منهم يومئذ في ذلك الزحام و مواطي‏ء الأقدام خمسة و عشرون ألفا ، و انهزم فرعون فيمن انهزم منخوبا [ 897 ] مرعوبا عازبا عقله [ 898 ] و قد استطلق بطنه في يومه ذلك عن أربعمائة جلسة [ 899 ] ثمّ بعد ذلك إلى أربعين مرّة في اليوم و الليلة على الدوام إلى أن هلك فلمّا انهزم الناس و عاين السحرة ما عاينوا و قالوا : لو كان سحرا لما غلبنا ، و لما خفي علينا أمره و لئن كان سحرا فأين حبالنا و عصينا ؟ فألقوا سجّدا و قالوا : « آمنا بربّ العالمين ربّ موسى و هارون » 900 و كان فيهم اثنان و سبعون شيخا قد انحنت ظهورهم من الكبر ، و كانوا علماء السحرة ، و كان رئيس جماعتهم أربعة نفر [ 901 ] : سابور و عادور و حطحط [ 902 ] و مصفا ، و هم الّذين آمنوا حين رأوا ما رأوا من سلطان اللَّه تعالى ، ثمّ آمنت السحرة كلّهم .

فلمّا رأى فرعون ذلك أسف و قال لهم متجلّدا : « آمنتم له قبل أن آذن لكم ؟ إنّه لكبيركم الّذي علّمكم السّحر فلاقطّعنّ أيديكم و أرجلكم من خلاف و لاصلّبنّكم في جذوع النّخل و لتعلمنّ ايّنا اشدّ عذابا و ابقى » 903 .

[ 896 ] في المصدر : و هي تخيّل . م

[ 897 ] « نخب » كان منزوع الفؤاد جبانا ، و « المنخوب » الجبان الذاهب القلب . و في المصدر : متخوفا . م

[ 898 ] في المصدر : ذاهبا عقله .

[ 899 ] في المصدر : أربعمائة مرّة . م

-----------
( 900 ) الشعراء : 47 48 و الأعراف : 121 122 .

[ 901 ] هكذا في النسخ و في تاريخ الطبريّ . و في المصدر : خمسة نفر ، و زاد « حفظ » .

[ 902 ] في المصدر : و حفظ و خطط . و في نسخة من العرائس : « غادر » بدل « عادور » .

-----------
( 903 ) طه : 71 .

[ 296 ]

فقالوا : « لن نؤثرك على ما جاءنا من البيّنات و الّذي فطرنا فاقض ما أنت قاض » 904 إلى قوله تعالى : « و اللَّه خير و ابقى » 905 .

فقطّع أيديهم و أرجلهم من خلاف و صلبهم على جذوع النخل ، و هو أوّل من فعل ذلك ، فاصبحوا سحرة كفرة و أمسوا شهداء بررة ، و رجع فرعون مغلوبا [ 906 ] معلولا ، ثمّ أبى إلاّ إقامة على الكفر و التمادي فيه ، فتابع اللَّه تعالى عليه بالآيات و أخذه و قومه بالسنين إلى أن أهلكهم . و خرج موسى عليه السلام راجعا إلى قومه و العصا على حالها حيّة تتبعه و تبصبص حوله و تلوذ به كما يلوذ الكلب الألوف بصاحبه ، و الناس ينظرون إليها ينخزلون و يتضاغطون حتّى دخل موسى عسكر بني إسرائيل و أخذ برأسها فإذا هي عصاه كما كانت أوّل مرّة ، و شتّت اللَّه على فرعون أمره ، و لم يجد على موسى سبيلا ، فاعتزل موسى في مدينته و لحق بقومه و عسكروا مجتمعين إلى أن صاروا ظاهرين ظافرين . 907 بيان : « المدلهمّ » المظلم . و « فحيح الأفعي » صوتها من فيها . و « الكشيش » صوتها من جلدها . و « المنخوب » الجبال الّذي لا فؤاد له .

ثمّ قال الثعلبيّ : فلمّا خاف فرعون على قومه أن يؤمنوا بموسى عزم على بناء صرح يقوى به سلطانه : فقال : « يا هامان ابن لي صرحا الآية » . 908 فجمع العمّال و الفعلة حتّى اجتمع له خمسون ألف بنّاء سوى الأتباع و الاجراء ممّن يطبخ الآجرّ و الجصّ و ينجر الخشب و الأبواب و يضرب المسامير ، فلم يزل يبني ذلك الصرح إلى أن فرغ منه في سبع سنين و ارتفع ارتفاعا لم يبلغه بنيان أحد من الخلق منذ خلق اللَّه السموات و الأرض ، فبعث اللَّه عزّ و جلّ جبرئيل و ضرب بجناحه الصرح فقطعه ثلاث قطع : وقعت قطعة منها في البحر ، و اخرى في الهند ، و اخرى في المغرب .

و قال الضحاك : بعثه اللَّه وقت الغروب [ 909 ] فقذف به على عسكر فرعون

-----------
( 904 ) طه : 72 .

-----------
( 905 ) طه : 73 .

[ 906 ] في المصدر : مغلوبا مهزوما مكسورا . م

-----------
( 907 ) العرائس ، ص 116 118 . م

-----------
( 908 ) الغافر : 36 .

[ 909 ] المصدر خال عن قوله : وقت الغروب . م

[ 297 ]

فقتل منهم ألف ألف رجل [ 910 ] .

و قالوا : و لم يبق أحد عمل فيه شيئا إلاّ أصابه موت أو حريق أو عاهة ، ثمّ إنّ فرعون بعد ذلك عزم على قتال موسى فأراه اللَّه الآيات . 911 فلمّا لم يؤمن أوحى اللَّه تعالى إلى موسى أن اجمع بني إسرائيل كلّ أربعة أهل أبيات في بيت ، ثمّ اذبحوا أولاد الضأن و اضربوا بدمائها على الأبواب ، فإنّي مرسل على أعدائكم عذابا و إنّي سآمر الملائكة [ 912 ] فلا يدخل بيتا على بابه دم ، و سآمرها فتقتل أبكار آل فرعون من أنفسهم و أموالهم فتسلمون أنتم و يهلكون هم ، ثمّ اخبزوا خبزا فطيرا [ 913 ] فإنّه أسرع لكم ، ثمّ اسر بعبادي حتّى تنتهي بهم إلى البحر فيأتيك أمري . ففعلت ذلك بنو إسرائيل .

فقالت القبط لبني إسرائيل : لم تعالجون هذا الدم على أبوابكم ؟

فقالوا : إن اللَّه سبحانه مرسل عذابا فنسلم و تهلكون .

فقالت القبط : فما يعرفكم ربّكم إلاّ بهذه العلامات ؟

فقالوا : هكذا أمرنا نبيّنا .

فاصبحوا و قد طعن أبكار آل فرعون و ماتوا كلّهم في ليلة واحدة و كانوا سبعين ألفا ، و اشتغلوا بدفنهم و بما نالهم من الحزن على المصيبة .

و سرى موسى بقومه متوجّهين إلى البحر و هم ستمائة ألف و عشرون ألفا لا يعدّ فيهم ابن سبعين سنة لكبره و لا ابن عشرين سنة لصغره ، و هم المقاتلة سوى الذرّيّة ، و كان موسى عليه السلام على الساقة ، و هارون على المقدّمة .

فلمّا فرغت القبط من دفن أبكارهم و بلغهم خروج بني إسرائيل ، قال فرعون : هذا عمل موسى قتلوا أبكارنا من أنفسنا و أموالنا ، ثمّ خرجوا و لم يرضوا أن ساروا بأنفسهم حتّى ذهبوا بأموالنا معهم ، فنادى في قومه كما قال اللَّه سبحانه :

« فَأَرْسَلَ فِرْعَوْنُ فِي المَدَائِنِ حَاشِرِينَ إنَّ هَؤُلاءِ لَشِرْذِمَةٌ قَلِيلُونَ وَ انَّهُمْ لَنا لَغَائِطُونَ .

[ 910 ] في المصدر : ألفي ألف رجل . م

-----------
( 911 ) العرائس ، ص 119 . م

[ 912 ] في المصدر : سأرسل الملائكة . م

[ 913 ] في المصدر : ثمّ أخبزوا فطيرا . م

[ 298 ]

وَ إنَّا لَجَميعٌ حَاذِرُونَ » 914 . ثمّ تبعهم فرعون بجنوده و على مقدّمته هامان في ألف ألف و سبعمائة ألف ، كلّ رجل على حصان و على رأسه بيضة و بيده حربة .

و قال ابن جريح : أرسل فرعون في أثر موسى و قومه ألف ألف و خمسمائة ألف ملك مسوّر [ 915 ] مع كلّ ملك ألف ، ثمّ خرج فرعون خلفهم في الدهم [ 916 ] و كانوا مائة ألف رجل كلّ واحد منهم راكبا حصانا أدهم ، فكان في عسكر فرعون مائة ألف حصان أدهم ، و ذلك حين طلعت الشمس و أشرقت ، كما قال اللَّه سبحانه :

« فأتبعوهم مشرقين » 917 .

فلمّا تراءى الجمعان و رأت بنو إسرائيل غبار عسكر فرعون قالوا : يا موسى أين ما وعدتنا من النصر و الظفر ؟ هذا البحر أمامنا ، إن دخلناه غرقنا ، و فرعون خلفنا إن أدركنا قتلنا ، و لقد أوذينا من قبل أن تأتينا و من بعد ما جئتنا .

فقال موسى : استعينوا [ 918 ] باللَّه و اصبروا إنّ الأرض للَّه يورثها من يشاء من عباده و العاقبة للمتّقين » 919 . و قال : « عسى ربكم أن يهلك عدوّكم و يستخلفكم في الارض فينظر كيف تعملون ( الاعراف : 129 ) . 920 قالوا : فلمّا انتهى موسى عليه السلام إلى البحر هاجت الريح ترمي بموج كالجبال ، فقال له يوشع بن نون : يا مكلّم اللَّه [ 921 ] أين أمرت و قد غشينا فرعون و البحر أمامنا ؟

فقال موسى : ههنا .

فخاض يوشع الماء و جاز البحر ما يواري حافر دابّته الماء .

و قال خربيل [ 922 ] : يا مكلّم اللَّه أين أمرت ؟

قال : ههنا .

-----------
( 914 ) الشعراء : 53 56 .

[ 915 ] « ملك مسوّر » مسود قدير .

[ 916 ] « الدهم » العدد الكثير .

-----------
( 917 ) الشعراء : 60 .

[ 918 ] في المصدر : فقال موسى لقومه : يا قوم استعينوا . ا ه . م

-----------
( 919 ) الأعراف : 128 .

-----------
( 920 ) العرائس ، ص 123 . م

[ 921 ] في المصدر : يا كليم اللَّه . م

[ 922 ] في المصدر : « حزقيل » في المواضع .

[ 299 ]

فكبح فرسه بلجامه [ 923 ] حتّى طار الزبد من شدقيه ثمّ أقحمه البحر فرسب في الماء و ذهب القوم يصنعون مثل ذلك فلم يقدروا ، فأوحى اللَّه سبحانه إلى موسى : « أن اضرب بعصاك البحر » 924 ، فضرب فلم يطعه فأوحى اللَّه إليه أن كنّه ،

فضرب موسى بعصاه ثانيا و قال : انفلق أبا خالد [ 925 ] « فانفلق فكان كلّ فرق كالطّود العظيم » 926 . فإذا خربيل واقف على فرسه لم يبتلّ سرجه و لا لبده . و ظهر في البحر اثنا عشر طريقا لاثني عشر سبطا ، لكلّ سبط طريق ، و أرسل اللَّه الريح و الشمس على قعر البحر حتّى صار يبسا .

و عن عبد اللَّه بن سلام أنّ موسى لمّا انتهى إلى البحر قال : « يا من كان قبل كلّ شي‏ء ، و المكوّن لكلّ شي‏ء ، و الكائن بعد كلّ شي‏ء اجعل لنا مخرجا » .

و عن عبد اللَّه قال : قال رسول اللَّه صلّى اللَّه عليه و آله : إنّه قال عند ذلك : « اللهمّ لك الحمد و إليك المشتكى و أنت المستعان [ 927 ] و لا حول و لا قوّة إلاّ باللَّه العليّ العظيم » .

قالوا : فخاضت بنو إسرائيل البحر كلّ سبط في طريق و عن جانبيهم الماء كالجبل الضخم لا يرى بعضهم بعضا فخافوا و قال كلّ سبط ، قد قتل إخواننا .

فأوحى اللَّه سبحانه إلى جبال الماء أن تشبّكي فصار الماء شبكات ينظر بعضهم إلى بعض ، و يسمع بعضهم كلام بعض حتّى عبروا البحر سالمين ، و لمّا خرجت ساقة عسكر موسى من البحر وصلت مقدّمة عسكر فرعون إليه ، و أراد موسى أن يعود البحر إلى حاله الأولى فأوحى اللَّه سبحانه أن : « اترك البحر رهوا إنّهم جند مغرقون » 928 .

فلمّا وصل فرعون قال لقومه : انظروا إلى البحر قد انفلق لهيبتي حتى ادرك أعدائي و عبيدي ، و لم تكن في خيل فرعون انثى فجاء جبرئيل على فرس انثى و عليه عمامة سوداء و تقدّمهم و خاض البحر و ظنّ أصحاب فرعون أنّه منهم ، فلمّا سمعت

[ 923 ] « كبح الدابّة باللجام » جذبها به لتقف و لا تجرى .

-----------
( 924 ) الشعراء : 63 .

[ 925 ] هذا كنية للبحر .

-----------
( 926 ) الشعراء : 63 .

[ 927 ] في المصدر بعد ذلك : و عليك التكلان . م

-----------
( 928 ) الدخان : 24 .

[ 300 ]

الخيول ريحها اقتحمت البحر في أثرها ، و جاء ميكائيل على فرس خلف القوم يشحذهم [ 929 ] و يقول لهم : الحقوا بأصحابكم . فلمّا أراد فرعون أن يسلك طريق البحر نهاه وزيره هامان و قال : إنّي قد أتيت هذا الموضع مرارا و مالي عهد بهذه الطرق ، و إنّي لا آمن أن يكون هذا مكرا من الرجل يكون فيه هلاكنا و هلاك أصحابنا . فلم يطعه فرعون و ذهب حاملا [ 930 ] على حصانه أن يدخل البحر ، فامتنع و نفر حتّى جاء جبرئيل على رمكة بيضاء فخاض البحر فتبعها حصان فرعون ، فلمّا توافوا في البحر و همّ أوّلهم بالخروج أمر اللَّه البحر فالتطم عليهم فغرقهم أجمعين بمرأى من بني إسرائيل .

قالوا : فلمّا سمعت بنو إسرائيل صوت التطام البحر قالوا لموسى : ما هذه الوجبة ؟ [ 931 ] فقال لهم : إنّ اللَّه سبحانه قد أهلك فرعون و كلّ من كان معه .

فقالوا : إنّ فرعون لا يموت لأنّه خلق خلق من لا يموت ، ألم تر أنّه كان يلبث كذا و كذا يوما يحتاج إلى شي‏ء ممّا يحتاج إليه الإنسان ؟ فأمر اللَّه سبحانه البحر فألقاه على نجوة من الأرض و عليه درعه حتّى نظر إليه بنو إسرائيل .

و يقال : لو لم يخرجه اللَّه تعالى ببدنه لشكّ فيه بعض الناس ، فبعث موسى جندين عظيمين من بني إسرائيل كلّ جند اثنا عشر ألفا إلى مدائن فرعون ، و هي يومئذ خالية من أهلها لم يبق منهم إلاّ النساء و الصبيان و الزمنى و المرضى و الهرمي ، و أمّر على الجند بن يوشع بن نون و كالب بن يوفنا [ 932 ] فدخلوا بلاد فرعون فغنموا ما كان فيها من أموالهم و كنوزهم ، و حملوا من ذلك ما استقلّت به الحمولة [ 933 ] عنها ، و ما لم يطيقوا حملها باعوه من قوم آخرين ، فذلك قوله تعالى : كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَ عُيُونٍ وَ زُرُوعٍ وَ مَقَامٍ كِريمِ وَ نِعْمَةٍ كَانُوا فِيها فَاكِهينَ كَذَلِكَ وَ أوْرَثْناها قَوماً آخَرِينَ 934 . ثمّ

[ 929 ] أي يسوقهم شديدا . و في المصدر : يستحثّهم .

[ 930 ] في المصدر : معاجلا . م

[ 931 ] « الوجبة » السقطة مع الهدة ، أو صوت الساقط . و في المصدر : هذه الضوضاء .

[ 932 ] تقدّم الخلاف في ضبطه .

[ 933 ] أي ما أطاقته الحمولة .

-----------
( 934 ) الدخان : 25 28 .

[ 301 ]

إن يوشع استخلف على قوم فرعون رجلا منهم و عاد إلى موسى بمن معه سالمين غانمين .

-----------
( 935 تذنيب : قال السيّد المرتضى قدّس سرّه : فإن قيل : كيف جاز لموسى أن يأمر السحرة بإلقاء الحبال و العصيّ و ذلك كفر و سحر و تلبيس و تمويه ، و الأمر بمثله لا يحسن ؟

قلنا : لا بدّ من أن يكون في أمره عليه السلام بذلك شرط ، فكأنّه قال :

ألقوا ما أنتم ملقون إن كنتم محقّين ، و كان فيما تفعلونه حجّة ، و حذف الشرط لدلالة الكلام عليه و اقتضاء الحال له ، و يمكن أن يكون على سبيل التحدّي بأن يكون دعاهم إلى الإلقاء على وجه يساويه فيه ، و لا يخيّلون فيما ألقوه السعي و التصرّف من غير ان يكون له حقيقة لأن ذلك غير مساو لما ظهر على يده من انقلاب الجماد حيّة على الحقيقة دون التخييل ، و إذا كان ذلك ليس في مقدورهم فإنّما تحدّاهم به ليظهر حجّته . 936 أقول : يمكن أن يقال : الأمر بالسحر إذا كان مشتملا على بيان بطلانه و ظهور المعجزة و عدم مبالاته بما صنعوا مع أنّ القوم لا ينتهون عنه بعدم أمره بل بنهيه أيضا ليس بقبيح [ 937 ] ، فيمكن أن يكون مخصّصا لعمومات النهي عن الأمر بالسحر إن كانت و لو كان لمحض دليل العقل ، فلا يحكم في خصوص تلك الصورة بشي‏ء من القبح ، أو يقال : إنّه لم يكن المراد به الأمر حقيقة بل كان الغرض عدم خوفه و مبالاته بما سحروا به ، فيمكن إرجاعه إلى أمر التسوية ، و قيل : إنّه لم يأمر بالسحر بل بالإلقاء و هو أعمّ منه .

ثمّ قال السيّد : فإن قيل : فمن أي شي‏ء خاف موسى عليه السلام ؟

أو ليس خوفه يقتضي شكّه في صحّة ما أتى به ؟

-----------
( 935 ) العرائس ، ص 123 126 ، و فيه : غانمين شاكرين . م

-----------
( 936 ) تنزيه الأنبياء ، ص 70 71 . م

[ 937 ] بل ربما يمكن أن يقال بحسن ذلك ، إذ فيه إبطال الباطل و إرشاد الجاهل إلى بطلان عملهم و أنّ عمله ليس من سنخ عملهم و سحرهم ، بل هو من عند اللَّه ، و عمله من صنع اللَّه .

[ 302 ]

قلنا : إنّما رأى من قوّة التلبيس و التخييل ما أشفق عنده من وقوع الشبهة على من لم ينعم النظر [ 938 ] فآمنه اللَّه تعالى من ذلك ، و بيّن له أنّ حجّته ستتّضح للقوم بقوله تعالى : « لا تخف إنّك أنت الأعلى » ( طه : 68 ) . 939 أقول : قد مرّ خبر في علّة ذلك الخوف في إلقاء إبراهيم عليه السلام في النار ، [ 940 ] و قيل كان لا يلقي العصا إلاّ بوحي ، و لمّا أبطأ الوحي خاف تفرّق بعض الناس قبل أن يؤمر بالإلقاء ، و قيل : كان خوفه ابتداء على مقتضى الجبلّة البشريّة .

ثمّ قال السيّد رحمه اللَّه 941 : فإن قيل : فما معنى قوله : « ربّنا إنّك آتيت فرعون و ملاه الآية » 942 ؟

قلنا : أما قوله : « ليضلّوا عن سبيلك » 943 فيه وجوه :

أوّلها : أنّه أراد : لئلاّ يضلّوا ، فحذف . و هذا له نظائر كثيرة في القرآن و كلام العرب فمن ذلك قوله : « أن تضل إحديهما » [ 944 ] و إنّما أراد : لئلاّ تضلّ . و قوله :

« أن تقولوا يوم القيمة » 945 و قوله : « أن تميد بكم » 946 و قال الشاعر :

نزلتم منزل الأضياف منّا فعجّلنا القرى أن تشتمونا

[ 938 ] أي لم يحقّق النظر فيما صنعوا .

-----------
( 939 ) تنزيه الأنبياء ، ص 71 . م

[ 940 ] و هو خبر اسماعيل بن الفضل الهاشميّ ، سأل عن أبي عبد اللَّه عليه السلام عن موسى بن عمران لمّا رأى حبالهم و عصيّهم كيف أوجس في نفسه خيفة و لم يوجسها إبراهيم ؟

قال : إنّ ابراهيم عليه السلام حين وضع في المنجنيق كان مستندا إلى ما في صلبه من أنوار حجج اللَّه عزّ و جلّ و لم يكن موسى عليه السلام كذلك .

-----------
( 941 ) تنزيه الأنبياء ، ص 73 75 . و قد لخّصه المصنّف . م

-----------
( 942 ) يونس : 88 .

-----------
( 943 ) يونس : 88 .

[ 944 ] البقرة : 282 . و الظاهر أنّ الآية لا تحتاج إلى تقدير و المعنى هو أن تنسى إحدى المرأتين فتذكرها الأخرى .

-----------
( 945 ) الأعراف : 172 .

-----------
( 946 ) النحل : 15 و لقمان : 10 .

[ 303 ]

و ثانيها : أنّ اللاّم ههنا هي لام العاقبة و ليست بلام الغرض كقوله :

« ليكون لهم عدوّا و حزنا » 947 .

و ثالثها : أن يكون مخرج الكلام مخرج النفي و الإنكار على من زعم أنّ اللَّه تعالى فعل ذلك ليضلّهم .

و رابعها : أن يكون أراد الاستفهام فحذف حرفه المختصّ به . 948 و احذروا ما نزل بالأمم قبلكم من المثلات ( 2629 ) بسوء الأفعال ، و ذميم الأعمال . فتذكّروا في الخير و الشّرّ أحوالهم ، و احذروا أن تكونوا أمثالهم .

فإذا تفكرتم في تفاوت ( 2630 ) حاليهم ، فالزموا كلّ أمر لزمت العزّة به شأنهم ، و زاحت الأعداء له عنهم ، و مدّت ( 2631 ) العافية به عليهم ،

و انقادت النّعمة له معهم ، و وصلت الكرامة عليه حبلهم من الاجتناب للفرقة ، و اللّزوم للألفة ، و التّحاض عليها ، و التّواصي بها ، و اجتنبوا كلّ امر كسر فقرتهم ( 2632 ) ، و أوهن ( 2633 ) منّتهم ( 2634 ) ، من تضاغن القلوب ، و تشاحن الصّدور ، و تدابر النّفوس ، و تخاذل الأيدي

-----------
( 947 ) القصص : 8 .

-----------
( 948 ) بحار الأنوار ، الطبعة الجديدة ، ج 13 ، كتاب النبوّة ، ص 141 .

[ 304 ]

و تدبّروا أحوال الماضين من المؤمنين قبلكم ، كيف كانوا في حال التّمحيص ( 2635 ) و البلاء . ألم يكونوا أثقل الخلائق أعباء ، و أجهد العباد بلاء ، و أضيق أهل الدّنيا حالا . أتّخذتهم الفراعنة عبيدا فساموهم سوء العذاب ، و جرّعوهم المرار ( 2636 ) ، فلم تبرح الحال بهم في ذلّ الهلكة و قهر الغلبة ، لا يجدون حيلة في امتناع ، و لا سبيلا إلى دفاع . حتّى إذا رأى اللَّه سبحانه جدّ الصّبر منهم على الأذى في محبّته ، و الاحتمال للمكروه من خوفه ، جعل لهم من مضايق البلاء فرجا ، فأبدلهم العزّ مكان الذّلّ ، و الأمن مكان الخوف ،

فصاروا ملوكا حكّاما ، و أئمّة أعلاما ، و قد بلغت الكرامة من اللَّه لهم ما لم تذهب الآمال إليه بهم .

فانظروا كيف كانوا حيث كانت الأملاء ( 2637 ) مجتمعة ، و الأهواء مؤتلفة ، و القلوب معتدلة ، و الأيدي مترادفة ، و السّيوف متناصرة ،

و البصائر نافذة ، و العزائم واحدة . ألم يكونوا أربابا ( 2638 ) في أقطار الأرضين ، و ملوكا على رقاب العالمين فانظروا إلى ما صاروا إليه في آخر أمورهم ، حين وقعت الفرقة ، و تشتّتت الألفة ، و اختلفت الكلمة و الأفئدة ، و تشعّبوا مختلفين ، و تفرّقوا متحاربين ، قد خلع اللَّه عنهم لباس كرامته ، و سلبهم غضارة نعمته ( 2639 ) و بقي قصص

[ 305 ]

أخبارهم فيكم عبرا للمعتبرين .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الاعتبار بالامم

فاعتبروا بحال ولد اسماعيل و بني إسحاق و بني إسرائيل عليهم السّلام . فما أشدّ اعتدال ( 2640 ) الأحوال ، و أقرب اشتباه ( 2641 ) الأمثال تأمّلوا أمرهم في حال تشتّتهم و تفرّقهم ، ليالي كانت الأكاسرة و القياصرة أربابا لهم ، يحتازونهم ( 2642 ) عن ريف الآفاق ، و بحر العراق ، و خضرة الدّنيا ، إلى منابت الشّيح ، و مها في ( 2643 ) الرّيح ،

و نكد ( 2644 ) المعاش ، فتركوهم عالة مساكين إخوان دبر ( 2645 ) و وبر ( 2646 ) ،

أذلّ الأمم دارا ، و أجدبهم قرارا ، لا يأوون ( 2647 ) إلى جناح دعوة يعتصمون بها ، و لا إلى ظلّ ألفة يعتمدون على عزّها . فالأحوال مضطربة ، و الأيدي مختلفة ، و الكثرة متفرّقة ، في بلاء أزل ( 2648 ) ،

و أطباق جهل من بنات موؤودة ( 2649 ) ، و أصنام معبودة ، و أرحام مقطوعة ، و غارات مشنونة ( 2650 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

النعمة برسول اللَّه

فانظروا إلى مواقع نعم اللَّه عليهم حين بعث إليهم رسولا ،

فعقد بملّته طاعتهم ، و جمع على دعوته ألفتهم : كيف نشرت النّعمة

[ 306 ]

عليهم جناح كرامتها ، و أسالت لهم جداول نعيمها ، و التفّت الملّة بهم ( 2651 ) في عوائد ( 2652 ) بركتها ، فاصبحوا في نعمتها غرقين ، و في خضرة عيشها فكهين ( 2653 ) . قد تربّعت ( 2654 ) الأمور بهم ، في ظلّ سلطان قاهر ، و آوتهم الحال إلى كنف عزّ غالب ،

و تعطّفت الأمور عليهم في ذرى ملك ثابت . فهم حكّام على العالمين ،

و ملوك في أطراف الأرضين . يملكون الأمور على من كان يملكها عليهم ، و يمضون الأحكام فيمن كان يمضيها فيهم لا تغمز لهم قناة ( 2655 ) ، و لا تقرع لهم صفاة ( 2656 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

لوم العصاة

ألا و إنّكم قد نفضتم أيديكم من حبل الطّاعة ، و ثلمتم ( 2657 ) حصن اللَّه المضروب عليكم ، بأحكام الجاهليّة . فإنّ اللَّه سبحانه قد امتنّ على جماعة هذه الأمّة فيما عقد بينهم من حبل هذه الألفة الّتي ينتقلون في ظلّها ، و يأوون إلى كنفها ، بنعمة لا يعرف أحد من المخلوقين لها قيمة ، لأنّها أرجح من كلّ ثمن ، و أجلّ من كلّ خطير .

و اعلموا أنّكم صرتم بعد الهجرة أعرابا ، و بعد الموالاة ( 2658 ) أحزابا .

ما تتعلّقون من الإسلام إلاّ باسمه ، و لا تعرفون من الإيمان إلاّ رسمه .

[ 307 ]

تقولون : النّار و لا العار كأنّكم تريدون أن تكفئوا الإسلام على وجهه انتها كالحريمه ، و نقضا لميثاقه الّذي وضعه اللَّه لكم حرما في أرضه ، و أمنا بين خلقه . و إنّكم إن لجاتم إلى غيره حاربكم أهل الكفر ، ثمّ لا جبرائيل و لا ميكائيل و لا مهاجرون و لا أنصار ينصرونكم إلاّ المقارعة بالسيف حتى يحكم اللَّه بينكم .

و إنّ عندكم الأمثال من بأس اللَّه و قوارعه ، و أيّامه و وقائعه ، فلا تستبطئوا وعيده جهلا بأخذه ، و تهاونا ببطشه ، و يأسا من بأسه .

فإنّ اللَّه سبحانه لم يلعن القرن الماضي بين أيديكم إلاّ لتركهم الأمر بالمعروف و النّهي عن المنكر . فلعن اللَّه السّفهاء لركوب المعاصي و الحلماء لترك التّناهي ألا و قد قطعتم قيد الإسلام ، و عطّلتم حدوده ، و أمتم أحكامه .

ألا و قد أمرني اللَّه بقتال أهل البغي و النّكث ( 2659 ) و الفساد في الأرض ،

فأمّا النّاكثون فقد قاتلت ، و أمّا القاسطون ( 2660 ) فقد جاهدت ، و أمّا المارقة ( 2661 ) فقد دوّخت ( 2662 ) و أمّا شيطان الردهة ( 2663 ) فقد كفيته بصعقة ( 2664 ) سمعت لها وجبة ( 2665 ) قلبه و رجّة صدره ( 2666 ) ، و بقيت بقيّة من أهل البغي . و لئن أذن اللَّه في الكرّة عليهم لأديلنّ منهم ( 2667 ) إلاّ ما يتشذّر ( 2668 ) في أطراف البلاد تشذّرا

[ 308 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

فضل الوحي

أنا وضعت في الصّغر بكلاكل ( 2669 ) العرب ، و كسرت نواجم ( 2670 ) قرون ربيعة و مضر . و قد علمتم موضعي من رسول اللَّه صلّى اللَّه عليه و آله بالقرابة القريبة ، و المنزلة الخصيصة . و ضعني في حجره و أنا ولد يضمني إلى صدره . و يكنفني في فراشه ، و يمسني جسده ،

و يشمّني عرفه ( 2671 ) . و كان يمضغ الشّي‏ء ثمّ يلقمنيه ، و ما وجد لي كذبة في قول ، و لا خطلة ( 2672 ) في فعل . و لقد قرن اللَّه به صلّى اللَّه عليه و آله من لدن أن كان فطيما أعظم ملك من ملائكته يسلك به طريق المكارم ، و محاسن أخلاق العالم ، ليله و نهاره . و لقد كنت أتّبعه اتّباع الفصيل ( 2673 ) أثر أمّه ، يرفع لي في كلّ يوم من أخلاقه علما ( 2674 ) ، و يأمرني بالاقتداء به . و لقد كان يجاور في كلّ سنة بحراء ( 2675 ) فأراه ، و لا يراه غيري . و لم يجمع بيت واحد يومئذ في الإسلام غير رسول اللَّه صلّى اللَّه عليه و آله و خديجة و أنا ثالثهما . أرى نور الوحي و الرّسالة ، و أشمّ ريح النّبوّة .

و لقد سمعت رنّة الشّيطان حين نزل الوحي عليه صلّى اللَّه عليه و آله فقلت : يا رسول اللَّه ما هذه الرّنّة ؟ فقال : « هذا الشّيطان قد أيس من عبادته . إنّك تسمع ما أسمع ، و ترى ما أرى ، إلا أنّك

[ 309 ]

لست بنبيّ ، و لكنّك لوزير و إنّك لعلى خير » . و لقد كنت معه صلّى اللَّه عليه و آله لمّا أتاه الملأ من قريش ، فقالوا له : يا محمّد ،

إنّك قد ادّعيت عظيما لم يدّعه آباؤك و لا أحد من بيتك ، و نحن نسألك أمرا إن أنت أجبتنا إليه و أريتناه ، علمنا أنّك نبيّ و رسول ،

و إن لم تفعل علمنا أنّك ساحر كذّاب . فقال صلّى اللَّه عليه و آله :

« و ما تسألون ؟ » قالوا : تدعو لنا هذه الشّجرة حتّى تنقلع بعروقها و تقف بين يديك ، فقال صلّى اللَّه عليه و آله : « إنّ اللَّه على كلّ شي‏ء قدير ، فإن فعل اللَّه لكم ذلك ، أتؤمنون و تشهدون بالحقّ ؟ » قالوا :

نعم ، قال : « فإنّي سأريكم ما تطلبون ، و إنّي لأعلم أنّكم لا تفيئون ( 2676 ) إلى خير ، و إنّ فيكم من يطرح في القليب ( 2677 ) ، و من يحزّب الأحزاب » . ثمّ قال صلّى اللَّه عليه و آله : « يا أيّتها الشّجرة إن كنت تؤمنين باللَّه و اليوم الآخر ، و تعلمين أنّي رسول اللَّه ، فانقلعي بعروقك حتّى تقفي بين يديّ بإذن اللَّه » . فو الّذي بعثه بالحقّ لانقلعت بعروقها ، و جاءت و لها دوي شديد ، و قصف ( 2678 ) كقصف أجنحة الطّير ، حتّى وقفت بين يدي رسول اللَّه صلّى اللَّه عليه و آله مرفرفة ،

و ألقت بغصنها الأعلى على رسول اللَّه صلّى اللَّه عليه و آله ، و ببعض أغصانها على منكبي ، و كنت عن يمينه صلّى اللَّه عليه و آله ، فلمّا

[ 310 ]

نظر القوم إلى ذلك قالوا علوّا و استكبارا : فمرها فليأتك نصفها و يبقى نصفها ، فأمرها بذلك ، فأقبل إليه نصفها كأعجب إقبال و أشدّه دويّا ، فكادت تلتفّ برسول اللَّه صلّى اللَّه عليه و آله ، فقالوا كفرا و عتوا : فمر هذا النّصف فليرجع إلى نصفه كما كان ،

فأمره صلّى اللَّه عليه و آله فرجع ، فقلت أنا : لا إله إلاّ اللَّه ، إنّي أوّل مؤمن بك يا رسول اللَّه ، و أوّل من أقرّ بأنّ الشّجرة فعلت ما فعلت بأمر اللَّه تعالى تصديقا بنبوّتك ، و إجلالا لكلمتك . فقال القوم كلّهم : بل ساحر كذّاب ، عجيب السّحر خفيف فيه ، و هل يصدّقك في أمرك إلاّ مثل هذا ( يعنونني ) و إنّي لمن قوم لا تأخذهم في اللَّه لومة لائم ، سيماهم سيما الصّديقين ، و كلامهم كلام الأبرار ،

عمّار ( 2679 ) اللّيل و منار النّهار . متمسكون بحبل القرآن ، يحيون سنن اللَّه و سنن رسوله ، لا يستكبرون و لا يعلون ، و لا يغلّون ( 2680 ) و لا يفسدون . قلوبهم في الجنان ، و أجسادهم في العمل


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

[ توضيحات حول المسائل المطروحة في نهاية الخطبة ]

[ 1 كيفيّة ولادة الرسول صلّى اللَّه عليه و آله و معيشته و سلوكه و آدابه ] أقول : قال عبد الحميد بن أبي الحديد : روي أن بعض أصحاب أبي جعفر محمّد بن علي الباقر عليهما السلام سأله عن قول اللَّه تعالى : « إلاّ من ارتضى

[ 311 ]

من رسول فإنّه يسلك من بين يديه و من خلفه رصدا » 949 فقال عليه السلام :

يوكّل اللَّه تعالى بأنبيآئه ملائكة يحصون أعمالهم و يؤدّون إليهم تبليغهم الرسالة ، و وكلّ بمحمّد ملكا عظيما منذ فصل عن الرضاع يرشده إلى الخيرات و مكارم الأخلاق و يصدّه عن الشرّ و مساوي الأخلاق ، و هو الّذي كان يناديه : السّلام عليك يا محمد يا رسول اللَّه ، و هو شابّ لم يبلغ درجة الرسالة بعد ، فيظنّ أن ذلك من الحجر و الأرض ،

فيتأمّل فلا يرى شيئا .

و روى الطبريّ في التاريخ عن محمّد بن الحنفيّة ، و عن أبيه عليّ عليه السلام قال : سمعت رسول اللَّه صلّى اللَّه عليه و آله يقول : ما هممت بشي‏ء ممّا كان أهل الجاهليّة يعملون به غير مرّتين ، كلّ ذلك يحول اللَّه بيني و بين ما أريد من ذلك ، ثمّ ما هممت بسوء حتّى أكرمني اللَّه برسالته ، قلت ليلة لغلام من قريش كان يرعى معي بأعلى مكّة : لو أبصرت لي غنمي حتّى أدخل مكّة فأسمر [ 950 ] بها كما يسمر الشّباب ، فخرجت أريد ذلك حتّى إذا جئت أوّل دار من دور مكّة سمعت عزفا [ 951 ] بالدفّ و المزامير ، فقلت : ما هذا ؟ قالوا : هذا فلان تزوج ابنة فلان . فجلست أنظر إليهم ، فضرب اللَّه على أذني ، فكنت [ 952 ] فما أيقظني إلاّ مسّ الشمس ، فجئت [ 953 ] إلى صاحبى فقال : ما فعلت ؟ فقلت : ما صنعت شيئا ثمّ أخبرته الخبر ، ثمّ قلت له ليلة أخرى مثل ذلك ، فقال : افعل . فخرجت فسمعت حين دخلت مكّة مثل ما سمعت حين دخلتها تلك الليلة ، فجلست أنظر فضرب اللَّه على أذني ، فما أيقظني إلاّ مسّ الشمس ، فرجعت إلى صاحبي فأخبرته الخبر ، ثمّ ما هممت بعدها بسوء حتّى أكرمني اللَّه برسالته .

و روى محمّد بن حبيب في أماليه قال : قال رسول اللَّه صلّى اللَّه عليه و آله : أذكر و أنا غلام ابن سبع سنين ، و قد بنى ابن جذعان دارا له بمكّة ، فجئت مع الغلمان

-----------
( 949 ) الجنّ : 27 .

[ 950 ] « سمر » لم ينم و تحدّث ليلا .

[ 951 ] « العزف » صوت الدف و الطنبور و العود و غيرها من آلات الطرب .

[ 952 ] في المصدر : فنمت . و هو الموجود في تاريخ الطبري أيضا .

[ 953 ] في المصدر : فرجعت ، و في الطبريّ : فجئت . راجع تاريخ الطبري ، ج 2 ، ص 34 .

[ 312 ]

نأخذ التراب و المدر في حجورنا فننقله فملأت حجري ترابا ، فانكشفت عورتي ، فسمعت نداء من فوق رأسي : يا محمّد أرخ إزارك فجعلت أرفع رأسى فلا أرى شيئا إلاّ أنّي أسمع الصوت ، فتماسكت لم أرخه ، فكأنّ إنسانا ضربني على ظهري فخررت لوجهي ، و انحلّ إزاري و سقط [ 954 ] التراب إلى الأرض فقمت إلى دار أبي طالب عمّي و لم أعد .

فأمّا حديث مجاورته صلّى اللَّه عليه و آله بحرآء فمشهور ، و قد ورد في الكتب الصحاح أنّه كان يجاور في حراء من كلّ سنة شهرا ، و كان يطعم في ذلك الشهر من جاءه من المساكين ، فإذا قضى جواره من حرآء كان أوّل ما يبدأ به إذا انصرف أن يأتي باب الكعبة قبل أن يدخل بيته فيطوف بها سبعا أو ما شاء اللَّه من ذلك ، ثمّ يرجع إلى بيته حتى جاءت السنة الّتي أكرمه اللَّه تعالى فيها بالرسالة فجاور في حرآء في شهر رمضان و معه أهله خديجة و عليّ بن أبي طالب و خادم لهم ،

فجاءه جبرئيل بالرسالة ، قال صلّى اللَّه عليه و آله : جاءني و أنا نائم بنمط [ 955 ] فيه كتاب فقال : اقرأ قلت : ما أقرأ ؟ ففتّني [ 956 ] حتّى ظننت أنّه الموت ثمّ أرسلني فقال :

« اقرأ باسم ربّك الّذي خلق . . . » إلى قوله : « علم الإنسان ما لم يعلم » 957 . فقرأته ثمّ انصرف عنّي ، فهببت [ 958 ] من نومي ، و كأنّما كتب في قلبي كتاب . و ذكر تمام الحديث .

و أمّا حديث « أنّ الإسلام لم يجتمع عليه بيت واحد يومئذ إلاّ النبيّ و هو [ 959 ] عليهما السلام و خديجة » فخبر عفيف الكنديّ مشهور [ 960 ] ، و قد ذكرناه من

[ 954 ] في المصدر : و انحلّ إزارى فسترني و سقط .

[ 955 ] « النمط » ضرب من البسط ، و عاء كالسفط . و الظاهر أنّ المراد هنا الثاني .

[ 956 ] في المصدر : « فغتني » بالغين ، أي خنقني .

-----------
( 957 ) العلق : 1 5 .

[ 958 ] أي فاستيقظت . و في المصدر : فانتبهت .

[ 959 ] أي عليّ عليه السلام .

[ 960 ] هذا الحديث مشهور بين العامّة و الخاصّة ، بل متواتر و عليه أصحابنا الإماميّة من سالف الزمان إلى الآن . و تقدّم ذلك و يأتي في أحاديث كثيرة في محلّه .

[ 313 ]

قبل ، و أنّ أبا طالب قال له : أتدري من هذا ؟ قال : لا . قال : هذا محمّد [ 961 ] بن عبد اللَّه بن عبد المطّلب ، و هذا ابني علي بن أبي طالب ، و هذه المرأة خلفهما خديجة بنت خويلد زوجة محمّد ابن أخي ، و أيم اللَّه ما أعلم على الأرض كلّها أحدا على هذا الدين غير هؤلاء الثلاثة . 962 .

و قال أيضا : روى محمد بن إسحاق بن يسار في كتاب السيرة النبوية ، و رواه أيضا محمّد ابن جرير الطبريّ في تاريخه قال : كانت حليمة بنت أبي ذؤيب السعديّة امّ رسول اللَّه صلّى اللَّه عليه و آله الّتي أرضعته تحدّث أنّها خرجت من بلدها و معها زوجها و ابن لها ترضعه في نسوة من بني سعد بن بكر يلتمس الرضعاء بمكّة في سنة شهبآء لم تبق شيئا ، قالت : فخرجت على أتان لنا قمرآء عجفآء ، و معنا شارف لنا ما تبضّ [ 963 ] بقطرة ، و لا ننام ليلنا أجمع من بكاء صبيّنا الّذي معنا من الجوع ، ما في ثديي ما يغنيه ، و لا في شارفنا [ 964 ] ما يغذيه ، و لكنّا نرجوا الغيث و الفرج . فخرجت على أتاني تلك و لقد راثت بالركب ضعفا و عجفا حتّى شقّ ذلك عليهم حتّى قدمنا مكّة نلتمس الرضعاء [ 965 ] ، فما منّا امرأة إلاّ و قد عرض عليها محمّد فتأباه إذا قيل لها : إنّه يتيم ، و ذلك أنّا إنّما كنّا نرجوا المعروف من أبي الصبيّ ، فكنّا نقول : يتيم ، ما عسى أن تصنع امّه وجدّه ، فكنا نكرهه لذلك ، فما بقيت امرأة ذهبت معي إلاّ أخذت رضيعا غيري . فلمّا اجتمعنا للانطلاق قلت لصاحبي : و اللَّه إنّى لأكره أن أرجع من بين صواحبي لم آخذ رضيعا ، و اللَّه لأذهبنّ إلى ذلك اليتيم فلآخذنّه ، قال : لا عليك أن تفعلي ، و عسى اللَّه أن يجعل لنا فيه بركة ، فذهبت إليه فأخذته و ما يحملني على أخذه إلاّ أنّي لم أجد غيره .

قالت : فلمّا أخذته رجعت إلى رحلي فلمّا وضعته في حجري أقبل عليه ثدياي

[ 961 ] في المصدر : هذا ابن أخي محمّد .

-----------
( 962 ) شرح النهج لابن أبي الحديد ، ج 13 ، ص 198 200 ، ط بيروت .

[ 963 ] قال الجزريّ : « ما تبضّ ببلال » أي ما يقطر منها بلبن ، يقال : « بضّ الماء » إذا قطر و سال .

[ 964 ] « الشارف » المسنّة من النوق .

[ 965 ] في المصدر : الرضاع .

[ 314 ]

بما شآء من لبن ، فرضع حتّى روى ، و شرب معه أخوه حتى روى ، و ما كنّا ننام قبل ذلك من بكاء صبيّنا جوعا ، فنام و قام زوجي الى شارفنا تلك فنظر إليها فإذا أنّها حافل فحلب منها ما شرب و شربت حتّى انتهينا ريّا و شبعا ، فبتنا بخير ليلة .

قالت : يقول صاحبي حين أصبحنا : تعلمين ؟ [ 966 ] و اللَّه يا حليمة لقد أخذت نسمة مباركة .

فقلت : و اللَّه إنّي لأرجو ذلك .

ثمّ خرجنا و ركبت أتاني تلك و حملته معي عليها ، فو اللَّه لقطعت بالركب ما يقدر عليها شي‏ء من حميرهم حتّى أن صواحبي ليقلن لي : و يحك يا بنت أبي ذؤيب اربعي [ 967 ] علينا ، أليس هذه أتانك الّتي كنت خرجت عليها ؟

فأقول لهنّ : بلى و اللَّه إنّها لهي .

فيقلن : و اللَّه إنّ لها لشأنا .

قالت : ثمّ قدمنا منازلنا من بلاد بني سعد و ما أعلم أرضا من أرض العرب أجدب منها ، فكانت غنمي تروح عليّ حين قدمنا به معنا شباعا ملاء لبنا [ 968 ] ، فكنّا نحتلب و نشرب و ما يحلب إنسان قطرة لبن ، و لا يجدها في ضرع حتّى أنّ الحاضر من قومنا ليقولون لرعاتهم : ويلكم اسرحوا حيث يسرح راعي ابنة أبي ذؤيب ، فيفعلون فيروح أغنامهم جياعا ما تبضّ بقطرة ، و تروح غنمي شباعا لبّنا ، فلم نزل نعرف من اللَّه الزيادة و الخير به حتّى مضت سنتاه و فصلته [ 969 ] ، فكان يشبّ شبابا لا يشبه الغلمان حتّى كان غلاما جفرا فقدمنا به على امّه آمنة بنت وهب و نحن أحرص شي‏ء على مكثه فينا لما كنّا نرى من بركته . فكلّمنا أمّه و قلنا لها : لو تركتيه [ 970 ] عندنا حتّى يغلظ فإنّا نخشى عليه و باء مكّة . فلم نزل بها حتّى ردّته معنا فرجعنا به إلى بلاد

[ 966 ] في المصدر : أتعلمين ؟

[ 967 ] أي أقيمي و انتظري ، و يقال : « ربع فلان على فلان » إذا أقام و انتظره .

[ 968 ] في السيرة : شباعا لبنا . قلت : اي غزيرات اللبن .

[ 969 ] « فصل الصبيّ عن الرضاع » فطمه .

[ 970 ] في المصدر : لو تركته . و في السيرة و تاريخ الطبري : لو تركت بنيّ عندي .

[ 315 ]

بني سعد ، فو اللَّه إنّه لبعد ما قدمنا بأشهر مع أخيه في بهم لنا خلف بيوتنا إذا أتانا أخوه يشدّ [ 971 ] فقال لي و لأبيه : ها هو ذاك أخي القرشيّ قد جاءه رجلان عليهما ثياب بيض فأضجعاه و شقّا بطنه فهما يسوطانه .

قالت : فخرجت أنا و أبوه نشتدّ نحوه فوجدناه قائما منتقعا وجهه ، فالتزمته و التزمه أبوه و قلنا : مالك يا بني ؟ قال : جاءني رجلان عليهما ثياب بيض فأضجعاني ،

ثمّ شقّا بطني ، فالتمسا فيه شيئا لا أدرى ما هو .

قالت : فرجعنا به إلى خبائنا ، و قال لي أبوه : يا حليمة لقد خشيت أن يكون هذا الغلام قد أصيب [ 972 ] فألحقيه بأهله [ 973 ] .

قالت : فاحتملته حتّى قدمت به على امّه ، فقالت : ما أقدمك به يا ظئر [ 974 ] و قد كنت حريصة عليه و على مكثه عندك ؟

فقلت لها : قد بلغ اللَّه بابني و قضيت الّذي عليّ ، و تخوّفت عليه الأحداث ،

و أدّيته إليك كما تحبين .

قالت : ما هذا شأنك فاصدقيني خبرك .

قالت : فلم تدعني حتّى أخبرتها الخبر .

قالت : أفتخوّفت عليه الشيطان ؟

قلت : نعم .

قالت : كلاّ و اللَّه ما للشيطان عليه من سبيل و إنّ لابنى لشأنا ، أفلا أخبرك خبره ؟

قلت : بلى .

قالت : رأيته [ 975 ] حين حملت به أنّه خرج منّي نور أضاءت له قصور بصرى

[ 971 ] يشتدّ ( خ ل ) . و هو الموجود في السيرة و التاريخ .

[ 972 ] أي أصابه الجنّ ، أو طرف من الجنون .

[ 973 ] في السيرة و تاريخ الطبري : فألحقيه بأهله قبل أن يظهر ذلك به .

[ 974 ] « الظئر » المرأة المرضعة .

[ 975 ] في المصدر و السيرة و التاريخ : رأيت .

[ 316 ]

من الشام ، ثمّ حملت به ، فو اللَّه ما رأيت حملا قطّ كان أخفّ و لا أيسر منه ، ثمّ وقع حين ولدته و إنّه واضع يديه بالأرض ، و رافع رأسه إلى السماء ، دعيه عنك ، و انطلقي راشدة . 976 و روى الطبريّ في تاريخه عن شدّاد بن أوس ، قال : سمعت رسول اللَّه صلّى اللَّه عليه و آله يحدّث عن نفسه و يذكر ما جرى له و هو طفل في أرض بني سعد بن بكر ، قال : لمّا ولدت استرضعت في بني سعد ، فبينا أنا ذات يوم منتبذا من أهلي في بطن و ادمع أتراب [ 977 ] لي من الصبيان نتقاذف بالجلّة إذا أتاني رهط ثلاثة ، معهم طست من ذهب مملوة ثلجا ، فأخذوني من بين أصحابي ، فخرج أصحابي هرابا حتّى انتهوا إلى شفير [ 978 ] الوادي ، ثمّ عادوا إلى الرهط فقالوا : ما رابكم إلى هذا الغلام فإنّه ليس منّا ، هذا ابن سيّد قريش و هو مسترضع فينا غلام يتيم ليس له أب ،

فماذا يردّ عليكم قتله ؟ و ماذا تصيبون من ذلك ؟ و لكن إن كنتم لا بدّ قاتليه فاختاروا منّا أيّنا شئتم فاقتلوه مكانه و دعوا هذا الغلام ، فإنّه يتيم .

فلمّا رأى الصبيان أنّ القوم لا يحيرون لهم جوابا [ 979 ] انطلقوا هرابا مسرعين إلى الحيّ يؤذنوهم و يستصرخونهم على القوم ، فعمد أحدهم فأضجعني إضجاعا لطيفا ، ثمّ شقّ ما بين مفرق صدري إلى منتهى عانتي و أنا أنظر إليه فلم أجد لذلك مسّا [ 980 ] ، ثمّ أخرج أحشاء بطني فغسلها بذلك الثلج ، فأنعم غسلها [ 981 ] ثمّ أعادها مكانها ، ثمّ قام الثاني منهم فقال لصاحبه : تنحّ فنحّاه عنّي ، ثمّ أدخل يده في جوفي و أخرج قلبي و أنا أنظر إليه فصدعه ، ثمّ أخرج منه مضغة سوداء فرماها ، ثمّ قال بيده : يمنة منه ، و 99760 شرح النهج لابن أبي الحديد ، ج 13 ، ص 201 204 ، ط بيروت ، و السيرة لابن هشام ، ج 1 ، ص 173 177 ، و تاريخ الطبريّ ، ج 1 ، ص 573 579 .

[ 977 ] « أتراب » أصدقاء ، أو من ولد معه .

[ 978 ] « شفير الوادي » ناحيته من أعلاه .

[ 979 ] « أحار الجواب » ردّه .

[ 980 ] في المصدر : و لم أجد لذلك حسّا .

[ 981 ] أي بالغ في ذلك و أجاد .

[ 317 ]

كأنّه يتناول شيئا فإذا في يده خاتم من نور تحار أبصار الناظرين دونه ، فختم به قلبي ،

ثمّ أعاده مكانه فوجدت برد ذلك الخاتم في قلبي دهرا ، ثمّ قال الثالث لصاحبه : تنحّ عنه فأمر يده ما بين مفرق صدري إلى منتهى عانتي ، فالتام ذلك الشقّ ، ثمّ أخذ بيدي فأنهضني من مكاني إنهاضا لطيفا و قال للأوّل الّذي شقّ بطني : زنه بعشرة من أمّته .

فوزنني بهم فرجحتهم . فقال : دعوه فلو و زنتموه بأمّته كلّها لرجحهم . ثمّ ضمّوني إلى صدورهم و قبّلوا رأسي و ما بين عينيّ ، و قالوا : يا حبيب [ 982 ] لا ترع إنّك لو تدري ما يراد بك من الخير لقرّت عيناك . فبينا أنا كذلك إذا أنا بالحيّ قد جاؤوا بحذافيرهم ،

و اذا امّي و هي ظئري أمام الحيّ تهتف بأعلى صوتها و تقول : يا ضعيفاه فانكبّ عليّ أولئك الرهط فقبّلوا رأسي و بين عيني و قالوا : حبّذا أنت من ضعيف . ثم قالت ظئري : يا وحيداه فانكبّوا علي و ضمّوني إلى صدورهم و قبّلوا رأسي و بين عينيّ ،

ثمّ قالوا : حبّذا أنت من وحيد ، و ما أنت بوحيد ، إنّ اللَّه و ملائكته معك و المؤمنين من أهل الأرض . ثمّ قالت ظئري : يا يتيماه استضعفت من بين أصحابك فقتلت لضعفك . فانكبّوا عليّ و ضمّوني إلى صدورهم و قبّلوا رأسي و ما بين عينيّ و قالوا :

حبّذا أنت من يتيم ، ما أكرمك على اللَّه ، لو تعلم ما يراد بك من الخير .

قال : فوصل الحيّ إلى شفير الوادي فلمّا بصرت بي أمّي و هي ظئري قالت :

يا بني لا أراك حيّا بعد [ 983 ] ، فجاءت حتّى انكبّت عليّ و ضمّتني إلى صدرها ،

فو الّذي نفسي بيده إنّي لفي حجرها قد ضمّتني إليها و إنّ يدي لفي يد بعضهم ، فجعلت ألتفت إليهم و ظننت أنّ القوم يبصرونهم ، فإذاهم لا يبصرونهم ، فيقول بعض القوم : إنّ هذا الغلام قد أصابه لم أوطائف من الجنّ ، فانطلقوا به إلى كاهن بني فلان حتّى ينظر إليه و يداويه .

فقلت : ما بي شي‏ء ممّا يذكر ، إنّ نفسي سليمة [ 984 ] و إنّ فؤادي صحيح

[ 982 ] في المصدر : يا حبيب اللَّه .

[ 983 ] في المصدر و تاريخ الطبريّ : ألا أراك حيا بعد ؟

[ 984 ] في تاريخ الطبريّ : إنّ آرائي صحيحة .

[ 318 ]

ليست بي قلبة .

فقال أبى و هو زوج ظئري : ألا ترون كلامه صحيحا ؟ إنّى لأرجو أن لا يكون على ابني بأس .

فاتّفقوا على أن يذهبوا بي إلى الكاهن ، فاحتملوني حتّى ذهبوا بي إليه فقصّوا عليه قصّتي ، فقال : اسكتوا حتّى أسمع من الغلام فهو أعلم بأمره منكم .

فسألني فقصصت عليه أمري و أنا يومئذ ابن خمس سنين ، فلمّا سمع قولي وثب و قال : يا للعرب اقتلوا هذا الغلام ، فهو و اللات و العزّى لئن عاش ليبدلنّ دينكم ، و ليخالفنّ أمركم ، و ليأتينّكم بما لم تسمعوا به قطّ .

فانتزعتني ظئري من حجره و قالت : لو علمت [ 985 ] أنّ هذا يكون من قولك ما أتيتك به [ 986 ] ثمّ احتملوني . فأصبحت و قد صار في جسدي أثر الشقّ ما بين صدري إلى منتهى عانتي كأنّه الشراك . 987 بيان : أقول رواه الكازرونيّ في المنتقى بأسانيد [ 988 ] و لنشرح بعض ألفاظها :

« الرضعاء » جمع « رضيع » . و قال الجزريّ : في حديث حليمة : « في سنة شهباء » أي ذات قحط و جدب ، و قال : « القمراء » الشديدة البياض . قولها « راثت » من « الريث » ، بمعنى الإبطاء ، و في أكثر رواياتهم : « و لقد أذمّت » قال الجزريّ : و منه

[ 985 ] في تاريخ الطبريّ : فاقتصصت عليه أمري ما بين أوّله و آخره ، فلمّا سمع وثب إليّ و ضمّني إلى صدره ، ثمّ نادى بأعلى صوته : يا للعرب يا للعرب اقتلوا هذا الغلام و اقتلوني معه ، فو اللات و العزّى لئن تركتموه و أدرك ، ليبدّلنّ دينكم و ليسفّهنّ عقولكم و عقول آبائكم و ليخالفنّ أمركم و ليأتينّكم بدين لم تسمعوا بمثله قطّ .

فعمدت ظئري فانتزعتني من حجره و قالت : لأنت أعته و أجنّ من ابني هذا ، فلو علمت .

[ 986 ] في تاريخ الطبريّ بعد ذلك : فاطلب لنفسك من يقتلك ، فأنا غير قاتلي هذا الغلام ، ثمّ احتملوني فأدّوني إلى أهلى ،

فأصبحت مفزعا ممّا فعل بي و أصبح أثر الشقّ . ا ه

-----------
( 987 شرح النهج لابن أبي الحديد ، ج 13 ، ص 204 207 ، ط بيروت ، و تاريخ الطبريّ ، ج 1 ، ص 575 577 .

[ 988 ] المنتفى في مولود المصطفى ، الباب الثّاني و الثالث من القسم الثاني . قلت : ذكرت سابقا أنّ حديث شقّ الصدر ممّا رواه

[ 319 ]

حديث حليمة « فلقد أذمّت بالركب » أي حبستهم لانقطاع سيرها ، كأنّها حملت الناس على ذمّها . انتهى . و « العجف » الهزال . « حتّى انتهينا ريّا » أي بلغنا غايته .

« لقطعت بالركب » أي من سرعة سيرها و شدّة تقدّمها انقطع الركب عنها . و « اربعي » أي ارفقي بنا و انتظري بنا . و « اللبن » بمعنى اللّبون .

و قال الجزريّ : في حديث حليمة : « كان يشبّ في اليوم شباب الصبّي في الشهر فبلغ ستّا و هو جفر » ، « استجفر الصبيّ » إذا قوى على الأكل ، و أصله في أولاد المعز إذا بلغ أربعة أشهر و فصل عن أمّه و أخذ في الرعي ، قيل له : « جفر » و الأنثى « جفرة » . انتهى .

و « البهم » جمع « بهمة » و هي أولاد الضأن . و « السوط » خلط الشي‏ء بعضه ببعض ، و « المسواط » ما يساط به القدر ليختلط بعضه ببعض . قوله « منتقعا » أي متغيّرا . و « الجلّة » بالفتح ، البعر . قوله « مارابكم » [ 989 ] أي ما شكّكم ، و معناه ها هنا : ما دعاكم إلى أخذ هذا . قوله « ماذا يردّ عليكم » أي ما ينفعكم ذلك . قوله « فأنعم غسلها » أي بالغ فيه . قوله « ثمّ قال بيده يمنة » أي أشار بيده ، أو مدّها إلى جانب يمينه . و « القلبة » الداء . 990 [ 2 كيفيّة عبادة النبيّ صلّى اللَّه عليه و آله قبل البعثة ] تذنيب : اعلم أنّ علماء الخاصّة و العامّة اختلفوا في أن النبيّ صلّى اللَّه عليه و آله هل كان قبل بعثته متعبّدا بشريعة أم لا ؟

العامّة ، و الإماميّة لا يقول به ، و هذا أيضا كما ترى من مرويّاتهم .

[ 989 ] في المصدر و تاريخ الطبري : ما إربكم .

-----------
( 990 ) بحار الأنوار : الطبعة الجديدة ، ج 15 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ، ص 361 369 .

[ 320 ]

قال العلاّمة قدّس اللَّه روحه في شرحه على مختصر ابن الحاجب : اختلف الناس في أنّ النبيّ صلّى اللَّه عليه و آله هل كان متعبّدا بشرع أحد من الأنبياء قبله قبل النبوّة أم لا ؟

فذهب جماعة إلى أنّه كان متعبّدا و نفاه آخرون كأبي الحسين البصري و غيره و توقّف الغزاليّ و القاضي عبد الجبّار ، و المثبتون اختلفوا فذهب بعضهم إلى أنّه كان متعبّدا بشرع نوح عليه السلام و آخرون قالوا بشرع ابراهيم عليه السلام و آخرون بشرع موسى عليه السلام و آخرون بشرع عيسى عليه السلام و آخرون قالوا : بما ثبت أنّه شرع .

و استدلّ المصنّف على أنّه كان متعبّدا بشرع من قبله بما نقل نقلا يقارب التواتر أنّه كان يصلّي و يحجّ و يعتمر و يطوف بالبيت و يتجنّب الميتة و يذكّي و يأكل اللحم و يركب الحمار و هذه أمور لا يدركها العقل فلا مصير إليها إلاّ من الشرع ،

و استدلّ آخرون على هذا المذهب أيضا بأنّ عيسى عليه السلام كان مبعوثا إلى جميع المكلّفين ، و النبيّ صلّى اللَّه عليه و آله كان من المكلّفين ، فيكون عيسى عليه السلام مبعوثا إليه .

و الجواب : لا نسلّم عموم دعوة من تقدّمه .

و احتجّ المخالف بأنّه لو كان متعبّدا بشرع من قبله لكان مخالطا لأهل تلك الشريعة قضاء للعادة الجارية بذلك أو لزمته المخالطة لأرباب تلك الشريعة بحيث يستفيد منهم الأحكام ، و لمّا كان التالي باطلا إجماعا فكذا المقدّم .

و الجواب : لا نسلّم وجوب المخالطة لأنّ الشرع المنقول إليه عمّن تقدّمه إن كان متواترا فلا يحتاج إلى المخالطة و المناظرة ، و إن كان آحادا فهو غير مقبول خصوصا مع اعتقاده بأنّ أهل زمانه صلّى اللَّه عليه و آله كانوا في غاية الإلحاد .

[ 321 ]

سلّمنا أنّه كان يلزم المخالطة ، لكن المخالطة قد لا تحصل لموانع تمنع منها ،

فيحتمل [ 991 ] ترك المخالطة لمن يقاربه من أرباب الشرائع المتقدّمة على تلك الموانع ،

جمعا بين الأدلة . انتهى .

و قال المرتضى رضي اللَّه عنه في كتاب الذريعة : هل كان رسول اللَّه صلّى اللَّه عليه و آله متعبّدا بشرائع من تقدّمه من الأنبياء عليهم السلام ؟

في هذا الباب مسألتان : إحداهما قبل النبوّة ، و الأخرى بعدها . و في المسألة الأولى ثلاثة مذاهب :

أحدها أنّه صلّى اللَّه عليه و آله ما كان متعبّدا قطعا ، و الآخر أنّه كان متعبّدا قطعا ، و الثالث التوقّف و هذا هو الصحيح ، و الّذي يدلّ عليه أنّ العبادة بالشرائع تابعة لما يعلمه اللَّه تعالى من المصلحة بها في التكليف العقليّ ، و لا يمتنع أن يعلم اللَّه تعالى أن لا مصلحة للنبيّ صلّى اللَّه عليه و آله قبل نبوّته في العبادة بشي‏ء من الشرائع ، كما أنّه غير ممتنع أن يعلم أنّ له صلّى اللَّه عليه و آله في ذلك مصلحة . و إذا كان كلّ واحد من الأمرين جائزا و لا دلالة توجب القطع على أحدهما ، وجب التوقّف .

و ليس لمن قطع على أنّه ما كان متعبّدا ان يتعلّق بأنه لو كان تعبّد [ 992 ] صلّى اللَّه عليه و آله بشي‏ء من الشرائع لكان فيه متّبعا لصاحب تلك الشريعة و مقتديا به ، و ذلك لا يجوز لأنّه أفضل الخلق و اتّباع الأفضل للمفضول قبيح ، و ذلك أنّه غير ممتنع أن يوجب اللَّه تعالى عليه صلّى اللَّه عليه و آله بعض ما قامت عليه الحجّة به من بعض الشرائع المتقدّمة لا على وجه الاقتداء بغيره فيها و لا الاتّباع . و ليس لمن قطع على أنّه صلّى اللَّه عليه و آله كان متعبّدا أن يتعلّق بأنّه صلّى اللَّه عليه و آله كان يطوف بالبيت و يحجّ و يعتمر و يذكّي و يأكل المذكّى و يركب البهائم و يحمل عليها ، و ذلك أنّه لم يثبت عنه صلّى اللَّه عليه و آله أنّه قبل النبوّة حجّ

[ 991 ] فيحمل ( خ ل ) .

[ 992 ] لعلّ الصحيح : لو كان تعبّد .

[ 322 ]

أو اعتمر ، و لو ثبت لقطع به على أنّه كان متعبّدا ، و بالتظنّي لا يثبت مثل ذلك ، و لم يثبت أيضا أنّه صلى اللَّه عليه و آله تولّى التذكيه بيده . و قد قيل أيضا إنّه لو ثبت أنّه ذكّي بيده لجاز أن يكون من شرع غيره في ذلك الوقت أن يستعين بغيره في الذكاة ، فذكّى على سبيل المعونة لغيره . و أكل لحم المذكى لا شبهة في أنّه غير موقوف على الشرع ، لأنّه بعد الذكاة قدر صار مثل كلّ مباح من المأكل و ركوب البهائم و الحمل عليها يحسن عقلا إذا وقع التكفّل بما يحتاج إليه من علف و غيره ، و لم يثبت أنّه صلّى اللَّه عليه و آله فعل من ذلك ما لا يستباح بالعقل فعله ، و ليس علمه صلّى اللَّه عليه و آله بأنّ غيره نبيّ بالدليل يقتضي كونه متعبّدا بشريعته ، بل لا بدّ من أمر زائد على هذا العلم .

فأمّا المسألة الثانية : فالصحيح أنّه صلّى اللَّه عليه و آله ما كان متعبّدا بشريعة نبيّ تقدّم ، و سندلّ عليه بعون اللَّه ، و ذهب كثير من الفقهاء إلى أنّه كان متعبّدا . و لا بدّ قبل الكلام في هذه المسألة من بيان جواز أن يتعبّد اللَّه تعالى نبيّا بمثل شريعة النبيّ الأوّل ، لأنّ ذلك إذا لم يجز سقط الكلام في هذا الوجه من المسألة .

و قد قيل : إنّ ذلك يجوز على شرطين : إمّا بأن تندرس الأولى فيجدّدها الثاني ، أو بأن يزيد فيها ما لم يكن منها ، و يمنعون من جواز ذلك على غير أحد هذين الشرطين و يدّعون أنّ بعثته على خلاف ما شرطوه تكون عبثا ، و لا يجب النظر في معجزته و لا بدّ من وجوب النظر في المعجزات .

و ليس الأمر على ما قالوه ، لأنّ بعثة النبيّ الثاني لا تكون عبثا ، إذا علم اللَّه تعالى أنّه يؤمن عندها و ينتفع من لم ينتفع بالأوّل ، و لو لم يكن الأمر أيضا كذلك كانت البعثة الثانية على سبيل ترادف الأدلّة الدالّة على أمر واحد ، و لا يقول أحد : إنّ نصب الأدلّة على هذا الوجه يكون عبثا .

فأمّا الوجه الثاني ، فإنّا لا نسلّم لهم أنّ النظر في معجز كلّ نبيّ يبعث لا بدّ من أن يكون واجبا ، لأنّ ذلك يختلف ، فإن خاف المكلّف من ضرر إن هو لم ينظر

[ 323 ]

وجب النظر عليه ، و إن لم يخف لم يكن واجبا . و قد استقصينا هذا الكلام و فرغناه في كتاب الذخيرة .

و الّذي يحقّق هذه المسألة أنّ تعبّده صلّى اللَّه عليه و آله بشرع من تقدّمه لا بدّ فيه من معرفة أمرين : أحدهما نفس الشرع و الآخر كونه متعبّدا به ، و ليس يخلو من أن يكون علم صلّى اللَّه عليه و آله كلا الأمرين بالوحي النازل عليه و الكتاب المسلّم إليه ، أو يكون علم الامرين من جهة النبيّ المتقدّم ، أو يكون علم أحدهما من هذا الوجه و الآخر من غير ذلك الوجه .

و الوجه الأوّل يوجب أن لا يكون متعبّدا بشرائعهم إذا فرضنا أنّه بالوحي إليه علم الشرع و التعبّد معا ، و أكثر ما في ذلك أن يكون تعبّد بمثل شرائعهم ، و إنما يضاف الشرع إلى الرسول إذا حمله و لزمه أداءه ، و يقال في غيره ، إنّه متعبّد بشرعه متى دعاه إلى اتّباعه و ألزمه الانقياد له ، فيكون مبعوثا إليه ، و إذا فرضنا أنّ القرآن و الوحي وردا ببيان الشرع و إيجاب الاتّباع فذلك شرعه صلّى اللَّه عليه و آله لا يجب إضافته إلى غيره .

و أمّا الوجه الثاني فهو و إن كان خارجا من أقوال الفقهاء المخالفين لنا في هذه المسألة فاسد من جهة أنّ نقل اليهود و من جرى مجراهم من الأمم الماضية قد بيّن في مواضع أنّه ليس بحجة لانقراضهم و عدم العلم باستواء أوّلهم و آخرهم ، و أيضا فإنّه صلّى اللَّه عليه و آله مع فضله على الخلق لا يجوز أن يكون متّبعا لغيره من الأنبياء المتقدّمين عليهم السلام ، ثمّ هذا القول يقتضي أن لا يكون صلّى اللَّه عليه و آله بأن يكون من أمّة ذلك النبيّ بأولى منّا ، و لا بأن تكون متعبّدين بشرعه بأولى من أن يكون متعبّدا بشرعنا ، لأنّ حاله كحالنا في أنّنا من أمّة ذلك النبيّ .

و بهذه الوجوه الّتي ذكرناها نبطل القسمين الّذين فرغناهما ، و ممّا يدلّ على حجّة ما ذكرناه و فساد قول مخالفينا أنّه قد ثبت عنه صلّى اللَّه عليه و آله توقّفه في أحكام معلوم أنّ بيانها في التوراة و انتظاره فيها نزول الوحي ، و لو كان متعبّدا بشريعة موسى عليه السلام لما جرى ذلك ، و أيضا فلو كان الأمر على ما قالوه لكان يجب أن

[ 324 ]

يجعل صلّى اللَّه عليه و آله كتب من تقدّمه في الأحكام بمنزلة الأدلّة الشرعيّة ، و معلوم خلافه ، و أيضا فقد نبّه صلّى اللَّه عليه و آله في خبر معاذ على الأدلّة فلم يذكر في جملتها التوراة و الإنجيل ، و أيضا فإنّ كلّ شريعته مضافة إليه بالإجماع و لو كان متعبّدا بشرع غيره لما جاز ذلك ، و أيضا فلا خلاف بين الأمّة في أنّه صلّى اللَّه عليه و آله لم يؤدّ إلينا من أصول الشرائع إلاّ ما أوحي إليه و حمله ، و أيضا فإنّه لا خلاف في أنّ شريعته صلّى اللَّه عليه و آله ناسخة لكلّ الشرائع المتقدمة من غير استثناء ، فلو كان الأمر كما قالوه لما صحّ هذا الإطلاق ، و أيضا فإنّ شرائع من تقدّيم مختلفة متضادّة فلا يصحّ كونه متعبّدا بكلها فلا بدّ من تخصيص و دليل يقتضيه ، فإن ادّعوا أنّه متعبّد بشريعة عيسى عليه السلام بأنّها ناسخة لشريعة من تقدّم فذلك منهم ينقض تعلّقهم بتعرّفه صلّى اللَّه عليه و آله من اليهود في التوراة ، فأمّا رجوعه في رجم المحصن إليها فلم يكن لأنّه كان متعبّدا بذلك ، لأنّه لو كان الرجوع لهذه العلّة لرجع صلّى اللَّه عليه و آله في غير هذا الحكم إليها ، و إنّما رجع لأمر آخر ، و قد قيل :

إنّ سبب الرجوع أنّه صلّى اللَّه عليه و آله كان خبّر بأنّ حكمه في الرجم يوافق ما في التوراة فرجع إليها تصديقا لخبره و تحقيقا لقوله صلّى اللَّه عليه و آله . انتهى .

و قال المحقّق أبو القاسم الحلّيّ طيّب اللَّه رمسه في أصوله : شريعة من قبلنا هل هي حجّة في شرعنا ؟

قال قوم : نعم ما لم يثبت نسخ ذلك الحكم بعينه . و أنكر الباقون ذلك و هو الحقّ . لنا وجوه :

الأوّل : قوله تعالى : « و ما ينطق عن الهوى إن هو إلاّ وحي يوحى » 993 .

الثاني : لو كان متعبّدا بشرع غيره لكان ذلك الغير أفضل ، لأنّه يكون تابعا لصاحب ذلك الشرع ، و ذلك باطل بالاتّفاق .

الثالث : لو كان متعبّدا بشرع غيره لوجب عليه البحث عن ذلك الشرع ، لكن ذلك باطل ، لأنّه لو وجب لفعله ، و لو فعله لاشتهر ، و لوجب على الصحابة و التابعين

-----------
( 993 ) النجم : 3 4 .

[ 325 ]

بعده و المسلمين إلى يومنا هذا متابعته صلّى اللَّه عليه و آله على الخوض فيه ، و نحن نعلم من الدين خلاف ذلك .

الرابع : لو كان متعبّدا بشرع من قبله لكان طريقه إلى ذلك إمّا الوحي أو النقل ، و يلزم من الأوّل أن يكون شرعا له لا شرعا لغيره ، و من الثاني التعويل على نقل اليهود و هو باطل ، لأنّه ليس بمتواتر لما تطرّق إليه من القدح المانع من إفادة اليقين ، و نقل الآحاد منهم لا يوجب العمل لعدم الثقة .

و احتجّ الآخرون بقوله تعالى : « فبهديهم اقتده » 994 و بقوله : « ثمّ أوحينا إليك أن اتّبع ملّة إبراهيم حنيفا » 995 و بقوله : « شرع لكم من الدّين ما وصّى به نوحا » 996 و بقوله : « إنّا أوحينا إليك كما أوحينا إلى نوح و النّبيّين » 997 و بقوله : « إنّا أنزلنا التّورية فيها هدى و نور يحكم بها النّبيون » 998 و بأنّه صلّى اللَّه عليه و آله رجع في معرفة الرجم في الزنا إلى التورية .

أجاب الأوّلون عن الآية الأولى بأنّها تتضمّن الأمر بالاهتداء بهديهم كلّهم ،

فلا يكون ذلك إشارة إلى شرعهم ، لأنّه مختلف ، فيجب صرفه إلى ما اتّفقوا عليه و هو دلائل العقائد العقليّة دون الفروع الشرعية .

و عن الثاني بأنّ ملّة إبراهيم عليه السلام المراد بها العقليّات دون الشرعيّات [ 999 ] يدلّ على ذلك قوله [ تعالى ] : « و من يرغب عن ملّة إبراهيم إلاّ من سفه نفسه » 1000 ، فلو أراد الشرعيّات لما جاز نسخ شي‏ء منها ، و

-----------
( 994 ) الأنعام : 90 .

-----------
( 995 ) النحل : 123 .

-----------
( 996 ) الشورى : 13 .

-----------
( 997 ) النساء : 163 .

-----------
( 998 ) المائدة : 44 .

[ 999 ] و ربما يقال : إنّ هذا التوجيه لا ينطبق على مثل قوله تعالى : « و ما جعل عليكم في الدّين من حرج ملّة أبيكم إبراهيم هو سمّاكم المسلمين » ( حجّ : 78 ) حيث ظاهره عدم الحرج في الفروع ، إلاّ أن يقال ذلك أيضا في الحرج الشديد المنتفى عقلا فيكون من العقليّات أيضا .

-----------
( 1000 ) البقرة : 130 .

[ 326 ]

قد نسخ كثير من شرعه ، فتعيّن أنّ المراد منه العقليات .

و عن الآية الثالثة أنّه لا يلزم من وصيّة نوح عليه السلام بشرعنا أنّه أمره به ، بل يحتمل أن يكون وصايته به أمرا منه بقبوله عند أعقابهم إلى زمانه صلّى اللَّه عليه و آله ، أو وصّى به بمعنى أطلعه عليه و أمره بحفظه ، و لو سلّمنا أنّ المراد : شرع لنا ما شرح لنوح عليه السلام لاحتمل أن يكون المراد به من الاستدلال بالمعقول على العقائد الدينيّة ، و لو لم يحتمل ذلك لم يبعد أن يتّفق الشرعان ، ثمّ لا يكون شرعه حجّة علينا من حيث ورد على نبيّنا صلّى اللَّه عليه و آله بطريق الوحي ، فلا تكون شريعته شريعة لنا باعتبار ورودها عنه .

و عن الآية الرابعة أنّ المساواة في الوحي لا تستلزم المساواة في الشرع .

و عن الآية الخامسة أنّ ظاهرها يقتضي اشتراك الأنبياء جميعا في الحكم بها ،

و ذلك غير مراد ، لأنّ إبراهيم و نوحا و إدريس و آدم عليهم السلام لم يحكموا بها لتقدّمهم على نزولها ، فيكون المراد أنّ الانبياء يحكمون بصحّة ورودها عن اللَّه و أنّ فيها نورا و هدى ، و لا يلزم أن يكونوا متعبّدين بالعمل بها ، كما أن كثيرا من آيات القرآن منسوخة و هي عندنا نور و هدى ، و أمّا رجوعه صلّى اللَّه عليه و آله في تعرّف حدّ الرجم فلا نسلّم أنّ مراجعته إلى التورية لتعرّفه ، بل لم لا يجوز أن يكون ذلك لإقامة الحجّة على من أنكر وجوده في التورية . انتهى .

أقول : إنّما أوردنا دلائل القول في نفي تعبّده صلّى اللَّه عليه و آله بعد البعثة بشريعة من قبله لاشتراكها مع ما نحن فيه في أكثر الدلائل ، فإذا عرفت ذلك فاعلم أنّ الّذي ظهر لي من الأخبار المعتبرة و الآثار المستفيضة هو أنّه صلّى اللَّه عليه و آله كان قبل بعثته مذ أكمل اللَّه عقله في بدو سنّة نبيّا مؤيّدا بروح القدس ، يكلّمه الملك ، و يسمع الصوت ، و يرى في المنام ، ثمّ بعد أربعين سنة صار رسولا ، و كلّمه الملك معاينة ، و نزل عليه القرآن ، و أمر بالتبليغ ، و كان يعبد اللَّه قبل ذلك بصنوف العبادات إمّا موافقا لما أمر به الناس بعد التبليغ و هو أظهر [ 1001 ] ، أو على وجه آخر ، إمّا

[ 1001 ] لأنّه لو كان على وجه آخر لكان يتغيّر بعد ما أمر بتبليغه ، و لو كان ذلك لنقل إلينا ، و حيث لم ينقل صحّ أن نقول : إنّه كان موافقا لما أمر به الناس بعد .

[ 327 ]

مطابقا لشريعة إبراهيم عليه السلام ، أو غيره ممّن تقدّمه من الأنبياء عليهم السلام لا على وجه كونه تابعا لهم و عاملا بشريعتهم ، بل بأنّ ما أوحي إليه صلّى اللَّه عليه و آله كان مطابقا لبعض شرائعهم ، أو على وجه آخر نسخ بما نزل عليه بعد الإرسال .

و لا أظنّ أن يخفي صحّة ما ذكرت على ذي فطرة مستقيمة و فطنة غير سقيمة بعد الإحاطة بما أسلفنا من الأخبار في هذا الباب و أبواب أحوال الأنبياء عليهم السلام و ما سنذكره بعد ذلك في كتاب الإمامة . و لنذكر بعض الوجوه لزيادة الاطمئنان على وجه الإجمال :

الأوّل : أنّ ما ذكرنا من كلام أمير المؤمنين عليه السلام من خطبته القاصعة المشهورة بين العامّة و الخاصّة يدلّ على أنّه صلّى اللَّه عليه و آله من لدن كان فطيما كان مؤيّدا بأعظم ملك يعلّمه مكارم الأخلاق و محاسن الآداب ، و ليس هذا إلاّ معنى النبوّة كما عرفت في الأخبار الواردة في معنى النبوّة . و هذا الخبر مؤيّد بأخبار كثيرة سبقت في الأبواب السابقة في باب منشأه صلّى اللَّه عليه و آله و باب تزويج خديجة و غيرها من الأبواب .

الثاني : الأخبار المستفيضة الدالّة على أنّهم عليهم السلام مؤيّدون بروح القدس من بدء حالهم بنحو ما مرّ من التقرير .

الثالث : صحيحة الأحول و غيرها حيث قال : « نحو ما كان رأى رسول اللَّه صلّى اللَّه عليه و آله من أسباب النبوّة قبل الوحي حتّى أتاه جبرئيل من عند اللَّه بالرسالة » 1002 فدلّت على أنّه صلّى اللَّه عليه و آله كان نبيّا قبل الرسالة . و يؤيّده الخبر المشهور عنه صلّى اللَّه عليه و آله : « كنت نبيّا و آدم بين الماء و الطين » أو « بين الروح و الجسد » ، و يؤيّده أيضا الأخبار الكثيرة الدالّة على أنّ اللَّه تعالى اتّخذ إبراهيم عليه السلام عبدا قبل أن يتّخذه نبيّا ، و أنّ اللَّه اتّخذه نبيّا قبل أن يتّخذه رسولا ، و أنّ اللَّه اتّخذه رسولا قبل أن يتّخذه خليلا ، و أنّ اللَّه اتّخذه خليلا قبل أن

-----------
( 1002 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ، ص 266 .

[ 328 ]

يجعله إماما . 1003 الرابع : ما رواه الكلينيّ في الصحيح عن يزيد الكناسيّ ، قال : سألت أبا جعفر عليه السلام أكان عيسى بن مريم حين تكلّم في المهد حجّة للّه على أهل زمانه ؟

فقال : كان يومئذ نبيّا حجّة للّه غير مرسل ، أما تسمع لقوله حين قال : « إنّي عبد اللَّه آتاني الكتاب و جعلني نبيّا و جعلني مباركا اينما كنت و أوصاني بالصّلاة و الزّكاة ما دمت حيا » 1004 ؟ قلت : فكان يومئذ حجّة للَّه على زكريّا في تلك الحال و هو في المهد ؟

فقال : كان عيسى في تلك الحال آية للناس و رحمة من اللَّه لمريم حين تكلّم فعبر عنها [ 1005 ] و كان نبيّا حجّة على من سمع كلامه في تلك الحال ثمّ صمت فلم يتكلّم حتّى مضت له سنتان ، و كان زكريّا الحجّة للَّه على الناس بعد صمت عيسى بسنتين ، ثمّ مات زكريّا فورثه ابنه يحيى الكتاب و الحكمة و هو صبي صغير ، أما تسمع لقوله عزّ و جلّ : « يا يحيى خذ الكتاب بقوّة و آتيناه الحكم صبيا »

-----------
( 1006 ، فلمّا بلغ عيسى عليه السلام سبع سنين تكلّم بالنبوّة و الرسالة حين أوحى اللَّه تعالى إليه ، فكان عيسى الحجّة على يحيى و على الناس أجمعين . . .

إلى آخر الخبر . 1007 و قد ورد في أخبار كثيرة أنّ اللَّه لم يعط نبيّا فضيلة و لا كرامة و لا معجزة إلاّ و قد أعطاه نبيّنا صلّى اللَّه عليه و آله فكيف جاز أن يكون عيسى عليه السلام في المهد نبيّا و لم يكن نبيّنا صلّى اللَّه عليه و آله إلى أربعين سنة نبيّا ؟

و يؤيّده ما مرّ في أخبار ولادته صلّى اللَّه عليه و آله و ما ظهر منه في تلك

-----------
( 1003 ) بحار الأنوار ، الطبعة الجديدة ، ج 12 ، كتاب النبوّة ، ص 12 .

-----------
( 1004 ) مريم : 31 .

[ 1005 ] أي تكلّم عن مريم حين سكنت و أشارت إلى ابنها .

-----------
( 1006 ) مريم : 12 .

-----------
( 1007 ) أصول الكافي ، ج 1 ، ص 382 .

[ 329 ]

الحال من إظهار النبوّة ، و ما مرّ و سيأتي من أحوالهم و كمالهم في عالم الأظلّة و عند الميثاق ، و أنّهم كانوا يعبدون اللَّه تعالى و يسبّحونه في حجب النور قبل خلق آدم عليه السلام و أنّ الملائكة منهم تعلّموا التسبيح و التهليل و التقديس إلى غير ذلك من الأخبار الواردة في بدء أنوارهم . و يؤيّده ما ورد في أخبار ولادة أمير المؤمنين عليه السلام أنّه عليه السلام قرأ الكتب السماويّة على النبيّ صلّى اللَّه عليه و آله بعد ولادته ، و ما سيأتي من أنّ القائم عليه السلام في حجر أبيه عليه السلام أجاب عن المسائل الغامضة و أخبر عن الأمور الغائبة ، و كذا سائر الأئمّة عليهم السلام كما سيأتي في أخبار ولادتهم عليهم السلام و معجزاتهم ، فكيف يجوّز عاقل أن يكون النبيّ صلّى اللَّه عليه و آله في ذلك أدون منهم جميعا ؟

الخامس : أنّه صلّى اللَّه عليه و آله بعد ما بلغ حدّ التكليف لا بدّ من أن يكون إمّا نبيّا عاملا بشريعته أو تابعا لغيره ، لما سيأتي من الأخبار المتواترة أنّ اللَّه لا يخلي الزمان من حجّة و لا يرفع التكليف عن أحد ، و قد كان في زمانه أوصياء عيسى عليه السلام و أوصياء إبراهيم عليه السلام فلو لم يكن اوحي إليه بشريعة و لم يعلم أنّه نبيّ كيف جاز له أن لا يتابع أوصياء عيسى عليه السلام و لا يعمل بشريعتهم إن كان عيسى عليه السلام مبعوثا إلى الكافّة ، و إن لم يكن مبعوثا إلى الكافّة و كان شريعة إبراهيم عليه السلام باقيا في بني إسماعيل كما هو الظاهر ،

فكان عليه أن يتّبع أوصياء إبراهيم عليه السلام و يكونوا حجّة عليه صلّى اللَّه عليه و آله و هو باطل بوجهين :

أحدهما أنّه يلزم أن يكونوا أفضل منه كما مرّ تقريره .

و ثانيهما ما مرّ من نفي كونه محجوبا بأبي طالب و بأبيه 1008 بل كانا مستودعين للوصايا .

السادس : أنّه لا شكّ في أنّه صلّى اللَّه عليه و آله كان يعبد الله قبل بعثته بما لا يعلم إلاّ بالشرع كالطواف و الحجّ و غيرهما كما سيأتي أنّه صلّى اللَّه عليه و آله

-----------
( 1008 ) راجع البحار ، الطبعة الجديدة ، ج 17 ، ص 140 و ج 35 ، ص 73 .

[ 330 ]

حجّ عشرين حجّة مستسرّا [ 1009 ] و قد ورد في أخبار كثيرة أنه صلّى اللَّه عليه و آله كان يطوف و أنّه كان يعبد اللَّه في حراء ، و أنّه كان يراعي الآداب المنقولة من التسمية و التحميد عند الأكل و غيره . 1010 و كيف يجوّز ذو مسكة من العقل على اللَّه تعالى أن يهمل أفضل أنبيائه أربعين سنة بغير عبادة ؟ و المكابرة في ذلك سفسطة ، فلا يخلوا إمّا أن يكون عاملا بشريعة مختصّه به أوحى اللَّه إليه ، و هو المطلوب ، أو عاملا بشريعة غيره و هو لا يخلو من وجوه :

الأوّل : أن يكون علم وجوب عمله بشريعة غيره و كيفيّة الشريعة من الوحي و هو المطلوب أيضا ، لأنّه صلّى اللَّه عليه و آله حينئذ يكون عاملا بشريعة نفسه موافقا لشريعة من تقدّمه كما مرّ تقريره في كلام السيّد رحمه اللَّه .

الثاني : أن يكون علمهما جميعا من شريعة غيره ، و هو باطل كما عرفت بوجهين :

أحدهما أنّه يلزم كون من يعمل بشريعته أفضل منه .

و ثانيهما أنّه معلوم أنّه صلّى اللَّه عليه و آله لم يراجع في شي‏ء من الأمور إلى غيره و لم يخالط أهل الكتاب ، و كان هذا من معجزاته صلّى اللَّه عليه و آله أنّه أتى بالقصص مع أنّه لم يخالط العلماء و لم يتعلّم منهم ، كما مرّ في وجوه إعجاز القرآن ، و قد قال تعالى : « هو الّذي بعث في الامّيين رسولا منهم » 1011 ، و المكابرة في هذا أيضا ممّا لا يأتي به عاقل .

الثالث : أنّه صلى اللَّه عليه و آله علم وجوب العمل بشريعة من قبله

[ 1009 ] و في خبر غياث بن ابراهيم عن الصادق عليه السلام : لم يحجّ النبيّ بعد قدوم المدنية إلاّ واحدة ، و قد حجّ بمكّة مع قومه حجّات . و في خبر عبد اللَّه بن أبي يعفور عن أبي عبد اللَّه عليه السلام أنّه صلّى اللَّه عليه و آله حجّ عشر حجّات مستسرا . و في خبر عمر بن يزيد عنه عليه السلام : حجّ رسول اللَّه صلّى اللَّه عليه و آله غير حجّة الوداع عشرين حجّة . و غير ذلك ممّا أوردها الشيخ الحرّ العامليّ في كتاب وسائل الشيعة ، باب استحباب تكرار الحجّ و العمرة ، فراجعه .

-----------
( 1010 ) راجع البحار ، الطبعة الجديدة ، ج 16 .

-----------
( 1011 ) الجمعة : 2 .

[ 331 ]

بالوحي و أخذ الشريعة من أربابها ، و هذا مع تضمّنه للمطلوب كما عرفت إذا لا يلزم منه إلاّ أن يكون نبيّا أوحي إليه أن يعمل بشريعة موافقة لشريعة من تقدّمه باطل بما عرفت من العلم بعدم رجوعه صلّى اللَّه عليه و آله إلى أرباب الشرائع قطّ في شي‏ء من أموره ، و أما عكس ذلك فهو غير متصوّر إذ لا يجوّز عاقل أن يوحي اللَّه إلى عبده بكيفيّة شريعة لأن يعمل بها و لا يأمره بالعمل بها حتّى يلزمه الرجوع في ذلك إلى غيره ، مع أنّه يلزم أن يكون تابعا لغيره مفضولا و قد عرفت بطلانه . ثمّ إنّ قول من ذهب إلى أنّه صلّى اللَّه عليه و آله كان عاملا بالشرائع المنسوخة كشريعة نوح و موسى عليهما السلام فهو أشدّ فسادا ، لأنّه بعد نسخ شرائعهم كيف جاز له صلّى اللَّه عليه و آله العمل بها إلاّ بأن يعلم بالوحي أنّه يلزمه العمل بها ، و مع ذلك لا يكون عاملا بتلك الشريعة ، بل بشريعة نفسه موافقا لشرائعهم كما عرفت .

و أمّا استدلالهم بقوله تعالى : « ما كنت تدري ما الكتاب و لا الإيمان » 1012 ، فلا يدلّ إلاّ على أنّه صلّى اللَّه عليه و آله كان في حال لم يكن يعلم القرآن و بعض شرائع الإيمان ، و لعلّ ذلك كان في حال ولادته قبل تأييده بروح القدس ، كما دلّت عليه رواية أبي حمزة 1013 و غيرها ، و هذا لا ينافي نبوّته قبل الرسالة و العمل بشريعة نفسه قبل نزول الكتاب .

و بعد ما قرّرنا المطلوب في هذا الباب و ما ذكرنا من الدلائل لا يخفى عليك ضعف بعض ما نقلنا في ذلك عن بعض الأعاظم و لا نتعرّض للقدح فيها بعد وضوح الحقّ ، و لو أردنا الاستقصاء في إيراد الدلائل و دفع الشبهة لطال الكلام ، و لخرجنا عن مقصودنا من الكتاب ، و اللَّه الموفّق للصواب . 1014


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

[ هذا بيان في شرح الجزء الآخر من الخطبة ]

بيان : « الكلاكل » الصدور ، الواحدة « كلكل » و المعنى : أنّي أذللتهم و

-----------
( 1012 ) الشورى : 52 .

-----------
( 1013 ) راجع البحار ، الطبعة الجديدة ، ج 18 ، ص 265 و 266 ، الحديث تحت رقم 22 و 26 .

-----------
( 1014 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ص 271 281 .

[ 332 ]

صرعتهم إلى الأرض ، أو أنختهم للحمل عليهم . و « نجم النبت » أي طلع و ظهر ، قال عبد الحميد بن أبي الحديد في شرح هذه الخطبة : فإن قلت : أمّا قهره لمضر فمعلوم فما حال ربيعة و لم يعرف [ 1015 ] أنّه قتل منهم أحدا ؟ قلت : بلى قد قتل بيده و بجيشه كثيرا من رؤسائهم في صفّين و الجمل و قد تقدّم ذكر أسمائهم من قبل ، و هذه الخطبة خطب بها بعد انقضاء أمر النهروان . و « العرف » بالفتح ، الريح الطيّبة . و « مضغ الشي‏ء يمضغه » بفتح الضاد . و « الخطلة في الفعل » الخطاء فيه و إيقاعه على غير وجهه . و « حراء » [ بالمدّ و التخفيف ] جبل بمكّة معروف . و « الرنة » الصوت . و « القرابة القريبة » بينه و بين رسول اللَّه صلّى اللَّه عليه و آله ، و « المنزلة الخصيصة » أنّه ابن عمّه دنيا [ 1016 ] و أنّ أبويهما أخوان لأب و أمّ دون غيرهما من بني عبد المطّلب إلاّ الزبير .

ثمّ إنّ أباه كفل رسول اللَّه صلّى اللَّه عليه و آله دون غيره من الأعمام و ربّاه من بني هاشم ، ثمّ ما كان بينهما من المصاهرة الّتي أفضت إلى النسل الأطهر دون غيره من الأصهار . و نحن نذكر ما ذكره أرباب السيرة من معاني هذا الفصل .

روى الطبريّ في تاريخه ، قال : حدّثنا ابن حميد ، قال : حدّثنا سلمة ، قال :

حدّثني محمّد بن إسحاق ، قال : حدّثني عبد اللَّه بن نجيح ، عن مجاهد ، قال : كان من نعمة اللَّه عزّ و جلّ على عليّ بن أبي طالب عليه السلام و ما صنع اللَّه له و أراد به من الخير أنّ قريشا أصابتهم أزمة شديدة . . .

و ساق الحديث إلى آخر ما مرّ برواية الصدوق .

ثمّ قال الطبريّ : قال ابن حميد : قال : حدّثنا محمّد بن اسحاق ، قال : كان رسول اللَّه صلّى اللَّه عليه و آله إذا حضرت الصلاة خرج إلى شعاب مكّة و خرج معه عليّ بن أبي طالب عليه السلام مستخفيا من عمّه أبي طالب و من جميع أعمامه و سائر قومه ، فيصلّيان الصلوات فيها . فإذا أمسيا ، رجعا فمكثا ما شاء اللَّه أن يمكثا .

ثمّ إنّ أبا طالب عثر عليهما يوما و هما يصلّيان ، فقال لرسول اللَّه صلّى اللَّه

[ 1015 ] في المصدر : و لم نعرف .

[ 1016 ] أي أنّه ابن عمّه لحما لاصق النسب .

[ 333 ]

عليه و آله : يا ابن أخي ما هذا الّذي أراك تدين به ؟

قال : يا عمّ هذا دين اللَّه و دين ملائكته و دين رسله و دين أبينا إبراهيم ، أو كما قال : بعثني اللَّه به رسولا إلى العباد و أنت يا عمّ أحقّ من بذلت له النصيحة و دعوته إلى الهدى و أحقّ من أجابني إليه و أعانني عليه ، أو كما قال . . .

فقال أبو طالب : يا ابن أخي إنّي لا أستطيع أن أفارق ديني و دين آبائي و ما كانوا عليه ، و لكن لا يخلص إليك شي‏ء تكرهه ما بقيت .

قال الطبريّ : و قد روى هؤلاء المذكورون أنّ أبا طالب قال لعليّ عليه السلام يا بنيّ ما هذا الّذي أنت عليه ؟

فقال : يا أبة آمنت باللَّه و برسوله و صدّقت بما جاء به و صلّيت للَّه معه .

قال : فزعموا أنّه قال له : أما إنّه لا يدعو إلاّ إلى خير فألزمه .

و روى الطبريّ في تاريخه أيضا ، قال : حدّثنا أحمد بن الحسين الترمذيّ ، قال :

حدّثنا عبد اللَّه بن موسى ، قال : أخبرنا العلاء ، عن المنهال بن عمرو ، عن عباد بن عبد اللَّه قال : سمعت عليّا عليه السلام يقول : أنا عبد اللَّه و أخو رسوله و أنا الصديق الأكبر ، لا يقولها بعدي إلاّ كاذب مفتر ، صلّيت قبل الناس سبع سنين .

و في غير رواية الطبريّ : أنا الصدّيق الأكبر و أنا الفاروق الأوّل ، و أسلمت قبل إسلام أبي بكر و صلّيت قبل صلاته سبع سنين ، كأنّه عليه السلام لم يرتض أن يذكر عمرو لا رآه أهلا للمقايسة بينه و بينه ، و ذلك لأنّ إسلام عمر كان متأخّرا .

و روى الفضل بن العبّاس ، قال : سألت أبي عن ولد رسول اللَّه الذكور :

أيّهم كان رسول اللَّه صلّى اللَّه عليه و آله له أشدّ حبّا ؟

فقال : عليّ بن أبي طالب عليه السلام .

فقلت له : سألتك عن بنيه ؟

فقال : إنّه كان أحبّ عليه من بنيه جميعا و أرأف ، ما رأيناه زايله يوما من الدهر منذ كان طفلا إلاّ أن يكون في سفر لخديجة ، و ما رأينا أبا أبرّ بابن منه لعليّ و لا ابنا أطوع لأب من عليّ له .

[ 334 ]

و روى الحسين بن زيد بن عليّ بن الحسين عليهما السلام ، قال : سمعت زيدا أبي يقول : كان رسول اللَّه صلّى اللَّه عليه و آله يمضغ اللحمة و التمرة حتى تلين فيجعلها في فم عليّ عليه السلام و هو صغير في حجره .

و روى جبير بن مطعم ، قال : قال أبي لنا و نحن صبيان بمكّة : ألا ترون حبّ هذا الغلام يعني عليّا لمحمّد و اتّباعه له دون أبيه ؟ و اللاّت و العزّى لوددت أنّه ابني بفتيان بني نوفل جميعا . 1017 بيان : قال ابن أبي الحديد : و أمّا رنّة الشيطان ، فروى أحمد بن حنبل في مسنده عن عليّ بن أبي طالب عليه السلام قال : كنت مع رسول اللَّه صبيحة الليلة الّتي أسري به فيها وهو بالحجر يصلّي ، فلمّا قضى صلاته و قضيت صلاتي سمعت رنّة شديدة ، فقلت : يا رسول اللَّه ما هذه الرنّة ؟

قال : ألا تعلم ؟ هذه رنّة الشيطان ، علم أنّه أسري بي الليلة إلى السماء فأيس من أن يعبد في هذه الأرض .

و قد روي عن النبيّ صلّى اللَّه عليه و آله ما يشابه هذا لمّا بايعه الأنصار السبعون ليلة العقبة ، سمع من العقبة صوت عال في جوف الليل : يا أهل مكّة هذا مذمّم و الصباة معه قد أجمعوا على حربكم .

فقال رسول اللَّه صلّى اللَّه عليه و آله للأنصار : ألا تسمعون ما يقول هذا أزب الكعبة يعني شيطانها و قد روي أزيب العقبة ؟ ثمّ التفت إليه فقال : أتسمع يا عدوّ اللَّه ؟ أما و اللَّه لا فرغنّ لك . 1018 انتهى .

أقول : و هاتان الرنتان غير ما ورد في الخبر ، و هي إحدى الرنّتين اللتين مضتا في الخبرين . 1019

-----------
( 1017 ) بحار الأنوار ، الطبعة الجديدة ، ج 38 ، كتاب تاريخ أمير المؤمنين عليه السلام ، ص 322 . فراجع أيضا شرح النهج لابن أبي الحديد ، ج 13 ، ص 198 201 ، ط بيروت .

-----------
( 1018 ) شرح النهج لابن أبي الحديد ، ج 13 ، ص 209 ، ط بيروت .

-----------
( 1019 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ، ص 223 .

[ 335 ]

[ هذا أيضا بيان آخر قصير في شرح الجزء الأخير من الخطبة : ] قب : مرسلا مثله مع اختصار . 1020 بيان : « الدويّ » صوت ليس بالعالي كصوت النحل و نحوه . و « قصف الرعد و غيره قصيفا » اشتد صوته . و « رفرف الطائر بجناحيه » إذا بسطهما عند السقوط على شي‏ء يحوم عليه ليقع فوقه . و « العتوّ » التكبّر و التجبّر . 1021


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

[ هذا بيان كامل في شرح تمام الخطبة : ]

بيان : « بهره » غلبه . و « الرواء » بضمّ الراء و الهمز و المدّ ، المنظر الحسن . و « العرف » بالفتح ، الريح الطيّبة . قوله عليه السلام « لا يدرى » أي لا يدريه أكثر الناس .

قوله عليه السلام « بأمر » الباء للاستصحاب . قوله عليه السلام « ملكا » أي في الظاهر ، لكونه في السماء و مخلوطا بهم .

و قال الجزريّ : « الهوادة » الرخصة و السكون . و « المحابّاة » و قال : « هذا شي‏ء حمى » أي محظور لا يقرب . و « أعداه الداء » أي أصابه مثل ما بصاحب الداء .

و « الاستفزاز » الإزعاج و الاستنهاض على خفّة و إسراع . و « الرجل » اسم جمع لراجل .

قوله عليه السلام « لقد فوّق » أي وضع فوق سهمه على الوتر . « و أغرق » أي استوفى مدّ القوس و بالغ في نزعها ليكون مرماه أبعد ، و وقع سهامه أشدّ .

قوله « من مكان قريب » لقربه بهم و جريانه منهم مجرى الدم . قوله عليه السلام « بظنّ مصيب » في بعض النسخ « غير مصيب » و وجّه بوجوه :

الأوّل : أنّه قال ما قال لا على وجه العلم ، بل على سبيل التوهّم ، و « المصيب » الحقّ هو العلم دون التوهّم أو الظنّ و إن اتّفق وقوعهما .

الثاني : أنّ قوله : « لاغوينّهم » 1022 بمعنى الشرك أو الكفر ، و الّذين

-----------
( 1020 ) ابن شهر آشوب : المناقب .

-----------
( 1021 ) بحار الأنوار ، الطبعة الجديدة ، ج 17 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ، ص 389 .

-----------
( 1022 ) الحجر : 39 .

[ 336 ]

استثناهم المعصومون من المعاصي ، و لا ريب في كون هذا الظنّ غير مصيب . [ 1023 ] الثالث : أنّه عليه السلام إنّما قال ذلك لأنّ غوايتهم كان منهم اختبارا ،

و تصديق أبناء الحميّة له يعود إلى وقوع الغواية منهم على وفق ظنّه ، فكان ظنّه في نسبتها إليه خطأ و بعبارة أخرى لمّا ظنّ أنّه قادر على إجبارهم على المعاصي و سلب اختيارهم حكم عليه السلام بخطائه ، و لعلّ هذا أصوب .

قوله عليه السلام « الجامحة » أي النفوس الجامحة 1024 من « جمح الفرس » إذا اعتزّ راكبه و غلبه . و كلّ ما طلع و ظهر فقد نجم . و « استفحل » أي قوي و اشتدّ .

و « دلف » أي تقدّم . و « قحم في الأمر » رمى بنفسه فيه من غير رويّة .

و « الولجة » بالتحريك ، موضع أو كهف يستتر فيه المارّة من مطر و غيره . و « الورطات » المهالك .

قوله عليه السلام « إثخان الجراحة » أي جعلكم واطئين لإثخانها و هو كثرتها كما قيل فهو مفعول ثان للإيطاء ، و يحتمل أن يكون مفعولا أوّلا و هو أظهر .

و « الحزّ » القطع . و « الخزائم » جمع « خزامة » و هي حلقة من شعر تجعل في وترة أنف البعير فيشدّ فيها الزمام . و « ورى الزند » أي خرجت ناره . و « القدح » إخراجها من الزند . و « تألّبوا » تجمّعوا .

قوله عليه السلام « يقتنصونكم » أي يتصيّدونكم . و « الحومة » معظم .

الماء و الحرب و غيرهما ، و موضع الجارّ و المجرور نصب على الحال ، أي يقتنصونكم في حومة ذلّ . و « الجولة » الموضع الّذي تجول فيه . و « النزغ » الإفساد . و في النهاية :

« المسلحة » القوم الّذين يحفظون الثغير من العدوّ ، لأنّهم يكونون ذوي سلاح ، أو لأنّهم يسكنون المسلحة » و هي كالثغر و المرقب يرقبون العدوّ لئلاّ يطرقهم على غفلة . انتهى .

و كلمة « ما » في قوله عليه السلام « من غير ما فضل » زائدة للتأكيد . و

[ 1023 ] لأنّه لا يظفر بإغواء الجميع بهذا المعنى .

-----------
( 1024 ) في هامش المطبوع : أي الأنفس الجامعة ، أو الأخلاق الجامعة . من شرح النهج لابن أبي الحديد ، ج 13 ، ص 210 ،

ط بيروت .

[ 337 ]

« أمعن في الطلب » أي جدّ و أبعد . و « المصارحة » المكاشفة . و « المناصبة » المعاداة .

و « أعنق » أسرع . و « ليلة ظلماء حندس » أي شديدة الظلمة . و « المهواة » الوهدة يتردّى الصيد فيها . و « ذللا » بضمّتين ، جمع « ذلول » و « سلسا » كذلك جمع « سلس » و هما بمعنى سهل الانقياد .

قوله عليه السلام « أمراء » أي اعتمدوا أمرا . قوله عليه السلام « تضايقت الصدور به » كناية عن كثرته . قوله عليه السلام « تكبّروا عن حسبهم » قيل : أي جهلوا أصلهم أنّه الطين المنتن فتكبّروا .

قوله عليه السلام « و ألقوا الهجينة » أي نسبوا ما في الإنسان من القبائح إلى ربّهم ، أو نسبوا الخطاء إليه تعالى فيما اختار لهم من خليفة الحقّ 1025 قوله عليه السلام « مكابرة لقضائه » أي لحكمه عليهم بمتابعة أئمّة الحقّ ،

أو لما أوجب عليهم من شكر النعمة . و « الآلاء » الأنبياء و الأوصياء عليهم السلام .

و « اعتزاء الجاهليّة » نداؤهم : يا لفلان فيسمّون قبيلتهم فيدعونهم إلى المقاتلة و إثارة الفتنة . [ 1026 ] قوله « لنعمه عليكم أضدادا » لعلّ المعنى أنّ تلك الخصال توجب زوال النعم عنكم ، فكأنكم أضداد و حسّاد لنعم اللَّه عليكم .

قوله عليه السلام « شربتم بصفوكم » أي شربتم كدرهم مستبدلين ذلك بصفوكم ، أو متلبّسين بصفوكم . و « الأحلاس » جمع « حلس » بالكسر ، و هو كساء رقيق يكون على ظهر البعير ملازما له ، فقيل لكلّ ملازم أمر هو حلس ذلك الأمر ،

ذكره الجزريّ .

و « النفث » النفخ ، استعير هنا لوساوس الشيطان ، و في بعض النسخ « نثّا » من « نثّ الحديث » إذا أفشاه . و « مصارع جنوبهم » مساقطها . و « لواقح الكبر » ما يوجب حصوله . و « خفض الجناح » كناية عن لين الجانب و حسن الخلق و الشفقة . و

[ 1025 ] و قيل : أي انّهم باحتقار غيرهم من الناس قبحوا خلق اللَّه لهم .

[ 1026 ] و قيل : تفاخرهم بأنسابهم ، كلّ منهم ينتسب إلى أبيه و ما فوقه من أجداده ، و كثيرا ما يجرّ التفاخر إلى الحرب ، و هي إنّما تكون بدعوة الرؤساء فهم سيوفها .

[ 338 ]

« المخمصة » الجوع . و « المجهدة » المشقّة . و « محصهم » بالمهملتين ، أي خلّصهم و طهّرهم ، و بالمعجمتين ، أي حرّكهم و زلزلهم . و « الذهبان » بالضمّ و الكسر ، جمع الذهب . و « العقيان » بالكسر ، الذهب الخالص . و « البلاء » الامتحان . و « الإنباء » الإخبار بالوعد و الوعيد .

قوله عليه السلام « و لا لزمت الأسماء معانيها » أي كانت تنفكّ الأسماء عن المعاني فتصدق الأسماء بدون مسمّياتها ، كالمؤمن و المسلم و الزاهد و غيرها . و « الخصاصة » الفقر . و « ضامه حقّه » انتقصه . و « الضيم » الظلم .

قوله عليه السلام « تمتد نحوه » أي يؤمّله المؤمّلون و يرجوه الراجون ، فإنّ كلّ من أمل شيئا يطمح إليه بصره و يسافر برغبته إليه ، فكنّي عن ذلك بمدّ العنق و شدّ عقد الرجال .

قوله عليه السلام « فكانت النيّات مشتركة » أي بين اللَّه و بين ما يأملون من الشهوات ، غير خالصة له تعالى . و حسناتهم مقتسمة بينه تعالى و بين تلك الشهوات ، أو المعنى أنهم لو كانوا كذلك لآمن بهم جلّ الخلق للرغبة و الرهبة ، فلم يتميّز المؤمن و المنافق ، و المخلص و المرائي . و « جبل و عر » أي غليظ حزن .

قوله عليه السلام « و أقلّ نتائق الدنيا » قال ابن أبي الحديد : أصل هذه اللفظة من قولهم « امرأة نتاق » أي كثيرة الحبل و الولادة ، يقال : « ضيعة منتاق » أي كثيرة الريع ، فجعل عليه السلام الضياع ذوات المدر الّتي يثار للحرث نتائق و قال : إنّ مكّة أقلّها صلاحا للزرع ، لأنّ أرضها حجريّة . [ 1027 ] و « القطر » الجانب .

قوله عليه السلام « دمثة » أي سهلة ، و كلّما كان الرمل أسهل كان أبعد من أن يثبت و من أن يزكو به الدواب لأنّها تتعب في المشي به . قوله « و شلة » أي

[ 1027 ] قال في النهاية في حديث عليّ عليه السلام « اقلّ نتائق الدنيا مدرا » : « النتائق » جمع « نتيقة » فعلية بمعنى مفعولة من « النتق » و هو أن يقلع الشي‏ء فترفعه من مكانه لترمى به ، هذا هو الأصل ، و أراد بها ههنا البلاد لرفع بنائها و شهرتها في موضعها . انتهى . و ما ذكرناه في الأصل ، ذكر ابن أبي الحديد و لعلّه أوفق منه رحمه اللَّه . راجع شرح النهج لابن أبي الحديد ، ج 13 ،

ص 158 ، ط بيروت .

[ 339 ]

قليلة الماء . قوله « أعطافهم » ، « عطفا الرجل » جانباه . أي [ أن ] يميلوا جوانبهم معرضين عن كلّ شي‏ء متوجّهين نحوه . و « المثابة » المرجع . و « النجعة » في الأصل ،

طلب الكلاء ، ثمّ سمّي كلّ من قصد أمرا يروم النفع فيه منتجعا . و « ثمرة الفؤاد » هي سويداء القلب . و « السحيق » البعيد . و « الفجّ » الطريق بين الجبلين . و « هزّ المناكب » كناية عن السفر إليه مشتاقين . [ 1028 ] و قوله « يهلّلون » أي يرفعون أصواتهم بالتلبية . و « الرمل » سعي فوق المشي . و « السرابيل » جمع « السربال » و هو القميص ، أي خلعوا المخيط .

قوله « ملتفّ البني » أي مشتبك العمارة . [ 1029 ] و « البرّة » الواحدة من البرّ و هو الحنطة . و « الأرياف » جمع « ريف » و هو كلّ أرض فيها زرع و نخل ، و قيل : هو ما قارب الماء من الأرض . و « المحدقة » المطيفة [ 1030 ] . و « الغدق » الماء الكثير . و « النظارة » الحسن . و « مضارعة الشكّ » مقاربته ، و في بعض النسخ بالصاد المهملة [ 1031 ] . و « الاعتلاج » الاضطراب .

قوله عليه السلام « فتحا » بضمّتين ، أي مفتوحة . و قوله « ذللا » أي سهلة . و « وخامة العاقبة » رداءتها .

قوله عليه السّلام « فإنّها » قيل : الضمير يعود إلى مجموع البغي و الظلم و الكبر ، و قيل : إلى الأخير باعتبار جعله « مصيدة » و هي بسكون الصاد و فتح الياء ،

آلة يصطاد بها . و « المساورة » المواثبة . قوله عليه السّلام « ما تكدي » [ 1032 ] أي لا تردّ عن تأثيرها . و يقال : « رمى فأشوى » إذا لم يصب المقتل .

قوله عليه السلام « ما حرس اللَّه » ما زائدة . قوله عليه السّلام « عتاق الوجوه » إمّا من العتق بمعنى الحرّيّة . أو بمعنى الكرم ، و « العتيق » الكريم من كلّ شي‏ء و الخيار من كلّ شي‏ء . و « النواجم » جمع « ناجمة » و هو ما يطلع و يظهر

[ 1028 ] و قيل : أي يحرّكوا مناكبهم ، أي رؤوس أكنافهم للَّه ، يرفعون أصواتهم بالتلبية و ذلك في السعي و الطواف .

[ 1029 ] و قيل : أي كثير العمران .

[ 1030 ] أي المحيطة من كلّ جهة .

[ 1031 ] و في المصدر بالسين المهملة .

[ 1032 ] من « أكدى الرجل » أي لم يظفر بحاجته .

[ 340 ]

من الكبر . و « القدع » الكفّ و المنع . و يقال : « لاط حبّه بقلبي يليط » إذا لصق . و « مواقع النعم » الأموال و الاولاد ، و آثارها هي الترفّه و الغناء و التلذّذ بها ، و يحتمل أن يكون الموقع مصدرا . و « المجداء » جمع « ماجد » و « المجد » الشرف في الآباء ، و الحسب و الكرم يكونان في الرجل و إن لم يكونا في آبائه . و « النجداء » الشجعان ، واحدهم « نجيد » . و « بيوتات العرب » قبائلها . و « اليعسوب » السيّد و الرئيس و المقدّم . و « الرغيبة » المرغوبة . قوله عليه السّلام « لخلال الحمد » أي الخصال المحمودة .

قوله عليه السّلام « و مدّت العافية » على البناء للمفعول و هو ظاهر ،

أو على البناء للفاعل من قولهم : « مدّ الماء » إذا جرى و سال . قوله عليه السّلام « و وصلت » استعار الوصل لاجتماعهم عن كرامة اللَّه لهم حال كونهم على ذلك الأمر ، و رشح بذكر الحبل . و « التحاضّ » تفاعل من « الحضّ » و هو الحثّ و التحريص . و « تواصى القوم » أي أوصى بعضهم بعضا . و « الفقرة » واحدة « فقر » الظهر ، و يقال لمن أصابته مصيبة شديدة : قد كسرت فقرته . و « المنّة » بالضمّ ، القوّة . و « الأعباء » الأثقال .

قوله عليه السّلام « فساموهم » أي الزموهم . و « المرار » بالضمّ ، شجر مرّ ، و استعير شرب الماء المرّ لكلّ من يلقى شدّة .

قوله عليه السلام « و بلغت الكرامة » ، قوله « بهم » متعلّق بقوله « بلغت » و قوله « لهم » بالكرامة ، و قوله « إليه » [ متعلّق ] بقوله « لم تذهب » [ 1033 ] . و « الأملاء » جمع « الملأ » أي الجماعات و الأشراف . و « الترافد » التعاون .

قوله عليه السّلام « متحازبين » أي مختلفين أحزابا . و « غضارة النعمة طيبها و لذّتها . قوله عليه السّلام « فما أشدّ اعتدال الأحوال » أي ما أشبه الأشياء بعضها ببعض و إنّ حالكم لشبيهة بحال أولئك .

قوله عليه السلام « يحتازونهم » أي يبعدونهم . و « بحر العراق » دجلة و الفرات ، أمّا الأكاسرة فطردوهم عن بحر العراق ، و القياصرة عن الشام و ما فيه من

[ 1033 ] و بقوله « ما لم تبلغ » على ما في المصدر .

[ 341 ]

المراعي و المنتجع . و « الشيح » نبت معروف . و « منابت الشيح » أرض العرب . و « مهافي الريح » المواضع الّتي تهفو فيها الريح ، أي تهبّ و هي الفيافي و الصحاري . و « نكد المعاش » ضيقه و قلّته و « العالة » جمع « عائل » و هو الفقير . و « الدبر » بالتحريك ، الجرح الّذي يكون في ظهر البعير . [ 1034 ] و « الجدب » قلّة الزرع و الشجر . و « الأزل » الضيق و الشدّة .

قوله « و إطباق جهل » بكسر الهمزة ، أي جهل عامّ مطبق عليهم ، أو بفتحها ،

أي جهل متراكم بعضه فوق بعض . و « و أد البنات » قتلهنّ . و « شنّ الغارة عليهم » تفريقها عليهم من جميع جهاتهم . قوله عليه السّلام « و التفت الملّة » أي كانوا متفرّقين ، فالتفّت ملّة محمّد صلّى اللَّه عليه و آله بهم فجمعتهم ، يقال : « التفّ الحبل بالحطب » أي جمعه ، و « التفّ الحطب بالحبل » أي اجتمع به . و قوله « في عوائد حال » أي جمعتهم الملّة كائنة في عوائد بركتها .

قوله عليه السّلام « فكهين » أي أشرين مرحين [ 1035 ] فكاهة صادرة عن خضرة عيش النعمة . قوله عليه السّلام « قد تربّعت » أي أقامت . و يقال :

« تعطّف الدهر على فلان » أي أقبل حظّه و سعادته بعد أن لم يكن كذلك . و « الذرى » الأعالي .

قوله عليه السّلام « لا يغمز » يقال : « غمزه بيده » أي نخسه . و « القناة » الرمح ، و يكنّى عن العزيز الّذي لا يضام ، فيقال : « لا يغمز له قناة » أي هو صلب ،

و القناة إذا لم تكن في يد الغامز كانت أبعد عن الحطم و الكسر .

و قوله « لا تقرع لهم صفاة » مثل يضرب لمن لا يطمع في جانبه لعزّته و قوّته . و « الصفاة » الصخرة و الحجر الأملس .

و قوله « بأحكام » متعلّق بثلمتم ، و قوله « بنعمة » متعلّق بقوله « امتنّ » . قوله

[ 1034 ] و « الوبر » شعر الجمال ، و المراد أنّهم كانوا رعاة ظاعنين من واد إلى آخر ، لم تكن لهم بلدة و لا حاضرة يعيشون فيها .

[ 1035 ] « أشر » بطر ، أي أخذته دهشة و حيرة عند هجوم النعمة ، أو طغى بالنعمة ، أو عندها فصرفها إلى غير وجهها فهو أشر .

و « مرح الرجل » اشتدّ فرحه و نشاطه حتّى جاوز القدر و تبختر و اختال ، فهو مرح .

[ 342 ]

« النار و لا العار » أي ادخلوا النار و لا تلتزموا العار . [ 1036 ] و قال الجوهريّ : « كفأت الإناء » قلبته ، و زعم ابن الأعرابيّ أنّ « أكفأته » لغة و « كفأت القوم كفاء » إذا أرادوا وجها فصرفتهم عنه إلى غيره . قوله « إلى غيره » الضمير عائد إلى الإسلام أو إلى اللَّه .

قوله « فلا تستبطئوا » أي فلا تستبعدوا . قوله « الترك التناهي » يقال :

« تناهوا عن المنكر » أي نهى بعضهم بعضا . و « دوّخه » أي ذلّله . و « شيطان الردهة » هو ذو الثدية [ 1037 ] . فقد روي أنّه رماه اللَّه يوم النهر بصاعقة . [ 1038 ] و « الردهة » نقرة في الجبل يجتمع فيها الماء . و إنّما سمّي بذلك لأنّه وجد بعد موته في حفرة ، و قيل : هو أحد الأبالسة . و « الوجبة » اضطراب القلب . و « الرجّة » الحركة و الزلزلة . و « أدلت من فلان » أي قهرته و غلبته . و « التشذّر » التبدّد و التفرّق . و « الكلاكل » الصدور [ 1039 ] ، الواحدة « كلكل » أي أنا أذللتهم و صرعتهم إلى الأرض .

و « النواجم » جمع « ناجمة » و هي ماعلا قدرة و طارصيته . و « الخطل » خفّة و سرعة ، و يقال للأحمق العجل : خطل . قوله « لا تفيئون » أي لا ترجعون .

قوله عليه السّلام « في القليب » أي قليب بدر [ 1040 ] . و « الدويّ » صوت ليس بالعالي . و « قصف الطير » اشتدّ صوته . و « رفرف الطائر بجناحيه » إذا بسطهما عند السقوط على شي‏ء يحوم عليه ليقع فوقه . و « العتوّ » التكبّر و التجبّر .

قوله « خفيف فيه » أي سريع . قوله عليه السّلام « و لا يغلّون » كلّ من خان خفية في شي‏ء فقد غلّ .

[ 1036 ] هكذا في النسخ ، و لعلّ الأصوب هو أن يقال : أي ندخل النار و لا نلتزم العار .

[ 1037 ] في هامش المطبوع : « ذو الثدية » لقب رجل اسمه « ثرمله » . فمن قال في الثدي أنّه مذكّر يقول : إنّما أدخلوا الهاء في التصغير لأنّ معناه اليد و ذلك أنّ يده كانت قصيرة مقدار الثدي ، يدلّ على ذلك أنّهم كانوا يقولون فيه ذو اليدية و ذو الثدية جميعا ،

من الصحاح .

[ 1038 ] في هامش المطبوع : « ذو الثدية » كسمية ، لقب حرقوص بن زهير كبير الخوارج ، أو هو بالمثنّاة تحت . منه طاب ثراه .

[ 1039 ] قيل : « القرن » القوّة و الشدة ، و إنّما ذكره لتشبّههم بالثور ، كما ذكر الكلل لتشبيههم بالجمل . منه رحمه اللَّه .

[ 1040 ] طرح فيه نيّف و عشرون من أكابر قريش .

[ 343 ]

أقول : إنما أوردت هذه الخطبة الشريفة بطولها لاشتمالها على جمل قصص الأنبياء عليهم السّلام و علل أحوالهم و أطوارهم و بعثتهم و التنبيه على فائدة الرجوع إلى قصصهم و النظر في أحوالهم و أحوال أممهم و غير ذلك من الفوائد الّتي لا تحصى و لا تخفى على من تأمّل فيها . صلوات اللَّه على الخطيب بها . 1041


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

193 و من خطبة له عليه السلام يصف فيها المتقين

روي أن صاحبا لأمير المؤمنين عليه السلام يقال له همام كان رجلا عابدا ، فقال له ،

يا أمير المؤمنين ، صف لي المتقين حتى كأني أنظر اليهم . فتثاقل عليه السلام عن جوابه ثم قال : يا همام ، اتق اللَّه و أحسن : ف « ان اللَّه مع الذين اتقوا و الذين هم محسنون » . فلم يقنع همام بهذا القول حتى عزم عليه ، فحمد اللَّه و أثنى عليه ، و صلى على النبي صلى اللَّه عليه و آله ثم قال عليه السلام .

أما بعد ، فإنّ اللَّه سبحانه و تعالى خلق الخلق حين خلقهم غنيّا عن طاعتهم ، آمنا من معصيتهم ، لأنّه لا تضرّه معصية من عصاه ، و لا تنفعه طاعة من أطاعه . فقسم بينهم معايشهم ، و وضعهم من الدّنيا مواضعهم . فالمتّقون فيها هم أهل الفضائل : منطقهم الصّواب ،

و ملبسهم الاقتصاد ( 2681 ) ، و مشيهم التّواضع . غضّوا أبصارهم ( 2682 ) عمّا حرّم اللَّه عليهم ، و وقفوا أسماعهم على العلم النّافع لهم .

نزّلت أنفسهم منهم في البلاء كالّتي نزّلت في الرّخاء ( 2683 ) . و لو لا

-----------
( 1041 ) بحار الأنوار ، الطبعة الجديدة ، ج 14 ، كتاب النبوّة ، ص 477 484 .

[ 344 ]

الأجل الّذي كتب اللَّه عليهم لم تستقرّ أرواحهم في أجسادهم طرفة عين ، شوقا إلى الثّواب ، و خوفا من العقاب . عظم الخالق في أنفسهم فصغر ما دونه في أعينهم ، فهم و الجنّة كمن قد رآها ،

فهم فيها منعّمون ، و هم و النّار كمن قد رآها ، فهم فيها معذّبون .

قلوبهم محزونة ، و شرورهم مأمونة ، و أجسادهم نحيفة ، و حاجاتهم خفيفة ، و أنفسهم عفيفة . صبروا أيّاما قصيرة أعقبتهم راحة طويلة .

تجارة مربحة ( 2684 ) يسرها لهم ربّهم . أرادتهم الدّنيا فلم يريدوها ،

و أسرتهم ففدوا أنفسهم منها . أمّا اللّيل فصافّون أقدامهم ، تالين لأجزاء القرآن يرتّلونها ترتيلا ( 2685 ) . يحزنون به أنفسهم و يستثيرون ( 2686 ) به دواء دائهم . فإذا مرّوا بآية فيها تشويق ركنوا إليها طمعا ،

و تطلّعت نفوسهم إليها شوقا ، و ظنّوا أنّها نصب أعينهم . و إذا مرّوا بآية فيها تخويف أصغوا إليها مسامع قلوبهم ، و ظنّوا أنّ زفير ( 2687 ) جهنّم و شهيقها ( 2688 ) في أصول آذانهم ، فهم حانون ( 2689 ) على أوساطهم ، مفترشون لجباههم ( 2690 ) و أكفّهم و ركبهم ، و أطراف أقدامهم ، يطلبون إلى اللَّه تعالى في فكاك رقابهم ( 2691 ) . و أمّا النّهار فحلماء علماء ، أبرار أتقياء . قد براهم الخوف بري القداح ( 2692 ) ينظر إليهم النّاظر فيحسبهم مرضى ، و ما بالقوم من مرض ،

[ 345 ]

و يقول : لقد خولطوا ( 2693 ) و لقد خالطهم أمر عظيم لا يرضون من أعمالهم القليل ، و لا يستكثرون الكثير . فهم لأنفسهم متّهمون ، و من أعمالهم مشفقون ( 2694 ) إذا زكّي ( 2695 ) أحد منهم خاف ممّا يقال له ، فيقول :

أنا أعلم بنفسي من غيري ، و ربّي أعلم بي منّي بنفسي اللّهمّ لا تؤاخذني بما يقولون ، و اجعلني أفضل ممّا يظنّون ، و اغفر لي ما لا يعلمون فمن علامة أحدهم أنّك ترى له قوّة في دين ، و حزما في لين ،

و إيمانا في يقين ، و حرصا في علم ، و علما في حلم ، و قصدا في غنى ( 2696 ) ، و خشوعا في عبادة ، و تجمّلا ( 2697 ) في فاقة ، و صبرا في شدّة ، و طلبا في حلال ، و نشاطا في هدى ، و تحرّجا ( 2698 ) عن طمع .

بعمل الأعمال الصّالحة و هو على و جل . يسمي و همّه الشّكر ، و يصبح و همه الذّكر . يبيت حذرا و يصبح فرحا ، حذرا لمّا حذّر من الغفلة ، و فرحا بما أصاب من الفضل و الرّحمة . إن استصعبت ( 2699 ) عليه نفسه فيما تكره لم يعطها سؤلها فيما تحبّ . قرّة عينه فيما لا يزول ، و زهادته فيما لا يبقى ، يمزج الحلم بالعلم ، و القول

[ 346 ]

بالعمل . تراه قريبا أمله ، قليلا زلله ، خاشعا قلبه ، قانعة نفسه ،

منزورا ( 2700 ) أكله ، سهلا أمره ، حريزا دينه ( 2701 ) ، ميّتة شهوته ،

مكظوما غيظه . الخير منه مأمول ، و الشّرّ منه مأمون . إن كان في الغافلين كتب في الذّاكرين ، و إن كان في الذّاكرين لم يكتب من الغافلين . يعفو عمّن ظلمه ، و يعطي من حرمه ، و يصل من قطعه ،

بعيدا فحشه ( 2702 ) ، ليّنا قوله ، غائبا منكره ، حاضرا معروفه ،

مقبلا خيره ، مدبرا شرّه . في الزّلازل ( 2703 ) وقور ( 2704 ) ، و في المكاره صبور ، و في الرّخاء شكور . لا يحيف على من يبغض ، و لا يأثم فيمن يحبّ . يعترف بالحقّ قبل أن يشهد عليه ، لا يضيع ما استحفظ ،

و لا ينسى ما ذكر و لا ينابز بالألقاب ( 2705 ) ، و لا يضارّ بالجار ، و لا يشمت بالمصائب ، و لا يدخل في الباطل ، و لا يخرج من الحقّ . إن صمت لم يغمّه صمته ، و إن ضحك لم يعل صوته ، و إن بغي عليه صبر حتّى يكون اللَّه هو الّذي ينتقم له . نفسه منه في عناء ،

و النّاس منه في راحة . أتعب نفسه لآخرته ، و أرواح النّاس من نفسه .

بعده عمّن تباعد عنه زهد و نزاهة ، و دنوه ممّن دنا منه لين و رحمة .

ليس تباعده بكبر و عظمة ، و لا دنوه بمكر و خديعة . قال : فصعق همام صعقة ( 2706 ) كانت نفسه فيها .

[ 347 ]

فقال أمير المؤمنين عليه السلام : أما و اللَّه لقد كنت أخافها عليه .

ثمّ قال : أهكذا تصنع المواعظ البالغة بأهلها ؟ فقال له قائل : فما بالك يا أمير المؤمنين ؟

فقال عليه السلام : ويحك ، إنّ لكلّ أجل وقتا لا يعدوه ، و سببا لا يتجاوزه . فمهلا ، لا تعد لمثلها ، فإنّما نفث الشّيطان على لسانك


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

تبيين

قال الكيدري : « الهمّام » البعيد الهمّة و كان السائل كاسمه .

و قال ابن أبي الحديد : همّام ، هو همّام بن شريح بن يزيد بن مرّة و كان من شيعة أمير المؤمنين عليه السّلام و أوليائه ، و كان ناسكا عابدا و تثاقله عن جوابه لأنّه علم أنّ المصلحة في تأخير الجواب ، و كأنّه حضر المجلس من لا يحبّ عليه السّلام أن يجيب و هو حاضر . و لعلّه بتثاقله عليه السّلام يشتدّ شوق همّام إلى سماع الموعظة . و لعلّه من باب تأخير البيان إلى وقت الحاجة ، لا عن وقت الحاجة . 1042 و قال ابن ميثم : تثاقله عليه السّلام لخوفه على همّام كما يدلّ عليه قوله عليه السّلام « أما و اللَّه لقد كنت أخافها عليه » . 1043 و أقول : هذا أظهر .

« اتّق اللَّه و أحسن » أي ليس عليك أن تعرف صفات المتّقين على التفصيل و لعلّ الأصلح لك القناعة بما تعرفه مجملا من صفاتهم و مراعاة التقوى و الاحسان ، و كأنّ المراد بالتقوى الاجتناب عمّا نهى اللَّه عنه ، و بالاحسان فعل ما أمر اللَّه به ،

فالكلمة جامعة لصفات المتّقين و فضائلهم .

-----------
( 1042 ) شرح النهج لابن أبي الحديد ، ج 10 ، ص 134 ، ط بيروت .

-----------
( 1043 ) شرح النهج لابن ميثم ، ج 3 ، ص 413 ، ط بيروت .

[ 348 ]

« حتّى عزم عليه » ، « عزمت على فلان » أقسمت عليه ، و « عزمت على الأمر » أي قطعت عليه و أردت فعله حتما ، فالضمير في « عليه » يحتمل عوده إليه عليه السّلام و إلى ما سأله من الوصف على التفصيل ، و الأوّل أظهر ، و رواية الصدوق تعيّنه [ 1044 ] .

و التعرّض للغنا و الأمن [ 1045 ] لدفع توهم أنّ مدح المتّقين الترغيب في الطاعة و التخويف من المعصية لانتفاعه سبحانه و دفع المضرّة عنه ، و ليس المعنى أنّ أفعال اللَّه سبحانه ليست معلّلة بالأعراض كما زعمه الحكماء ، بل إشارة إلى ما ذكره المتكلّمون من أنّ الغرض لا يعود إليه سبحانه بل إلى العباد ، لأنّه أراد أن يثيبهم في الاخرة ، و الثواب هو النفع المقارن للتعظيم و الإجلال ، و فعله لمن لا يستحقّ أصلا قبيح عقلا ، فلذا كلّفهم و بعث إليهم الرسل و وعدهم و أوعدهم و عرضه للمثوبات الدائمة الجليلة . و تفصيل ذلك في كتب الكلام .

و « المعايش » بالياء ، جمع « معيشة » و هي ما يعاش به أو فيه و ما يكون به الحياة ، قال اللَّه تعالى : « نحن قسمنا بينهم معيشتهم في الحياة الدّنيا » [ 1046 ] .

و « مواضع الخلق » مراتبهم ، قال اللَّه تعالى : « و رفعنا بعضهم فوق بعض درجات » [ 1047 ] و هي إشارة إلى الدّرجات الدنيويّة كالغنا و الفقر و الصحة و المرض ، أو الدينيّة لاختلاف استعداداتهم و قابليّاتهم في العلم و العمل ، أو الأعمّ منهما و هو أظهر ،

و التفريع يؤيّد الأخيرين .

« منطقهم الصواب » ، « المنطق » النطق أي لا يقولون إلاّ حقّا و يحترزون عن الكذب و الفحش و الغيبة و سائر الأقاويل الباطلة ، و قيل : أي لا يتكلّمون إلاّ في مقام التكلّم كذكر اللَّه تعالى و اظهار حقّ و إبطال باطل ، و كأنّ الابتداء بالمنطق لكون النفع و الضرر في القول أكثر في الأغلب من أعمال سائر الجوارح .

[ 1044 ] حيث قال : فقال همّام : « يا أمير المؤمنين أسألك بالّذي أكرمك بما خصّك . . . » الخ . و الرواية في الأمالي ،

ص 340 ، مجلس 84 .

[ 1045 ] يعني في قوله عليه السلام « خلقهم غنيّا عن طاعتهم ، آمنا من معصيتهم . . . » الخ .

-----------
( 1046 ) الزخرف : 32 .

-----------
( 1047 ) الزخرف : 32 .

[ 349 ]

و « الملبس » بفتح الباء ، ما يلبس . و « الاقتصاد » التوسّط بين طرفي الافراط و التفريط ، و المعنى أنّهم لا يلبسون ما يلحقهم بدرجة المترفين ، و لا ما يلحقهم بأهل الخسّة و الدناءة ، أو يصير سببا لشهرتهم بالزهد كما هو دأب المتصوفين ، أو المعنى أنّ الاقتصاد في الأقوال و الأفعال صار شعارا لهم محيطا بهم ، كاللباس للانسان كما مرّ .

« و مشيهم التواضع » أي لا يمشون مشى المختالين و المتكبّرين ، كما قال عزّ و جلّ : « و لا تمش في الأرض مرحا الآية » 1048 ، أو المراد أنّ سيرتهم و سلوكهم بين الخلق أو في سبيل اللَّه بالتواضع و التذلّل . « غضّوا أبصارهم » ، « غضّ فلان طرفه » كمدّ أي خفضه ، و كذلك غضّ من صوته ، و كلّ شي‏ء كففته فقد غضضته .

و « وقفت » كضربت أي دمت قائما ، و « وقفته أنا وقفا » أي فعلت به ما وقف و « وقفت الرجل عن الشي‏ء وقفا » أي منعته عنه ، و « وقفت الدار وقفا » أي حسبتها في سبيل اللَّه . و المراد الاقتصار على استماع العلم النافع ، و فيه إيماء إلى ذمّ الاصغاء إلى القصص الكاذبة ، بل و كثير من الصادقة ، كما سيأتي إن شاء اللَّه .

و « الرخاء » بالفتح ، سعة العيش ، قال القطب الراونديّ رحمه اللَّه :

يعني أنّ المتقين يتعبون أبدانهم في الطاعات ، فيطيبون نفسا بتلك المشقّة الّتي يحتملونها مثل طيب قلب الّذي نزلت نفسه في الرخاء . و لا بدّ من تقدير مضاف لأنّ تشبيه الجمع بالواحد لا يصحّ ، أي كلّ واحد منهم إذا نزل في البلاء يكون كالرجل الّذي نزلت نفسه في الرخاء ، و نحوه قوله تعالى : « مثل الّذين كفروا كمثل الّذي ينعق » 1049 . قال : و يجوز أن يكون « الّذي » بمعنى ما المصدرية كقوله تعالى : « و خضتم كالّذي خاضوا » 1050 أي نزوله في البلاء كنزوله في الرخاء .

و قال ابن ميثم : يحتمل أن يكون المراد بالّذي ، الّذين ، فحذف النون كما في قوله تعالى : « و خضتم كالّذي خاضوا » 1051 .

-----------
( 1048 ) الإسراء : 37 .

-----------
( 1049 ) البقرة : 171 .

-----------
( 1050 ) التوبة : 69 .

-----------
( 1051 ) شرح النهج لابن ميثم ، ج 3 ، ص 415 ، ط بيروت . و الآية ، كما سبق ، في التوبة : 69 .

[ 350 ]

و قال ابن أبي الحديد : موضع كالّذي نصب لأنّه صفة مصدر محذوف و المراد كالنزول الّذي ، و قد حذف العائد إليه و هو الهاء في « نزلته » كقولك : « ضربت الّذي ضربت » أي ضربت الّذي ضربته ، و تقدير الكلام : نزلت أنفسهم منهم في حال البلاء نزولا كالنزول الّذي نزلته منهم في حال الرخاء . 1052 و قال الكيدري قدّس سرّه : « نزّلت أنفسهم . . . الخ » لأنّهم كسروا سورة الشهوة البهيمية و طيّبوا عن أنفسهم نفسا و وقفوا أشباحهم و أرواحهم على مرضاة اللَّه و حبسوها في سبيله ، فلا مطمح لهم الى ما فيه نصيب أنفسهم ، بل جلّ عنايتهم مصروفة إلى تحصيل ما خلقوا لأجله من إعداد زاد المعاد ، و الاقبال بكلّ الوجوه على عبادة ربّ العباد ، و التفاتهم إلى الأبدان يكون على طريق الطبع كالتفات سالك البادية للحجّ الحقيقيّ إلى رعي الجمل ، و علموا يقينا أنّ ما أصابهم من الكدّ في الطريق و إن كان عظيما فإنّه كلا شي‏ء في جنب ما يصلون به إليه من لقاء المحبوب و نيل المطلوب ، فالمحن عندهم كالملح و البليّة كالنعم .

و قوله « كالّذي » نظير قوله تعالى : « و خضتم كالّذي خاضوا » 1053 و بيت الحماسة : عسى الأيّام أن يرجعن يوما كالّذي كانوا .

أي نزلت في البلاء كالنزول الّذي نزلت في الرخاء . انتهى .

و المراد بالبلاء المرض و الضيق و نحوهما أو الأعمّ من احتمال المشقّة أيضا و ليس مخصوصا به و طيب قلوبهم للرضا بقضاء اللَّه كما في المجالس [ 1054 ] : « فصغر ما دونه في أعينهم » في اختلاف التعبير دلالة على أنّ الخالق تمكّن في قلوبهم بخلاف ما دونه فلم يتجاوز أعينهم .

« فهم و الجنّة » قال الراونديّ رحمه اللَّه : الواو بمعنى « مع » و قال ابن أبي الحديد بنصب « الجنّة » و قد روي بالرفع على أنّه معطوف على هم ، و الأوّل أحسن . و

-----------
( 1052 ) شرح النهج لابن أبي الحديد ، ج 10 ، ص 142 ، ط بيروت .

-----------
( 1053 ) التوبة : 69 .

[ 1054 ] حيث قال : نزلت أنفسهم منهم في البلاء كالّتي نزلت منهم في الرخاء . رضي منهم عن اللَّه بالقضاء .

[ 351 ]

قوله « كمن قدرآها » و قوله « فهم فيما منعّمون » إمّا كلاهما لقوّة الايمان و اليقين ، أو لشدّة الخوف و الرجاء ، أو الرؤية إشارة إلى قوّة اليقين ، و « التنعّم و العذاب » أي شدّة الرجاء و الخوف و هما أيضا من فروع اليقين ، و اختار الوالد قدّس سرّه الأخير ، و قال الكيدريّ : أي حصل لهم من العلوم اليقينيّة ما يجري مجرى الضروريّة كما قال عليه السّلام : « لو كشف الغطاء ما ازددت يقينا » . و روي « و الجنّة » بالنصب فيكون الواو بمعنى مع و يكون خبر المبتدأ الكاف في « كمن رآها » .

« قلوبهم محزونة » حزن قلوبهم للخوف من العقاب لاحتمال التقصير و عدم شرائط القبول ، كما قال عزّ و جلّ : وَ الَّذِينَ يُوتُونَ مَا آتَوْا وَ قُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إلَى رَبِّهِمْ رَاجِعُونَ 1055 . و الأمن من شرورهم لأنّهم لا يهمّون بظلم أحد ، كما ورد في الخبر : « المسلم من سلم المسلمون من لسانه و يده » . و قيل لأنّ أفعالهم حسنة في الواقع و إن كانت سيّئة في الظاهر ، و هو بعيد .

« نحيفة » أي مهزولة لكثرة الصيام و السهر و الرياضات ، أو للخوف أو لهما و خفّة حاجاتهم لقلّة الرغبة في الدنيا و ترك اتّباع الهوى و قصر الأمل و قناعتهم بما رزقهم اللَّه .

و « العفّة » كفّ النفس عن المحرّمات ، بل عن الشبهات و المكروهات أيضا .

و جملة « أعقبتهم » صفة للأيّام . و « تجارة » عطف بيان للراحة ، أو بدل منه ، أو منصوب على المدح ، أو على الحال ، أو على تقدير فعل ، أي اتّجروا تجارة .

قال الراونديّ رحمه اللَّه : نصب المصدر مع حذف فعله كثير في الكلام .

و « ربح الرجل في تجارته » كعلم ، و يسند إلى التجارة مجازا ، قال تعالى :

فَمَا رَبِحَتْ تِجَارَتُهُمْ 1056 .

و قال الأزهري : « ربح الرجل في تجارته » أي صادف سوقا ذات ربح و « أربحت الرجل إرباحا » أعطيته ربحا ، فالتجارة المربحة كأنّها تعطي ربحا أو هي الرابحة من أفعل بمعنى فعل .

-----------
( 1055 ) المؤمنون : 60 .

-----------
( 1056 ) البقرة : 16 .

[ 352 ]

و قال الكيدريّ : « تجارة » انتصابه على المصدر من معنى الكلام السابق ،

لأنّ مضمون قوله « صبروا أيّاما . . . الخ » يدلّ على أنّهم اتّجروا بذلك أو يكون منصوبا بفعل مضمر يفسّره ما بعده ، أي يسر لهم ربّهم تجارة ، أو على المدح أو التخصيص ، أي أعني تجارة ، أو أخصّ تجارة ، و جعلها بدلا من « راحة » على ما زعم صاحب المنهاج ليس بالقويّ لأنّ التجارة المربحة ليست بنفس الراحة ، و إنّما صبرهم المستعقب لتلك الراحة هي التجارة . انتهى .

« أرادتهم الدنيا » أي أقبلت إليهم من الوجوه المذمومة أو مطلقا و تمكّنوا من تحصيلها بكسب المال و الجاه فلم يقبلوها و لم يسعوا في تحصيلها ، و قيل : و يحتمل أن يراد أهل الدنيا . و « أسره » كضربه أي شدّه و حبسه . و « الفدية » زخارف الدنيا و ملاذّها الّتي سلّموها إلى الدنيا بالترك و الإعراض عنها .

أقول : و نقل الكيدريّ قدّس سرّه رواية تمثّل الدنيا لأمير المؤمنين عليه السّلام و إعراضه عنها كما سننقلها عنه في باب ذمّ الدنيا ، ثمّ قال : فهذا معنى قوله عليه السّلام « أرادتهم الدنيا و لم يريدوها » . و إذا تدبّرت الخلال المذكورة في هذه الخطبة وجدت أمير المؤمنين عليه السّلام هو الموصوف بها كلّها . و قد أوردت هذه الأبيات و أمثالها في « أنوار العقول من أشعار وصيّ الرسول » .

فأمّا أسرها إيّاهم ، فلأنّ أرواح الأولياء قدسيّة و مقامها في العالم الجسد أي على خلاف مقتضى طبيعتها فهى غريبة في هذا العالم و صغوها بالكلّيّة إلى عالمها فهي أسيرة هنا من حيث الغربة و عدم الملاءمة ، فدائما يستعدّ و يتهيّأ للسفر الحقيقيّ و يزيل المثبطات و يرفعها من البين ، و ذلك فداءها .

« أمّا الليل » في بعض النسخ بالنصب على حذف حرف الجرّ ، أي أمّا حالهم في الليل ، فالمقصود تفصيل حالهم في الليل و النهار ، و في بعض النسخ بالرفع ،

فالغرض تفصيل حال ليلهم و نهارهم . و « الصفّ » ترتيب الجمع على صفّ ، و « صفّ القدمين » وضعهما في الصلاة بحيث يتحاذى الإبهامان و يتساوى البعد بين الصدر و العقب .

[ 353 ]

و في بعض النسخ : « تالون » مكان « تالين » . « يرتّلونه » أي القرآن ، و روي : « يرتّلونها » فالضمير لأجزاء القرآن . « و رتّل القرآن ترتيلا » 1057 أي أحسن تأليفه ، و عن أمير المؤمنين عليه السّلام أنّه « حفظ الوقوف و أداء الحروف ، و هو جامع لما يعتبره القرّاء » .

و « الحزن » الهمّ و « حزنه الأمر » كنصر أي جعله حزينا و « حزن » كعلم أي صار حزينا ، و « حزّنه تحزينا » جعل فيه حزنا ، و في أكثر النسخ على التفعيل و في بعضها كينصرون . و تحزين النفوس بآيات الوعيد ظاهر ، و أمّا آيات الوعد فللخوف من الحرمان و عدم الاستعداد .

و « ثار الغبار » إذا سطع وهاج ، و « ثار القطا » إذا نهضت من موضعها ، و « أثار الغبار و استثاره » هيّجه . و لعلّ المراد بالدواء العلم و بالداء الجهل . و استثارة العلم بالتدبّر و التذكّر ، قال في النهاية : في الحديث : « أثيروا القرآن فإنّ فيه علم الأوّلين و الآخرين » . و يحتمل أن يراد استثارة العلم الكامنة في النفس على حسب الاستعداد و الكمال بالتدبّر و التفكّر و التذكّر .

و قال الوالد قدّس سرّه : المراد أنّهم يداوون بآيات الخوف داء الرجاء الغالب الّذي كاد أن يبلغ حدّ الاغترار و الأمن لمكر اللَّه ، و بآيات الرجاء داء الخوف إذا قرب من القنوط ، و بما يستكمل اليقين داء الشبهة ، و بالعبر داء القسوة و بما ينفّر عن الدنيا و الميل إليها داء الرغبة فيها و نحو ذلك .

و « ركن إلى الشي‏ء » كنصر كما في النسخ و كعلم أيضا أي مال و سكن . و « التطلّع إلى الشي‏ء » الاستشراف له و الانتظار لوروده . و « نصب الشي‏ء » رفعه و أن يستقبل به شي‏ء ، و الكلمة منصوبة على الظرفيّة أي ظنّوا أنّها فيما نصب بين أيديهم ، و في بعض النسخ مرفوعة على أنّها خبر أنّ .

و قال الكيدريّ : « و تطلّعت نفوسهم إليها » أي كادت تطلع شموس نفوسهم من أفق عوالم أبدانهم ، فتصعد إلى العالم العلويّ شوقا إلى ما وعدوا به في تلك

-----------
( 1057 ) المزمّل : 4 .

[ 354 ]

الآيات ، من أخائر الذخائر و عظائم الكرائم . و انتصاب « نصب أعينهم » على الظرف أي في موضع يقابل أعينهم ، و يجوز فيه الرفع .

و قال الراونديّ رحمه اللَّه : الظنّ هنا بمعنى اليقين ، قال تعالى : أَلاَ يَظُنُّ اُولِئكَ أَنَّهُمْ مَبْعُوثُونَ 1058 أي أيقنوا أنّ الجنّة معدّة لهم بين أيديهم .

و قال ابن أبي الحديد : و يمكن أن يكون على حقيقته .

و « صغي إليه » كرضي أي مال ، و « أصغى سمعه إليه » أي أماله ، و « زفير النار » صوت توقّدها ، و « الزفير » أيضا إخراج النفس بعد مدّة فالمراد زفير أهل جهنّم . و « الشهيق » تردّد البكاء في الصدر مع سماع الصوت من الحلق ، و « شهيق الحمار » صوته . و كونهما في أصول الآذان كناية عن تمكّنها في الآذان .

« حانون أوساطهم » ، « حتى ظهره يحنيه و يحنوه » أي عطفه فانحنى ، و حنوهم على أوساطهم وصف لحال ركوعهم . و « الافتراش » البسط على الأرض ، و هو وصف لحال سجودهم .

قال الكيدريّ : « فهم حانون » أي منعطفون للركوع ، و « حنى » قد جاء متعدّيا و لازما و تعديته أكثر ، فيكون تقديره « حانون ظهورهم على أوساطهم » .

« يطلبون إلى اللَّه » أي يسألونه راغبين و متوجّهين إليه . و « فكّ الرقبة » كمدّ أي أعتقها و « [ فكّ ] الأسير » خلّصه .

« و أمّا النهار » بالنصب و الرفع كما تقدّم . قال الكيدريّ : « أمّا النهار » انتصابه على الظرفيّة و تعلّقه بما بعده من الصفات كحلماء و غيره . و « حلماء » خبر مبتدأ محذوف ، أي فهم حلماء في النهار ، و يجوز فيه الرفع على تقدير « أمّا النهار فهم حلماء فيه » فيكون مبتدأ و الجملة بعده خبره و فيها ضمير مقدّر يعود إليه . و « الحلماء » ذوو الأناة أو العقلاء . و « برى السهم يبريه » أي نحته . و « القداح » جمع « قدح » بالكسر فيهما ، و هو السهم قبل أن يراش و ينصّل ، و هو كناية عن نحافة البدن و ضعف الجسد ، أو زوال الآمال و المطالب الدنيويّة .

-----------
( 1058 ) المطفّفين : 4 .

[ 355 ]

و « خولط فلان في عقله » إذا اختلّ عقله و صار مجنونا ، و « خالطه » أي مازجه . و قال الراونديّ و غيره : المعنى : يظنّ الناظر بهم الجنون و ما بهم من جنّة ، بل مازج قلوبهم أمر عظيم و هو الخوف فتولّهوا لأجله . و قيل : « و لقد خالطهم » أي صار سببا لجنونهم الّذي يظنّه الناظر . « أمر عظيم » هو الخوف .

و قال الكيدريّ : « قد براهم الخوف » أي أنضاهم و أنحفهم . « خولطوا » أي خالط عقولهم جنون .

و « الاستكثار » عدّ الشي‏ء كثيرا . و « اتّهمت فلانا » أي ظننت فيه ما نسب إليه و « اتّهمته في قوله » أي شككت في صدقه ، و الاسم « التهمة » كرطبة ،

و السكون لغة ، و أصل التاء واو . و المراد أنّهم يظنّون بأنفسهم التقصير أو الميل إلى الدنيا ، أو عدم الإخلاص في النيّة أو الأعمّ ، أو يشكّون في شأنها و نيّاتها و يخافون أن يكون مقصودها في العبادات الرياء و السمعة و أن تجرّها العبادة إلى العجب ، فلا يعتمدون عليها .

و « الاشفاق » الخوف ، و إشفاقهم من السيئات و إن تابوا منها لاحتمال عدم قبول توبتهم ، و من الحسنات لاحتمال عدم القبول لاختلال بعض الشرائط و شوب النيّة ، أو للأعمال السيّئة و قد قال اللَّه عزّ و جلّ : « إنّما يتقبّل اللَّه من المتّقين » 1059 .

« إذا زكّي أحدهم » ، « التزكية » المدح ، و خوفهم من الوقوع في العجب و الاتكال على العمل و سؤال عدم المؤاخذة لذلك ، و يحتمل أن يكون كناية عن عدم الرضا بما يقولون ، و التبري من التزكية و ظنّ البراءة بالنفس فإنّ النفس أمارة بالسوء إلاّ ما رحم اللَّه .

« و اجعلني أفضل ممّا يظنّون » أي وفّقني لدرجة فوق ما يظنّون بي من حسن العمل و القبول .

و قال ابن أبي الحديد : قد قاله لقوم مرّ عليهم ، و هم مختلفون في أمره فمنهم

-----------
( 1059 ) المائدة : 27 .

[ 356 ]

الحامد له ، و منهم الذامّ ، فقال عليه السّلام : [ اللّهمّ ] إن كان ما يقوله الذامّون حقّا فلا تؤاخذني به ، و إن كان ما يقوله الحامدون حقّا فاجعلني أفضل ممّا يظنّون . 1060 « فمن علامة أحدهم أنّك ترى له » ، في بعض النسخ : « لهم » فالضمير راجع إلى معنى أحدهم . و « القوّة في الدين » أن لا يتطرّق إلى الايمان الشك ، و الشبهات و إلى الأعمال الوساوس و الخطرات ، أو أن لا يدرك العزم في الأمور الدينية ونى و لا فتور للوم و غيره ، قال تعالى : يُجَاهِدُونَ فِي سَبِيلَ اللَّهِ وَ لاَ يَخَافُونَ لَوْمَةَ لاَئمٍ 1061 .

و « الحزم » بالفتح ، ضبط الأمر ، و الأخذ فيه بالثقة ، و الحذر من فواته و كأنّ المعنى أنّه لا يصير حزمه سببا لخشونته ، بل مع الحزم يداري الخلق و يلاينهم .

و « القصد » التوسّط بين طرفي الإفراط و التفريط و ترك الإسراف و التقتير ،

أي يقتصد في حال الغنا ، أو في تحصيل الغنا ، أو في الانفاق مع غنى النفس . و « التجمّل » التزيّن و تكلّف الجميل و إظهاره ، و « التجمّل في الفاقة » سلوك مسلك الأغنياء و المتجمّلين في حال الفقر ، و ذلك بترك الشكوى إلى الخلق و الابتهاج بما أعطى اللَّه و إظهار الغنى عن الخلق ، أو التجمّل و التزيّن في الفاقة بما أمكن و عدم إظهار الفاقة للناس ، إلاّ ما لا يمكن ستره أو زائدا على ما هو الواقع كالفقراء الطامعين فيما في أيدى الناس .

« و الصبر في الشدّة » الصبر على شدّة الفقر أو العبادة أو المصائب أو الأعمّ . و « الطلب في الحلال » الكسب من غير الطرق الّتي نهي عنها . و « النشاط » بالفتح ،

طيب النفس للعمل و غيره . و « الهدى » الرشاد و الدلالة ، أي ينشط لهداية الناس ، أو لاهتدائه في نفسه . و « التحرّج » التأثّم ، و المعنى جعل الطمع حرجا و عدّه إثما و عيبا .

و قال ابن أبي الحديد : حرف الجرّ في بعض هذه المواضع يتعلّق بالظاهر فيكون موضعه نصبا بالمفعوليّة ، و في بعضها يتعلّق بمحذوف فيكون موضعه أيضا نصبا

-----------
( 1060 ) شرح النهج لابن أبي الحديد ، ج 10 ، ص 148 ، ط بيروت .

-----------
( 1061 ) المائدة : 54 .

[ 357 ]

على الصفة ، ففي قوله « في دين » يتعلّق بالظاهر أي « قوّة » يقال : فلان قويّ في كذا و على كذا ، و « في لين » يتعلّق بمحذوف أي حزما كائنا في لين ، و « في يقين » و « في علم » يتعلّق بالظاهر ، و « في » بمعنى « على » كقوله تعالى : « و لاصلّبنّكم في جذوع النّخل » 1062 . و « في غنى » يتعلّق بمحذوف ، و « في عبادة » يحتمل الأمرين ، و « في فاقة » بمحذوف . و « في شدّة » يحتمل الأمرين ، و « في حلال » يتعلّق بالظاهر و « في » بمعنى اللام ، و « في هدى » يحتملهما ، و « عن طمع » بالظاهر .

و « الوجل » الخوف ، و خوفهم من التقصير في العمل كمّا أو كيفا أو من عذاب اللَّه إشارة إلى قوله سبحانه : يُؤْتُونَ مَا آتَوْا الآية 1063 . و « الهمّ » أوّل العزم ، و ما قصده الانسان و أضمره في نفسه ، و كأنّ تخصيص الشكر بالمساء لأنّ الرزق و إفاضة النعم و الفوز بالمكاسب يكون في اليوم غالبا ، و تخصيص الذكر بالصباح لأنّ الشواغل عن الذكر في اليوم أكثر ، و كلّ يوم كأنّه وقت استيناف العمل .

و « الحذر » و « الفرح » ككتف صفتان من الحذر و الفرح ، بالتحريك .

و المراد بالفضل و الرحمة ، التوفيق و الهداية أو ما يشمل النعم الدنيويّة ، و هذا الفرح يعود إلى الشكر ، و قال بعض الشارحين : ليس المقصود تخصيص البيات بالحذر و الصباح بالفرح بل كما يقول أحدنا : يمسي و يصبح حذرا فرحا ، و كذلك تخصيص الشكر بالمساء و الذكر بالصباح ، و يحتمل أن لا يكون مقصودا .

و « الصعب » نقيض الذلول ، و « استصعبت على فلان دابّته » أي صعبت ،

و « استصعبت عليه نفسه » أي لم تطعه في العبادات المكروهة للنفس و ترك المعاصي ، لأنّ النفس أمّارة بالسوء إلاّ ما رحم اللَّه .

« و لم يعطها سؤلها فيما تحبّ » أي لم يطاوع النفس فيما تريده من هذا الأمر الّذي استصعبت عليه ، أو في غيره من اللذّات لتنقاد و تترك الاستصعاب ، إذا إطاعة النفس في لذّاتها توجب طغيانها و قوّتها في الباطل و بعدها عن اللَّه ، و لذا ترى القوّة على العبادة في المرتاضين و من أنحلتهم العبادة أكثر منها في الأقوياء و المترفين بالنعم .

-----------
( 1062 ) طه : 71 .

-----------
( 1063 ) المؤمنون : 60 .

[ 358 ]

و « قرّت عين فلان و أقرّ اللَّه عينه » كفر و عضّ أي سرّ و فرح ، و معناه :

أبرد اللَّه دمعة عينه لأنّ دمعة الفرح و السرور باردة ، و دمعة الحزن حارّة ، و قيل : معنى « أقرّ اللَّه عينك » بلّغك أمنيّتك حتّى ترضى نفسك و تسكن عينك فلا تستشرف إلى غيره ، و قيل : معناه : أبرد اللَّه عينك بأن ينقطع بكاءها ، و قرّة عين كلّ أحد مأموله و منتهى رضاه .

و « ما لا يزول » ما عند اللَّه و الدار الآخرة . و « ما لا يبقى » الدنيا و زخارفها .

« يمزج الحلم بالعلم » أي يحمل للعلم بفضله لا لضعف النفس و عدم المبالاة بما قيل له ، أو فعل به ، أو لا يطيش في المحاورات و المباحثات مع أنّه يقول عن علم ، و قيل :

المراد بالحلم العقل ، أي يتعلّم عن تفكّر و تدبّر و لا يعتمد على الظنون و الآراء الواهية ، أو يتفكّر فيما علم و يحفظه حتّى يتمكّن في قلبه . « و القول بالعمل » أي إذا أمر الناس بمعروف أو نهاهم عن منكر عمل به ، أو يفي بالوعد ، أو يقرن الايمان بالأعمال الصالحة ، أو يجمع بين القول الجميل و الفعل الحسن .

و « النزر و المنزور » القليل . و « الأكل » كعنق الحظّ من الدنيا ، و في بعض النسخ : « أكله » بالفتح ، أي لا يمتلي‏ء من الطعام ، لأنّه من أسباب الكسل عن العبادة و كثرة النوم . و « الحرز » الموضع الحصين ، و « حرز حريز » كحصن حصين ،

و « حرزه » كنصره حفظه و المراد عدم إهماله في أمر دينه و عدم تطرّق الخلل إليه .

و « المأمول » المرجوّ .

« إن كان في الغافلين » لعلّ الغرض من القرينتين أنّه لا يزال ذاكر اللَّه سواء كان مع الغافلين أو مع الذاكرين ، أمّا إذا كان في الغافلين فيذكر اللَّه بقلبه أو بلسانه أيضا فيصير سببا لذكرهم أيضا ، فيكتب أنّه في الذاكرين .

و قوله عليه السّلام « لم يكتب من الغافلين » كأنّه تفنّن في العبارة ، أو المعنى أنّه ليس ذكره بمحض اللسان ليكتب من الغافلين بل قلبه أيضا مشغول بذكره تعالى .

و الغالب في الصلة و القطع الاستعمال في الرحم ، و قد يستعملان في الأعمّ

[ 359 ]

أيضا .

و « بعيدا » عود إلى السياق السابق ، و الجمل معترضة ، أو حال عن فاعل يصل ، و قد يعبّر بالبعد عن العدم ، و كذلك الغيبة و الحضور و الاقبال و الإدبار و يحتمل القلّة فإنّ التقوى غير العصمة ، و يمكن أن يراد بالإقبال الازدياد و بالإدبار الانتقاص ،

أي لا يزال يسعى فيزداد خيره و ينتقص شرّه .

و قال الوالد رحمه اللَّه : يمكن أن يراد بالمعروف و المنكر الاحسان و الاساءة إلى الخلق .

و « الزلازل » الشدائد . و « الوقور » فعول من « الوقار » بالفتح ، و هو الحلم و الرزانة . و « الرخاء » سعة العيش . و « الحيف » الجور و الظلم . و المراد بالإثم الميل عن الحقّ و الغرض أنّه لا يترك الحقّ للعداوة و المحبّة إذا كان حاكما ، أو لا يجور على العدوّ و لا يساعد المحبّ بما يخرج عن الحقّ .

« لا يضيع ما استحفظ » أي ما أودع عنده من الأموال و الأسرار ، و التضييع في الأوّل بالخيانة و التفريط و في الثانية بالاذاعة و الافشاء ، و يحتمل شموله لما استحفظه اللَّه من دينه و كتابه . « و لا ينسى ما ذكر » أي ما أمر بتذكره من آيات اللَّه و عبره و أمثاله ، أو الأعمّ منها و من أحكام اللَّه و الموت و المصير إلى اللَّه و أهوال الآخرة .

و « النبز » بالتحريك ، اللقلب ، قيل : و كثر فيما كان ذمّا ، و « المنابزة و التنابز » التعاير و التداعي بالألقاب . و « المضارّة » الاضرار . و « الجار » المجاور في السكنى و من آجرته من أن يظلم . و « شمت كفرح شماتة » بالفتح ، أي فرح ببليّة العدوّ . « لا يدخل في الباطل » أي في مجلس الفسق و اللهو و الفساد ، أو المراد عدم ارتكاب الباطل ، و كذا « الخروج من الحقّ » أي من مجالسه ، أو عدم ترك الحقّ .

« لم يغمّه صمته » لعلمه بمفاسد الكلام و عدم التذاذه بالباطل من القول ، أو لاشتغال قلبه حين الصمت بذكر اللَّه . « لم يعل صوته » أي لا يشتدّ صوته أو يكتفي بالتبسّم ، إذ الخروج عنه يكون غالبا بالضحك بالصوت العالي ، و الواسطة نادرة . و « أراح الناس » لاشتغاله بنفسه . و « الزهد » خلاف الرغبة ، و كثيرا ما يستعمل في

[ 360 ]

عدم الرغبة في الدنيا . و « النزاهة » بالفتح ، التباعد عن كلّ قدر و مكروه ، و إنّما كان تباعده زهدا و نزاهة لأنّه إنّما يرغب عن أهل الدنيا و أهل الباطل ، و قيل :

نزاهة عن تدنّس العرض .

و « الخديعة » ككريهة الاسم من « خدعة » أي ختله و أراد به المكروه من حيث لا يعلم . و « صعق » كسمع : أي غشي عليه من صوت شديد سمعه أو من غيره ، و ربّما مات منه . « كانت نفسه فيها » أي مات بها ، و يحتمل أن يراد بالصعقة الصيحة ، كما هو الغالب في هذا المقام . و يراد بكون نفسه فيها خروج روحه بخروجها . و « ويح » كلمة رحمة و يستعمل في التعجّب كما مرّ مرارا ، و التلطّف في مثل هذا المقام من قبيل الاحسان إلى من أساء . و قد مرّ الكلام في هذا المقام و في بعض ما تقدّم في شرح رواية الكافي فلا نعيده .

و أقول : روى في تحف العقول أيضا مثله . 1064 و أقول : لمّا سلك قدوة المحقّقين ابن ميثم البحرانيّ في شرح هذا الحديث مسلكا آخر ، أردت إيراده ليطّلع الناظر في كتابنا على أكثر ما قيل في ذلك فأوردته . 1065 قال قدّس سرّه : وصف عليه السّلام المتّقين بالوصف المجمل فقال : « فالمتّقون فيها هم أهل الفضائل » أي الّذين استجمعوا الفضائل المتعلّقة باصلاح قوّتي العلم و العمل ، ثمّ شرع في تفصيل تلك الفضائل و نسقها .

فالأولى : الصواب في القول و هو فضيلة العدل المتعلّقة باللّسان ، و حاصله أن لا يسكت عمّا ينبغي أن يقال فيكون مفرّطا ، و لا يقول ما ينبغي أن يسكت عنه فيكون مفرطا ، بل يضع كلاّ من الكلام في موضعه اللائق به و هو أخصّ من الصدق ،

لجواز أن يصدق الانسان فيما لا ينبغي من القول .

الثانية : « و ملبسهم الاقتصاد » و هو فضيلة العدل في الملبوس ، فلا يلبس ما

-----------
( 1064 ) تحف العقول ، ص 154 158 ، ط إسلامية .

-----------
( 1065 ) شرح النهج لابن ميثم ، ج 3 ، ص 414 425 .

[ 361 ]

يلحقه بدرجة المترفين و لا يلحقه بأهل الخسّة و الدناءة ممّا يخرج به عن عرف الزاهدين في الدنيا .

الثالثة : مشي التواضع ، و التواضع ملكة تحت العفّة ، يعود إلى العدل بين رذيلتي المهانة و الكبر و مشي التواضع مستلزم للسكون و الوقار .

الرابعة : غضّ الأبصار عمّا حرّم اللَّه و هو ثمرة العفّة .

الخامسة : وقوفهم أسماعهم على سماع العلم النافع ، و هو فضيلة العدل في قوّة السمع . و العلوم النافعة ما هو كمال القوّة النظرية من العلم الالهيّ و ما يناسبه و ما هو كمال للقوّة العمليّة و هي الحكمة العمليّة .

السادسة : نزول أنفسهم منهم في البلاء كنزولها في الرخاء ، أي لا تقنط من بلاء ينزل بها و لا تبطر برخاء يصيبها ، بل مقامها في الحالين مقام الشكر . و « الّذي » صفة مصدر محذوف و الضمير العائد إليه محذوف أيضا ، و التقدير : نزلت كالنزول الّذي نزلته في الرخاء . و يحتمل أن يكون المراد ب « الّذي » « الّذين » فحذف النون كما في قوله تعالى : « كَالَّذِي خُاضُوا 1066 . و يكون المقصود تشبيههم حال نزول أنفسهم منهم في البلاء بالّذي نزلت أنفسهم منهم في الرخاء ، و المعنى واحد .

السابعة : غلبة الشوق إلى ثواب اللَّه و الخوف من عقابه على نفوسهم إلى غاية أن أرواحهم لا تستقرّ في أجسادهم من ذلك ، لو لا الآجال الّتي كتبت لهم . و هذا الشوق و الخوف إذا بلغ إلى حدّ الملكة ، فإنّه يستلزم دوام الجدّ في العمل و الاعراض عن الدنيا ، و مبدأ هما تصوّر عظمة الخالق ، و بقدر ذلك يكون تصوّر عظمة وعده و وعيده ،

و بحسب قوّة ذلك التصوّر يكون قوّة الخوف و الرجاء و هما بابان عظيمان للجنّة .

الثامنة : عظم الخالق في أنفسهم ، و ذلك بحسب الجواذب الالهيّة إلى الاستغراق في محبته و معرفته ، و بحسب تفاوت تصور عظمته تعالى يكون تصوّرهم لأصغريّة مادونه ، و نسبته إليه في أعين بصائرهم .

و قوله « فهم و الجنّة كمن قد رآها » إلى قوله « معذّبون » إشارة إلى أنّ

-----------
( 1066 ) التوبة : 69 .

[ 362 ]

العارف و إن كان في الدنيا بجسده فهو في مشاهدته بعين بصيرته لأحوال الجنّة و سعادتها و أحوال النار و شقاوتها ، كالّذين شاهدوا الجنّة بعين حسّهم و تنعّموا فيها و كالّذين شاهدوا النار و عذّبوا فيها . و هي مرتبة عين اليقين ، فبحسب هذه المرتبة كانت شدّة شوقهم إلى الجنّة و شدّة خوفهم من النار .

التاسعة : حزن قلوبهم ، و ذلك ثمرة الخوف الغالب .

العاشرة : كونهم مأموني الشرور ، و ذلك أنّ مبدء الشرور محبّة الدنيا و أباطيلها ، و العارفون بمعزل عن ذلك .

الحادية عشر : نحافة أجسادهم ، و مبدء ذلك كثرة الصيام و السهر و جشوبة المطعم و خشونة الملبس و هجر الملاذّ الدنيويّة الثانية عشر : خفّة حاجاتهم ، و ذلك لاقتصارهم من حوائج الدنيا على القدر الضروريّ من ملبس و مأكل ، و لا أخفّ من هذه الحاجة .

الثالثة عشر : عفّة أنفسهم ، و ملكة العفّة فضيلة القوّة الشهويّة و هي الوسط بين رذيلتي خمود الشهوة و الفجور .

الرابعة عشر : الصبر على المكاره أيّام حياتهم من ترك الملاذّ الدنيويّة و احتمال أذى الخلق ، و قد عرفت أنّ الصبر مقاومة النفس الأمّارة بالسوء لئلاّ ينقاد إلى قبائح اللذّات . و إنّما ذكر قصر مدّة الصبر و استعقابه للراحة الطويلة ترغيبا فيه و تلك الراحة بالسعادة في الجنّة كما قال تعالى : وَ جزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَ حَرِيراً الآية 1067 . و قوله « تجارة مربحة » استعار لفظ التجارة لأعمالهم الصالحة و امتثال أوامر اللَّه . و وجه المشابهة كونهم متعوّضين بمتاع الدنيا و بحركاتهم في العبادة متاع الآخرة . و رشّح بلفظ الربح لأفضلية متاع الآخرة و زيادته في النفاسة على ما تركوه . و ظاهر أن ذلك بتيسير اللَّه لأسبابه و إعدادهم له بالجواذب الإلهيّة .

الخامسة عشر : عدم إرادتهم للدنيا مع إرادتها لهم ، و هو إشارة إلى الزهد الحقيقيّ و هو ملكة تحت العفّة ، و كنى بارادتها لهم عن كونهم أهلا لأن يكونوا فيها

-----------
( 1067 ) الانسان : 12 .

[ 363 ]

رؤوسا و أشرافا كقضاة و وزراء و نحو ذلك و كونها بمعرض أن تصل إليهم لو أرادوها . و يحتمل أن يريد : أرادهم أهل الدنيا ، فحذف المضاف .

السادسة عشر : افتداء من أسرته لنفسه منها ، و هو إشارة إلى من تركها و زهد فيها بعد الانهماك فيها و الاستمتاع بها ، ففكّ بذلك الترك و الإعراض و التمرّن على طاعة اللَّه أغلال الهيئات الرديّة المتلبّسة منها عن عنقه . و لفظ الأسر استعارة في تمكّن تلك الهيئات من نفوسهم ، و لفظ الفدية استعارة لتبديل ذلك الاستمتاع بها بالاعراض عنها و المواظبة على طاعة اللَّه . و إنّما عطف بالواو في قوله « و لم يريدوها » و بالفاء في قوله « ففدوا » لأنّ زهد الانسان في الدنيا كما يكون متأخّرا عن إقبالها عليه ، كذلك قد يكون متقدّما عليه لقوله صلى اللَّه عليه و آله « و من جعل الآخرة أكثر همّه جمع اللَّه عليه همّه و أتته الدنيا و هي راغمة » ، فلم يحسن العطف هنا بالفاء . و أمّا الفدية فلمّا لم يكن إلاّ بعد الأسر لا جرم عطفها بالفاء .

السابعة عشر : كونهم صافّين أقدامهم بالليل يتلون القرآن و يرتّلونه . . . إلى قوله « آذانهم » ، و ذلك إشارة إلى تطويع نفوسهم الأمّارة بالسوء بالعبادات و شرح لكيفيّة استيثارهم للقرآن العزيز في تلاوته و غاية ترتيلهم له بفهم مقاصده و تحزينهم لأنفسهم به عند ذكر الوعيدات من جملة استيثارهم لدواء دائهم . و لمّا كان داءهم هو الجهل و سائر الرذائل العمليّة ، كان دواء الجهل بالعلم و دواء كلّ رذيلة الحصول على الفضيلة المضادّة لها ، فهم بتلاوة القرآن يستثيرون بالتحزين الخوف عن وعيد اللَّه المضادّ للانهماك في الدنيا ، و داءه العلم الّذي هو دواء الجهل ، و كذلك كلّ فضيلة حثّ القرآن عليها ، فهي دواء لما يضادّها من الرذائل . و باقي الكلام شرح لكيفيّة التحزين و التشويق .

و قوله « فهم حانون على أوساطهم » ذكر لكيفيّة ركوعهم . و قوله « مفترشون لجباههم . . . » إلى قوله « أقدامهم » إشارة إلى كيفيّة سجودهم و ذكر الأعظم السبعة و قوله « يطلبون . . . » إلى قوله « رقابهم » إشارة إلى غايتهم من عبادتهم تلك .

الثامنة عشر : من صفاتهم بالنهار كونهم حكماء و أراد الحكمة الشرعيّة و ما فيها من كمال القوّة العلميّة و العمليّة لكونها المتعارفة بين الصحابة و التابعين و روي :

[ 364 ]

« حلماء » و « الحلم » فضيلة تحت ملكة الشجاعة هي الوسط بين رذيلتي المهانة و الافراط في الغضب . و إنّما خصّ الليل بالصلاة لكونها أولى بها من النهار .

التاسعة عشر : كونهم علماء و أراد كمال القوّة النظريّة بالعلم النظريّ و هو معرفة الصانع و صفاته .

العشرون : كونهم أبرارا و البرّ يعود إلى العفيف لمقابلته الفاجر .

الحادية و العشرون : كونهم أتقياء و المراد بالتقوى ههنا الخوف من اللَّه . و قد مرّ ذكر العفّة و الخوف و إنّما كررهما هنا في عداد صفاتهم بالنهار و ذكرها هناك في صفاتهم المطلقة . و قوله « و قد براهم الخوف . . . » إلى قوله « عظيم » شرح لفعل الخوف الغالب بهم ، و إنّما يفعل الخوف ذلك لاشتغال النفس المدبّرة للبدن به عن النظر في صلاح البدن و وقوف القوّة الشهوية و الغاذّية عن أداء بدل ما يتحلّل و شبّه بري الخوف لهم ببري القداح ، و وجه التشبيه شدّة النحافة ، و يتبع ذلك تغير السحنات [ 1068 ] و الضعف عن الانفعالات النفسانيّة من الخوف و الحزن حتّى يحسبهم الناظر مرضى و إن لم يكن بهم مرض .

« و يقول قد خولطوا » و ذلك إشارة إلى ما يعرض لبعض العارفين عند اتّصال نفسه بالملأ الأعلى و اشتغالها عن تدبير البدن و ضبط حركاته أن يتكلّم بكلام خارج عن المتعارف يستبشع بين أهل الشريعة الظاهرة فينسب ذلك منه إلى الاختلاط و الجنون و تارة إلى الكفر و الخروج عن الدين . و قوله « و لقد خالطهم أمر عظيم » هو اشتغال أسرارهم بملاحظة جلال اللَّه و مطالعة أنوار الملأ الأعلى .

الثانية و العشرون : كونهم لا يرضون [ من أعمالهم ] القليل إلى قوله « الكبير » و ذلك لتصوّرهم شرف غايتهم المقصودة بأعمالهم . و قوله « فهم لأنفسهم متّهمون . . . » إلى قوله « ما لا يعلمون » فتهمتهم لأنفسهم و خوفهم من أعمالهم يعود إلى شكّهم فيما يحكم به أوهامهم من حسن عبادتهم و كونها مقبولة أو واقعة على الوجه المطلوب الموصل إلى اللَّه تعالى فإنّ هذا الوهم يكون مبدأ للعجب بالعبادة و التقاصر عن

[ 1068 ] « السحنة » بالتحريك ، الهيئة و اللون ، و لين البشرة ، و النعمة .

[ 365 ]

الازدياد عن العمل و التشكّك في ذلك و تهمة النفس بانقيادها في ذلك الحكم للنفس الأمّارة يستلزم خوفها أن تلك الأعمال قاصرة عن الوجه المطلوب و غير واقعة عليه و ذلك باعث على العمل و كاسر للعجب به ، و قد عرفت أنّ العجب من المهلكات كما قال عليه السّلام : « ثلاث مهلكات : شحّ مطاع ، و هوى متّبع ، و إعجاب المرء بنفسه » .

و كذلك خوفهم من تزكية الناس لهم هو الدواء لما ينشأ من تلك التزكية من الكبر و العجب بما يزكون به ، فيكون جواب أحدهم عند تزكيته أنّي أعلم بنفسي من غيري . . . إلى آخره .

ثمّ شرع عليه السّلام بعد ذلك في علاماتهم الّتي بجملتها يعرف أحدهم .

و الصفات السابقة و إن كان كثير منها ممّا يخصّ أحدهم و يعرف به إلاّ أنّ بعضها قد يدخله الرياء فلا يدلّ على التقوى الحقّة ، فجمعها ههنا و نسقها .

فالأولى : القوّة في الدين ، و ذلك أن يقاوم في دينه الوسواس الخنّاس و لا يدخل فيه خداع الناس ، و هذا إنّما يكون في الدين العالم .

الثانية : الحزم في الامور الدنيويّة و الدينيّة و التثبّت فيها ممزوجا باللين للخلق و عدم الفضاضة عليهم كما في المثل : « لا تكن حلوا فتسترط و لا مرّا فتلفظ » [ 1069 ] . و هي فضيلة العدل في المعاملة مع الخلق و قد علمت أن اللين قد يكون للتواضع المطلوب بقوله [ تعالى ] : وَ اخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ المُوْمِنينَ 1070 . و قد يكون من مهانة و ضعف يقين ، و الأوّل هو المطلوب و هو المقارن للحزم في الدين و مصالح النفس و الثاني رذيلة و لا يمكن معه الحزم لانفعال المهين عن كلّ جاذب .

[ 1069 ] ذكره الجوهريّ في « سرط » و لفظه : لا تكن حلوا فتسترط و لا مرّا فتعقى » ، و « تعقى » بمعنى تلفظ . من قولهم « أعقيت الشي‏ء » إذا أزلته من فيك لمرارته ، كما يقال : « أشكيت الرجل » إذا أزلته عمّا يشكوه . الصحاح ، ص 1130 .

و هكذا ذكره الميدانيّ و قال : « الاشتراط » الابتلاع . و « الاعقاء » أن تشتدّ مرارة الشي‏ء حتّى يلفظ لمرارته . و بعضهم يروي :

« فتعقى » بوزن « فتسترط » و الصواب كسر القاف ، يقال : « أعقى الشي‏ء » . و المعنى : لا تتجاوز الحدّ في المرارة فترمى ، و لا في الحلاء فتبلع ، أي كن متوسّطا . مجمع الأمثال ، ج 2 ، ص 232 ، تحت الرقم 3604 .

-----------
( 1070 ) الشعراء : 115 .

[ 366 ]

الثالثة : الإيمان في اليقين ، و لمّا كان الإيمان عبارة عن التصديق بالصانع و بما وردت به الشريعة و كان ذلك التصديق قابلا للشدّة و الضعف ، فتارة يكون عن التقليد و هو الاعتقاد المطابق لا لموجب و تارة يكون عن العلم و هو الاعتقاد المطابق لموجب هو الدليل و تارة عن العلم به مع العلم بأنّه لا يكون إلاّ كذلك و هو علم اليقين . و محقّقو السالكين لا يقفون عند هذه المرتبة بل يطلبون بعين اليقين بالمشاهدة بعد طرح حجب الدنيا و الاعراض عنها . أراد أنّ علمهم علم اليقين لا يتطرّق إليه احتمال .

الرابعة : الحرص في العلم و الازدياد منه .

الخامسة : مزج العلم و هو فضيلة القوّة الملكيّة بالحلم و هو من فضائل القوّة السبعيّة .

السادسة : القصد في الغنى و هو فضيلة العدل في استعمال متاع الدنيا و حذف الفضول عن قدر الضرورة .

السابعة : الخشوع في العبادة و هو من ثمرة الفكر في جلال المعبود و ملاحظة عظمته الّذي هو روح العبادة .

الثامنة : التجمّل في الفاقة : و ذلك بترك الشكوى إلى الخلق و الطلب منهم و إظهار الغنى عنهم ، و ينشأ عن القناعة و الرضا و علوّ الهمّة و يعين على ذلك ملاحظة الوعد العاجل و ما أعدّ للمتّقين .

التاسعة : و كذلك الصبر في الشدّة .

العاشرة : الطلب في الحلال و ينشأ عن العفّة .

الحادية عشر : النشاط في الهدي و سلوك سبيل اللَّه و ينشأ عن قوّة الاعتقاد فيما وعد المتّقون و تصوّر شرف الغاية .

الثانية عشر : عمل الصالحات على و جل ، أي من أن يكون على غير الوجه اللائق فلا يقبل كما روي عن زين العابدين عليه السلام أنّه كان في التلبية و هو على راحلته و خرّ مغشيّا عليه ، فلمّا أفاق قيل له في ذلك فقال : « خشية أن يقول

[ 367 ]

لي : لا لبيك و لا سعديك » .

الثالثة عشر : أن يكون همّهم عند المساء الشكر على ما رزقوا بالنهار و ما لم يرزقوا و يصبحوا و همّهم الذكر للَّه ليذكرهم اللَّه فيرزقهم من الكمالات النفسانيّة و البدنيّة كما قال تعالى : فاَذْكُرُوني أذْكُرْكُمْ وَ اشْكُرُوا لي وَ لاَ تَكْفُرُونِ 1071 .

الرابعة عشر : أن يبيت حذرا و يصبح فرحا ، و قوله « حذرا . . . » إلى قوله « الرحمة » تفسير للمحذور و ما به الفرح و ليس مقصوده تخصيص البيات بالحذر و الصباح بالفرح ، بل كما يقول أحدنا : يمسي فلان و يصبح حذرا فرحا . و كذلك تخصيصه الشكر بالمساء و الذكر بالصباح يحتمل أن لا يكون مقصودا .

الخامسة عشر : « إن استصعبت . . . » إلى قوله « تحبّ » إشارة إلى مقاومته لنفسه الأمّارة بالسوء عند استصعابها عليه و قهره لها على ما تكره و عدم متابعته لها في ميولها الطبيعيّة و محابّها .

السادسة عشر : أن يرى قرّة عينه فيما لا يزول ، أي من الكمالات النفسانيّة الباقية كالعلم و الحكمة و مكارم الأخلاق المستلزمة للذّات الباقية و السعادة الدائميّة . و « قرّة عينه » كناية عن لذّته و ابتهاجه لاستلزامهما لقرار العين و بردها برؤية المطلوب و زهادته فيما لا يبقى من متاع الدنيا .

السابعة عشر : أن يمزج العلم بالحلم فلا يجهل و لا يطيش و القول بالعمل ، فلا يقول ما لا يفعل فلا يأمر بمعروف فيقف دونه و لا ينهى عن منكر ثمّ يفعله و لا يعد فيخلف ، فيدخل في مقت اللَّه كما قال تعالى : كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لاَ تَفْعَلُونَ 1072 .

الثامنة عشر : قصر أمله و قربه ، و ذلك لكثرة ذكر الموت و الوصول إلى اللَّه .

التاسعة عشر : قلّة زلله و قد عرفت أنّ زلل العارفين يكون من باب ترك الأولى لأنّ صدور الخيرات عنهم صار ملكة و الجواذب فيهم إلى الزلل و الخطيئات نادرة تكون لضرورة منهم أو سهو ، و لا شكّ في قلّته .

-----------
( 1071 ) البقرة : 152 .

-----------
( 1072 ) الصفّ : 3 .

[ 368 ]

العشرون : خشوع قلبه عن تصوّر عظمة المعبود .

الحادية و العشرون : قناعة نفسه و ينشأ عن ملاحظة حكمة اللَّه في قدرته و قسمته الأرزاق ، و يعين عليها تصوّر فوائدها الحاضرة و غايتها في الآخرة .

الثانية و العشرون : قلّة أكله و ذلك لما يتصوّر في البطنة من ذهاب الفطنة و زوال الرقّة و حدوث القسوة و الكسل عن العمل .

الثالثة و العشرون : سهولة أمره ، أي لا يتكلّف لأحد و لا يكلّف أحدا .

الرابعة و العشرون : حرز دينه ، فلا يهمل منه شيئا و لا يطرق إليه خللا .

الخامسة و العشرون : موت شهوته ، و لفظ الموت مستعار لخمود شهوته عمّا حرم عليه و يعود إلى العفّة .

السادسة و العشرون : كظم غيظه و هو من فضائل القوّة الغضبيّة .

السابعة و العشرون : كونه « مأمول الخير » و ذلك لأكثريّة خيريّته [ و كونه ] « مأمون الشرور » و ذلك لعلم الخلق بعدم قصده للشرور .

الثامنة و العشرون : قوله « إن كان من الغافلين . . . » إلى قوله « الغافلين » أي إن رآه الناس في أعداد الغافلين عن ذكر اللَّه لتركه الذكر باللسان ، كتب عند اللَّه من الذاكرين لاشتغال قلبه بالذكر و إن تركه بلسانه ، و إن كان من الذاكرين بلسانه بينهم فظاهر أنّه لا يكتب من الغافلين . و لذكر اللَّه ممادح كثيرة و هو باب عظيم من أبواب الجنّة و الاتّصال بجناب اللَّه ، و قد أشرنا إلى فضيلته و أسراره .

التاسعة و العشرون : عفوه عمن ظلمه ، و العفو فضيلة تحت الشجاعة و خصّ من ظلمه ليتحقّق عفوه مع قوّة الداعي إلى الانتقام .

الثلاثون : و يعطي من حرمه و هي فضيلة تحت السخاء .

الحادية و الثلاثون : و يصل من قطعه ، و المواصلة فضيلة تحت العفّة .

الثانية و الثلاثون : بعد فحشه ، و أراد ببعد الفحش عنه أنه قلّما يخرج في أقواله إلى ما لا ينبغي .

الثالثة و الثلاثون : لينه في القول عند محاورات الناس و وعظهم و معاملتهم و

[ 369 ]

هو من أجزاء التواضع .

الرابعة و الثلاثون : غيبة منكره و حضور معروفه و ذلك للزومه حدود اللَّه .

الخامسة و الثلاثون : إقبال خيره و إدبار شرّه ، و هو كقوله « الخير منه مأمول و الشرّ منه مأمون » و يحتمل باقبال خيره أخذه في الازدياد من الطاعة و تشميره فيها ، و بقدر ذلك يكون إدباره عن الشرّ لأنّ من استقبل أمرا و سعى فيه بعد عمّا يضادّه و أدبر عنه .

السادسة و الثلاثون : و قاره في الزلازل ، و كنى بها عن الأمور العظام و الفتن الكبار المستلزمة لاضطراب القلوب و أحوال الناس ، و الوقار ملكة تحت الشجاعة .

السابعة و الثلاثون : كثرة صبره في المكاره ، و ذلك عن ثباته و علوّ همّته عن أحوال الدنيا .

الثامنة و الثلاثون : كثرة شكره في الرخاء و ذلك لمحبّته المنعم الأوّل جلّت قدرته فيزداد شكره في رخائه و إن قلّ .

التاسعة و الثلاثون : كونه لا يحيف على من يبغض و هو سلب للحيف و الظلم مع قيام الداعي إليهما و هو البغض لمن يتمكّن من حيفه و ظلمه .

الأربعون : كونه لا يأثم فيمن يحبّ و هو سلب لرذيلة الفجور عنه باتّباع الهوى فيمن يحبّ ، إمّا باعطائه ما لا يستحق أو دفع ما يستحقّ عليه عنه كما يفعله قضاة السوء و أمراء الجور ، فالمتّقي لا يأثم بشي‏ء من ذلك مع قيام الداعي إليه و هو المحبّة لمن يحبّه ،

بل يكون على فضيلة العدل في الكلّ على السواء .

الحادية و الأربعون : اعترافه بالحقّ قبل أن يشهد عليه ، و ذلك لتحرّزه في دينه من الكذب ، إذ الشهادة إنّما يحتاج إليها مع إنكار الحقّ و ذلك كذب .

الثانية و الأربعون : كونه لا يضيع أماناته و لا يفرط فيما استحفظه اللَّه من دينه و كتابه ، و ذلك لورعه و لزوم حدود اللَّه .

الثالثة و الأربعون : و لا ينسى ما ذكر من آيات اللَّه و عبره و أمثاله و لا يترك العمل بها ، و ذلك لمداومة ملاحظتها و كثرة إخطارها بباله و العمل لعنايته المطلوبة منه .

[ 370 ]

الرابعة و الأربعون : و لا ينابز بالألقاب ، و ذلك لملاحظته النهي في الذكر الحكيم : « و لا تنابزوا بالألقاب » 1073 و لسرّ ذلك النهي و هو كون ذلك مستلزما لإثارة الفتن و التباغض بين الناس و الفرقة المضادّة لمطلوب الشارع .

الخامسة و الأربعون : و لا يضارّ بالجار لملاحظة وصيّة اللَّه تعالى به :

وَ الْجَارَ ذِي القُرْبَي وَ الْجَارَ الجُنُبِ 1074 و وصيّة رسول اللَّه صلّى اللَّه عليه و آله في المرفوع إليه : « أوصاني ربّي بالجار حتّى ظننت أنّه يورّثه » ، و لغاية ذلك و هي الألفة و الاتّحاد في الدين .

السادسة و الأربعون : و لا يشمت بالمصائب ، و ذلك لعلمه بأسرار القدر و ملاحظته لأسباب المصائب و أنّه في معرض أن تصيبه فيتصوّر أمثالها في نفسه فلا يفرح بنزولها على غيره .

السابعة و الأربعون : أنّه لا يدخل في الباطل و لا يخرج عن الحقّ ، أي لا يدخل فيما يبعّد عن اللَّه تعالى من باطل الدنيا و لا يخرج عمّا يقرّب إليه من مطالبه الحقّة ، و ذلك لتصوّر شرف غايته .

الثامنة و الأربعون : كونه لا يغمّه صمته لوضعه كلاّ من الصمت و الكلام في موضعه و إنّما يستلزم الغمّ الصمت عمّا ينبغي من القول و هو صمت في غير موضعه .

التاسعة و الأربعون : كونه لا يعلو ضحكه ، و ذلك لغلبة ذكر الموت و ما بعده على قلبه ، و ممّا نقل من صفات الرسول صلّى اللَّه عليه و آله : كان أكثر ضحكه التبسّم و قد يفترّ أحيانا و لم يكن من أهل القهقهة و الكركرة و هما كيفيّتان للضحك .

الخمسون : صبره في البغي عليه إلى غاية انتقام اللَّه له ، و ذلك منه نظرا إلى ثمرة الصبر إلى الوعد الكريم [ في قوله تعالى ] : ذَلِكَ وَ مَنْ عَاقَبَ بِمِثْلِ مَا عُوقبَ بِهِ ثمَّ بُغِىَ عَلَيْهِ لِيَنْصُرنَّهُ اللَّهُ الآية 1075 و قوله : وَ لَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ 1076 .

-----------
( 1073 ) الحجرات : 11 .

-----------
( 1074 ) النساء : 36 .

-----------
( 1075 ) الحجّ : 60 .

-----------
( 1076 ) النحل : 126 .

[ 371 ]

الحادية و الخمسون : كون نفسه منه في عناء ، أي نفسه الأمّارة بالسوء لمقاومته لها و قهرها و مراقبته إيّاها و الناس من أذاه في راحة لذلك .

الثانية و الخمسون : كون بعده عمن تباعد عنه لزهده فيما في أيدي الناس و نزاهته عنه ، لا عن كبر و تعظّم عليهم ، و كذلك دنوه ممّن دنا منه عن لين و رحمة منه لهم ، لا لمكر بهم و خديعة لهم عن بعض المطالب كما هو عادة الخبيث المكّار .

و هذه الصفات و العلامات قد يتداخل بعضها ، و لكن تورد بعبارة اخرى أو تذكر مفردة ثمّ تذكر ثانيا مركّبة مع غيرها . 1077


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

194 و من خطبة له عليه السلام يصف فيها المنافقين

نحمده على ما وفّق له من الطّاعة ، و ذاد ( 2707 ) عنه من المعصية ،

و نسأله لمنّته تماما ، و بحبله اعتصاما . و نشهد أنّ محمّدا عبده و رسوله ، خاض إلى رضوان اللَّه كلّ غمرة ( 2708 ) ، و تجرّع فيه كلّ غصّة ( 2709 ) . و قد تلوّن له الأدنون ( 2710 ) ، و تألّب عليه الأقصون ( 2711 ) ،

و خلعت إليه العرب أعنّتها ( 2712 ) ، و ضربت إلى محاربته بطون رواحلها ،

حتّى أنزلت بساحته عداوتها ، من أبعد الدّار ، و أسحق ( 2713 ) المزار .

أوصيكم ، عباد اللَّه ، بتقوى اللَّه ، و أحذّركم أهل النّفاق ، فإنّهم

-----------
( 1077 ) بحار الأنوار ، الطبعة الجديدة ، ج 67 ، كتاب الإيمان و الكفر ، ص 317 341 .

[ 372 ]

الضّالّون المضلّون ، و الزّالّون المزلّون ( 2714 ) ، يتلوّنون ألوانا ، و يفتنّون افتنانا ( 2715 ) ، و يعمدونكم ( 2716 ) بكلّ عماد ( 2717 ) و يرصدونكم ( 2718 ) بكلّ مرصاد ( 2719 ) . قلوبهم دويّة ( 2720 ) ، و صفاحهم ( 2721 ) نقيّة .

يمشون الخفاء ( 2722 ) ، و يدبّون ( 2723 ) الضراء . و صفهم دواء ، و قولهم شفاء ، و فعلهم الدّاء العياء ( 2724 ) . حسدة ( 2725 ) الرّخاء ، و مؤكّدو البلاء ، و مقنطوا الرّجاء . لهم بكلّ طريق صريع ( 2726 ) ، و إلى كلّ قلب شفيع ، و لكلّ شجو ( 2727 ) دموع . يتقارضون الثّناء ( 2728 ) ،

و يتراقبون الجزاء : إن سألوا الحفوا ( 2729 ) ، و إن عذلوا ( 2730 ) كشفوا ،

و إن حكموا أسرفوا . قد أعدوا لكلّ حقّ باطلا ، و لكلّ قائم مائلا ،

و لكلّ حي قاتلا ، و لكلّ باب مفتاحا ، و لكلّ ليل مصباحا . يتوصّلون إلى الطّمع باليأس ليقيموا به أسواقهم ، و ينفقوا ( 2731 ) به أعلاقهم ( 2732 ) .

يقولون فيشبّهون ( 2733 ) ، و يصفون فيموهون . قد هوّنوا الطّريق ،

و أضلعوا المضيق ( 2734 ) ، فهم لمة ( 2735 ) الشيطان ، و حمة ( 2736 ) النّيران :

« اولئك حزب الشّيطان ، ألا إنّ حزب الشّيطان هم الخاسرون » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« الغمرة » الرحمة من الماء و الناس و الشدّة ، و « خوضها » اقتحامها .

قوله عليه السلام « و قد تلوّن » أي تغيّر أقاربه ألوانا . و « تألّب » أي تجمّع عليه الأبعدون نسبا . قوله عليه السّلام و « خلعت هذا » مثل سائر أي أوجفوا إليه مسرعين لمحاربته ، لأن الخيل إذا خلعت أعنّتها كان أسرع لحريها . و « السحق »

[ 373 ]

البعد . 1078


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

195 و من خطبة له عليه السلام يحمد اللَّه و يثني على نبيه و يعظ


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

حمد اللَّه

الحمد للَّه الّذي أظهر من آثار سلطانه ، و جلال كبريائه ، ما حيّر مقل ( 2737 ) . العقول من عجائب قدرته ، وردع خطرات هماهم ( 2738 ) النّفوس عن عرفان كنه صفته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الشهادتان

و أشهد أن لا إله إلاّ اللَّه ، شهادة إيمان و إيقان ، و إخلاص و إذعان .

و أشهد أنّ محمّدا عبده و رسوله ، أرسله و أعلام الهدى دارسة ،

و مناهج الدّين طامسة ( 2739 ) ، فصدع ( 2740 ) بالحقّ ، و نصح للخلق ،

و هدى إلى الرّشد ، و أمر بالقصد ( 2741 ) ، صلّى اللَّه عليه و آله و سلّم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

العظة

و اعلموا ، عباد اللَّه ، أنّه لم يخلقكم عبثا ، و لم يرسلكم هملا ،

-----------
( 1078 ) بحار الأنوار ، الطبعة بالجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ، ص 224 .

[ 374 ]

علم مبلغ نعمه عليكم ، و أحصى إحسانه إليكم ، فاستفتحوه ( 2742 ) ،

و استنجحوه ( 2743 ) ، و اطلبوا إليه و استمنحوه ( 2744 ) ، فما قطعكم عنه حجاب ، و لا أغلق عنكم دونه باب ، و إنه لبكلّ مكان ، و في كلّ حين و أوان ، و مع كلّ إنس و جان ، لا يثلمه ( 2745 ) العطاء ، و لا ينقصه الحباء ( 2746 ) ، و لا يستنفده سائل ، و لا يستقصيه نائل ، و لا يلويه ( 2747 ) شخص عن شخص ، و لا يلهيه صوت عن صوت ، و لا تحجزه هبة عن سلب ، و لا يشغله غضب عن رحمة ، و لا تولهه ( 2748 ) رحمة عن عقاب ، و لا يجنّه ( 2749 ) البطون عن الظّهور ، و لا يقطعه الظّهور عن البطون . قرب فنأى ، و علا فدنا ، و ظهر فبطن ، و بطن فعلن ،

و دان ( 2750 ) و لم يدن . لم يذرا ( 2751 ) الخلق باحتيال ( 2752 ) ، و لا استعان بهم لكلال ( 2753 ) .

أوصيكم ، عباد اللَّه ، بتقوى اللَّه ، فإنّها الزّمام ( 2754 ) و القوام ( 2755 ) ،

فتمسّكوا بوثائقها ، و اعتصموا بحقائقها ، تؤل بكم إلى أكنان ( 2756 ) الدّعة ( 2757 ) و أوطان السّعة ، و مع اقل ( 2758 ) الحرز ( 2759 ) و منازل العزّ « يوم تشخص فيه الأبصار » ، و تظلم له الأقطار ، و تعطّل فيه صروم ( 2760 ) العشار ( 2761 ) . و ينفخ في الصّور ، فتزهق كلّ مهجة ،

و تبكم كل لهجة ، و تذلّ الشّمّ ( 2762 ) الشّوامخ ( 2763 ) ، و الصّمّ ( 2764 )

[ 375 ]

الرّواسخ ( 2765 ) ، فيصير صلدها ( 2766 ) سرابا ( 2767 ) رقرقا ( 2768 ) ، و معهدها ( 2769 ) قاعا ( 2770 ) سملقا ( 2771 ) ، فلا شفيع يشفع ، و لا حميم ينفع ، و لا معذرة تدفع .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

تشبيه التقوى بالزمام إمّا لأنّها المانعة عن الخطاء و الزلل ، أو لأنّها تقود إلى الجنّة ، و سمّاها قواما لأنّه بها تقوم أمور الدنيا و الآخرة . و « الأكنان » جمع « لكنّ » و هو الستر . و « المعقل » الملجأ ، و « المعاقل » الحصون . و « الصروم » جمع « صرمة » و هي القطيعة من الإبل نحو الثلاثين . و « الشمم » محرّكة ، ارتفاع الجبل ،

أي تذلّ الجبال العالية و الأحجار الثابتة . و « الصلد » الصلب الشديد . و « الرقرقة » بصيص الشراب و تلألؤه . و « معهدها » أي ما عهد منزلا للناس و مسكنا . و « القاع » المستوي من الأرض . و « السملق » الأرض المستوية الجرداء الّتي لا شجر فيها . « فلا شفيع يشفع » أي بغير إذن اللَّه ، أو للكافرين . 1079


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

196 و من خطبة له عليه السلام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بعثة النبي

بعثه حين لا علم قائم ، و لا منار ساطع ، و لا منهج واضح .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

العظة بالزهد

أوصيكم ، عباد اللَّه ، بتقوى اللَّه ، و أحذركم الدّنيا ، فإنّها دار شخوص ( 2772 ) ، و محلّة تنغيص ، ساكنها ظاعن ، و قاطنها بائن ( 2773 ) ،

-----------
( 1079 ) بحار الأنوار ، الطبعة الجديدة ، ج 7 ، كتاب العدل و المعاد ، ص 115 .

[ 376 ]

تميد ( 2774 ) بأهلها ميدان السّفينة تقصفها ( 2775 ) العواصف في لجج البحار ، فمنهم الغرق الوبق ( 2776 ) ، و منهم النّاجي على بطون الأمواج ،

تحفزه ( 2777 ) الرّياح بأذيالها ، و تحمله على أهوالها ، فما غرق منها فليس بمستدرك ، و ما نجا منها فإلى مهلك عباد اللَّه ، الآن فاعلموا ، و الألسن مطلقة ، و الأبدان صحيحة ،

و الأعضاء لدنة ( 2778 ) ، و المنقلب ( 2779 ) فسيح ، و المجال عريض ، قبل إرهاق ( 2780 ) . الفوت ( 2781 ) ، و حلول الموت . فحقّقوا عليكم نزوله ، و لا تنتظروا قدومه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« الساطع » المرتفع . 1080


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

197 و من كلام له عليه السلام ينبه فيه على فضيلته لقبول قوله و أمره و نهيه

و لقد علم المستحفظون ( 2782 ) من أصحاب محمّد صلّى اللَّه عليه و آله أنّي لم أردّ على اللَّه و لا على رسوله ساعة قطّ . و لقد واسيته ( 2783 ) بنفسي في المواطن الّتي تنكص ( 2784 ) فيها الأبطال . و تتأخّر فيها الأقدام ، نجدة ( 2785 ) أكرمني اللَّه بها .

-----------
( 1080 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ، ص 224 .

[ 377 ]

و لقد قبض رسول اللَّه صلّى اللَّه عليه و آله و إنّ رأسه لعلى صدري . و لقد سالت نفسه في كفّي ، فأمررتها على وجهي . و لقد وليت غسله صلّى اللَّه عليه و آله و الملائكة أعواني ، فضجّت الدّار و الأفنية ( 2786 ) : ملأ يهبط ، و ملأ يعرج ، و ما فارقت سمعي هينمة ( 2787 ) منهم ، يصلّون عليه حتّى واريناه في ضريحه . فمن ذا أحقّ به منّي حيّا و ميّتا ؟ فانفذوا على بصائركم ( 2788 ) ، و لتصدق نيّاتكم في جهاد عدوّكم . فو الّذي لا إله إلاّ هو إنّي لعلى جادّة الحقّ .

و إنّهم لعلى مزلّة ( 2789 ) الباطل . أقول ما تسمعون ، و استغفر اللَّه لي و لكم


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« استحفظته الشي‏ء » أودعته عنده و سألته أن يحفظه . و « المستحفظون » على بناء المفعول ، المطّلعون على أسرار الرسول صلّى اللَّه عليه و آله و سيرته ، الصادقون في الشهادة ، الّذين لم يغيّروا و لم يبدّلوا للأغراض الدنيويّة .

و قال ابن أبي الحديد : الظاهر أنّه عليه السّلام يؤمي‏ء في قوله « لم أردّ على اللَّه . . . الخ » إلى أمور وقعت عن غيره . 1081 ثمّ ذكر أمورا كثيرة من مخالفات عمر و معارضاته لرسول اللَّه صلّى اللَّه عليه و آله .

و قال في قوله عليه السّلام « و لقد واسيته بنفسي » يقال : « واسيته و آسيته » و بالهمزة أفصح . و هذا ممّا اختصّ عليه السّلام بفضيلته غير مدافع ،

ثبت معه يوم أحد و فرّ الناس ، و ثبت معه يوم حنين و فرّ الناس ، و ثبت معه تحت رايته يوم خيبر حتى فتحها و فرّ من كان بعث بها قبله . 1082 انتهى .

-----------
( 1081 ) شرح النهج لابن أبي الحديد ، ج 10 ، ص 180 182 .

-----------
( 1082 ) شرح النهج لابن أبي الحديد ، ج 10 ، ص 180 182 .

[ 378 ]

و قال الجوهريّ : « نكص ينكص » رجع . و « نجدة » منصوب على المصدر لفعل محذوف ، و هي الشجاعة . « و إن رأسه لعلى صدري » قيل : لعلّه أسنده إلى صدره عند اشتداد علّته ، أو كان رأسه صلّى اللَّه عليه و آله على ركبته فيكون رأسه في صدره عند إكبابه عليه . و قد يقال : المراد بسيلان النفس هبوب النفس عند انقطاع الأنفاس . و قيل : أراد بنفسه دمه ، يقال : إنّ رسول اللَّه صلّى اللَّه عليه و آله قاء عند وفاته دما يسيرا و أنّ عليّا عليه السّلام مسح بذلك وجهه .

و لا ينافي ذلك نجاسة الدم لجواز أن يخصّص دم الرسول صلّى اللَّه عليه و آله .

و « الضجيج » الصياح عند المكروه ، و الجزع . و « الهينمة » الكلام الخفيّ لا يفهم . و « الصلاة » تحتمل الحقيقة و الدعاء . و انتصاب قوله « حيّا و ميّتا » بالحاليّة من الضمير المجرور في « به » ، لا عن الضمير في « منّي » كما لا يخفى . قوله عليه السّلام « فانفدوا » أي أسرعوا إلى الجهاد على بصيرة منكم . و « المزلّة » الموضع الّذي يزلّ فيه الإنسان كالمزلقة . 1083 توضيح : « المستحفظون » الضابطون لأحوال النبيّ صلّى اللَّه عليه و آله المطّلعون على سيرته ، أو علماء الصحابة لأنّهم استحفظوا الكتاب و السنّة . و « النجدة » الشجاعة . و « الهينمة » الكلام الخفيّ لا يفهم . 1084 بيان : « الهينمة » الكلام الخفيّ لا يفهم . 1085

-----------
( 1083 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 692 ، ط كمپاني و ص 639 ، ط تبريز .

-----------
( 1084 ) بحار الأنوار ، الطبعة الجديدة ، ج 38 ، كتاب تاريخ أمير المؤمنين عليه السلام ، ص 318 .

-----------
( 1085 ) بحار الأنوار ، الطبعة الجديدة ، ج 22 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ، ص 540

[ 379 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

198 و من خطبة له عليه السلام ينبه على إحاطة علم اللَّه بالجزئيات ، ثم يحث على التقوى ،

و يبين فضل الإسلام و القرآن


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

علم الله تعالى

يعلم عجيج الوحوش في الفلوات ، و معاصي العباد في الخلوات ،

و اختلاف النّينان ( 2790 ) في البحار الغامرات ، و تلاطم الماء بالرّياح العاصفات . و أشهد أنّ محمّدا نجيب اللَّه ( 2791 ) ، و سفير وحيه ،

و رسول رحمته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الوصية بالتقوى

أما بعد ، فإنّي أوصيكم بتقوى اللَّه الّذي ابتداء خلقكم ، و إليه يكون معادكم ، و به نجاح طلبتكم ، و إليه منتهى رغبتكم ، و نحوه قصد سبيلكم ، و إليه مرامي مفزعكم ( 2792 ) . فإنّ تقوى اللَّه دواء داء قلوبكم ، و بصر عمى أفئدتكم ، و شفاء مرض أجسادكم ، و صلاح فساد صدوركم ، و طهور دنس أنفسكم ، و جلاء عشا أبصاركم ،

و أمن فزع جأشكم ( 2793 ) ، و ضياء سواد ظلمتكم . فاجعلوا طاعة اللَّه شعارا ( 2794 ) دون دثاركم ( 2795 ) ، و دخيلا دون شعاركم ، و لطيفا بين أضلاعكم ، و أميرا فوق أموركم ، و منهلا ( 2796 ) لحين ورودكم ،

و شفيعا لدرك ( 2797 ) طلبتكم ( 2798 ) ، و جنّة ( 2799 ) ليوم فزعكم ، و مصابيح

[ 380 ]

لبطون قبوركم ، و سكنا لطول وحشتكم ، و نفسا لكرب مواطنكم .

فإنّ طاعة اللَّه حرز من متالف مكتنفة ، و مخاوف متوقّعة ، و أوار ( 2800 ) نيران موقدة . فمن أخذ بالتّقوى عزبت ( 2801 ) عنه الشّدائد بعد دنوها ،

و احلولت له الأمور بعد مرارتها ، و انفرجت عنه الأمواج بعد تراكمها ،

و أسهلت له الصّعاب بعد إنصابها ( 2802 ) ، و هطلت عليه الكرامة بعد قحوطها ، و تحدّبت ( 2803 ) عليه الرّحمة بعد نفورها ، و تفجرت عليه النّعم بعد نضوبها ( 2804 ) ، و وبلت عليه البركة بعد إرذاذها ( 2805 ) .

فاتّقوا اللَّه الّذي نفعكم بموعظته ، و وعظكم برسالته ، و امتنّ عليكم بنعمته . فعبّدوا أنفسكم لعبادته ، و اخرجوا إليه من حقّ طاعته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

فضل الاسلام

ثمّ انّ هذا الإسلام دين اللَّه الّذي اصطفاه لنفسه ، و اصطنعه على عينه . و أصفاه ( 2806 ) خيرة خلقه ، و أقام دعائمه على محبّته . أذلّ الأديان بعزّته ، و وضع الملل برفعه ، و أهان أعداءه بكرامته ، و خذل محادّية ( 2807 ) بنصره ، و هدم أركان الضّلالة بركنه ( 2808 ) . و سقى من عطش من حياضه . و أتاق ( 2809 ) الحياض بمواتحه ( 2810 ) . ثمّ جعله لا انفصام

[ 381 ]

لعروقه ، و لا فكّ لحلقته ، و لا انهدام لأساسه ، و لا زوال لدعائمه ،

و لا انقلاع لشجرته ، و لا انقطاع لمدّته ، و لا عفاء ( 2811 ) لشرائعه ،

و لا جذّ ( 2812 ) لفروعه ، و لا ضنك ( 2813 ) لطرقه ، و لا وعوثه ( 2814 ) لسهولته . و لا سواد لوضحه ( 2815 ) ، و لا عوج لانتصابه ، و لا عصل ( 2816 ) في عوده ، و لا وعث ( 2817 ) لفجّة ( 2818 ) ، و لا انطفاء لمصابيحه ، و لا مرارة لحلاوته . فهو دعائم أساخ ( 2819 ) في الحقّ أسناخها ( 2820 ) ،

و ثبت لها آساسها . و ينابيع غزرت عيونها . و مصابيح شبّت نيرانها ( 2821 ) ، و منار ( 2822 ) اقتدى بها سفّارها ( 2823 ) ، و أعلام ( 2824 ) قصد بها فجاجها ، و مناهل روي بها ورّادها . جعل اللَّه فيه منتهى رضوانه ، و ذروة دعائمه ، و سنام طاعته ، فهو عند اللَّه وثيق الأركان ،

رفيع البنيان ، منير البرهان ، مضي‏ء النّيران ، عزيز السّلطان .

مشرف المنار ( 2825 ) ، معوذ المثار ( 2826 ) . فشرّفوه و اتّبعوه ، و أدّوا إليه حقّه ، وضعوه مواضعه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« الاصطفاء » الاختيار ، أي اختراه لأن يكون طريقا إلى طاعته و سبيلا إلى جنّته . و « الاصطناع » افتعال من « الصنيعة » و هي العطيّة و الكرامة و الاحسان ، و « اصطنعه » أي اختاره و اتّخذه صنيعة و « اصطنع خاتما » أي أمر أن يصنع له . و قال بعض شرّاح النهج : تقول : « اصنع لي كذا علي عيني » أي اصنعه صنعة كالتي تصنعها و أنا حاضر أشاهدها بعيني ، فالمعنى : أمر بأن يصنع الاسلام كالمصنوع المشاهد للأمر أي اسس قواعده على ما ينبغي و على علم منه بدقائقه ، و

[ 382 ]

قبل : أي على علم منه بشرفه و فضله . و قيل : أي اختاره أو أمر بأن يصنع حافظا له كما يقال في الدعاء بالحفظ و الحياطة : « عين اللَّه عليك » . و « على » يفيد الحال على الوجوه . و « اصطفيت الشي‏ء » أي آثرته و « اصطفيته الودّ » أي أخلصته .

« و أصفاه خيرة خلقه » أي آثر و اختار للبعثة به خيرة خلقه ، أو جعل خيرة خلقه خالصا لتبليغه دون غيره . و « الخيرة » بالكسر و كعنبة ، الاسم من « الاختيار » . و « الدعامة » بالكسر ، عماد البيات . و الضمير في « محبّته » للاسلام أو للَّه . و « ذلّة الأديان » نسخها ، أو المراد ذلّة أهلها . و كذا « وضع الملل » و هو الحطّ ضدّ الرفع يحتملهما . و « خذله » كنصره ترك نصرته . و « المحادّة » المخالفة و منع ما يجب عليك من الحدّ بمعنى المنع . و « ركن الشي‏ء » حانبه الّذي يستند إليه و يقوم به ، و « أركان الضلالة » العقائد المضلّة أو رؤساء أهل الضلال أو الأصنام . و « ركنه » أصوله و قواعده أو النبيّ صلّى اللَّه عليه و آله أو كلمة التوحيد . و « حياضه » قوانينه أو النبيّ و الأئمّة صلوات اللَّه عليهم أو العلماء أيضا و ماءها العلم و الهداية . و « تئق الحوض » كفرح أي امتلأ ، و « أتأقه » أملأه . و « الماتح » المستقي الّذي يستخرج الدلو . و « الحياض » هنا المستفيدون و « مواتحه » الأئمّة الآخذون شرائعه عن النبيّ صلّى اللَّه عليه و آله أو المستنبطون من القرآن ، أو العلماء المستنبطون معالم الكتاب و السنّة بأفكارهم ، أو الآخذون عن النبيّ و الأئمة عليهم السّلام . و يحتمل أن يراد بالحياض القواعد و بالمواتح المؤسّسون لها بأمر اللَّه المبينون لها للمستضيئين بأنوارهم ، أو يراد بالحياض أولي العلم عليهم السّلام الّذين ملأ اللَّه صدورهم من زلال المعرفة و الهداية و بالمواتح المبلّغون عن اللَّه من الملائكة و روح القدس و الالهامات الربّانيّة .

و « الانفصام » الانكسار أو من غير إبانة ، و « العروة » من الدلو و الكوز المقبض . و « الفكّ » الفصل . و « العفاء » الدروس و ذهاب الأثر . و « الشريعة » ما شرع اللَّه لعباده أي سنّ و أوضح . و « الجذّ » بالجيم و الذال المعجمة ، القطع أو القطع المستأصل ، و في بعض النسخ بالحاء المهملة و هو القطع ، و في بعضها بالجيم و الدال

[ 383 ]

المهملة و هو القطع أيضا و الفعل في الجميع ك « مدّ » . و « الضنك » الضيق . و « وعوثة الطريق » تعسّر سلوكه ، و أصله من « الوعث » و هو الرمل ، و المشي فيه يشتدّ و يشقّ و منه « و عثاء السفر » لشدّته و مشقّته ، و عن النبيّ صلّى اللَّه عليه و آله : « بعثت إليكم بالحنيفيّة السمحة السهلة البيضاء » .

و « الوضح » بالتحريك ، البياض و بياض الاسلام صفاءه عن كدر الباطل . و « نصبت الشي‏ء » أي أقمته و رفعته فانتصب . و « العصل » بالتحريك ،

الاستواء و الاعوجاج أو الاعوجاج في صلابة . و « الفجّ » الطريق الواسع بين الجبلين .

و « طفئت النار كفرح و انطفأت » أي ذهب لهبها .

و « حلاوة الدين » لذّة القرب من اللَّه و النعيم الدائم . و « ساخ الشي‏ء في الأرض » أي غاب و غار . و « السنخ » بالكسر الأصل . و « الأساس » كسحاب أصل البناء . و « الينبوع » العين ينبع منه الماء أي يخرج ، و قيل : الجدول الكثير الماء و هو أنسب . و « غزر العين » ككرم أي كثر ماؤه . و « شبّت النار » على المعلوم و المجهول ، توقّدت ، لازم متعدّ ، و لا يقال : « شابّة » بل مشبوبة ، و في النسخ على المجهول . و « النيران » جمع « نار » . و « المنار » جمع « منارة » و هو العلم يهتدى به ، و قيل : « المنار و المنارة » موضع النور . و « سفر الرجل » كنصر أي خرج للارتحال فهو سافر . و « الفجّ » الطريق الواسع الواضح بين جبلين . و « المنهل » المشرب و الموضع الّذي فيه المشرب . و « روي » كرضي ضدّ العطش . و « الورّاد » الّذين يردون الماء ضدّ الصادرين . و « ذروة الشي‏ء » بالضمّ و الكسر ، أعلاه ، و كذلك « السنام » كسحاب مأخوذ من سنام البعير . و « الوثيق » المحكم الثابت . و « ركن الشي‏ء » بالضمّ جانبه . و « البنيان » ما يبني و مصدر « بنيت الدار و غيره » . و « البرهان » الحجّة . و « العزّة » القوّة و الغلبة و ضدّ الذلّة . و « السلطان » يحتمل الحجّة و السلطنة . و « أشرف الموضع » أي ارتفع . و « أعوزه الشي‏ء » أي احتاج إليه فلم يقدر عليه و « أعوز فلان » إذا افتقر و « أعوزه الدهر » أي أحوجه .

و « ثار الغبار » هاج وسطع ، و « ثار به الناس » و ثبوا عليه ، و « ثار فلان إلى

[ 384 ]

الشرّ » أي نهض ، و « المثار » الموضع و المصدر . قيل : أي يعجز الناس إثارته و إزعاجه لقوّته و ثباته ، و قال بعضهم : أي يعجز الخلق إثارة دفائنه و ما فيه من كنوز الحكمة و لا يمكنهم استقصاؤها . و روى بعض : « معوز المثال » باللاّم ، أي يعجز الخلق عن الإتيان بمثله .

« فشرّفوه » أي عدّوه شريفا و اعتقدوه كذلك . و كذلك عظّموه . و « أداء حقّه » الاتّباع الكامل . و « وضعه مواضعه » الكفّ عن تغيير أحكامه و العلم بمرتبته و مقداره الّذي جعله اللَّه له ، أو العمل بجميع ما تضمّنه من الأوامر و النواهي . 1086


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الرسول الاعظم

ثمّ إنّ اللَّه سبحانه بعث محمّدا صلّى اللَّه عليه و آله بالحقّ حين دنا من الدّنيا الانقطاع ، و أقبل من الاخرة الاطّلاع ( 2827 ) ،

و أظلمت بهجتها بعد إشراق ، و قامت بأهلها على ساق ، و خشن منها مهاد ( 2828 ) ، و أزف منها قياد ( 2829 ) ، في انقطاع من مدّتها ، و اقتراب من أشراطها ( 2830 ) ، و تصرّم ( 2831 ) من أهلها ، و انفصام ( 2832 ) من حلقتها ، و انتشار ( 2833 ) من سببها ، و عفاء من أعلامها ( 2834 ) ، و تكشف من عوراتها ، و قصر من طولها .

جعله اللَّه بلاغا لرسالته ، و كرامة لأمّته ، و ربيعا لأهل زمانه ،

و رفعة لأعوانه ، و شرفا لأنصاره .

-----------
( 1086 ) بحار الأنوار ، الطبعة الجديدة ، ج 68 ، كتاب الايمان و الكفر ، ص 344 .

[ 385 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« على ساق » أي على شدّة . و « المهاد » الفراش . قوله عليه السّلام « و أزف منها قياد » أي قرب منها انقياد للانقطاع و الزوال . و « أشراط الساعة » علاماتها . و « التصرّم » الانقضاء . و « الانفصام » الانقطاع . و كنّى بالحلقة عن نظامها و اجتماع أهلها بالنواميس و الشرائع . و « السبب » كلّ شي‏ء يتوصّل به إلى غيره ، و انتشاره كناية عن فساد أسباب ذلك النظام . و « العفاء » الدروس و الهلاك . و يمكن أن يكون المراد بالأعلام العلماء و الصلحاء . قوله « من طولها » أي من امتدادها ، و قري‏ء الطول بكسر الطاء و فتح الواو بمعنى الحبل . 1087


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

القرآن الكريم

ثمّ أنزل عليه الكتاب نورا لا تطفأ مصابيحه ، و سراجا لا يخبو ( 2835 ) توقّده ، و بحرا لا يدرك قعره ، و منهاجا ( 2836 ) لا يضلّ نهجه ( 2837 ) ، و شعاعا لا يظلم ضوؤه ، و فرقانا لا يخمد برهانه ،

و تبيانا لا تهدم أركانه ، و شفاء لا تخشى أسقامه ، و عزّا لا تهزم أنصاره ، و حقّا لا تخذل أعوانه . فهو معدن الإيمان و بحبوحته ( 2838 ) ،

و ينابيع العلم و بحوره ، و رياض ( 2839 ) العدل و غدرانه ( 2840 ) ، و أثا فيّ ( 2841 ) الإسلام و بنيانه ، و أودية الحقّ و غيطانه ( 2842 ) . و بحر لا ينزفه المستنزفون ( 2843 ) ، و عيون لا ينضبها الماتحون ( 2844 ) ، و مناهل ( 2845 ) لا يغيضها ( 2846 ) الواردون ، و منازل لا يضلّ نهجها المسافرون ، و أعلام لا يعمى عنها السّائرون ، و آكام ( 2847 ) لا يجوز عنها ( 2848 ) القاصدون .

-----------
( 1087 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ص ، 225 .

[ 386 ]

جعله اللَّه ريّا لعطش العلماء ، و ربيعا لقلوب الفقهاء ، و محاج ( 2849 ) لطرق الصّلحاء ، و دواء ليس بعده داء ، و نورا ليس معه ظلمة ،

و حبلا وثيقا عروته ، و معقلا منيعا ذروته ، و عزّا لمن تولاّه ، و سلما لمن دخله ، و هدى لمن ائتمّ به ، و عذرا لمن انتحله ، و برهانا لمن تكلّم به ، و شاهدا لمن خاصم به ، و فلجا ( 2850 ) لمن حاجّ به ،

و حاملا لمن حمله ، و مطيّة لمن أعمله ، و آية لمن توسّم ، و جنّة ( 2851 ) لمن أستلأم ( 2852 ) ، و علما لمن وعى ، و حديثا لمن روى ، و حكما لمن قضى ( 2853 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

199 و من كلام له عليه السلام كان يوصي به اصحابه

تعاهدوا أمر الصّلاة ، و حافظوا عليها ، و استكثروا منها ، و تقرّبوا بها ، فإنّها « كانت على المؤمنين كتابا موقوتا » . ألا تسمعون إلى جواب أهل النّار حين سئلوا : « ما سلككم في سقر ؟ قالوا : لم نك من المصلّين » . و إنّها لتحتّ الذّنوب حتّ ( 2854 ) الورق ، و تطلقها إطلاق الرّبق ( 2855 ) ، و شبّهها رسول اللَّه صلّى اللَّه عليه و آله و سلّم بالحمّة ( 2856 ) تكون على باب الرجل ، فهو يغتسل منها في اليوم

[ 387 ]

و اللّيلة خمس مرّات ، فما عسى أن يبقى عليه من الدّرن ( 2857 ) ؟ و قد عرف حقّها رجال من المؤمنين الّذين لا تشغلهم عنها زينة متاع ، و لا قرّة عين من ولد و لا مال . يقول اللَّه سبحانه : « رجال لا تلهيهم تجارة و لا بيع عن ذكر اللَّه و إقام الصّلاة و إيتاء الزّكاة » . و كان رسول اللَّه صلّى اللَّه عليه و آله نصبا ( 2858 ) بالصّلاة بعد التّبشير له بالجنّة ، لقول اللَّه سبحانه : « و أمر أهلك بالصّلاة و اصطبر عليها » ،

فكان يأمر بها أهله و يصبر عليها نفسه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

توضيح

« الحتّ » نثر الورق من الغصن . و « الربق » جمع « الربقة » و هي في الأصل عروة في حبل يجعل في عنق البهيمة و يدها يمسكها ، ذكره الجزري ، أي تطلق الصلاة الذنوب كما تطلق الحبال المعقدة .

و قال في العين : « الحمّة » عين ماء حارّ . و قيل : التاء في « إقامة » عوض عن العين الساقطة للإعلال ، فإنّ أصله « إقوام » مصدر « أقوم » كقولك « أعرض إعراضا » فلمّا أضيف أقيمت الاضافة مقام حرف التعويض فأسقطت التاء . قوله عليه السّلام « و يصبّر عليها نفسه » أي يحبس ، قال تعالى : « و اصبر نفسك مع الّذين يدعون ربّهم » ( النور : 37 ) . 1088


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الزكاة

ثمّ إنّ الزّكاة جعلت مع الصّلاة قربانا لأهل الإسلام ، فمن أعطاها طيّب النّفس بها ، فإنّها تجعل له كفّارة ، و من النّار حجازا و وقاية .

-----------
( 1088 ) بحار الأنوار ، الطبعة الجديدة ، ج 82 ، كتاب الصلاة ، ص 224 .

[ 388 ]

فلا يتبعنّها أحد نفسه ، و لا يكثرنّ عليها لهفه ، فإنّ من أعطاها غير طيّب النّفس بها ، يرجوا بها ما هو أفضل منها ، فهو جاهل بالسّنّة ،

مغبون ( 2859 ) الأجر ، ضالّ العمل ، طويل النّدم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الامانة

ثمّ أداء الأمانة ، فقد خاب من ليس من أهلها . إنّها عرضت على السّماوات المبنيّة ، و الأرضين المدحوّة ( 2860 ) ، و الجبال ذات الطّول المنصوبة . فلا أطول و لا أعرض ، و لا أعلى و لا أعظم منها . و لو امتنع شي‏ء بطول أو عرض أو قوّة أو عزّ لامتنعن ، و لكن أشفقن من العقوبة ، و عقلن ما جهل من هو أضعف منهنّ ، و هو الإنسان ، « إنّه كان مظلوما جهولا » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

علم اللَّه تعالى

إنّ اللَّه سبحانه و تعالى لا يخفى عليه ما العباد مقترفون ( 2861 ) في ليلهم و نهارهم . لطف به خبرا ( 2862 ) ، و أحاط به علما أعضاؤكم شهوده ، و جوارحكم جنوده ، و ضمائركم عيونه ، و خلواتكم عيانه ( 2863 )

[ 389 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

200 و من كلام له عليه السلام في معاوية

و اللَّه ما معاوية بأدهى منّي ، و لكنّه يغدر و يفجر . و لو لا كراهية الغدر لكنت من أدهى النّاس ، و لكن كلّ غدرة فجرة ، و كلّ فجرة كفرة . « و لكلّ غادر لواء يعرف به يوم القيامة » .

و اللَّه ما استغفل بالمكيدة ، و لا استغمز بالشّديدة ( 2864 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

« الغمز » العصر باليد و الكبس ، أي لا أليّن بالخطب الشديد ، بل اصبر عليه ، و يروى بالراء المهملة ، أي لا أستجهل بشدائد المكاره . 1089


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

201 و من كلام له عليه السلام يعظ بسلوك الطريق الواضح

أيّها النّاس لا تستوحشوا في طريق الهدى لقلّة أهله ، فإنّ النّاس قد اجتمعوا على مائدة شبعها قصير ، وجوعها طويل .

أيّها النّاس إنّما يجمع النّاس الرّضى و السّخط ( 2865 ) . و إنّما عقر ناقة ثمود رجل واحد فعمّهم اللَّه بالعذاب لمّا عمّوه بالرّضى ، فقال سبحانه : « فعقروها فأصبحوا نادمين » ، فما كان إلاّ أن خارت ( 2866 )

-----------
( 1089 ) بحار الأنوار ، الطبعة الجديدة ، ج 40 ، كتاب تاريخ أمير المؤمنين عليه السلام ، ص 193 .

[ 390 ]

أرضهم بالخسفة خوار السّكّة المحماة ( 2867 ) في الارض الخوارة ( 2868 ) أيّها النّاس ، من سلك الطّريق الواضح ورد الماء ، و من خالف وقع في التّيه


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

لما كانت العادة جارية بأن يستوحش الناس من الوحدة و قلّة الرفيق في الطريق لا سيّما إذا كان طويلا صعبا غير مأنوس ، فنهى عن الاستيحاش في تلك الطريق و كنّى به عمّا عساه يعرض لبعضهم من الوسوسة بأنّهم ليسوا على الحقّ لقلّتهم و كثرة مخالفيهم ، كما أشرنا إليه .

و أيضا قلّة العدد في الطرق الحسية مظنّة الهلاك و السلامة مع الكثرة ،

فنبّههم عليه السلام على أنّهم في طريق الهدى و السلامة و إن كانوا قليلين ، و لا يجوز مقايسة طرق الآخرة بطرق الدنيا .

ثمّ نبّه على علّة قلّة أهل طريق أهل الهدى و هي اجتماع الناس على الدنيا فقال : « فإنّ النّاس » ، و استعار للدنيا المائدة لكونهما مجتمع اللذّات ، و كنّى عن قصر مدتها بقصر شبعها ، و عن استعقاب الانهماك فيما للعذاب الطويل في الآخرة بطول جوعها .

قيل : و لفظ الجوع مستعار للحاجة الطويلة بعد الموت إلى المطاعم الحقيقية الباقية من الكمالات النفسانيّة و هو بسبب الغفلة في الدنيا ، فلذلك نسب الجوع إليها . 1090 بيان : « الخوار » صوت البقر . و « السكة » هي الّتي يحرث بها . و « المحماة » أقوى صوتا و أسرع غوصا . 1091

-----------
( 1090 ) بحار الأنوار ، الطبعة الجديدة ، ج 67 ، كتاب الايمان و الكفر ، ص 158 .

-----------
( 1091 ) بحار الأنوار ، الطبعة الجديدة ، ج 11 ، كتاب النبوّة ، ص 379 .

[ 391 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

202 و من كلام له عليه السلام روي عنه أنه قاله عند دفن سيدة النساء فاطمة عليها السلام ، كالمناجي به رسول اللَّه صلى اللَّه عليه و سلم عند قبره

السّلام عليك يا رسول اللَّه عنّي ، و عن ابنتك النّازلة في جوارك ،

و السّريعة اللّحاق بك قلّ ، يا رسول اللَّه ، عن صفيّتك صبري ، و رق عنها تجلّدي ، إلاّ أنّ في التّأسّي ( 2869 ) لي بعظيم فرقتك ، و فادح ( 2870 ) مصيبتك ، موضع تعزّ ( 2871 ) ، فلقد وسّدتك في ملحودة ( 2872 ) قبرك ،

و فاضت بين نحري و صدري نفسك ، « فإنّا للَّه و إنّا إليه راجعون » .

فلقد استرجعت الوديعة ، و أخذت الرّهينة أمّا حزني فسرمد ، و أمّا ليلي فمسهّد ، ( 2873 ) إلى أن يختار اللَّه لي دارك الّتي أنت بها مقيم .

و ستنبّئك ابنتك بتضافر أمّتك على هضمها ( 2874 ) ، فأحفها ( 2875 ) السّؤال ،

و استخبرها الحال ، هذا و لم يطل العهد ، و لم يخل منك الذّكر ،

و السّلام عليكما سلام مودّع ، لا قال ( 2876 ) و لا سئم ( 2877 ) ، فإن أنصرف فلا عن ملالة ، و إن أقم فلا عن سوء ظنّ بما وعد اللَّه الصّابرين .

[ 392 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

203 و من كلام له عليه السلام في التزهيد من الدنيا و الترغيب في الاخرة

أيّها النّاس ، إنّما الدّنيا دار مجاز ( 2878 ) ، و الآخرة دار قرار ، فخذوا من ممرّكم لمقرّكم ، و لا تهتكوا أستاركم عند من يعلم أسراركم ،

و أخرجوا من الدّنيا قلوبكم من قبل أن تخرج منها أبدانكم ، ففيها اختبرتم ، و لغيرها خلقتم . إنّ المرء إذا هلك قال النّاس : ما ترك ؟

و قالت الملائكة : ما قدّم ؟ للَّه آباؤكم فقدّموا بعضا يكن لكم قرضا ، و لا تخلفوا كلاّ فيكون فرضا عليكم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

204 و من كلام له عليه السلام كان كثيرا ما ينادي به أصحابه

تجهّزوا رحمكم اللَّه فقد نودي فيكم بالرّحيل ، و أقلّوا العرجة ( 2879 ) على الدّنيا ، و انقلبوا بصالح ما بحضرتكم من الزّاد فإنّ أمامكم عقبة كؤودا ( 2880 ) ، و منازل مخوفة مهولة ، لا بدّ من الورود عليها ،

و الوقوف عندها . و اعلموا أنّ ملاحظ المنيّة ( 2881 ) نحوكم دانية ( 2882 ) ،

و كأنّكم بمخالبها و قد نشبت ( 2883 ) فيكم ، و قد دهمتكم فيها مفظعات الأمور ، و معضلات المحذور . فقطّعوا علائق الدّنيا و استظهروا ( 2884 )

[ 393 ]

بزاد التّقوى . و قد مضى شي‏ء من هذا الكلام فيما تقدم ، بخلاف هذه الرواية .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

205 و من كلام له عليه السلام كلم به طلحة و الزبير بعد بيعته بالخلافة و قد عتبا عليه من ترك مشورتهما ،

و الاستعانة في الأمور بهما

لقد نقمتما ( 2885 ) يسيرا ، و أرجاتما ( 2886 ) كثيرا . ألا تخبراني ،

أي شي‏ء كان لكما فيه حقّ دفعتكما عنه ؟ أم أيّ قسم استأثرت عليكما به ؟ أم أيّ حقّ رفعه إليّ أحد من المسلمين ضعفت عنه ، أم جهلته ، أم أخطات بابه و اللَّه ما كانت لي في الخلافة رغبة ، و لا في الولاية إربة ( 2887 ) ،

و لكنّكم دعوتموني إليها ، و حملتموني عليها ، فلمّا أفضت إليّ نظرت إلى كتاب اللَّه و ما وضع لنا ، و أمرنا بالحكم به فاتّبعته ، و ما استنّ النّبيّ ، صلّى اللَّه عليه و آله و سلّم ، فاقتديته ، فلم أحتج في ذلك إلى رأيكما ، و لا رأي غيركما ، و لا وقع حكم جهلته ، فأستشيركما و إخواني من المسلمين ، و لو كان ذلك لم أرغب عنكما ، و لا عن غيركما . و أمّا ما ذكرتما من أمر الأسوة ( 2888 ) ، فإنّ ذلك أمر لم أحكم أنا فيه برأيي ، و لا وليته هوى منّي ، بل وجدت أنا و أنتما ما جاء به

[ 394 ]

رسول اللَّه صلّى اللَّه عليه و آله و سلّم قد فرغ منه ، فلم أحتج إليكما فيما قد فرغ اللَّه من قسمه ، و أمضى فيه حكمه ، فليس لكما ، و اللَّه ، عندي و لا لغير كما في هذا عتبى ( 2889 ) . أخذ اللَّه بقلوبنا و قلوبكم إلى الحقّ ، و ألهمنا و إيّاكم الصّبر .

ثم قال عليه السلام ، رحم اللَّه رجلا رأى حقا فأعان عليه ، أو رأى جورا فردّه ، و كان عونا بالحقّ على صاحبه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

توضيح

قال في النهاية : « نقم » إذا بلغت به الكراهة حدّ السخط . و قال ابن أبي الحديد : أي نقمتما من أحوالي اليسير و تركتما الكثير الّذي ليس لكما و لا لغيركما فيه مطعن فلم تذكراه ، فهلاّ اغتفرتما اليسير للكثير ؟ و ليس هذا اعترافا بأنّ ما نقماه موضع الطعن و العيب ، و لكنه على جهة الاحتجاج . 1092 و قال ابن ميثم : أشار باليسير الّذي نقماه إلى ترك مشهورتهما و تسويتهما لغيرهما في العطاء ، فإنّه و إن كان عندهما صعبا فهو لكونه غير حقّ في غاية السهولة .

و الكثير الّذي أرجاه ما أخّراه من حقّه و لم يوفياه إيّاه . 1093 و قال ابن ميثم : أشار باليسير الّذي نقماه إلى ترك مشهورتهما و تسويتهما لغيرهما في العطاء ، فإنّه و إن كان عندهما صعبا فهو لكونه غيرى حقّ في غاية السهولة .

و الكثير الّذي أرجاه ما أخّراه من حقّه و لم يوفياه إيّاه . 1093 و قيل يحتمل أن يريد أنّ الذي أبدياه و نقماه بعض ممّا في أنفسهما ، و قد دلّ ذلك على أنّ في أنفسهما أشياء كثيرة لم يظهراه .

و « الاستئثار » الانفراد بالشي‏ء . و دفع الحقّ عنهما أعمّ من أن يصير إليه عليه السّلام أو إلى غيره أو لم يصر إلى أحد بل بقي بحاله في بيت المال . و « الاستئثار عليهما به » هو أن يأخذ حقّهما لنفسه . و جهل الحكم أن يكون اللَّه قد حكم بحرمة شي‏ء فأحلّه الإمام ، و جهل الباب 1094 أن يصيب في الحكم و يخطي‏ء في الاستدلال ،

-----------
( 1092 ) شرح النهج لابن أبي الحديد ، ج 11 ، ص 8 ، ط بيروت .

-----------
( 1093 ) شرح النهج لابن ميثم ، ج 4 ، ص 10 ، ط بيروت .

-----------
( 1094 ) كذا ، و الصواب هو أن يكون : و خطأ الباب .

[ 395 ]

أو يكون جهل الحكم بمعنى التحيّر فيه و أن لا يعلم كيف يحكم و الخطأ في الباب أن يحكم بخلاف الواقع ، و « الإربة » بالكسر ، الحاجة . و « الأسوة » بالضمّ و الكسر ،

القدوة ، أي أسوتكما بغيركما في العطاء . و يقال للأمر الّذي لا يحتاج إلى تكميل : مفروغ منه و « العتبى » الرجوع من الذنب و الإساءة . 1095


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

206 و من كلام له عليه السلام و قد سمع قوما من أصحابه يسبون أهل الشام أيام حربهم بصفين

إنّي أكره لكم أن تكونوا سبّابين ، و لكنّكم لو وصفتم أعمالهم ،

و ذكرتم حالهم ، كان أصوب في القول ، و أبلغ في العذر ، و قلتم مكان سبّكم إيّاهم : اللّهمّ احقن دماءنا و دماءهم ، و أصلح ذات بيننا و بينهم ، و اهدهم من ضلالتهم ، حتّى يعرف الحقّ من جهله ،

و يرعوي ( 2890 ) عن الغيّ و العدوان من لهج به ( 2891 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

قوله عليه السّلام « و أبلغ في العذر » أي العذر في القتال معهم ،

أو في إتمام الحجّة عليهم و إبداء عذر اللَّه تعالى في عقابهم . و في النهاية : « حقنت دمه » إذا منعت من قتله . و « أراقته » أي جمعته له و حبسته عليه . و « يرعوي » أي يرجع و يكفّ . و « اللهج بالشي‏ء » الولوع به ، و « قد لهج » بالكسر ، أغري به . 1096

-----------
( 1095 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 401 ، ط كمباني و ص 376 ، ط تبريز .

-----------
( 1096 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 559 ، ط كمباني و ص 472 ، ط تبريز .

[ 396 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

207 و من كلام له عليه السلام في بعض أيام صفين و قد رأى الحسن ابنه عليه السلام يتسرع إلى الحرب

املكوا ( 2892 ) عنّي هذا الغلام لا يهدّني ( 2893 ) ، فإنّني أنفس ( 2894 ) بهذين يعني الحسن و الحسين عليهما السّلام على الموت لئلاّ ينقطع بهما نسل رسول اللَّه صلّى اللَّه عليه و آله و سلّم . قال السيد الشريف : و قوله عليه السلام « املكوا عني هذا الغلام » من أعلى الكلام و افصحه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

في أكثر النسخ : « أملكوا » بفتح الهمزة . و قال ابن أبي الحديد : الألف في « املكوا » ألف وصل لأنّ الماضي ثلاثيّ من « ملكت الفرس و الدار أملك » بالكسر ، أي احجروا عليها كما يحجر المالك على مملوكه . و « عن » متعلّقة بمحذوف ،

تقديره : استولوا عليه و أبعدوه عنّي . و لمّا كان الملك سبب الحجر عبّر بالسبب عن المسبّب . و وجه علوّ هذا الكلام و فصاحته أنّه لما كان في « املكوا » معنى البعد أعقبه ب « عن » ، و ذلك أنّهم لا يملكونه دونه عليه السّلام إلاّ و قد أبعدوه عنه . 1097 قوله عليه السّلام « يهدّني » أي لئلا يهدّني ، و « هدّ البناء » كسره و « نفست به » بالكسر ، أي بخلت به . 1098


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

208 و من كلام له عليه السلام قاله لما اضطرب عليه أصحابه في أمر الحكومة

أيّها النّاس ، إنّه لم يزل أمري معكم على ما أحبّ ، حتّى نهكتكم ( 2895 )

-----------
( 1097 ) شرح النهج لابن أبي الحديد ، ج 11 ، ص 25 ، ط بيروت .

-----------
( 1098 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 559 ، ط كمباني و ص 472 ، ط تبريز .

[ 397 ]

الحرب ، و قد ، و اللَّه ، أخذت منكم و تركت ، و هي لعدوّكم أنهك .

لقد كنت أمس أميرا ، فأصبحت اليوم مأمورا ، و كنت أمس ناهيا ، فأصبحت اليوم منهيّا ، و قد أحببتم البقاء ، و ليس لي أن أحملكم على ما تكرهون


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

قال الجوهريّ : « نهكت الثوب بالفتح نهكا » لبسته حتّى خلق ،

و « نهكت من الطعام » بالغت في أكله و « نهكته الحمّى » إذا جهدته و أضنته و نقضت لحمه ، و فيه لغة أخرى : نهكته الحمّى بالكسر تنهكه نهكا و نهكه .

قوله عليه السّلام « و تركت » أن لم يستأصلكم بل فيكم بعد بقيّة . « و هي لعدوّكم أنهك » لأنّ القتل في أهل الشام كان أشدّ استحرارا ، و الوهن فيهم أظهر .

قوله عليه السّلام « و ليس لي أن أحملكم » أي لا قدرة لي عليه و إن كان يجب و عليكم إطاعتي . 1099


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

209 و من كلام له عليه السلام بالبصرة ، و قد دخل على العلاء بن زياد الحارثي و هو من أصحابه يعوده ، فلما رأى سعة داره قال :

ما كنت تصنع بسعة هذه الدّار في الدّنيا ، و أنت إليها في الآخرة كنت أحوج ؟ و بلى إن شئت بلغت بها الآخرة : تقري فيها الضّيف ،

و تصل فيها الرّحم ، و تطلع ( 2896 ) منها الحقوق مطالعها ، فإذا أنت قد بلغت بها الآخرة .

-----------
( 1099 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 545 ، ط تبريز .

[ 398 ]

فقال له العلاء : يا أمير المؤمنين ، أشكو أليك أخي عاصم بن زياد . قال : و ما له ؟ قال :

لبس العباءة و تخلى عن الدنيا . قال : عليّ به . فلما جاء قال :

يا عديّ ( 2897 ) نفسه لقد استهام بك الخبيث أما رحمت أهلك و ولد أترى اللَّه أحلّ لك الطّيّبات ، و هو يكره أن تاخذها أنت أهون على اللَّه من ذلك قال : يا أمير المؤمنين ، هذا أنت في خشونة ملبسك و جشوبة مأكلك قال : ويحك ، إنّي لست كأنت ، إنّ اللَّه تعالى فرض على أئمّة العدل أن يقدّروا أنفسهم ( 2898 ) بضعفة النّاس ، كيلا يتبيّغ ( 2899 ) بالفقير فقره


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

قوله « كنت أحوج » ، « كنت » ههنا زائدة ، مثل قوله تعالى :

« من كان في المهد صبيا » 1100 . و « مطالع الحقوق » وجوهها الشرعيّة . قوله عليه السّلام « عليّ به » أي أحضره ، و الأصل : اعجل به عليّ ، فحذف لعل الأمر و دلّ الباقي عليه . و « العديّ » تصغير عدوّ ، و قيل : إنّما صغّره من جهة حقارة فعله ذلك لكونه عن جهل منه ، و قيل : أريد به الاستعظام لعداوته لها ، و قيل : خرج مخرج التحنّن و الشفقة كقولهم « يا بنيّ » . قوله « لقد استهام بك الخبيث » أي جعلك الشيطان هائما ضالاّ ، و الباء زائدة . و « طعام جشب » أي غليظ . و « تبيّغ الدم بصاحبه » إذا هاج . 1101

-----------
( 1100 ) مريم : 29 .

-----------
( 1101 ) بحار الأنوار ، الطبعة الجديدة ، ج 40 ، كتاب تاريخ أمير المؤمنين عليه السلام ، ص 336 .

[ 399 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

210 و من كلام له عليه السلام و قد سأله سائل عن أحاديث البدع ، و عما في أيدي الناس من اختلاف الخبر ، فقال عليه السلام :


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

إنّ في أيدي النّاس حقّا و باطلا ،

و صدقا و كذبا ، و ناسخا و منسوخا ،

و عامّا و خاصّا ، و محكما و متشابها ، و حفظا و وهما . و لقد كذب على رسول اللَّه صلّى اللَّه عليه و آله و سلّم على عهده ، حتّى قام خطيبا ،

فقال : « من كذب عليّ معتمّدا فليتبوّأ مقعده من النّار » .

و إنّما أتاك بالحديث أربعة رجال ليس لهم خامس :


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

المنافقون

رجل منافق مظهر للإيمان ، متصنّع بالإسلام ، لا يتأثّم ( 2900 ) و لا يتحرّج ( 2901 ) ، يكذب على رسول اللَّه صلّى اللَّه عليه و آله و سلّم متعمّدا ، فلو علم النّاس أنّه منافق كاذب لم يقبلوا منه ، و لم يصدّقوا قوله ، و لكنّهم قالوا : صاحب رسول اللَّه صلّى اللَّه عليه و آله و سلّم رآه ، و سمع منه ، و لقف عنه ( 2902 ) ، فيأخذون بقوله ، و قد أخبرك اللَّه عن المنافقين بما أخبرك ، و وصفهم بما وصفهم به لك ، ثمّ بقوا بعده ، فتقرّبوا إلى أئمّة الضّلالة ، و الدّعاة

[ 400 ]

إلى النّار بالزّور و البهتان ، فولّوهم الأعمال ، و جعلوهم حكّاما على رقاب النّاس ، فأكلوا بهم الدّنيا ، و إنّما النّاس مع الملوك و الدّنيا ،

إلاّ من عصم اللَّه ، فهذا أحد الأربعة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الخاطئون

و رجل سمع من رسول اللَّه شيئا لم يحفظه على وجهه ، فوهم ( 2903 ) فيه ، و لم يتعمّد كذبا ، فهو في يديه ، و يرويه و يعمل به ، و يقول :

أنا سمعته من رسول اللَّه صلّى اللَّه عليه و آله و سلّم ، فلو علم المسلمون أنّه وهم فيه لم يقبلوه منه ، و لو علم هو أنّه كذلك لرفضه


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

اهل الشبهة

و رجل ثالث ، سمع من رسول اللَّه صلّى اللَّه عليه و آله و سلّم شيئا يأمر به ، ثمّ إنّه نهى عنه ، و هو لا يعلم ، أو سمعه ينهى عن شي‏ء ، ثمّ أمر به و هو لا يعلم ، فحفظ المنسوخ ، و لم يحفظ النّاسخ ، فلو علم أنّه منسوخ لرفضة ، و لو علم المسلمون إذ سمعوه منه أنّه منسوخ لرفضوه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

الصادقون الحافظون

و آخر رابع ، لم يكذب على اللَّه ، و لا على رسوله ، مبغض

[ 401 ]

للكذب خوفا من اللَّه ، و تعظيما لرسول اللَّه صلّى اللَّه عليه و آله و سلم و لم يهم ( 2904 ) ، بل حفظ ما سمع على وجهه ، فجاء به على ما سمعه ، لم يزد فيه و لم ينقص منه ، فهو حفظ النّاسخ فعمل به ، و حفظ المنسوخ فجنّب عنه ( 2905 ) ، و عرف الخاصّ و العامّ ،

و المحكم و المتشابه ( 2906 ) ، فوضع كلّ شي‏ء موضعه .

و قد كان يكون من رسول اللَّه صلّى اللَّه عليه و آله و سلّم الكلام له وجهان : فكلام خاصّ ، و كلام عامّ ، فيسمعه من لا يعرف ما عنى اللَّه ، سبحانه ، به ، و لا ما عنى رسول اللَّه صلّى اللَّه عليه و آله و سلّم فيحمله السّامع ، و يوجّهه على غير معرفة بمعناه ، و ما قصد به ، و ما خرج من أجله ، و ليس كلّ أصحاب رسول اللَّه صلّى اللَّه عليه و آله و سلّم من كان يسأله و يستفهمه ، حتى إن كانوا ليحبّون أن يجي‏ء الأعرابي و الطّارى‏ء ، فيسأله عليه السّلام حتّى يسمعوا ، و كان لا يمرّ بي من ذلك شي‏ء إلاّ سألته عنه و حفظته فهذه وجوه ما عليه النّاس في اختلافهم ، و عللهم في رواياتهم . ل : أبي ، عن عليّ ، عن أبيه ، عن حمّاد بن عيسى ، عن إبراهيم بن عمر اليمانيّ و عمر بن أذينة ، عن أبان بن أبي عيّاش ، عن سليم بن قيس الهلاليّ قال : قلت لأمير المؤمنين عليه السّلام : يا أمير المؤمنين إنّي سمعت من سلمان و المقداد و أبي

[ 402 ]

ذرّ شيئا من تفسير القرآن و أحاديث عن نبيّ اللَّه صلّى اللَّه عليه و آله غير ما في أيدي الناس ، ثمّ سمعت منك تصديق ما سمعت منهم و رأيت في أيدي الناس أشياء كثيرة من تفسير القرآن و من الاحاديث عن نبي اللَّه صلى اللَّه عليه و آله أنتم تخالفونهم فيها و تزعمون أنّ ذلك كلّه باطل ، أفترى الناس يكذبون على رسول اللَّه صلّى اللَّه عليه و آله متعمّدين و يفسّرون القرآن بآرائهم ؟

قال : فأقبل عليّ عليه السّلام عليّ فقال : قد سألت فافهم الجواب إنّ في أيدي الناس حقّا و باطلا ، و صدقا و كذبا ، و ناسخا و منسوخا ، و عامّا و خاصّا و محكما و متشابها ، و حفظا و وهما . و قد كذب على رسول اللَّه صلّى اللَّه عليه و آله على عهده حتّى قام خطيبا فقال : « أيها الناس قد كثرت عليّ الكذابة فمن كذب عليّ متعمّدا فليتبوّأ مقعده من النار » . ثمّ كذب عليه من بعده .

إنّما أتاكم الحديث من أربعة ليس لهم خامس :

رجل منافق يظهر الإيمان متصنّع بالإسلام لا يتأثّم و لا يتحرّج أن يكذب على رسول اللَّه صلّى اللَّه عليه و آله متعمّدا فلو علم الناس أنّه منافق كذّاب لم يقبلوا منه و لم يصدّقوه ، و لكنّهم قالوا : هذا قد صحب رسول اللَّه صلّى اللَّه عليه و آله و رآه و سمع منه فأخذوا منه و هم لا يعرفون حاله و قد أخبر اللَّه عزّ و جلّ عن المنافقين بما أخبره و وصفهم بما وصفهم ، فقال عزّ و جلّ : وَ إذَا رَاَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَ إنْ يَقُولُوا تَسْمَعْ لِقَولِهِمْ 1102 .

ثم بقوا بعده فتقرّبوا إلى أئمّة الضلال و الدعاة إلى النار بالزور و الكذب و البهتان ،

فولّوهم الأعمال و حملوهم على رقاب الناس و أكلوا منهم الدنيا 1103 ، و إنّما الناس مع الملوك و الدنيا إلاّ من عصم اللَّه ، فهذا أحد الأربعة .

و رجل سمع من رسول اللَّه شيئا لم يحفظه على وجهه و وهم فيه و لم يتعمّد كذبا ، فهو في يده يقول به و يعمل به و يرويه و يقول : أنا سمعته من رسول اللَّه صلّى اللَّه عليه و آله ، فلو علم المسلمون أنّه و هم لم يقبلوه و لو علم هو أنه و هم لرفضة .

-----------
( 1102 ) المنافقون : 4 .

-----------
( 1103 ) و في نسخة : و أكلوا بهم الدنيا .

[ 403 ]

و رجل ثالث سمع من رسول اللَّه صلّى اللَّه عليه و آله شيئا أمر به ثمّ نهى عنه و هو لا يعلم ، أو سمعه ينهى عن شي‏ء ثمّ أمر به و هو لا يعلم ، فحفظ منسوخه و لم يحفظ الناسخ ، فلو علم أنّه منسوخ لرفضه ، و لو علم المسلمون أنّه منسوخ لرفضوه .

و آخر رابع لم يكذب على رسول اللَّه صلّى اللَّه عليه و آله ، مبغض للكذب خوفا من اللَّه عزّ و جلّ و تعظيما لرسول اللَّه لم يسه 1104 ، بل حفظ ما سمع على وجهه فجاء به كما سمع لم يزد فيه و لم ينقص منه ، و علم الناسخ من المنسوخ فعمل بالناسخ و رفض المنسوخ . و إنّ أمر النبيّ صلّى اللَّه عليه و آله مثل القرآن ناسخ و منسوخ و خاصّ و عامّ و محكم و متشابه ، و قد كان يكون من رسول اللَّه صلّى اللَّه عليه و آله الكلام له وجهان : فكلام عامّ و كلام خاصّ مثل القرآن ، و قال اللَّه عزّ و جلّ في كتابه : « ما آتاكم الرّسول فخذوه و ما نهيكم عنه فانتهوا » 1105 . فيشتبه على من لم يعرف و لم يدر ما عنى اللَّه به و رسوله ، و ليس كلّ أصحاب رسول اللَّه صلى اللَّه عليه و آله يسأله عن الشي‏ء فيفهم ، كان منهم من يسأله و لا يستفهمه ، حتّى أن كانوا ليحبّون أن يجي‏ء الأعرابيّ و الطاري فيسأل رسول اللَّه صلّى اللَّه عليه و آله حتّى يسمعوا .

و كنت أدخل على رسول اللَّه صلّى اللَّه عليه و آله كلّ يوم دخلة و كلّ ليلة دخلة فيخلّيني فيها ، أدور معه حيثما دار . و قد علم أصحاب رسول اللَّه صلّى اللَّه عليه و آله أنّه لم يصنع ذلك بأحد من الناس غيري ، و ربّما كان ذلك في بيتي 1106 يأتيني رسول اللَّه صلّى اللَّه عليه و آله أكثر ذلك في بيتي ، و كنت إذا دخلت عليه بعض منازله أخلاني و أقام عنّي نساءه فلا يبقى عنده غيري ، و إذا أتاني للخلوة معي في بيتي لم تقم عنه فاطمة و لا أحد من بنيّ . و كنت إذا سألته أجابني و إذا سكت عنه و فنيت مسائلي ابتدأني . فما نزلت على رسول اللَّه صلّى اللَّه عليه و آله آية من القرآن إلاّ أقرأنيها و أملاها عليّ فكتبتها بخطّي ، و علّمني تأويلها و تفسيرها ، و ناسخها و منسوخها ، و محكمها و متشابهما ، و خاصّها و عامّها ، و دعا اللَّه لي أن يعطيني فهمها و حفظها ، فما نسيت آية من كتاب اللَّه و لا علما أملاه عليّ ، و كتبته منذ دعا اللَّه لي بما دعاه ، و ما ترك شيئا علّمه اللَّه من حلال و لا حرام ، أمر و لا نهي ، كان أو يكون ،

و لا كتاب منزل على أحد قبله في أمر بطاعة أو نهي عن معصية إلاّ علّمنيه و حفّظنيه ،

-----------
( 1104 ) في الخصال : لم ينسه .

-----------
( 1105 ) الحشر : 7 .

-----------
( 1106 ) و في نسخة : في شي‏ء .

[ 404 ]

فلم أنس حرفا واحدا . ثمّ وضع صلّى اللَّه عليه و آله يده على صدري و دعا اللَّه لي أن يملأ قلبي علما وفهما و حكما و نورا ، فقلت : يا نبيّ اللَّه بأبي أنت و أمّي إنّي منذ دعوت اللَّه عزّ و جلّ لي بما دعوت لم أنس شيئا و لم يفتني شي‏ء لم أكتبه أفتتخوّف عليّ النسيان فيما بعد ؟ فقال : لا لست أخاف عليك النسيان و لا الجهل .

نهج ، ف : مرسلا مثله .

نى : ابن عقدة و محمّد بن همّام ، و عبد العزيز و عبد الواحد ابنا عبد اللَّه بن يونس ، عن رجالهم ، عن عبد الرزّاق ، و همّام ، عن معمّر بن راشد ، عن أبان بن أبي عيّاش ، عن سليم مثله .

ج : عن مسعدة بن صدقة ، عن جعفر بن محمّد عليهما السّلام قال :

خطب أمير المؤمنين عليه السّلام و ساق الحديث . . . إلى أن قال :

فقال له رجل : إنّي سمعت من سلمان و أبي ذر الغفاريّ و المقداد أشياء من تفسير القرآن و الأحاديث عن النبيّ صلّى اللَّه عليه و آله .

ثمّ ذكر نحوا ممّا مرّ إلى قوله « حتّى أن كانوا ليحبّون أن يجي‏ء الأعرابي أو الطاري فيسأله صلّى اللَّه عليه و آله حتّى يسمعوا و كان لا يمر بي من ذلك شي‏ء إلاّ سألت عنه و حفظته .

فهذه وجوه ما عليه الناس في اختلافهم و عللهم في رواياتهم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

إيضاح

سيأتي الخبر بتمامه في باب العلّة الّتي من أجلها لم يغيّر أمير المؤمنين عليه السّلام بعض البدع . قوله عليه السّلام « حقّا و باطلا و صدقا و كذبا » ذكر الصدق و الكذب بعد الحقّ و الباطل من قبيل ذكر الخاصّ بعد العامّ ،

لأنّ الصدق و الكذب من خواصّ الخبر ، و الحقّ و الباطل يصدقان على الأفعال أيضا ،

و قيل : الحقّ و الباطل هنا من خواصّ الرأي و الاعتقاد و الصدق و الكذب من خواصّ النقل و الرواية . قوله عليه السّلام « محكما و متشابها » المحكم في اللغة هو المضبوط المتقن و يطلق في الاصطلاح على ما اتّضح معناه و على ما كان محفوظا من النسخ أو التخصيص أو منهما معا و على ما كان نظمه مستقيما خاليا عن الخلل ، و ما لا يحتمل من

[ 405 ]

التأويل إلاّ وجها واحدا ، و يقابله بكلّ من هذه المعاني المتشابه . قوله عليه السّلام « و وهما » بفتح الهاء ، مصدر قولك « و همت » بالكسر ، أي غلطت و سهوت و قد روي : « وهما » بالتسكين ، مصدر « وهمت » بالفتح ، إذا ذهب وهمك إلى شي‏ء و أنت تريد غيره ، و المعنى متقارب . قوله عليه السّلام « فليتبوأ » صيغة الأمر و معناه الخبر كقوله تعالى : قُلْ مَنْ كَانَ فِي الضَّلالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدّاً 1107 قوله عليه السّلام « متصنّع بالإسلام » أي متكلّف له و متدلّس به غير متّصف به في نفس الأمر . قوله عليه السّلام « لا يتأثّم » أي لا يكفّ نفسه عن موجب الإثم ، أو لا يعد نفسه آثما بالكذب على رسول اللَّه صلّى اللَّه عليه و آله ، و كذا قوله « لا يتحرّج » من الحرج بمعنى الضيق . قوله عليه السّلام « و قد أخبر اللَّه عزّ و جلّ عن المنافقين » أي كان ظاهرهم ظاهرا حسنا و كلامهم ، كلاما مزيّقا مدلّسا يوجب اغترار الناس بهم و تصديقهم فيما ينقلونه عن النبيّ صلّى اللَّه عليه و آله و يرشد إلى ذلك أنّه سبحانه خاطب نبيّه صلّى اللَّه عليه و آله بقوله : « و إذا رأيتهم تعجبك أجسامهم » 1108 أي لصباحتهم و حسن منظرهم « و إن يقولوا تسمع لقولهم » 1109 أي تصغي إليه لذلاقة ألسنتهم . قوله عليه السّلام « فولّوهم الأعمال » أي أئمّة الضلال بسبب وضع الأخبار أعطوا هؤلاء المنافقين الولايات و سلّطوهم على الناس . و يحتمل العكس أيضا ، أي بسبب مفتريات هؤلاء المنافقين صاروا و الين على الناس و صنعوا ما شاؤوا و ابتدعوا ما أرادوا ، و لكنّه بعيد .

قوله عليه السّلام « ناسخ و منسوخ » قال الشيخ البهائي رحمه اللَّه :

خبر ثان لإنّ ، أو خبر مبتدء محذوف أي بعضه ناسخ و بعضه منسوخ ، أو بدل من « مثل » و جرّه على البدليّة من القرآن ممكن ، فإن قيام البدل مقام المبدل منه غير لازم عند كثير من المحقّقين . قوله عليه السّلام « قد كان يكون » إسم كان ضمير الشأن و يكون تامّة و هي مع اسمها الخبر ، و له وجهان : نعت للكلام لأنّه في حكم النكرة ، أو حال منه ، و إن جعلت « يكون » ناقصة فهو خبرها . قوله عليه السّلام

[ 406 ]

« و قال اللَّه » لعلّ المراد أنّهم لمّا سمعوا هذه الآية علموا وجوب اتّباعه صلّى اللَّه عليه و آله و لمّا اشتبه عليهم مراده عملوا بما فهموا منه و أخطأوا فيه ، فهذا بيان لسبب خطاء الطائفة الثانية و الثالثة ، و يحتمل أن يكون ذكر الآية لبيان أنّ هذه الفرقة الرابعة المحقّة إنّما تتّبعوا 1110 جميع ما صدر عنه صلّى اللَّه عليه و آله من الناسخ و المنسوخ و العامّ و الخاصّ ، لأنّ اللَّه تعالى أمرهم باتّباعه في كلّ ما يصدر عنه . قوله عليه السّلام « فيشتبه » متفرّع على ما قبل الآية ، أي كان يشتبه كلام الرسول صلّى اللَّه عليه و آله على من لا يعرف ، و يحتمل أن يكون المراد أنّ اللَّه تعالى إنّما أمرهم بمتابعة الرسول صلّى اللَّه عليه و آله فيما يأمرهم به من اتّباع أهل بيته و الرجوع إليهم فإنّهم كانوا يعرفون كلامه و يعلمون مرامه فاشتبه ذلك على من لم يعرف مراد اللَّه تعالى و ظنّوا أنّه يجوز لهم العمل بما سمعوا منه بعده صلّى اللَّه عليه و آله من غير رجوع إلى أهل بيته . قوله عليه السّلام « ما عنى اللَّه به » الموصول مفعول « لم يدر » و يحتمل أن يكون فاعل « يشتبه » . قوله عليه السّلام « و لا يستفهمه » أي إعظاما له . قوله عليه السّلام « و الطاري‏ء » أي الغريب الّذي أتاه عن قريب من غير انس به و بكلامه ، و إنّما كانوا يحبّون قدومهما إمّا لاستفهامهم و عدم استعظامهم إيّاه أو لأنّه صلّى اللَّه عليه و آله كان يتكلّم على وفق عقولهم فيوضحه حتّى يفهم غيرهم . قوله عليه السّلام « فيخليني فيها » من « الخلوة » يقال : « استخلى الملك فأخلاه » أي سأله أن يجتمع به في خلوة ففعل ، أو من « التخلية » أي يتركني أدور معه . قوله عليه السّلام « أدور معه حيثما دار » أي لا امنع عن شي‏ء من خلواته ، أدخل معه أيّ مدخل يدخل فيه و أسير معه أينما سار ، أو المراد أنّي كنت محرما لجميع أسراره قابلا لعلومه ، أخوض معه في كلّ ما يخوض فيه من المعارف و كنت أوافقه في كلّ ما يتكلّم فيه و أفهم مراده . قوله عليه السّلام « تأويلها و تفسيرها » أي بطنها و ظهرها . 1111

-----------
( 1110 ) كذا ، و هذا خطأ واضح و الصواب أن يكون : اتّبعوا .

-----------
( 1111 ) بحار الأنوار ، الطبعة الجديدة ، ج 2 ، كتاب العلم ، ص 328 233 .

[ 407 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

211 و من خطبة له عليه السلام في عجيب صنعة الكون

و كان من اقتدار جبروته ، و بديع لطائف صنعته ، أن جعل من ماء البحر الزّاخر ( 2907 ) المتراكم المتقاصف ( 2908 ) ، يبسا جامدا ( 2909 ) ،

ثمّ فطر ( 2910 ) منه أطباقا ( 2911 ) ، ففتقها سبع سماوات بعد ارتتاقها ( 2912 ) ،

فاستمسكت بأمره ( 2913 ) ، و قامت على حدّه ( 2914 ) . و أرسى أرضا يحملها الأخضر ( 2915 ) المثعنجر ( 2916 ) ، و القمقام ( 2917 ) المسخّر ، قد ذلّ لأمره ، و أذعن لهيبته ، و وقف الجاري منه لخشيته . و جبل ( 2918 ) جلاميدها ( 2919 ) ، و نشوز ( 2920 ) ، متونها ( 2921 ) و أطوادها ( 2922 ) ، فأرساها في مراسيها ( 2923 ) ، و ألزمها قراراتها ( 2924 ) ، فمضت رؤوسها في الهواء ، و رست أصولها في الماء ، فأنهد جبالها ( 2925 ) عن سهولها ، و أساخ ( 2926 ) قواعدها في متون أقطارها و مواضع أنصابها ( 2927 ) ، فأشهق قلالها ( 2928 ) ،

و أطال أنشازها ( 2929 ) ، و جعلها للأرض عمادا ، و أرّزها ( 2930 ) فيها أوتادا ، فسكنت على حركتها من أن تميد ( 2931 ) بأهلها ، أو تسيخ ( 2932 ) بحملها ، أو تزول عن مواضعها . فسبحان من أمسكها بعد موجان مياهها ، و أجمدها بعد رطوبة أكنافها ، فجعلها لخلقه مهادا ،

و بسطها لهم فراشا فوق بحر لجي راكد لا يجري ( 2933 ) و قائم

[ 408 ]

لا يسري ، تكركره ( 2934 ) الرّياح العواصف ، و تمخضه الغمام الذّوارف ( 2935 ) ، « إنّ في ذلك لعبرة لمن يخشى » . بيان : « الاقتدار على الشي‏ء » القدرة عليه . و « الجبروت » فعلوت من « الجبر » و هو القهر . و « البديع » بمعنى المبدع بالفتح . و « اللطيف » الدقيق . و « زخر البحر » كمنع أي تملّأ و ارتفع . و « المتراكم » المجتمع بعضه فوق بعض .

و « تقاصف البحر » تزاحمت أمواجه . و قال ابن أبي الحديد : « اليبس » بالتحريك ،

المكان يكون رطبا ثمّ يبس ، قال اللَّه تعالى : فَاضْرِبْ لَهُمْ طَريقاً فِي البَحْرِ يَبَساً 1112 . و « اليبس » بالسكون ، اليابس خلقة ، يقال : « خطب يبس » و هكذا يقول أهل اللغة ، و فيه كلام لأنّ الحطب ليس يابسا خلقة بل كان رطبا من قبل ،

و الأصوب أن يقال : لا تكون هذه اللفظة محرّكة إلاّ في المكان خاصّة . 1113 انتهى .

و « الجامد » ضدّ الذائب ، و المراد باليبس الجامد الأرض . و « الفطر » بالفتح ، الخلق و الإنشاء . و « الأطباق » بالفتح ، جمع « طبق » بالتحريك ، و هو غطاء كلّ شي‏ء ، و الطبق أيضا من كلّ شي‏ء ما ساواه . و قوله عليه السّلام « ففتقها » إشارة إلى قوله تعالى : أَ وَ لَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّماوَاتِ وَ الْأرْضَ كَانَتا رَتْقاً فَفَتَقْنَاهُمَا 1114 . و قد مرّت الوجوه في تفسيرها ، و هذا ممّا يؤيد بعضها فتذكّر . و يدلّ على حدوث السماوات و كونها أولي طبقات منفصلة في الحقيقة متّصلة في الصورة بعضها فوق بعض ، ففتقها و فرّقها و باعد بعضها عن بعض ، فحصلت سبع سماوات متميّزات بينها أفضية للملائكة .

و « الاستمساك » الاحتباس و الاعتصام ، و الغرض عدم تفرّقها كأنّ بعضها معتصم ببعض . و « قيامها على حدّه » كناية عن وقوفها على ما حدّه لها من المكان و المقدار و الشكل و الهيئة و النهايات و الطبائع و عدم خروجها عن تلك . و الضمير في

-----------
( 1112 ) طه : 77 .

-----------
( 1113 ) شرح النهج لابن أبي الحديد ، ج 11 ، ص 52 ، ط بيروت .

-----------
( 1114 ) الأنبياء : 30 .

[ 409 ]

« حدّه » راجع إلى اللَّه أو إلى اليبس .

و قال الكيدريّ : « الأخضر » الماء ، و العرب تصفه بالخضرة . و « المثعنجر » على صيغة اسم الفاعل كما في النسخ ، السائل من ماء أو دمع ، و بفتح الجيم ، وسط البحر ، و ليس في البحر ماء يشبهه ، ذكره الفيروزآباديّ .

و قال الجزريّ في حديث عليّ عليه السّلام : « يحملها الأخضر المثعنجر » هو أكثر موضع في البحر ماء ، و الميم و النون زائدتان . و منه حديث ابن عبّاس : « فإذا علمي بالقرآن في علم عليّ كالقرارة في المثعنجر » ، « القرارة » الغدير الصغير .

و « القمقام » بالفتح كما في النسخ و قد يضمّ ، البحر ، و يكون بمعنى السيّد و الأمر العظيم و العدد الكثير . و « المسخّر » في بعض النسخ بالخاء المعجمة و في بعضها بالجيم ، في القاموس : « سجر النهر » ملأه و « تسجير الماء » تفجيره . و الضمير في قوله عليه السلام « منه » راجع إلى ماء البحر أو إلى اليبس الجامد ، فيكون الدخان الّذي خلق منه السماوات مرتفعا منه . و [ الضمير ] في « استمسكت » إلى الأطباق ، أو إلى ما يرجع إليه الضمير في يحملها و هو اليبس الجامد و التأنيث لأنّ المراد به الأرض .

و « أذعن له » أي خضع و انقاد . و « الجاري منه » أي السائل بالطبع ، فوقوفه عدم جريانه طبعا بارادته سبحانه أو السائل منه قبل إرادته و أمره بالجمود .

و يحتمل أن تكون الضمائر في « ذلّ » و « أذعن » و « وقف » راجعة إلى الأخضر أو القمقام و هو أنسب بتذكير الضمير و الجريان .

و « جبل » كنصر و ضرب أي خلق . و « الجلمد » بالفتح و « الجلمود » بالضمّ ، الحجر العظيم الصلب . و « النشز » بالفتح ، المكان المرتفع و الجمع « نشوز » بالضمّ . و « المتن » ما صلب من الأرض و ارتفع . و « الطود » بالفتح ، الجبل أو العظيم منه ، و الضمائر راجعة إلى الأرض المعبّر عنها باليبس الجامد . و « أرسيها » أي أثبتها « في مراسيها » أي في مواضعها المعيّنة بمقتضى الحكم الإلهيّة . و « القرارة » موضع القرار . و « درست » أي ثبتت ، و في بعض النسخ : « رسبت » يقال : « رسب »

[ 410 ]

كنصر إذا ذهب إلى أسفل و إذا ثبت . و يقال : « نهد ثدي الجارية » كمنع و نصر أي كعب و أشرف . و « السهل من الأرض » ضدّ الخزان . و « ساخت قوائمه في الأرض تسوخ و تسيخ » أي دخلت فيها و غابت ، و « أساخها » غيّبها . و « قواعد البيت » أساسه . و « القطر » بالضمّ ، الناحية ، أي غيّب قواعد الجبال في متون نواحي الأرض ، و قيل : أي في جوانب أقطارها . و « النصب » بالفتح و يحرّك ، العلم المنصوب ، و بالضمّ و بضمّتين ، كلّ ما جعل علما و كلّ ما عبد من دون اللَّه ، و المراد بالأنصاف الجبال و بمواضعها الأمكنة الصالحة للجبال بمقتضى الحكمة . و « القلال » بالكسر جمع « قلّة » بالضمّ ، و هي أعلى الجبل أو أعلى كلّ شي‏ء . و « الشاهق » المرتفع ، أي جعل قلالها مرتفعة ، و « إطالة الأنشاز » مؤكّدة لها . و « العماد » بالكسر ، الخشبة الّتي تقوم عليها البيت و الأبنية الرفيعة ، و الظاهر أنّ المراد بجعلها للأرض عمادا ما يستفاد من الفقرة التالية ، و قيل : المراد جعلها مواضع رفيعة في الأرض . و « أرز » بتقديم المهملة كنصر و ضرب و علم أي ثبت ، و « أرز » بتشديد المعجمة أي أثبت ، و في أكثر النسخ بالتخفيف و فتح العين و في بعضها بالتشديد . قال في النهاية : في كلام عليّ عليه السّلام : « أرزّها فيها أوتادا » أي أثبتها . إن كانت الزاي مخفّفة فهي من « أرزت الشجرة تأرز » إذا أثبت في الأرض و إن كانت مشدّدة فهي من « أرزت الجرادة » إذا أدخلت ذنبها في الأرض لتلقي فيها بيضها . و « رززت الشي‏ء في الأرض رزا » أثبتته فيها ، و حينئذ تكون الهمزة زائدة .

انتهى . و قيل : و روي « آرز » بالمدّ ، من قولهم « شجرة آرزة » أي ثابتة في الأرض .

« فسكنت على حركتها » أي حال حركتها الّتي هي من شأنها ، لأنّها محمولة على سائل متموّج كما قيل ، أو على أثر حركتها بتموّج الماء . « من أن تميد » أي تتحرّك و تضطرب . « أو تسيخ بحملها » أي تغوص في الماء مع ما عليها .

قال ابن أبي الحديد : لو تحرّكت الأرض فإمّا أن تتحرّك على مركزها أولا ،

و الأوّل هو المراد بقوله عليه السّلام « تميد بأهلها » و الثاني ينقسم إلى أن تنزل إلى تحت و هو المراد بقوله عليه السّلام « تسيخ بحملها » و أن لا تنزل إلى تحت و هو

[ 411 ]

المراد بقوله « تزول عن مواضعها » . انتهى .

و يحتمل أن يراد بقوله عليه السّلام « تميد بأهلها » تحرّكها و اضطرابها بدون الغوص في الماء كما يكون عند الزلزلة ، و بسوخها بحملها حركتها على وجه يغوص أهلها في الماء سواء كانت على المركز أم لا ، فتكون الباء للتعدية ، و بزوالها عن مواضعها خراب قطعاتها بالرياح و السيول أو بتفرّق القطعات و انفصال بعضها عن بعض ، فإنّ الجبال كالعروق السارية فيها تضبطها عن التفرّق كما سيأتي ، و يويّده إيراد المواضع بلفظ الجمع .

و صيغة « فعلان » بالتحريك في المصدر ، تدلّ على الاضطراب و التقلّب و التنقّل كالميدان و النزوان و الخفقان ، و لعلّ المراد بهذا الموجان ما كان غامرا للأرض أو أكثرها و إمساكها بخلق الجبال الّتي تقدّم في الكلام . و « رطوبة أكنافها » أي جوانبها لميدانها قبل خلق الجبال . و « المهاد » بالكسر ، الفراش ، و الموضع يهيّأ للصبيّ و يوطأ . و « الفراش » ما يبسط . و « اللجّة » بالضمّ ، معظم الماء . و « ركد » كنصر أي ثبت و سكن . و « سرى عرق الشجر » كرمى أي دبّ تحت الأرض .

و قال الجوهريّ : « الكركرة » تصريف الرياح [ 1115 ] السحاب إذا جمعته بعد تفرّق و قال : « باتت تكركره الجنوب » و أصله تكرّره من التكرير [ 1116 ] و « كركرته عنّي » أي دفعته و رددته .

و « الرياح العواصف » الشديدة الهبوب . و « مخض اللبن يمخضه » مثلّثة ، أي أخذ زبدة ، و في النسخ الفتح و الضمّ . و « الغمام » جمع « غمامة » و هي السحابة البيضاء أو الأعمّ . و « ذرف الدمع » كضرب أي سال . و « ذرف عينه » أي سال دمعها ، و « ذرف العين دمعها » أي أسالها . و « من يخشى » العلماء ، كما قال سبحانه : إنَّمَا يَخْشَى اللَّه مِنْ عِبَادِهِ العُلَمَاءُ 1117 . و يحتمل أن يكون التخصيص لأجل

[ 1115 ] في الصحاح : الريح .

[ 1116 ] في الصحاح : و « كركرت بالدجاجة » صحت بها ، و « كركرته عنّي » .

-----------
( 1117 ) الفاطر : 28 .

[ 412 ]

أنّ عدم الخشية يوجب عدم المبالاة بالعبر و الالتفات إليها . 1118


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

212 و من خطبة له عليه السلام كان يستنهض بها أصحابه الى جهاد أهل الشام في زمانه

اللّهمّ أيّما عبد من عبادك سمع مقالتنا العادلة غير الجائرة ،

و المصلحة غير المفسدة ، في الدّين و الدّنيا ، فأبى بعد سمعه لها إلاّ النّكوص عن نصرتك ، و الإبطاء عن إعزاز دينك ، فإنّا نستشهدك عليه يا أكبر الشّاهدين شهادة ، و نستشهد عليه جميع ما أسكنته أرضك و سماواتك ، ثمّ أنت بعد المغني عن نصره ، و الآخذ له بذنبه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

قال ابن ميثم : هذا الفصل من خطبة كان يستنهض عليه السّلام بها أصحابه إلى جهاد أهل الشام قاله بعد تقاعدا أكثرهم عن معاوية . 1119 و « ما » في « أيّما » زائدة مؤكّدة . و في وصف المقالة بالعادلة توسّع .

و « النكوص » الرجوع قهقرى . « فإنّا نستشهدك » أي نسألك أن تشهد عليه . « ثمّ أنت بعد » أي بعد تلك الشهادة عليه . 1120

-----------
( 1118 ) بحار الأنوار ، الطبعة الجديدة ، ج 57 ، كتاب السماء و العالم ، ص 38 .

-----------
( 1119 ) شرح النهج لابن ميثم ، ج 4 ، ص 27 .

-----------
( 1120 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 678 ، ط كمباني و ص 626 ، ط تبريز .

[ 413 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

213 و من خطبة له عليه السلام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

في تمجيد اللَّه و تعظيمه

الحمد للَّه العليّ عن شبه ( 2936 ) المخلوقين ، الغالب لمقال الواصفين ،

الظّاهر بعجائب تدبيره للنّاظرين ، و الباطن بجلال عزّته عن فكر المتوهّمين ، العالم بلا اكتساب و لا ازدياد ، و لا علم مستفاد ،

المقدّر لجميع الأمور بلا رويّة و لا ضمير ، الّذي لا تغشاه الظّلم ،

و لا يستضي‏ء بالأنوار ، و لا يرهقه ( 2937 ) ليل ، و لا يجري عليه نهار ،

ليس إدراكه بالإبصار ، و لا علمه بالإخبار .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

و منها في ذكر النبي صلى اللَّه عليه و آله و سلم :

أرسله بالضّياء ، و قدّمه في الاصطفاء ، فرتق ( 2938 ) به المفاتق ( 2939 ) ،

و ساور ( 2940 ) به المغالب ، و ذلّل به الصّعوبة ، و سهّل به الحزونة ( 2941 ) ،

حتّى سرّح الضّلال ، عن يمين و شمال .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

قوله عليه السّلام « في الاصطفاء » أي على غيره من الأنبياء و الأوصياء . و « المفاتق » جمع « مفتق » أي أصلح به المفاسد و الأمور المنتشرة .

و « المساورة » المواثبة ، أي كسر به صلّى اللَّه عليه و آله سورة من أراد الطغيان .

و « الحزن » المكان الغليظ الخشن . و « الحزونة » الخشونة . قوله عليه السّلام « حتّى سرّح الضلال » أي طرده و أسرع به ذهابا عن يمين و شمال ، من قولهم « ناقة

[ 314 ]

سرح و منسرحة » أي سريعة . 1121


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

214 و من خطبة له عليه السلام يصف جوهر الرسول ، و يصف العلماء ، و يعظ بالتقوى


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

صفة جوهر الرسول

و أشهد أنه عدل عدل ، و حكم فصل ، و أشهد أنّ محمّدا عبده و رسوله ، و سيّد عباده ، كلّما نسخ اللَّه الخلق ( 2942 ) فرقتين جعله في خيرهما ، لم يسهم فيه عاهر ( 2943 ) ، و لا ضرب فيه ( 2944 ) فاجر .

ألا و إنّ اللَّه سبحانه قد جعل للخير أهلا ، و للحقّ دعائم ،

و للطّاعة عصما ( 2945 ) . و إنّ لكم عند كلّ طاعة عونا من اللَّه سبحانه يقول على الألسنة ، و يثبّت الأفئدة . فيه كفاء ( 2946 ) لمكتف ، و شفاء لمشتف .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

صفة العلماء

و اعلموا أنّ عباد اللَّه المستحفظين ( 2947 ) علمه ، يصونون مصونه ،

و يفجّرون عيونه . يتواصلون بالولاية ( 2948 ) ، و يتلاقون بالمحبّة ،

و يتساقون بكاس رويّة ( 2949 ) ، و يصدرون بريّة ( 2950 ) ، لا تشوبهم الرّيبة ( 2951 ) ،

-----------
( 1121 ) بحار الأنوار ، الطبعة الجديدة ، ج 18 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ص 225 .

[ 415 ]

و لا تسرع فيهم الغيبة . على ذلك عقد خلقهم و أخلاقهم ( 2952 ) ،

فعليه يتحابّون ، و به يتواصلون ، فكانوا كتفاضل البذر ينتقى ( 2953 ) ،

فيؤخذ منه و يلقى ، قد ميّزه التّخليص ، و هذّبه ( 2954 ) التّمحيص ( 2955 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

العظة بالتقوى

فليقبل امرؤ كرامة ( 2956 ) بقبولها ، و ليحذر قارعة ( 2957 ) قبل حلولها ،

و لينظر امرؤ في قصير أيّامه ، و قليل مقامه ، في منزل حتّى يستبدل به منزلا ، فليصنع لمتحوّله ( 2958 ) ، و معارف منتقله ( 2959 ) . فطوبى لذي قلب سليم ، أطاع من يهديه ، و تجنّب من يرديه ، و أصاب سبيل السّلامة ببصر من بصّره ، و طاعة هاد أمره ، و بادر الهدى قبل أن تغلق أبوابه ، و تقطع أسبابه ، و استفتح التّوبة ، و أماط الحوبة ( 2960 ) ،

فقد أقيم على الطّريق ، و هدي نهج السّبيل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

بيان

الظاهر أنّ الضمير في « أنّه » راجع إلى اللَّه ، و قيل : راجع إلى القضاء و القدر المذكور في صدر الخطبة . و « الحكم » بالتحريك ، منفّذ الحكم . و « الفصل » القطع و القضاء بين الحقّ و الباطل . و « النسخ » الإزالة و التغيير و الإبطال .

و قال ابن أبي الحديد : يعني كلّما قسم اللَّه الأب الواحد إلى ابنين أعدّ خيرهما و أفضلهما لولادة محمّد صلّى اللَّه عليه و آله و سمّى ذلك نسخا لأنّ البطن الأوّل تزول و يخلفه البطن الثاني . 1122

-----------
( 1122 ) شرح النهج لابن أبي الحديد ، ج 11 ، ص 67 ، ط بيروت .

[ 416 ]

« لم يسهم فيه عاهر » ، « السهم » النصيب و الحظّ ، و في النهاية : و أصله واحد السهام الّتي يضرب بها في الميسر و هي القداح ، ثمّ سمّي به ما يفوز به الفاتح سهمه .

ثمّ كثر حتّى سمّي كلّ نصيب سهما . انتهى . و « السهمة » بالضمّ ، القرابة و « المساهمة » المقارعة ، و « أسهم بينهم » أي أقرع ، و كانوا يعملون بالقرعة إذا تنازعوا في ولد و الكلمة في بعض النسخ على صيغة المجرّد ك « يمنع » و في بعضها على بناء الإفعال . و « العاهر » الزاني ، قيل : أي لم يضرب فيه العاهر بسهم و لم يكن للفجور في أصله شركة .

و قال ابن أبي الحديد 1123 : في الكلام رمز إلى جماعة من الصحابة في أنسابهم طعن . ثمّ حكى عن الجاحظ أنّه قال : قام عمر على المنبر فقال : إيّاكم و ذكر العيوب و الطعن في الأصول . ثمّ قال : و روى المدائنيّ هذا الخبر في كتاب امّهات الخلفاء و قال : إنّه روي عند جعفر بن محمّد عليهما السّلام بالمدينة فقال : لا تلمه يا ابن أخي إنّه أشفق أن يحدج بقصّة نفيل بن عبد العزّى و صهاك أمة الزبير بن عبد المطلب . ثمّ قال : رحم اللَّه عمر إنّه لم يعد السنّة و تلا : « إنّ الّذين يحبّون أن تشيع الفاحشة في الذين آمنوا الآية » 1124 .

أقول : قد أوردنا هذه القصّة في نسب عمر . و « الدعامة » بالكسر ، عماد البيت الّذي يقوم عليه . و « العصم » كعنب جمع « عصمة » و هي المنع و الحفظ .

و « كفاء » أصله كفاية و الاتيان بالهمزة للازدواج ، كما قالوا : الغدايا و العشايا [ و ] كما قال صلّى اللَّه عليه و آله : « مأزورات غير مأجورات » و الأصل الواو .

و قال ابن أبي الحديد : « أهل الخير » هم المتّقون و « دعائم الحقّ » الأدلّة الموصلة إليه المثبتة له في القلوب ، و « عصم الطاعة » هي الادمان على فعلها و التمرّن عليها ، لأنّ المرون على الفعل يكسب الفاعل ملكة تقتضي سهولة عليه . و « العون » ههنا هو اللطف المقرّب من الطاعة المبعّد من القبيح و لمّا كان العون من اللَّه سبحانه مستهلا للقول أطلق عليه من باب التوسّع أنّه يقول على الألسنة و لمّا كان

-----------
( 1123 ) نفس الهامش السابق .

-----------
( 1124 ) النور : 19 .

[ 417 ]

اللَّه تعالى هو الّذي يثبت كما قال : يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقُولِ الثَّابِتِ 1125 نسب التثبيت إلى اللطف لأنّه من فعل اللَّه .

و قال ابن ميثم 1126 : قوله عليه السّلام « ألا و إنّ اللَّه » ترغيب للسامعين أن يكونوا من أهل الخير و دعائم الحقّ و عصم الطاعة و كأنّه عنى بالعون القرآن ، قال تعالى : « لنثبّت به فؤادك » 1127 .

و « فيه كفاء » أي في ذلك العون كفاية لطالبي الاكتفاء ، أي من الكمالات النفسانيّة ، « و شفاء » لمن طلب الشفاء من أمراض الرذائل الموبقة ، و يمكن أن يكون المراد بأهل الخير الأتقياء و بدعائم الحقّ النبيّ و الأئمة عليهم السّلام و بعصم الطاعة العبادات الّتي توجب التوفيق من اللَّه سبحانه و ترك المعاصي الموجبة لسلبه أو الملائكة العاصمة للعباد عن اتّباع الشياطين و بالعون الملائكة المرغّبة في طاعة اللَّه كما ورد في الأخبار .

و « المستحفظين » في أكثر النسخ بالنصب على صيغة اسم المفعول و هو أظهر ،

يقال : « استحفظته إيّاه » أي سألته أن يحفظه ، و في بعض النسخ على صيغة اسم الفاعل ، أي الطالبين للحفظ ، و في بعض النسخ بالرفع حملا على المحلّ و كونه خبرا بعيد و المراد بهم الأئمة عليهم السّلام كما ورد في الأدعية و الأخبار ، و قال الشراح :

المراد بهم العارفون أو الصالحون .

« يصونون مصونه » أي يكتمون ما ينبغي أن يكتم من أسرار علمه من غير أهله . و « يفجّرون عيونه » أي يفيضون ما ينبغي إفاضته على عامّة الناس ، أو كلّ علم على من هو قابل له ، أو يتّقون في مقام التقيّة و يظهرون الحقّ عند عدمها . و « الولاية » في النسخ بالكسر ، قال سيبويه : « الولاية » بالفتح المصدر و بالكسر الاسم ، و قال ابن أبي الحديد : « الولاية » بفتح الواو المحبّة و النصرة ، أي يتواصلون و هم أولياء و مثله

-----------
( 1125 ) ابراهيم : 27 .

-----------
( 1126 ) شرح النهج لابن ميثم ، ج 4 ، ص 33 ، ط بيروت .

-----------
( 1127 ) الفرقان : 32 .

[ 318 ]

« و يتلاقون بالمحبّة » كما تقول : « خرجت بسلاحي » أي و أنا متسلّح أو يكون المعني :

يتواصلون بالقلوب لا بالأجسام ، كما تقول : أنا أراك بقلبي و أزورك بخاطري و أو اصلك بضميري . انتهى .

و أقول : يحتمل أن يكون المراد ولاية أهل البيت عليهم السّلام أي بسببها ، أو متّصفين بها أو مظهرين لها . و « ماء رويّ » كغني أي كثير مروّ ،

و « روى من الماء كرضي ريّا » بالفتح و الكسر ، أي تنعّم ، و الاسم « الريّ » بالكسر . « و الريّة » في بعض النسخ بالفتح و في بعضها بالكسر ، و لعلّ المراد التساقي من المعارف و العلوم . و « الريبة » بالكسر ، التهمة و الشكّ اسم من « الريب » بالفتح ،

أي لا تخالطهم شكّ في المعارف و العقائد أو تهمة في حبّ أحدهم للآخر . و عدم إسراع الغيبة فيهم لعدم استحقاقهم للغيبة في أقوالهم و أعمالهم و اتّقائهم مواضع التهم ، أو المعنى : لا يغتابون الناس و لا يتبعون عيوبهم .

و « الخلق » يكون بمعنى التقدير و الابداع و بمعنى الطبيعة كالخليفة .

و « الأخلاق » جمع « خلق » بالضمّ و بضمّتين ، و هو السجيّة و الطبع و المروّة و الدين .

و يحتمل أن يكون المراد بالخلق ما هو بمنزلة الأصل و المشخّص للذّات و بالأخلاق الفروع و الشعب . و الضمير في « عليه » راجع إلى ما أشير إليه بذلك أو إلى العقد .

« فكانوا كتفاضل البذر » أي كان التفاضل بينهم و بين الناس كالتفاضل بين ما ينتقى من البذر أي يختار و بين ما يلقى ، فالمعنى : كالتفاضل بين الجيّد و الرديّ .

و يحتمل أن يكون المراد أنّه كان التفاضل بينهم كالتفاضل بين أفراد المختار من البذر فكما أنّه لا تفاضل يعتد به فيما بينها كذلك فيما بينهم . و « خلص الشي‏ء » كنصر أي صار خالصا و « خلّصه » أي جعله كذلك و « خلّصه » أيضا نجاة ، و المراد بالتخليص الانتقاء المذكور أي ميّزه ذلك عن غيره ، أو المعنى : ميّزه اللَّه تخليصا إيّاه عن شرور النفس و الشيطان عن غيره . و في بعض النسخ : « التلخيص » بتقديم اللام ،

و هو التبيين و « التلخيص و التهذيب » التنقية و الاصلاح . و « التمحيص » الابتلاء و الاختبار .

[ 419 ]

و « الكرامة » الاسم من التكريم و الاكرام ، و المراد بها هنا نصحه سبحانه و وعظه و تذكيره أو ما وعده اللَّه على تقدير حسن العمل من المثوبة و الزلفى ، و قبول الكرامة على الثاني بالعمل الصالح الموجب للفوز بها و على الأوّل العمل بمقتضاه و بقبولها القبول الحسن اللائق بها . و « قرعه » كمنعه أي أتاه فجأة و « قرع الباب » دقّه ، و قال الأكثر : « القارعة » الموت ، و يحتمل القيامة لأنّها من أسمائها سمّيت بها لأنّها تقرع القلوب بالفزع و أعدّها اللَّه للعذاب ، أو الداهية الّتي يستحقّها العاصي ، يقال : « أصابه اللَّه بقارعة » أي بداهية تهلكه ، و حلولها نزولها . و « استبدلت الشي‏ء بالشي‏ء » أي اتّخذت الأوّل بدلا من الثاني . و المراد بالنظر التدبّر و التفكّر .

و الظرف في قوله « في منزل » متعلّق بالمقام و « حتّى » لانتهاء غاية المقام ، أي الثبات أو الاقامة ، أي ليعتبر الانسان بهذه المدّة القصيرة و إقامته القليلة في الدنيا المنتهية إلى الاستبدال بها و اتّخاذ غيرها .

و قيل : يحتمل أن تكون كلمة « في » لافادة الظرفيّة الزمانيّة و يكون قوله « في منزل » متعلّقا بالنظر و مدخول « حتّى » علّة غائيّة النظر ، أي لينظر بنظر الاعتبار و ليتأمّل مدّة حياته في الدنيا في شأن ذلك المنزل الفاني حتّى تتّخذ بدله منزلا لائقا للنزول فالاستبدال حينئذ اتّخاذ البدل المستحقّ لذلك ، أو توطين النفس على الارتحال و رفض المنزل الفاني .

« فليصنع » أي فليعمل . و « المتحوّل » بالفتح ، مكان التحوّل ، و كذلك « المنتقل » و « معارف المنتقل » قيل : هي المواضع الّتي يعرف الانتقال إليها ، و قال ابن أبي الحديد : « معارف الدار » ما يعرفه المتوسّم بها ، واحدها « معرف » مثل معاهد الدار و معالمها ، و منه : « معارف المرأة » أي ما يظهر منها كالوجه و اليدين . و قيل :

يحتمل أن يكون المراد بمعارف المنتقل ما عرف من أحواله و الأمور السانحة فيه ، فيمكن أن يكون المتحوّل و المنتقل مصدرين .

« من يهديه » يعنى نفسه و الأئمّة من ولده عليهم السّلام . « من يرديه » أي يهلكه بالقائه في مهاوي الجهل و الضلالة . و « البصر » يطلق على الحاسّة و يراد به العلم مجازا و قد يطلق على العلم ، يقال : « بصرت بالشي‏ء » أي علمته . و يحتمل أن

[ 420 ]

تكون الاضافة لأدنى ملابسة ، أي بالبصر الحاصل للمطيع بتبصير الهادي إيّاه .

و « السبب » في الأصل الحبل . و إغلاق الأبواب بالموت ، و جوّز بعضهم أن يكون الأبواب و الأسباب عبارة عن نفسه و الأئمة من ذرّيته عليهم السّلام فإنّهم أبواب الفوز و الفلاح و الأسباب الممدودة من السماء إلى الأرض ، بهم يصل العبد إلى اللَّه سبحانه . و الغلق و القطع كناية عن عدمهم أو غيبتهم عليهم السّلام .

و « استفتح التوبة » أي طلب فتحها كأنّها باب مغلق يطلب فتحها للدخول فيها ، و يمكن أن يكون من « الاستفتاح » بمعنى الاستنصار ، أي طلب أن تنصره التوبة . و « مطت كبعت و أمطت » أي تنحيت و كذلك « مطت غيري و أمطته » أي نحّيته .

و قال الأصمعيّ : مطت أنا و أمطت غيري . 1128 و « الحوبة » بالفتح ، الاثم . « فقد أقيم على الطريق » أي بهداية اللَّه سبحانه . و « النهج » بالفتح ، الطريق الواضح . 1129 نهج : و أشهد أنّ محمّدا عبده و سيّد عباده ، كلّما نسخ [ 1130 ] اللَّه الخلق فرقتين جعله في خيرهما ، لم يسهم فيه عاهر ، و لا ضرب فيه فاجر .

بيان : « النسخ » الإزالة و التغيير ، استعير هنا للقسمة لأنّها إزالة للمقسوم و تغيير له . و « العاهر » الزاني ، و يطلق على الذكر و الأنثى ، و كذلك الفاجر .

تذنيب : أقول : قد ذكر علماءنا رضي اللَّه عنهم بعض خصائصه صلّى اللَّه عليه و آله في كتبهم و جمعها العلاّمة رحمه اللَّه في كتاب التذكرة .

فلنورد ملخّص ما ذكروه رحمهم اللَّه .

قال في التذكرة : فأمّا الواجبات عليه دون غيره من أمّته أمور : الأوّل السواك ، الثاني الوتر ، الثالث الاضحيّة .

-----------
( 1128 ) راجع الصحاح ، ج 3 ، ص 1162 .

-----------
( 1129 ) بحار الأنوار ، الطبعة الجديدة ، ج 69 ، كتاب الايمان و الكفر ، ص 311 .

[ 1130 ] قيل : « نسخ الخلق » نقلهم بالتناسل عن أصولهم فجعلهم بعد الوحدة في الأصول فرقا .

[ 421 ]

روي عنه صلّى اللَّه عليه و آله أنّه قال : ثلاث كتب عليّ و لم يكتب عليكم : السواك و الوتر و الأضحيّة .

و في حديث آخر : كتب عليّ الوتر و لم يكتب عليكم ، و كتب عليّ السواك و لم يكتب عليكم ، و كتبت عليّ الاضحيّة و لم تكتب عليكم .

و تردّد الشافعي [ 1131 ] في وجوب السواك عليه صلّى اللَّه عليه و آله .

الرابع : قيام اللّيل لقوله تعالى : وَ مِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ 1132 .

و إن أشعر لفظ النافلة بالسنّة ، و لكنّها في اللغة الزيادة و لأنّ السنّة جبر للفريضة ،

و كان صلّى اللَّه عليه و آله معصوما من النقصان في الفرائض . و اختلف الشافعيّة فقال بعضهم : كان ذلك واجبا عليه و قال بعضهم : كان واجبا عليه و على امّته فنسخ .

أقول : ذكر الوتر مع قيام الليل يشتمل على تكرار ظاهرا ، و الأصل فيه أنّ العامّة رووا حديثا عن عايشة أنّ النبيّ صلّى اللَّه عليه و آله قال : « ثلاث علي فريضة و لكم سنّة : الوتر و السواك و قيام الليل » . و لذا جمعوا بينهما تبعا للرواية ، كما يظهر من شارح الوجيزة و تبعهم أصحابنا رضوان اللَّه عليهم .

و قال الشهيد الثاني قدّس سرّه : اعلم أنّ بين قيام الليل و بين الوتر الواجبين عليه مغايرة العموم و الخصوص المطلق ، لأنّ قيام الليل بالتهجّد يحصل بالوتر و بغيره فلا يلزم من وجوبه وجوبه ، و أمّا الوتر فلمّا كان من العبادات الواقعة بالليل فهو من جملة التهجّد بل أفضله . فقد يقال : إنّ إيجابه يغنى عن إيجاب قيام الليل و جوابه أنّ قيام الليل و إن تحقّق بالوتر لكن مفهومه مغاير لمفهومه لأنّ الواجب من القيام لمّا كان يتأدّى به و بغيره . و بالكثير منه و القليل كان كلّ فرد يأتي به منه موصوفا بالوجوب لأنّه أحد أفراد الواجب الكلّيّ ، و هذا القدر لا يتأدّى بإيجاب الوتر خاصة و لا يفيد فائدته ، فلا بدّ من الجمع بينهما .

[ 1131 ] في المصدر : أصحاب الشافعيّ .

-----------
( 1132 ) الإسراء : 79 .

[ 422 ]

ثمّ قال في التذكرة : الخامس : قضاء دين من مات معسرا لقوله صلّى اللَّه عليه و آله : « من مات و خلف مالا فلورثته ، و من مات و خلف دينا أو كلا فعليّ » و إلى هذا مذهب الجمهور [ 1133 ] . و قال بعضهم : كان ذلك كرما منه ، و هذا اللفظ لا يمكن حمله على الضمان لأنّ من صحّح ضمان المجهول لم يصحّح على هذا الوجه .

و للشافعيّة وجهان في أنّ الإمام هل يجب عليه قضاء دين المعسر إذا مات و كان في بيت المال سعة تزيد على حاجة الأحياء لما في إيجابه من الترغيب في اقتراض المحتاجين .

السادس : مشاورة أولي النهي لقوله تعالى : وَ شَاوِرْهُمْ فِي الأَمْرِ 1134 .

و قيل : إنّه لم يكن واجبا عليه ، بل أمر لاستمالة قلوبهم و هو المعتمد ، فإنّ عقل النبيّ صلّى اللَّه عليه و آله أوفر من عقول كلّ البشر .

السابع : إنكار المنكر إذا رآه و إظهاره ، لأنّ إقراره على ذلك يوجب جوازه ،

فإنّ اللَّه تعالى ضمن له النصر و الإظهار .

الثامن : كان عليه تخيير نسائه بين مفارقته و مصاحبته بقوله تعالى : « يَا أَيُّها الَّنَبيُّ قُلْ لِأَزْوَاجِكَ اِنْ كُنْتُنَّ تُرِدْنَ الحَيَاةَ الدّنْيَا وَ زِينَتَهَا فَتَعَالَيْن أُمَتّعْكُنَّ وَ أُسَرَّحْكُنَّ سَرَاحاً جَميلا وَ إنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَ رَسُولَهُ وَ الدَّارَ الآخِرَةَ فَإنَّ اللَّهَ أعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْراً عَظِيما 1135 .

و الأصل فيه أنّ النبي صلّى اللَّه عليه و آله آثر لنفسه الفقر و الصبر عليه ،

فأمر بتخيير نسائه [ 1136 ] بين مفارقته و اختيار زينة الدنيا و بين اختياره و الصبر على ضرّ الفقر لئلا يكون مكرها لهنّ على الضرّ و الفقر ، هذا هو المشهور . و للشافعيّة وجه في التخيير لم يكن واجبا عليه و إنّما كان مندوبا ، و المشهور الأوّل . ثمّ إنّ رسول اللَّه صلّى اللَّه عليه و آله لمّا خيّرهن اخترنه و الدار الآخرة . فحرّم اللَّه تعالى على رسوله التزويج عليهنّ و التبدّل بهنّ من أزواج ثمّ نسخ ذلك ليكون المنّة لرسول اللَّه

[ 1133 ] في المصدر : أو كلا فإليّ . و على هذا مذهب الجمهور .

-----------
( 1134 ) آل عمران : 159 .

-----------
( 1135 ) الأحزاب : 28 و 29 .

[ 1136 ] في المصدر : فأمره بتخيير نسائه .

[ 423 ]

صلّى اللَّه عليه و آله بترك التزوّج عليهنّ بقوله تعالى : « إنّا أحللنا لك أزواجك اللاّتي آتيت أجورهنّ » 1137 .

قالت عايشة : إنّ النبيّ صلّى اللَّه عليه و آله لم يمت حتّى أحلّ له النسآء تعني اللاّتي حظرن عليه . و قال أبو حنيفة : إنّ التحريم باق لم ينسخ . و قد روي أنّ بعض نسآء النبيّ صلّى اللَّه عليه و آله طلبت منه حلقة من ذهب فصاغ لها حلقة من فضّة و طلاّها بالزعفران ، فقالت : لا أزيد إلاّ من ذهب ، فاغتمّ النبيّ صلّى اللَّه عليه و آله لذلك فنزلت آية التخيير .

و قيل : إنّما خيّره لأنّه لم يمكنه التوسعة عليهنّ ، فربما يكون فيهنّ من يكره المقام معه فنزّهه عن ذلك .

و روي أنّ النبيّ صلّى اللَّه عليه و آله كان يطالب بأمور لا يملكها و كان نساءه يكثرن مطالبته حتّى قال عمر : كنّا معاشر المهاجرين متسلّطين على نسائنا بمكّة و كانت نسآء الأنصار متسلّطات على الأزواج ، فاختلط نسآؤنا فيهنّ فتخلّقن بأخلاقهن ، و كلّمت امرأتي يوما فراجعتني ، فرفعت يدي لأضربها و قلت : أتراجعني يا لكعاء [ 1138 ] ؟

فقالت : إنّ نساء رسول اللَّه صلّى اللَّه عليه و آله يراجعنه و هو خير منك .

فقلت : خابت حفصة و خسرت ، ثمّ أتيت حفصة و سألتها .

فقالت : إنّ رسول اللَّه صلّى اللَّه عليه و آله قد يظلّ على بعض نسائه طول نهاره غضبانا .

فقلت : لا تغتريّ بابنة أبي قحافة ، فإنّها حبّة [ 1139 ] رسول اللَّه صلّى اللَّه عليه و آله يحمل منها ما لا يحمل منك .

و قال عمر : كنت قد ناوبت رجلا من الأنصار حضور مجلس رسول اللَّه صلّى اللَّه عليه و آله ليخبر كلّ واحد منّا صاحبه فيما يجري ، فقرع الأنصاريّ باب

-----------
( 1137 ) الأحزاب : 50 .

[ 1138 ] « اللكعاء » اللئيمة .

[ 1139 ] « الحبّة » بالكسر ، المحبوبة .

[ 424 ]

الدار يوما ، فقلت : أجاءنا غسّان ؟

و كان قد أخبرنا بأنّ غسّان تنعل خيولها لتغزونا ، فقال : أمر أفظع من ذلك ،

طلّق رسول اللَّه صلّى اللَّه عليه و آله جميع نسائه .

فخرجت من البيت و رأيت أصحاب رسول اللَّه صلّى اللَّه عليه و آله يبكون حوله و هو جالس و كان أنس على البيت [ 1140 ] .

فقلت : استأذن لي فلم يجب . فانصرفت فنازعتني نفسي و عاودت فلم يجب ،

حتّى فعلت ذلك ثلاثا ، فسمع رسول اللَّه صلّى اللَّه عليه و آله صوتي فأذن ،

فدخلت فرأيته نائما على حصير من الليف ، فاستوى و أثر الليف في جنبيه ، فقلت : إنّ قيصر و كسرى يفرشان الديباج و الحرير .

فقال : أفي شكّ أنت يا عمر ؟ أما علمت أنّها لهم في الدنيا و لنا في الآخرة .

ثمّ قصصت عليه القصّة فابتسم لمّا سمع قولي لحفصة « لا تغترّي بابنة أبي قحافة » . ثمّ قلت : طلّقت نسآءك ؟

فقال : لا .

و روي أنّه كان آلى من نسائه شهرا فكمث في غرفة شهرا ، فنزل قوله تعالى : يَا أيُّهَا النَّبِيُّ قَلْ لِأَزْوَاجِكَ الآية 1141 فبدأ رسول اللَّه صلّى اللَّه عليه و آله بعايشة و قال : إنّي ملق إليك أمرا فلا تبادريني بالجواب حتّي تؤامري [ 1142 ] أبويك ،

و تلا الآية .

فقالت : أفيك أوامر أبوي ؟ اخترت اللَّه و رسوله و الدار الآخرة .

ثمّ قالت : لا تخبر أزواجك بذلك . و كانت تريد أن يخترن .

فيفارقهنّ رسول اللَّه صلّى اللَّه عليه و آله فدار صلّى اللَّه عليه و آله على نسائه و كان يخبرهنّ بما جرى لعايشة ، فاخترن بأجمعهنّ اللَّه و رسوله ، و هذا التخيير

[ 1140 ] في المصدر : و كان أسامة على البيت .

-----------
( 1141 ) الأحزاب : 28 .

[ 1142 ] أي حتّى تشاوري أبويك .

[ 425 ]

عند العامّة كناية في الطلاق و عندنا أنّه ليس له حكم .

و قال الشهيد الثاني و الشيخ عليّ رحمهما اللَّه : هذا التخيير عند العامّة القائلين بوقوع الطلاق بالكناية كناية عن الطلاق ، و قال بعضهم : إنّه صريح فيه و عندنا ليس له حكم بنفسه ، بل ظاهر الآية أنّ من اختارت الحياة الدنيا و زينتها يطلّقها لقوله تعالى : إنْ كُنْتُنَّ تُرِدْنَ الحَيَاةَ الدُّنْيَا وَ زِينَتَهَا فَتَعَالَيْنَ أُمَتَّعْكُنَّ و أسَرَحْكُنَّ سَرَاحاً جَمِيلاً 1143 .

أقول : سيأتي القول فيه في بابه .

ثمّ قال في التذكرة : و أمّا المحرّمات فقسمان :

الأوّل : ما حرّم عليه خاصّة في غير النكاح و هو أمور :

الأوّل : الزكاة المفروضة ، صيانة لمنصبه العليّ عن أوساخ أموال الناس الّتي تعطى على سبيل الترحّم و تنبي‏ء عن ذلّ الآخذ ، و أبدل بالفي‏ء الّذي يؤخذ على سبيل القهر و الغلبة المنبي‏ء عن عزّ الآخذ و ذلّ المأخوذ منه ، و يشاركه [ 1144 ] في حرمتها أولوا القربي ، لكنّ التحريم عليهم بسببه أيضا فالخاصة [ 1145 ] عائدة إليه ، قال رسول اللَّه صلّى اللَّه عليه و آله : إنا أهل بيت لا تحلّ لنا الصدقة .

أقول : قال الشهيد الثاني رحمه اللَّه بعد ذكر هذا الوجه : مع أنّها لا تحرم عليهم مطلقا ، بل من غير الهاشميّ مع وفاء نصيبهم من الخمس بكفايتهم و أمّا عليه صلّى اللَّه عليه و آله فإنّها تحرم مطلقا ، و لعلّ هذا أولى من الجواب السابق لأنّ ذاك مبنيّ على مساواتهم له في ذلك كما تراه العامّة ، فاشتركوا في ذلك الجواب و الجواب الثاني مختصّ بقاعدتنا .

رجعنا إلى كلام التذكرة :

الثاني : الصدقة المندوبة ، الأقرب تحريمها على رسول اللَّه صلّى اللَّه عليه

-----------
( 1143 ) الأحزاب : 28 .

[ 1144 ] في المصدر : و يشاركه .

[ 1145 ] في المصدر و في غير نسخة المصنّف : فالخاصيّة .

[ 426 ]

و آله لما تقدّم و هو أحد قولي الشافعيّ تعظيما له و تكريما ، و في الثاني يجوز ، و حكم الإمام عندنا حكم النبيّ صلّى اللَّه عليه و آله .

الثالث : إنّه كان صلّى اللَّه عليه و آله لا يأكل الثوم و البصل و الكرّاث ، و هل كان محرما عليه ؟ الأقرب : لا ، و للشافعيّة وجهان ، لكنّه كان يمتنع منها لئلا يتأذّى بها من يناجيه من الملائكة ، روي أنّه صلّى اللَّه عليه و آله أتي بقدر فيها بقول فوجد لها ريحا فقربها إلى بعض أصحابه و قال له : كل فإنّي أناجي من لا تناجي .

الرابع : إنّه صلّى اللَّه عليه و آله كان لا يأكل متّكئا ، روي أنّه صلّى اللَّه عليه و آله قال : أنا آكل كما تأكل العبيد و أجلس كما تجلس العبيد .

و هل كان ذلك محرّما عليه أو مكروها كما في حق الأمّة ؟ الأقرب الثاني ،

و للشافعيّ وجهان .

الخامس : يحرم عليه الخطّ و الشعر تأكيدا لحجّته و بيانا لمعجزته ، قال اللَّه تعالى : وَ لاَ تَخُطُّهُ بِيَمِينِكَ 1146 و قال تعالى : وَ مَا عَلَمنَاهُ الشَّعْرَ 1147 . و قد اختلف في أنّه صلّى اللَّه عليه و آله كان يحسنهما أم لا ؟ و أصحّ قولي الشافعيّ الثاني ، و إنّما يتّجه التحريم على الأوّل .

السادس : كان صلّى اللَّه عليه و آله إذا لبس لأمة 1148 الحرب يحرم عليه نزعها حتّى يلقى العدوّ و يقاتل ، قال صلّى اللَّه عليه و آله : « ما كان لنبيّ إذا لبس لأمته أن ينزعها حتى يلقى العدوّ » ، و هو المشهور عند الشافعيّة و لهم وجه : إنّه كان مكروها لا محرّما .

السابع : كان صلّى اللَّه عليه و آله إذا ابتدأ بتطوّع حرم عليه تركه قبل إتمامه ، و فيه خلاف .

الثامن : كان يحرم أن يمدّ عينيه إلى ما متّع اللَّه به الناس ، قال اللَّه تعالى : وَ لاَ تَمُدَّنَّ عَيْنَيْكَ الآية 1149 .

-----------
( 1146 ) العنكبوت : 48 .

-----------
( 1147 ) يس : 69 .

-----------
( 1148 ) « الأمة » الدرع .

-----------
( 1149 ) الحجر : 88 .

[ 427 ]

التاسع : كان يحرم عليه خائنة الأعين ، قال صلّى اللَّه عليه و آله : « ما كان لنبيّ أن يكون له خائنة الأعين » . و فسّروها بالإيماء إلى مباح ، من ضرب أو قتل على خلاف ما يظهر و يشعر به الحال ، و إنّما قيل له خائنة الأعين لأنّه سبب الخيانة [ 1150 ] من حيث أنّه يخفى و لا يحرم ذلك على غيره إلاّ في محظور ، و بالجملة أن يظهر خلاف ما يضمر . و طرد بعض الفقهاء ذلك في مكائدة الحروب و هو ضعيف ، و قد صحّ أن رسول اللَّه صلّى اللَّه عليه و آله كان إذا أراد سفرا ورّى بغيره .

العاشر : اختلفوا في أنّه هل كان يحرم عليه أن يصلّي على من عليه دين أم لا ؟ على قولين .

الحادي عشر : اختلفوا في أنّه هل كان يجوز أن يصلّي على من عليه دين مع وجود الضامن .

الثاني عشر : لم يكن له أن يمنّ ليستكثر ، قال اللَّه تعالى : وَ لاَ تَمْنُنْ تَسْتَكْثِرُ 1151 أي لا تعط شيئا لتنال أكثر منه ، قال المفسّرون : إنّه كان من خواصّه صلّى اللَّه عليه و آله .

الثاني : ما حرّم عليه خاصّة في النكاح و هو أمور :

الأوّل : إمساك من تكره نكاحه و ترغب عنه لأنّه صلّى اللَّه عليه و آله نكح امرأة ذات جمال ، فلقّنت أن تقول لرسول اللَّه صلّى اللَّه عليه و آله : « أعوذ باللَّه منك » و قيل لها : « إنّ هذا الكلام يعجبه » . فلمّا قالت ذلك قال صلّى اللَّه عليه و آله : « لقد استعذت بمعاذ » و طلّقها .

و للشافعيّة وجه غريب : أن كان لا يحرم إمساكها لكن فارقها تكرّما منه و مات رسول اللَّه صلّى اللَّه عليه و آله عن تسع نسوة : عايشة ، و حفصة ، و امّ سلمة بنت ابن اميّة المخزوميّ ، و امّ حبيبة بنت أبي سفيان ، و ميمونة بنت الحارث الهلاليّة ،

و جويريّة بنت الحارث الخزاعيّة ، و سودة بنت زمعة ، و صفيّة بنت حيّ بن أخطب

[ 1150 ] في المصدر : لأنّه شبه الخيانة .

-----------
( 1151 ) المدثّر : 6 .

[ 428 ]

الخيبريّة ، و زينب بنت جحش . و جميع من تزوّج بهنّ خمسة عشر و جمع بين إحدى عشرة و دخل بثلاث عشرة و فارق امرأتين في حياته : إحداهما الكلبيّة و هي الّتي رأى بكشحها بياضا ، فقال لها : الحقي بأهلك و الأخرى الّتي تعوّذت منه .

و قال : أبو عبيد : تزوّج رسول اللَّه صلّى اللَّه عليه و آله ثمانية عشر امرأة و اتّخذ من الاماء ثلاثا . 1152 الثاني : نكاح الكفّار [ 1153 ] . عندنا لا يصحّ للمسلم على الأقوى ، لقوله تعالى : وَ لاَ تَنْكِحُوا الْمُشْرِكاتِ حَتَّى يُوْمِنَّ 1154 و قال : وَ لاَ تُمْسِكُوا بِعِصَمِ الكَوَافِرِ 1155 .

و قال بعض علمائنا : إنّه يصحّ ، و هو مذهب جماعة من العامّة ، فعندنا التحريم بطريق الأولى ثابت في حقّ النبيّ صلّى اللَّه عليه و آله .

و اختلف في مشروعيّة له من جوّز من العامّة في حق الأمّة على قولين :

أحدهما المنع لقوله صلّى اللَّه عليه و آله : « زوجاتي في الدنيا زوجاتي في الآخرة » ، و الجنّة محرّمة على الكافرين ، و لأنّه اشرف من أن يضع ماءه في رحم كافرة ، و اللَّه تعالى أكرم زوجاته إذ جعلهنّ أمّهات المؤمنين و الكافرة لا تصلح لذلك لأنّ هذه أسوة الكرامة ، و لقوله تعالى : إنَّمَا المُشْرِكُونَ نَجَس 1156 ، و لقوله « كلّ سبب و نسب ينقطع يوم القيامة إلاّ سببي و نسبي » و ذلك لا يصحّ في الكافرة .

و الثاني الجواز لأنّ ذبائحهم له حلال فكذلك نساءهم . و المقدّمة الأولى ممنوعة ، فإنّ ذبائح أهل الكتاب عندنا محرّمة ، و أمّا نكاح الأمة فلم يجز له بلا خلاف بين الأكثر ، و أمّا وطي الأمة فكان سائغا له مسلمة كانت أو كتابيّة لقوله تعالى : أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ 1157 و قوله تعالى : وَ مَا مَلَكَتْ يَمِينُكَ 1158 و لم يفصل .

و ملك صلّى اللَّه عليه و آله مارية القبطيّة و كانت مسلمة ، و ملك صفيّة و هي مشركة ، فكانت عنده إلى أن أسلمت فأعتقها و تزوّجها . و جوّز بعضهم نكاح الأمة

-----------
( 1152 ) سيأتي أحوال أزواجه في بابه .

[ 1153 ] في المصدر : نكاح الكتابيّة .

-----------
( 1154 ) البقرة : 221 .

-----------
( 1155 ) الممتحنة : 10 .

-----------
( 1156 ) التوبة : 28 .

-----------
( 1157 ) النساء : 3 .

-----------
( 1158 ) الأحزاب : 50 .

[ 429 ]

المسلمة له صلّى اللَّه عليه و آله بالعقد كما يجوز بالملك و النكاح أوسع منه من الأمة ، و لكنّ الأكثر على المنع لأنّ نكاح الأمة مشروط بالخوف من العنت ، و النبيّ صلّى اللَّه عليه و آله معصوم و بفقدان طول [ 1159 ] الحرّة ، و نكاحه صلّى اللَّه عليه و آله مستغني [ 1160 ] عن المهر ابتداء و انتهاء ، و بأنّ من نكح أمة كان ولده منها رقيقا عند جماعة و منصب النبيّ صلّى اللَّه عليه و آله منزّه عن ذلك ، لكن من جوّز له نكاح الأمة قال : خوف العنت إنّما يشترط في حقّ الأمّة و منع من اشتراط فقدان الطول ، و أمّا رقّ الولد فقد التزم [ 1161 ] بعض الشافعيّة وجها مستبعدا فيه بذلك ،

و الصحيح خلافه لأنّه عندنا يتّبع أشرف الطرفين .

و أمّا التخفيفات فقسمان :

الأوّل : ما يتعلّق بغير النكاح و هي أمور :

الأوّل : الوصال في الصوم ، كان مباحا للنبيّ صلّى اللَّه عليه و آله و حرام على أمّته ، و معناه أنّه يطوي الليل بلا أكل و شرب [ 1162 ] مع صيام النهار ، لا أن يكون صائما لأنّ الصوم في الليل لا ينعقد ، بل إذا دخل الليل صار الصائم مفطرا إجماعا ، فلمّا نهى النبيّ صلّى اللَّه عليه و آله أمّته عن الوصال قيل له : إنّك تواصل ، فقال : إنّي لست كأحدكم ، إنّي أظلّ عند ربّي يطعمني و يسقيني .

و في رواية : إنّي أبيت عند ربّي فيطعمني و يسقيني .

قيل : معناه يسقيني و يغذيني بوحيه .

و قال الشهيد الثاني نورّ اللَّه ضريحه : الوصال يتحقّق بأمرين : أحدهما الجمع بين الليل و النهار عن تروك الصوم بالنيّة ، و الثاني تأخير عشائه الى سحوره بالنيّة كذلك [ 1163 ] بحيث يكون صائما مجموع ذلك الوقت . و الوصال بمعنييه محرّم على أمّته و مباح له صلّى اللَّه عليه و آله .

[ 1159 ] « الطول » القدرة و الغنى .

[ 1160 ] هكذا في النسخة ، و الصحيح : مستغن .

[ 1161 ] في المصدر : فقد ألزم .

[ 1162 ] في المصدر : و لا شرب .

[ 1163 ] و الروايات قد وردت بمعنيين . ففي مرسلة الصدوق عن الصادق عليه السلام : الوصال الّذي نهى عنه هو أن يجعل

[ 430 ]

ثمّ نقل كلام التذكرة و قال : ليس بجيّد لأنّ الأكل بالليل ليس بواجب ،

و قد صرّح به هو في المنتهى فقال : لو أمسك عن الطعام يومين لابنيّة الصيام بل بنيّة الإفطار فالأقوى عدم التحريم ، و على ما ذكره هنا لا فرق بينه صلّى اللَّه عليه و آله و بين غيره ، بل المراد الصوم فيهما معا بالنية ، فإنّ هذا حكم مختصّ به محرم على غيره .

أقول : ما ذكره رحمه اللَّه هو المطابق لكلام الأكثر ، لكنّ الأخبار الواردة في تفسيره تقتضي التحريم مطلقا ، و أيضا لو كان المراد مع النيّة فلا وجه للتّخصيص بهذين الفردين ، بل الظاهر أنّه لو نوى دخول ساعة من الليل مثلا في الصوم كان تشريعا محرّما .

و سيأتي تمام القول في ذلك في كتاب الصوم ان شاء اللَّه تعالى .

ثمّ قال في التذكرة :

الثاني : اصطفاء ما يختاره من الغنيمة قبل القسمة ، كجارية حسنة و ثوب مترفّع [ 1164 ] و فرس جواد و غير ذلك ، و يقال لذلك الّذي اختاره : « الصفي و الصفيّة » و الجمع « الصفايا » و من صفاياه صفيّة بنت حيّى ، اصطفاها و اعتقها و تزوّجها ،

و ذو الفقار .

الثالث : خمس الفي‏ء و الغنيمة كان لرسول اللَّه صلّى اللَّه عليه و آله الاستبداد به ، و أربعة أخماس الفي‏ء كانت له أيضا .

الرابع : أبيح له دخول مكّة بغير إحرام خلافا لأمته ، فإنّه محرّم عليهم على خلاف .

الخامس : أبيحت له و لامته كرامة له الغنائم و كانت حراما على من قبله من الأنبياء ، بل أمروا بجمعها فتنزل نار من السمآء فتأكلها . و إنّه كان يقضي لنفسه

الرجل عشاه سحوره . و في حديث الحلبي عن أبي عبد اللَّه عليه السلام ، قال : الوصال في الصيام أن يجعل عشاه سحوره . و في حديث سليمان الديلميّ عنه عليه السلام : و إنّما قال رسول اللَّه صلّى اللَّه عليه و آله : « لا وصال في صيام » يعني لا يصوم الرجل يومين متواليين من غير إفطار . و في حديث حفص عنه عليه السلام : المواصل في الصيام يصوم يوما و ليلة و يفطر في السحر .

[ 1164 ] « رفع الثوب » خلاف غلظ . و في الحديث : ثوب حسن .

[ 431 ]

و في غيره خلاف ، و أن يحكم لنفسه و لولده ، و أن يشهد لنفسه و لولده ، و أن يقبل شهادة من شهد له [ 1165 ] .

السادس : أبيح له أن يحمي لنفسه الأرض لرعي ماشيته و كان حراما على من قبله من الأنبياء عليهم السّلام و الأئمة بعده ليس لهم أن يحموا لأنفسهم .

و قال المحقّق الثاني رحمه اللَّه في شرح القواعد : و هذا عندنا مشترك بينه و بين الأئمّة عليهم السّلام و قول المصنّف رحمه اللَّه في التذكرة « و الأئمّة بعده ليس لهم أن يحموا لأنفسهم » ليس جاريا على مذهبنا .

ثمّ قال في التذكرة :

السابع : أبيح له أن يأخذ الطعام و الشراب من المالك و إن اضطرّ إليها [ 1166 ] لأنّ حفظه لنفسه الشريفة أولى من حفظ نفس غيره ، و عليه البذل و الفداء بمهجته مهجة رسول اللَّه صلّى اللَّه عليه و آله لأنّه صلّى اللَّه عليه و آله أولى بالمؤمنين من أنفسهم .

و قال المحقّق في شرح القواعد : و ينبغي أن يكون الإمام كذلك كما يرشد إليه التعليل ، و لم أقف على تصريح في ذلك .

ثمّ قال في التذكرة :

الثامن : كان لا ينتقض وضوءه بالنوم ، و به قال الشافعيّة ، و حكى أبو العباس منهم وجها آخر غريبا ، و كذلك حكى وجهين في انتقاض وضوئه باللمس .

التاسع : كان يجوز له أن يدخل المسجد جنبا ، و منعه بعض الشافعيّة و قال : لا أخا له صحيحا .

العاشر : قيل : إنّه كان يجوز له أن يقتل من آمنه و هو غلط ، فإنّه من يحرم [ 1167 ] عليه خائنة الأعين كيف يجوز له قتل من آمنه ؟

[ 1165 ] في المصدر : من يشهد له .

[ 1166 ] في المصدر : و إن اضطرّ إليهما .

[ 1167 ] في المصدر : فإنّ من يحرم عليه .

[ 432 ]

الحادي عشر : قيل : إنّه كان يجوز له لعن من شاء من غير سبب يقتضيه لأنّ لعنه رحمة ، و استبعده الجماعة و روى أبو هريرة أنّ النبيّ صلّى اللَّه عليه و آله قال :

« اللّهمّ إنّي أتّخذ عندك عهدا لن تخلفه ، إنّما أنا بشر فأيّ المؤمنين آذيته بتهمة و لعنة [ 1168 ] فاجعلها له صلاة و زكاة و قربة يتقرّب بها إليك يوم القيامة » . و هو عندنا باطل لأنّه معصوم لا يجوز منه لعن الغير و سبّه بغير سبب ، و الحديث لو سلّم إنّما هو لسبب .

و من التخفيفات [ 1169 ] ما يتعلّق بالنكاح و هى امور :

الأوّل : الزيادة على أربع نسوة ، فإنّه صلّى اللَّه عليه و آله مات عن تسع ، و هل كان له الزيادة على تسع ؟ الأولى الجواز لامتناع الجور عليه ، و للشافعيّة وجهان : هذا أصحّهما ، و الثاني المنع ، و أمّا انحصار طلاقه في الثلاث فالوجه في ذلك كما في حقّ الأمّة و هو أحد وجهي الشافعيّة . و الثاني العدم كما لم ينحصر عدد زوجاته صلّى اللَّه عليه و آله .

الثاني : العقد بلفظ الهبة ، لقوله تعالى : وَ امْرَأَةً مُؤْمِنَةً إنْ وَهَبَتْ نَفْسَهَا لِلنَّبيَّ 1170 فلا يجب المهر حينئذ بالعقد و لا بالدخول ، لا ابتداء و لا انتهاء كما هو قضيّة الهبة ، و هو أظهر وجهي الشافعيّة . و الثاني المنع ، كما في حقّ الامّة . و على الأوّل هل يشترط لفظ النكاح من جهة النبيّ صلّى اللَّه عليه و آله ؟ للشافعيّة وجهان :

أحدهما : نعم ، لظاهر قوله تعالى : « أن يستنكحها » 1171 . و الثاني لا يشترط في حقّ الواهبة [ 1172 ] ، و هل ينعقد نكاحه بمعنى الهبة حتّى لا يجب المهر ابتداء و لا انتهاء ؟

وجهان للشافعيّة ، و لهم وجه غريب : إنّه يجب المهر في حقّ الواهبة ، و خاصيّة النبيّ صلّى اللَّه عليه و آله ليست في إسقاط المهر ، بل في الانعقاد بلفظ الهبة .

الثالث : كان إذا رغب صلّى اللَّه عليه و آله في نكاح امرأة فإن كانت خليّة فعليها الإجابة و يحرم على غيره خطبتها ، و للشافعيّة وجه : إنّه لا يحرم ، و إن كانت

[ 1168 ] في المصدر : أو لعنته .

[ 1169 ] في المصدر : القسم الثاني من التخفيفات .

-----------
( 1170 ) الأحزاب : 50 .

-----------
( 1171 ) الأحزاب : 50 .

[ 1172 ] في المصدر : أن يشترط في حقّ الواهبة .

[ 433 ]

ذات زوج وجب على الزوج طلاقها لينكحها لقضيّة زيد [ 1173 ] . و لعلّ السرّ فيه من جانب الزوج امتحان إيمانه و اعتقاده بتكليفه النزول عن أهله ، و من جانب النبيّ صلّى اللَّه عليه و آله ابتلاؤه ببليّة البشريّة و منعه من خائنة الأعين و من الإضمار الّذي يخالف الإظهار كما قال تعالى : وَ تُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ 1174 و لا شي‏ء أدعى إلى غضّ البصر و حفظه لمجاريه الاتّفاقيّة [ 1175 ] من هذا التكليف و ليس هذا من باب التخفيفات كما قاله الفقهاء ، بل هو في حقّه غاية التشديد [ 1176 ] إذ لو كلّف بذلك آحاد الناس لما فتحوا أعينهم في الشوارع خوفا من ذلك ، و لهذا قالت عايشة : لو كان صلّى اللَّه عليه و آله يخفى آية لأخفى هذه .

الرابع : انعقاد نكاحه بغير وليّ و شهود ، و هو عندنا ثابت في حقّه صلّى اللَّه عليه و آله و حقّ أمّته [ 1177 ] إذ لا نشترط نحن ذلك ، و للشافعيّة وجهان .

الخامس : انعقاد نكاحه في الإحرام ، و للشافعيّة فيه وجهان ، أحدهما الجواز لما روي أنّه صلّى اللَّه عليه و آله نكح ميمونة محرما ، و الثاني المنع كما لم يحلّ له الوطي‏ء في الإحرام ، و المشهور عندهم أنّه نكح ميمونة حلالا .

السادس : هل كان يجب عليه القسم بين زوجاته بحيث إذا باتت عند واحدة منهنّ ليلة وجب عليه أن يبيت عند الباقيات كذلك أم لا يجب ؟ قال الشهيد الثاني رحمه اللَّه : اختلف العلماء في ذلك ، فقال بعضهم : لا يجب عليه ذلك لقوله تعالى : تُرجِي مَنْ تَشَاءُ مِنْهُنَّ وَ تُؤْوي إِلَيكَ مَنْ تَشَاءُ وَ مَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلا جُنَاحَ عَلَيْكَ [ 1178 ] و معنى « ترجي » تؤخّر و تترك إيواءه إليك و مضاجعته بقرينة قسيمه ، و هو

[ 1173 ] في المصدر : كقضيّة زيد .

-----------
( 1174 ) الأحزاب : 37 .

[ 1175 ] في المصدر : و حفظه عن المحابة الاتّفاقيّة .

[ 1176 ] فيه تأمّل واضح يعلم بمراجعة الآية و تفسيرها .

[ 1177 ] في ثبوت جواز النكاح بغير وليّ مطلقا في حقّ أمّته محلّ تأمّل ، بل منع .

[ 1178 ] الأحزاب : 51 . قال الطبرسيّ في معناها : أي تؤخّر و تبعّد من تشاء من أزواجك ، و تضمّ إليك من تشاء منهنّ و اختلف في معناه على أقوال .

أحدها : أنّ المراد : تقدّم من تشاء من نسائك في الايواء إليك و هو الدعاء للفراش ، و تؤخّر من تشاء في ذلك ، و تدخل من تشاء منهنّ في القسم ، و لا تدخل من تشاء ، عن قتادة ، قال : و كان رسول اللَّه صلّى اللَّه عليه و آله يقسم بين أزواجه و أباح اللَّه له ترك ذلك .

[ 434 ]

قوله : « و تؤوي إليك من تشاء » أي تضمّه إليك و تضاجعه ، ثمّ لا يتعيّن ذلك عليك ، بل لك بعد الإرجاء ، أن تبتغي ممّن عزلت ما شئت و تؤويه إليك . و هذا ظاهر في عدم وجوب القسمة عليه صلّى اللَّه عليه و آله ، حتّى روي أنّ بعد نزول الآية ترك القسمة لجماعة من نسائه و آوى إليه جماعة منهن معيّنات و قال آخرون : بل تجب القسمة عليه كغيره لعموم الأدلّة الدالّة عليها و لأنّه لم يزل يقسّم بين نسائه حتّى كان يطاف به و هو مريض عليهنّ و يقول : « هذا قسمي فيما أملك ، و أنت أعلم بما لا أملك » يعني قلبه صلّى اللَّه عليه و آله . و المحقّق رحمه اللَّه استضعف الاستدلال بالآية على عدم وجوب القسمة بأنّه كما يحتمل أن يكون المشيّة في الإرجاء و الإيواء لجميع نسائه يحتمل أن يكون متعلّقا بالواهبات أنفسهنّ خاصّة ، فلا يكون دليلا على التخيير مطلقا . و حينئذ فيكون اختيار قول ثالث و هو وجوب القسمة لمن تزوّجهنّ بالعقد و عدمها لمن وهبت نفسها . و في هذا عندي نظر لأنّ ضمير الجمع المؤنّث في قوله :

« ترجي من تشاء منهنّ » و اللفظ العامّ في قوله « و من ابتغيت » لا يصحّ عوده للواهبات ،

لأنّه لم يتقدّم ذكر الهبة إلاّ لامرأة واحدة ، و هي قوله : وَ امْرَأَةً مُؤْمِنَةً إنْ وَهَبَتْ نَفْسَهَا لِلنَّبيِّ إنْ أَرادَ النَّبىُّ أنْ يَسْتَنْكِحَها 1179 فوحّد ضمير الهبة في مواضع من الآية ، ثمّ عقّبه بقوله :

« ترجي من تشاء منهنّ » فلا يحسن عوده إلى الواهبات ، إذ لم يسبق لهنّ ذكر على وجه الجمع . بل إلى جميع الأزواج المذكورات في هذه الآية و هي قوله تعالى : يَا أيُّهَا

ثانيها : أنّ المراد : تعزل من تشاء منهنّ بغير طلاق ، و تردّ إليك من تشاء منهنّ بعد عزلك إيّاها بلا تجديد عقد .

ثالثها : أنّ المراد : تطلق من تشاء منهنّ و تمسك من تشاء .

رابعها : أنّ المراد : تترك نكاح من تشاء من نساء أمّتك و تنكح منهنّ من تشاء ، عن الحسن ، قال : و كان صلّى اللَّه عليه و آله إذا خطب امرأة لم يكن لغيره أن يخطبها حتّى يتزوّجها أو يتركها .

خامسها : [ أنّ المراد ] : تقبل من تشاء من المؤمنات اللاّتي يهبن أنفسهنّ لك فتؤويها إليك ، و تترك من تشاء منهنّ فلا تقبلها .

« و من ابتغيت ممّن عزلت فلا جناح عليك » ( الأحزاب : 51 ) أي إن أردت أن تؤوي إليك امرأة ممّن عزلتهنّ عن ذلك و تضمّها إليك فلا سبيل عليك بلوم و لا عتب و لا إثم عليك في ابتغائها ، أباح اللَّه سبحانه له ترك القسم في النساء حتّي يؤخّر من يشاء عن وقت نوبتها ، و يطأ من يشاء في غير وقت نوبتها ، و له أن يعزل من يشاء ، و له أن يردّ المعزولة إن شاء . فضّله اللَّه بذلك على جميع الخلق .

-----------
( 1179 ) الأحزاب : 50 .

[ 435 ]

النبي إنّا أحللنا لك أزواجك اللاّتي آتيت أجورهنّ و ما ملكت يمينك ممّا أفاء اللَّه عليك و بنات عمّك و بنات عمّاتك و بنات خالك و بنات خالاتك اللاّتي هاجرن معك و امرأة مؤمنة إن وهبت نفسها للنّبيّ الآية » 1180 الآية ، ثمّ عقّبها بقوله : « ترجي من تشاء منهنّ الآية » ،

و هذا هو ظاهر في عود ضمير النسوة المخيّر فيهنّ إلى من سبق من أزواجه جمع . و أيضا فإنّ النبيّ صلّى اللَّه عليه و آله لم يتزوج بالهبة إلاّ امرأة واحدة على ما ذكره المحدّثون و المفسّرون ، و هو المناسب لسياق الآية ، فكيف يجعل ضمير الجمع عائدا إلى الواهبات و ليس له منهنّ إلاّ واحدة ؟ ثمّ لو تنزّلنا و سلّمنا جواز عوده إلى الواهبات لما جاز حمله عليه بمجرّد الاحتمال مع وجود اللفظ العامّ الشامل لجميعهنّ ، و أيضا فإنّ غاية الهبة أنّ تزويجه صلّى اللَّه عليه و آله يجوز بلفظ الهبة من جانب المرأة أو من الطرفين ، و ذلك لا يخرج الواهبة عن أن تكون زوجة فيلحقها ما يلحق غيرها من أزواجه . لأنّها تصير بسبب الهبة بمنزلة الأمة . و حينئذ فتخصيص الحكم بالواهبات لا وجه له أصلا ، و أمّا فعله صلّى اللَّه عليه و آله فجاز كونه بطريق التفضّل و الانصاف و جبر القلوب ، كما قال اللَّه تعالى : ذَلِكَ أَدْنَى أَنْ تَقَرَّا عْيُنُهُنَّ وَ لاَ يَحْزَنَّ وَ يَرْضَيْنَ بِمَا آتَيْتَهُنَّ كُلَهُنَّ 1181 .

انتهى كلامه رحمه اللَّه .

و رجعنا إلى كلام التذكرة :

السابع : إنّه كان يجوز للنبيّ صلّى اللَّه عليه و آله تزويج المرأة ممّن شاء بغير إذن وليّها و تزويجها من نفسه و تولّى الطرفين من غير إذن وليّهما ، و هل [ 1182 ] كان يجب عليه نفقة زوجاته ؟ وجهان لهم بناء على الخلاف في المهر ، و كانت المرأة تحلّ له بتزويج اللَّه تعالى ، قال سبحانه في قصّة زيد : « فلمّا قضى زيد منها وطرا زوّجناكها » 1183 . و قيل : إنّه نكحها بمهر ، و حملوا « زوّجناكها » على إحلال اللَّه تعالى

-----------
( 1180 ) الأحزاب : 50 .

-----------
( 1181 ) الأحزاب : 51 .

[ 1182 ] في المصدر قبل ذلك : و سوّغ الشافعيّة أن ينكح المعتدة في وجه ، و هل كان . ا ه .

-----------
( 1183 ) الأحزاب : 37 .

[ 436 ]

له نكاحها ، و أعتق صلّى اللَّه عليه و آله صفيّة رضي اللَّه عنها و تزوّجها و جعل عتقها صداقها ، و هو ثابت عندنا في حقّ أمّته . و جوّز بعض الشافعيّة له الجمع بين المرأة و عمّتها أو خالتها ، و إنّه كان يجوز له الجمع بين الأختين ، و كذا في الجمع بين الأمّ و بنتها . و هو عندنا بعيد لأنّ خطاب اللَّه تعالى يدخل فيه النبيّ صلّى اللَّه عليه و آله .

و أمّا الفضل [ 1184 ] و الكرامات فقسمان :

الأوّل : في النكاح ، و هو أمور :

الأوّل : تحريم زوجاته على غيره [ 1185 ] ، قال الشهيد الثاني قدّس سرّه :

من جملة خواصّه صلّى اللَّه عليه و آله تحريم أزواجه من بعده على غيره لقوله تعالى : وَ مَا كَانَ لَكُمْ أن تُؤذُوا رَسُولَ اللَّهِ وَ لاَ أَنْ تَنْكِحُوا أزْواجَهُ مِنْ بَعْدِهِ أبَداً 1186 . و هي متناولة بعمومها لمن مات عنها من أزواجه ، سواء كانت مدخولا بها أم لا ، لصدق الزوجيّة عليهما و لم يمت صلّى اللَّه عليه و آله عن زوجة في عصمته إلاّ مدخولا بها . و نقل المحقّق الإجماع على تحريم المدخول بها ، و الخلاف في غيرها ليس بجيّد لعدم الخلاف أوّلا و عدم الفرض الثاني ثانيا ، و إنّما الخلاف فيمن فارقها في حياته بفسخ أو طلاق كالّتي وجد بكشحها بياضا و المستعيذة ، فإنّ فيه أوجها أصحّها عندنا تحريمها مطلقا لصدق نسبة زوجيّتها إليه صلّى اللَّه عليه و آله بعد الفراق في الجملة ،

فيدخل في عموم الآية . [ 1187 ] و الثاني أنّها لا تحرم مطلقا لأنّه يصدق في حياته أن يقال :

ليست زوجته الآن و لإعراضه صلّى اللَّه عليه و آله عنها و انقطاع اعتنائه بها .

و الثالث إن كانت مدخولا بها حرمت و إلاّ فلا ، لما روي أنّ الأشعث بن قيس نكح المستعيذة في زمان عمر فهمّ برجمها فأخبر أنّ النبيّ صلّى اللَّه عليه و آله فارقها قبل أن يمسّها فخلاّها ، و لم ينكر عليه أحد من الصحابة .

[ 1184 ] في المصدر : و أمّا الفضائل و الكرامات .

[ 1185 ] في المصدر : تحريم زوجاته اللّواتي مات عنهنّ على غيره .

-----------
( 1186 ) الأحزاب : 53 .

[ 1187 ] إن لم نقل : إنّها ظاهرة في اللّواتي كنّ زوجاته حين موته صلّى اللَّه عليه و آله ، نعم يدلّ على ذلك الحديث الآتي .

[ 437 ]

و روى الكلينيّ في الحسن عن عمر بن أذينة في حديث طويل أنّ النبيّ صلّى اللَّه عليه و آله فارق المستعيذة و امرأة أخرى من كندة ، قالت لمّا مات ولده إبراهيم : لو كان نبيّا ما مات ابنه فتزوّجتا [ 1188 ] بعده باذن الأوّلين ، و أنّ أبا جعفر عليه السّلام قال : ما نهى اللَّه عزّ و جلّ عن شي‏ء إلاّ و قد عصي فيه ، لقد نكحوا أزواج رسول اللَّه صلّى اللَّه عليه و آله من بعده ، و ذكر هاتين العامريّة و الكنديّة . ثمّ قال أبو جعفر صلّى اللَّه عليه و آله : لو سألتم عن رجل تزوّج امرأة فطلّقها قبل أن يدخل بها أتحلّ لابنه ؟

لقالوا : لا ، فرسول اللَّه أعظم حرمة من آبائهم .

و في رواية أخرى عن زرارة عنه عليه السّلام نحوه ، و قال في حديثه :

و هم يستحلّون أن يتزوّجوا [ 1189 ] أمّهاتهم ؟ و إنّ أزواج النبيّ صلّى اللَّه عليه و آله في الحرمة مثل أمّهاتهم إن كانوا مؤمنين . 1190 إذا تقرّر ذلك فنقول : تحريم أزواجه صلّى اللَّه عليه و آله لما ذكرناه من النهي المؤكّد عنه في القرآن لا لتسميتهنّ أمّهات المؤمنين في قوله تعالى : وَ أزْوَاجُهُ أُمَّهَاتُهُمْ 1191 و لا لتسميته صلّى اللَّه عليه و آله والدا ، لأنّ ذلك وقع على وجه المجاز لا الحقيقة ، كناية عن تحريم نكاحهنّ ، و وجوب احترامهنّ ، و من ثمّ لم يجز النظر إليهنّ و لا الخلوة بهنّ و لا يقال لبناتهنّ : أخوات المؤمنين ، لأنّهنّ لا يحرمن على المؤمنين .

فقد زوّج رسول اللَّه صلّى اللَّه عليه و آله فاطمة عليها السّلام بعليّ عليه السّلام و أختيها « رقيّة » و « امّ كلثوم » عثمان ، و كذا لا يقال لآبائهن و امّهاتهنّ :

أجداد المؤمنين وجدّاتهم ، و لا لاخوانهنّ و أخواتهنّ أخوال المؤمنين و خالاتهم . و للشافعيّة وجه ضعيف في إطلاق ذلك كلّه ، و هو في غاية البعد . انتهى .

ثمّ قال رحمه اللَّه في التذكرة :

[ 1188 ] في الحديث : فتزوّجنا ، فجذم أحد الرجلين و جنّ الآخر .

[ 1189 ] في الكافي : و هم لا يستحلّون أن يتزوّجوا أمّهاتهم .

-----------
( 1190 ) فروع الكافي ، ج 2 ، ص 33 34 .

-----------
( 1191 ) الأحزاب : 6 .

[ 438 ]

الثاني : إنّ أزواجه امّهات المؤمنين ، سواء فيه من ماتت تحت النبيّ و من مات النبيّ صلّى اللَّه عليه و آله و هي تحته ، و ليست الأمومة هنا حقيقة ، ثمّ ذكر نحوا ممّا ذكره الشهيد الثاني رحمه اللَّه في ذلك .

الثالث : تفضيل زوجاته على غيرهنّ بأن جعل ثوابهنّ و عقابهنّ على الضعف .

الرابع : لا يحلّ لغيرهنّ من الرجال أن يسألهنّ شيئا إلا من وراء حجاب لقوله تعالى : وَ إذَا سَألْتُمُوهُنَّ مَتَاعاً فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ 1192 . و أمّا غيرهنّ فيجوز أن يسألن مشافهة .

الثاني : في غير النكاح ، و هو أمور :

الأوّل : أنّه خاتم النبيّين صلّى اللَّه عليه و آله .

الثاني : إنّ لم خير الأمم [ 1193 ] ، لقوله تعالى : كُنْتُمْ خَيْرَ أُمَّةٍ 1194 تكرمة له صلّى اللَّه عليه و آله و تشريفا .

الثالث : نسخ جميع الشرائع بشريعته .

الرابع : جعل شريعته مؤبّدة .

الخامس : جعل كتابه معجزا بخلاف كتب سائر الأنبياء عليهم السّلام .

السادس : حفظ كتابه عن التبديل و التغيير ، و أقيم بعده حجّة على الناس ،

و معجزات غيره من الأنبياء انقرضت بانقراضهم .

السابع : نصر بالرعب على مسيرة شهر ، فكان العدوّ يرهبه من مسيرة شهر .

الثامن : جعلت له الأرض مسجدا و ترابها طهورا .

التاسع : أحلّت له الغنائم دون غيره من الأنبياء عليهم السّلام .

العاشر : يشفع في أهل الكبائر ، لقوله صلّى اللَّه عليه و آله : « ذخرت

-----------
( 1192 ) الأحزاب : 53 .

[ 1193 ] في المصدر : أمّته خير الأمم .

-----------
( 1194 ] آل عمران : 110 .

[ 439 ]

شفاعتي لأهل الكبائر من امّتي » .

الحادي عشر : بعث إلى الناس عامّة .

الثاني عشر : سيّد ولد آدم يوم القيامة .

الثالث عشر : أوّل من تنشقّ عنه الأرض .

الرابع عشر : أوّل شافع و مشفّع .

الخامس عشر : أوّل من يقرع باب الجنّة .

السادس عشر : أكثر الأنبياء تبعا .

السابع عشر : امّته معصومة لا تجتمع على الضلالة .

أقول : قال المحقّق في شرح القواعد : في عدّ هذا من الخصائص نظر لأنّ الحديث غير معلوم الثبوت ، و امّته صلّى اللَّه عليه و آله مع دخول المعصوم عليه السّلام فيهم لا تجتمع على ضلالة لكن باعتبار المعصوم فقطّ و لا دخل لغيره في ذلك ، و بدونه هم كسائر الأمم على الأمم الماضين مع أوصياء أنبيائهم كهذه الأمّة مع المعصوم ، فلا اختصاص . [ 1195 ] ثمّ قال في التذكرة :

الثامن عشر : صفوف امّته كصفوف الملائكة .

التاسع عشر : تنام عينه و لا ينام قلبه .

العشرون : كان يرى من ورائه كما يرى من قدّامه ، بمعنى التحفّظ و الحسّ ،

و كذلك قوله صلّى اللَّه عليه و آله : « تنام عيناي و لا ينام قلبي » .

الحادى و العشرون : كان تطوّعه بالصلاة قاعدا كتطوّعه قائما و إن لم يكن عذر [ 1196 ] ، و في حقّ غيره ذلك على النصف من هذا .

الثاني و العشرون : مخاطبة المصلّي بقوله « السّلام عليك و رحمة اللَّه

[ 1195 ] يمكن أن يقال : إنّ أمّته لا يجتمع على الضلالة ، لأن فيها فرقة في جميع الأعصار يتّبعون الحق ، و لو اتّبع غيرهم غير سواء السبيل ، فعليه يثبت الاختصاص .

[ 1196 ] في المصدر : و إن لم يكن له عذر .

[ 440 ]

و بركاته » [ 1197 ] ، و لا يخاطب سائر الناس .

الثالث و العشرون : يحرم على غيره رفع صوته على صوت النبيّ .

الرابع و العشرون : يحرم على غيره نداءه [ 1198 ] من وراء الحجرات للآية . [ 1199 ] الخامس و العشرون : نادى اللَّه تعالى الأنبياء و حكى عنهم بأسمائهم ،

فقال تعالى : يُوسُفُ أَعْرِضْ عِنْ هَذَا 1200 [ و ] أَنْ يَا إبْراهِيمُ 1201 [ و ] « يا نوح » 1202 . و ميّز نبيّنا صلّى اللَّه عليه و آله بالنداء بألقابه الشريفة فقال تعالى : يَا أيُّهَا النَّبِيُّ

-----------
( 1203 [ و ] يَا أيُّهَا الرَّسُولُ 1204 [ و ] يَا أيُّهَا المُزَّمِّلُ 1205 [ و ] يَا أيُّهَا المُدَّثِّرُ 1206 .

و لم يذكر اسمه في القرآن إلاّ في أربعة مواضع ، شهد له فيها بالرسالة لافتقار الشهادة إلى ذكر اسمه ، فقال :

مُحَمَّدُ رَسُولَ اللَّهِ . 1207 مَا كَانَ مُحَمَّدٌ أبَا أَحَدٍ مِنْ رِجَالِكُمْ وَ لَكِنْ رِسُولَ اللهِ وَ خَاتَمُ النَّبيّينَ 1208 وَ الَّذِينَ آمَنُوا وَ عَمِلُوا الصّالِحاتِ وَ آمَنُوا بِمَا نُزَّلَ عَلَى مُحَمَّدٍ وَ هُوَ الحقُّ مِنْ رَبِّهِمْ 1209

[ 1197 ] في المصدر : السلام عليك أيّها النبيّ و رحمة اللَّه و بركاته .

[ 1198 ] في المصدر : مناداته .

[ 1199 ] و الآية نفسها : إِنَّ الَذِينَ يُنَادُونَكَ مِنْ وَرَآءِ الحُجُراتِ أَكْثَرُهُمْ لاَ يَعْقِلُونَ ( الحجرات : 4 ) .

-----------
( 1200 ) يوسف : 29 .

-----------
( 1201 ) الصافّات : 104 .

-----------
( 1202 ) هود : 46 .

-----------
( 1203 ) الأنفال : 64 ، 65 و 70 ، و التوبة : 73 ، و في غيرها .

-----------
( 1204 ) المائدة : 41 و 67 .

-----------
( 1205 ) المزّمّل : 1 .

-----------
( 1206 ) المدّثّر : 1 .

-----------
( 1207 ) الفتح : 29 .

-----------
( 1208 ) الأحزاب : 40 .

-----------
( 1209 ) محمّد : 2 .

[ 441 ]

بِرَسُولٍ يَأْتِي مِنْ بَعْدِي 0 اسْمُهُ أَحْمَدَ . [ 1210 ] و كان يحرم أن ينادى باسمه فيقول : يا محمد يا أحمد و لكن يقول [ 1211 ] : يا نبيّ اللَّه يا رسول اللَّه يا خيرة اللَّه . . . إلى غير ذلك من صفاته الجلية .

السادس و العشرون : كان يستشفى به .

السابع و العشرون : كان يتبرّك ببوله و دمه .

الثامن و العشرون : من زنى بحضرته أو استهان به كفر .

التاسع و العشرون : يجب على المصلّي إذا دعاه يجيبه [ 1212 ] و لا تبطل صلاته ،

و للشافعيّة وجه : إنّه لا يجب و تبطل به الصلاة .

الثلاثون : كان أولاد بناته ينسبون إليه و أولاد بنات غيره لا ينسبون إليه :

لقوله صلّى اللَّه عليه و آله : « كلّ سبب و نسب ينقطع يوم القيامة إلاّ سببي و نسبي » . و قيل : معناه أنّه لا ينتفع يومئذ بسائر الأنساب ، و ينتفع بالنسبة إليه صلّى اللَّه و عليه و آله .

مسألة : قال صلّى اللَّه عليه و آله : « سمّوا باسمي و لا تكنّوا بكنيتي » .

و اختلفوا ، فقال الشافعيّ : إنّه ليس لأحد أن يكنّي بأبي القاسم سواء كان اسمه محمّدا أو لم يكن ، و منهم من حمله على كراهة الجمع بين الاسم و الكنية و جوّزوا الإفراد و هو الوجه لأنّ الناس لم يزالوا بكنيته صلّى اللَّه عليه و آله يكنّون [ 1213 ] في جميع الأعصار من غير إنكار . انتهى . 1214 .

و يؤيّد ما اختاره رحمه اللَّه ما رواه الكلينيّ و الشيخ عن عليّ بن إبراهيم ،

عن أبيه ، عن النوفليّ ، عن السكوني ، عن أبي عبد اللَّه عليه السّلام أنّ النبيّ

[ 1210 ] الصفّ : 6 . و في الهامش : كأنّه رحمه اللَّه غفل عمّا في سورة آل عمران : وَ مَا مُحَمَّدٌ إلّآ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ ، و معه خمسة مواضع ، لكن لا يخلّ بمقصوده منه عفى عنه . أقول : راجع سورة آل عمران ، الآية رقم 144 .

[ 1211 ] أي المنادي .

[ 1212 ] في المصدر : أن يجيبه .

[ 1213 ] في المصدر : يكنّون بكنيته .

-----------
( 1214 ) التذكرة ، مقدّمات النكاح .

[ 442 ]

صلّى اللَّه عليه و آله نهى عن أربع كنى : عن أبي عيسى ، و عن أبي الحكم ، و عن أبي مالك ، و عن أبي القاسم إذا كان الاسم محمّدا . 1215 أقول : هذا جملة ما ذكره أصحابنا و أكثر مخالفينا من خصائصه صلّى اللَّه عليه و آله و لم نتعرّض للكلام عليها و إن كان لبعضها مجال للقول فيه لقلّة الجدوى ،

و لأنّا اوردنا من الأخبار في هذا الباب و غيره ما يظهر به جليّة الحال لمن أراد الاطّلاع عليه . و اللَّه الموفّق للسداد . 1216


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

215 و من دعاء له عليه السلام كان يدعو به كثيرا

الحمد للَّه الّذي لم يصبح بي ميّتا و لا سقيما ، و لا مضروبا على عروقي بسوء ، و لا مأخوذا بأسوإ عملي ، و لا مقطوعا دابري ( 2961 ) ، و لا مرتدّا عن ديني ، و لا منكرا لربّي ، و لا مستوحشا من إيماني ، و لا ملتبسا ( 2962 ) عقلى ، و لا معذّبا بعذاب الأمم من قبلي . أصبحت عبدا مملوكا ظالما لنفسي ، لك الحجّة عليّ و لا حجّة لي . و لا أستطيع أن آخذ إلا ما أعطيتني ، و لا أتّقي إلاّ ما وقيتني .

اللّهمّ إنّي أعوذ بك أن أفتقر في غناك ، أو أضلّ في هداك ، أو أضام في سلطانك ، أو أضطهد و الأمر لك اللّهمّ اجعل نفسي أوّل كريمة تنتزعها من كرائمي ، و أوّل وديعة

-----------
( 1215 ) فروع الكافي ، ج 2 ، ص 87 .

-----------
( 1216 ) بحار الأنوار ، الطبعة الجديدة ، ج 16 ، كتاب تاريخ نبيّنا صلّى اللَّه عليه و آله ، ص 382 401 .

[ 443 ]

ترجعها من ودائع نعمك عندي اللّهمّ إنّا نعوذ بك أن نذهب عن قولك ، أو أن نفتتن عن دينك ،

أو تتابع بنا أهواؤنا ( 2963 ) دون الهدى الّذي جاء من عندك


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

216 و من خطبة له عليه السلام


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

خطبها بصفين

أمّا بعد ، فقد جعل اللَّه سبحانه لي عليكم حقّا بولاية أمركم ،

لكم عليّ من الحقّ مثل الّذي لي عليكم ، فالحقّ أوسع الأشياء في لتّواصف ، و أضيقها في التّناصف ، لا يجري لأحد إلاّ جرى عليه ،

لا يجري عليه إلاّ جرى له . و لو كان لأحد أن يجري له و لا يجري عليه ، لكان ذلك خالصا للَّه سبحانه دون خلقه ، لقدرته على عباده ، و لعدله في كلّ ما جرت عليه صروف قضائه ، و لكنّه سبحانه جعل حقّه على العباد أن يطيعوه ، و جعل جزاءهم عليه مضاعفة الثّواب لفضّلا منه ، و توسّعا بما هو من المزيد أهله .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

حق الوالي و حق الرعية

ثمّ جعل سبحانه من حقوقه حقوقا افترضها لبعض النّاس على بعض ، فجعلها تتكافا ( 2964 ) في وجوهها ، و يوجب بعضها بعضا ، و لا

[ 444 ]

يستوجب بعضها إلاّ ببعض . و أعظم ما افترض سبحانه من تلك الحقوق حقّ الوالي على الرّعيّة ، و حقّ الرّعيّة على الوالي ، فريضة فرضها اللَّه سبحانه لكلّ على كلّ ، فجعلها نظاما لألفتهم ، و عزّا لدينهم ، فليست تصلح الرّعيّة إلاّ بصلاح الولاة ، و لا تصلح الولاة إلاّ باستقامة الرّعيّة ، فإذا أدّت الرّعيّة إلى الوالي حقّه ، و أدّى الوالي إليها حقّها عزّ الحقّ بينهم ، و قامت مناهج الدّين ، و اعتدلت معالم العدل ، و جرت على أذلالها ( 2965 ) السّنن ( 2966 ) ، فصلح بذلك الزّمان ، و طمع في بقاء الدّولة ، و يئست مطامع الأعداء . و إذا غلبت الرّعيّة و اليها ، أو أجحف ( 2967 ) الوالي برعيّته ، اختلفت هنا لك الكلمة ، و ظهرت معالم الجور ، و كثر الإدغال ( 2968 ) في الدّين ،

و تركت محاجّ السّنن ( 2969 ) ، فعمل بالهوى ، و عطّلت الأحكام ،

و كثرت علل النّفوس ، فلا يستوحش لعظيم ( 2970 ) حقّ عطّل ، و لا لعظيم باطل فعل فهنالك تذلّ الأبرار ، و تعزّ الأشرار ، و تعظم تبعات اللَّه سبحانه عند العباد . فعليكم بالتّناصح في ذلك ، و حسن التّعاون عليه ، فليس أحد و إن اشتدّ على رضى اللَّه حرصه ، و طال في العمل اجتهاده ببالغ حقيقة ما اللَّه سبحانه أهله من الطّاعة له .

و لكن من واجب حقوق اللَّه على عباده النّصيحة بمبلغ جهدهم ،

[ 445 ]

و التّعاون على إقامة الحقّ بينهم . و ليس امرؤ و إن عظمت في الحقّ منزلته ، و تقدمت في الدّين فضيلته بفوق أن يعان ( 2971 ) على ما حمّله اللَّه من حقّه . و لا امرؤ و إن صغّرته النّفوس ، و اقتحمته ( 2972 ) العيون بدون أن يعين على ذلك أو يعان عليه . فاجابه عليه السلام رجل من أصحابه بكلام طويل ، يكثر فيه الثناء عليه ، و يذكر سمعه و طاعته له ، فقال عليه السلام :

إنّ من حقّ من عظم جلال اللَّه سبحانه في نفسه ، و جلّ موضعه من قلبه ، أن يصغر عنده لعظم ذلك كلّ ما سواه ، و إنّ أحقّ من كان كذلك لمن عظمت نعمة اللَّه عليه ، و لطف إحسانه إليه ، فإنّه لم تعظم نعمة اللَّه على أحد إلاّ ازداد حقّ اللَّه عليه عظما . و إنّ من أسخف ( 2973 ) حالات الولاة عند صالح النّاس ، أن يظنّ بهم حبّ الفخر ، و يوضع أمرهم على الكبر ، و قد كرهت أن يكون جال في ظنّكم أنّي أحبّ الإطراء ، و استماع الثّناء ، و لست بحمد اللَّه كذلك ، و لو كنت أحبّ أن يقال ذلك لتركته انحطاطا للَّه سبحانه عن تناول ما هو أحقّ به من العظمة و الكبرياء . و ربّما استحلى النّاس الثّناء بعد البلاء ( 2974 ) ، فلا تثنوا عليّ بجميل ثناء ، لإخراجي نفسي إلى اللَّه سبحانه و إليكم من التّقية ( 2975 ) في حقوق لم أفرغ من أدائها ،

[ 446 ]

و فرائض لا بدّ من إمضائها ، فلا تكلّموني بما تكلّم به الجبابرة ، و لا تتحفّظوا منّي بما يتحفّظ به عند أهل البادرة ( 2976 ) ، و لا تخالطوني بالمصانعة ( 2977 ) ، و لا تظنّوا بي استثقالا في حقّ قيل لي ، و لا التماس إعظام لنفسي ، فإنّه من استثقل الحقّ أن يقال له أو العدل أن يعرض عليه ، كان العمل بهما أثقل عليه . فلا تكفّوا عن مقالة بحقّ ، أو مشورة بعدل ، فإنّي لست في نفسي بفوق أن أخطي ، و لا آمن ذلك من فعلي ، إلاّ أن يكفي اللَّه من نفسي ما هو أملك به منّي ( 2978 ) ،

فإنّما أنا و أنتم عبيد مملوكون لربّ لا ربّ غيره ، يملك منّا ما لا نملك من أنفسنا ، و أخرجنا ممّا كنّا فيه إلى ما صلحنا عليه ،

فأبدلنا بعد الضّلالة بالهدى ، و أعطانا البصيرة بعد العمى .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

تبيين

قوله عليه السّلام : « أوسع الأشياء في التواصف » أي كلّ أحد يصف الحقّ و العدل و يقول : لو ولّيت لعدلت ، و لكن إذا تيسّر له لم يعمل بقوله و لم ينصف الناس من نفسه . و « معالم الشي‏ء » مظانّه و ما يستدلّ به عليه . و « الأذلال » المجاري و الطرق . و « اختلاف الكلمة » اختلاف الآراء و الأهواء .

و قال الجزري : أصل « الدغل » الشجر الملتفّ الّذي يكون [ 1217 ] أهل الفساد فيه ، و « أدغلت في هذا الأمر » إذا أدخلت فيه ما يخالفه . 1218 و « المحاجّ » جمع « محجّة » و هي جادة الطريق . و « اقتحمته عيني » احتقرته و « الإطراء » المبالغة في المدح . قوله « من البقيّة » في أكثر النسخ بالباء الموحّدة ، أي

[ 1217 ] الصحيح كما في المصدر : يكمن .

-----------
( 1218 ) النهاية ، ج 2 ، ص 25 .

[ 447 ]

لا تثنوا عليّ لأجل ما ترون منّي في طاعة اللَّه ، فإنّما هو إخراج لنفسي إلى اللَّه من حقوقه الباقية عليّ لم أفرغ من أدائها ، و كذلك إليكم من الحقوق الّتي أوجبها اللَّه عليّ لكم من النصيحة و الهداية و الإرشاد ، و قيل : المعنى : لاعترافي بين يدي اللَّه و بمحضر منكم أنّ عليّ حقوقا في رئاستي عليكم لم أقم بها بعد ، و أرجو من اللَّه القيام بها ، و في بعض النسخ المصحّحة القديمة بالتاء المثنّاة الفوقانيّة ، أي خوف اللَّه في حقوق لم أفرغ من أدائها بعد . قوله عليه السّلام « و لا تتحفّظوا منّي » أي لا تمتنعوا من إظهار ما تريدون إظهاره لديّ خوفا من سطوتي كما هو شأن الملوك . و « البادرة » الحدّة و ما يبدر عند الغضب . و « المصانعة » المداراة و الرشوة . 1219 كا [ 1220 ] : علي بن الحسن المؤدب ، عن أحمد بن محمّد بن خالد ، و أحمد بن محمّد [ 1221 ] عن عليّ بن الحسن التيميّ ، جميعا عن إسماعيل بن مهران ، قال : حدّثني عبد اللَّه بن الحارث ، عن جابر ، عن أبي جعفر عليه السّلام قال : خطب أمير المؤمنين عليه السّلام الناس بصفّين ، فحمد اللَّه و أثنى عليه و صلّى على محمّد النبيّ صلّى اللَّه عليه و آله ثمّ قال :

أمّا بعد ، فقد جعل اللَّه تعالى لي عليكم حقّا بولاية أمركم [ 1222 ] و منزلتي الّتي أنزلني اللَّه عزّ ذكره بها منكم و لكم عليّ من الحقّ مثل الّذي لي عليكم ، و الحقّ أجمل الأشياء في التواصف و أوسعها في التناصف [ 1223 ] ، لا يجري لأحد إلاّ جرى عليه

-----------
( 1219 ) بحار الأنوار الطبعة الجديدة ، ج 41 ، كتاب تاريخ أمير المؤمنين عليه السلام ، ص 152 .

[ 1220 ] الروضة من الكافي ، ص 352 360 . و قد صحّح هذا الكتاب « على أكبر الغفّاري » و قابله مع الأصل و علّق عليه تعليقات .

[ 1221 ] « أحمد بن محمّد » عطف على « عليّ بن الحسن » ، و هو العاصميّ . و التيميّ هو ابن فضّال و . . . قل من تفطن لذلك .

( آت ) و في بعض النسخ : « أحمد بن محمّد بن أحمد » و في بعضها : « عليّ بن الحسين المؤدّب » .

[ 1222 ] الّذي له عليهم من الحقّ هو وجوب طاعته و إمحاض نصيحته ، و الّذي لهم عليه من الحقّ هو وجوب معدلته فيهم . ( في )

[ 1223 ] « التواصف » أن يصف بعضهم لبعض . و « التناصف » أن ينصف بعضهم بعضا . و إنّما كان الحقّ أجمل الأشياء في التواصف لأنّه يوصف بالحسن و الوجوب و كلّ جميل و إنّما كان أوسعها في التناصف لأنّ الناس لو تناصفوا في الحقوق لما ضاق عليهم أمر من الأمور . و في النهج : « و الحقّ أوسع الأشياء في التواصف و أضيقها في التناصف » و هو أوضع و معناه أنّ الناس كلّهم يصفون الحقّ و لكن لا ينصف بعضهم بعضا ( فى ) . و في بعض النسخ : « التراصف » موضع التواصف .

[ 448 ]

و لا يجري عليه إلاّ جرى له . و لو كان لأحد أن يجري ذلك له و لا يجري عليه ، لكان ذلك اللَّه عزّ و جلّ خالصا دون خلقه لقدرته على عباده و لعدله في كلّ ما جرت عليه ضروب قضائه [ 1224 ] ، و لكن جعل حقّه على العباد أن يطيعوه و جعل كفّارتهم [ 1225 ] عليه بحسن الثواب تفضلا منه و تطوّلا بكرمه و توسّعا بما هو من المزيد له أهلا .

ثمّ جعل من حقوقه حقوقا فرضها لبعض الناس على بعض فجعلها تتكافى [ 1226 ] في وجوهها و يوجب بعضها بعضا و لا يستوجب بعضها إلاّ ببعض . [ 1227 ] فأعظم ممّا افترض اللَّه تبارك و تعالى من تلك الحقوق حقّ الوالي على الرعيّة و حقّ الرعيّة على الوالي ، فريضة فرضها اللَّه عزّ و جلّ لكلّ على كلّ ، فجعلها نظام ألفتهم و عزّا لدينهم [ 1228 ] و قواما لسنن الحقّ فيهم ، فليست تصلح الرعيّة إلاّ بصلاح الولاة و لا تصلح الولاة إلاّ باستقامة الرعيّة ، فإذا أدّت الرعيّة إلى الوالي حقّه و أدّى إليها الوالي كذلك عزّ الحقّ بينهم ، فقامت مناهج الدين و اعتدلت معالم العدل و جرت على أذلالها السنن [ 1229 ] ، فصلح بذلك الزمان و طاب به العيش و طمع في بقاء الدولة و يئست مطامع الأعداء . و إذا غلبت الرعيّة و اليهم و علا الوالي الرعيّة ، اختلفت هنا لك الكلمة و ظهرت مطامع الجور و كثر الإدغال في الدين و تركت معالم

[ 1224 ] أي أنواعه المتغيّرة المتوالية . و في بعض النسخ : « صروف قضائه » .

[ 1225 ] إنّما سمّي جزاؤه تعالى على الطاعة كفّارة لأنّه يكفر ما يزعمونه من أنّ طاعتهم له تعالى حقّ لهم عليه يستوجبون به الثواب ، مع أنّه ليس كذلك لأنّ الحقّ له عليهم حيث أقدرهم على الطاعة و ألهمهم إيّاها و لهذا سمّاه التفضّل و التطوّل و التوسّع بالانعام الّذي هو للمزيد منه أهل لأنّه الكريم الّذي لا تنفد خزائنه بالاعطاء و الجود تعالى مجده و تقدّس . و في نهج البلاغة :

« و جعل جزاءهم عليه » و على هذا فلا يحتاج إلى التكليف . ( فى )

[ 1226 ] أي جعل كلّ وجه من تلك الحقوق مقابلا بمثله ، فحقّ الوالي ، و هو الطاعة من الرعيّة ، مقابل بمثله و هو العدل فيهم و حسن السيرة . ( آت )

[ 1227 ] كما أنّ الوالي إذا لم يعدل لم يستحقّ الطاعة . ( آت )

[ 1228 ] فإنّها سبب اجتماعهم به و يقهرون أعداءهم و يعزّ دينهم . و قوله « قواما » أي به يقوم جريان الحقّ فيهم و بينهم . ( آت )

[ 1229 ] في القاموس : « ذلّ الطريق » بالكسر ، محجّته . و أمور اللَّه جارية أذلالها و على أذلالها أي مجاريها . جمع « ذلّ » بالكسر .

[ 449 ]

السنن [ 1230 ] ، فعمل بالهوى . و عطلت الآثار و كثرت علل النفوس [ 1231 ] و لا يستوحش لجسيم حدّ عطّل ، و لا لعظيم باطل اثّل فهنالك تذلّ الأبرار و تعزّ الأشرار و تخرب البلاد [ 1232 ] و تعظم تبعات اللَّه عزّ و جلّ عند العباد .

فهلمّ أيّها النّاس إلى التعاون على طاعة اللَّه عزّ و جلّ و القيام بعدله و الوفاء بعهده و الانصاف له في جميع حقّه ، فإنّه ليس العباد إلى شي‏ء أحوج منهم إلى التناصح في ذلك و حسن التعاون عليه ، و ليس أحد و إن اشتدّ على رضى اللَّه حرصه و طال في العمل اجتهاده ببالغ حقيقة ما أعطى اللَّه من الحقّ أهله ، و لكن من واجب حقوق اللَّه عزّ و جلّ على العباد النصيحة له بمبلغ جهدهم و التعاون على إقامة الحقّ فيهم ، ثمّ ليس امرء و إن عظمت في الحقّ منزلته و جسمت في الحقّ فضيلته بمستغن عن أن يعان على ما حمله اللَّه عزّ و جلّ من حقّه ، و لا لامري‏ء مع ذلك خسئت به الأمور و اقتحمته العيون [ 1233 ] بدون ما أن يعين على ذلك و يعان عليه . و أهل الفضيلة في الحال و أهل النعم العظام أكثر في ذلك حاجة و كلّ في الحاجة إلى اللَّه عزّ و جلّ شرع سواء . [ 1234 ]

[ 1230 ] « الادغال » بكسر الهمزة ، و هو أن يدخل في الشي‏ء ما ليس منه و هو الابداع و التلبيس ، أو بفتحها ، جمع « الدغل » بالتحريك ، الفساد . ( آت )

[ 1231 ] قال البحراني : « علل النفوس » أمراضها بملكات السوء كالغلّ و الحسد و العدوات و نحوها ، و قيل : عللها وجوه ارتكابها للمنكرات فتأتي في كلّ منكر بوجه و رأي فاسد .

[ 1232 ] « التأثيل » التأصيل و « مجد مؤثّل » أي مجموع ذو أصل . و في النهج : « فعل » مكان أثل . و « التبعة » ما يتبع أعمال العباد من العقاب و سوء العاقبة .

[ 1233 ] « و لا لامري‏ء » يعني مع عدم الاستغناء عن الاستعانة . و قوله « خسئت به الأمور » يقال : « خسئت و الكلب خسأ » طردته و خسأ الكلب بنفسه ، يتعدّى و لا يتعدّى . و قد تعدّي بالباء ، أي طردته الأمور ، أو يكون الباء للسببية ، أي بعدت بسببه الأمور .

( آت ) و في بعض النسخ : « حست » بالمهملتين ، أي اختبرته . و « اقتحمه » احتقره . و في النهج : « و لا امرؤ و إن صغرته النفوس و اقتحمته العيون » . و قوله « بدون ما أن يعين » أي بأقلّ من أن يستعان به و يعان . و الحاصل أنّ الشريف و الوضيع جميعا محتاجون في أداء الحقوق إلى إعانة بعضهم بعضا و استعانة بعضهم ببعض ، و كلّ من كانت النعمة عليه أعظم فاحتياجه في ذلك أكثر لأن الحقوق عليه أوفر لازدياد الحقوق بحسب ازدياد النعم . ( فى )

[ 1234 ] « سواء » بيان لقوله « شرع » و تأكيد ، و إنّما ذكره عليه السلام ذلك لئلاّ يتوّهم أنّهم يستغنون بإعانة بعضهم بعضا عن ربّهم تعالى بل هو الموفّق و المعين لهم في جميع أمورهم و لا يستغنون بشي‏ء عن اللَّه تعالى . و إنّما كلّفهم بذلك ليعتبر طاعتهم و يثيبهم على ذلك و اقتضت حكمته البالغة أن يجرى الأشياء بأسبابها و هو المسبب لها و القادر على إمضائها بلا سبب . ( آت )

[ 450 ]

فأجابه رجل من عسكره لا يدرى من هو ( و يقال : إنّه لم يرفي عسكره قبل ذلك اليوم و لا بعده ) .

فقام و أحسن الثناء على اللَّه عزّ و جلّ بما أبلاهم و أعطاهم من واجب حقّه عليهم و الإقرار [ 1235 ] بكلّ ما ذكر من تصرّف الحالات به و بهم .

ثمّ قال : أنت أميرنا و نحن رعيّتك ، بك أخرجنا اللَّه عزّ و جلّ من الذلّ و باعزازك أطلق عباده من الغلّ . [ 1236 ] فاختبر علينا و امض اختيارك و ائتمر فأمض ائتمارك [ 1237 ] فإنك القائل المصدّق و الحاكم الموفّق و الملك المخوّل [ 1238 ] لا نستحلّ في شي‏ء من معصيتك و لا نقيس علماء بعلمك ، يعظم عندنا في ذلك [ 1239 ] خطرك و يجلّ عنه في أنفسنا فضلك .

فأجابه أمير المؤمنين عليه السلام فقال :

إنّ من حقّ من عظم جلال اللَّه في نفسه و جلّ موضعه من قلبه ، أن يصغر عنده لعظم ذلك كلّ ما سواه ، و إنّ أحقّ من كان كذلك لمن عظمت نعمة اللَّه عليه و لطف إحسانه إليه ، فإنّه لم تعظم نعمة اللَّه على أحد إلاّ زاد حقّ اللَّه عليه عظما .

و إنّ من أسخف حالات الولاة عند صالح الناس [ 1240 ] أن يظن بهم حبّ الفخر و يوضع أمرهم على الكبر ، و قد كرهت أن يكون جال في ظنّكم أنّي أحبّ الإطراء [ 1241 ] و استماع الثناء ، و لست بحمد اللَّه كذلك ، و لو كنت أحبّ أن يقال

[ 1235 ] أبلاهم » أنعمهم . « من واجب حقّه » يعني من حقّ أمير المؤمنين عليه السلام ( فى )

[ 1236 ] أشار به إلى قوله تعالى : وَ يَضَعُ عَنْهُمْ إصْرَهُمْ وَ الأغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ ( الأعراف : 157 ) أي يخفّف عنهم ما كانوا به من التكاليف الشاقّة . ( فى )

[ 1237 ] « الائتمار » المشاورة .

[ 1238 ] أي الملك الّذي أعطاك اللَّه للإمرة علينا و جعلنا خدمك و تبعك . ( آت )

[ 1239 ] أي في العلم بأن تكون كلمة « في » تعليليّة ، و يحتمل أن يكون إشارة إلى ما دلّ عليه الكلام من إطاعته عليه السلام .

و « الخطر » القدر و المنزلة . ( آت )

[ 1240 ] « السخف » رقّة العيش و رقّة العقل ، و « السخافة » رقّة كلّ شي‏ء ، أي أضعف أحوال الولاة عند الرعيّة أن يكونوا متّهمين عندهم بهذه الخصلة المذمومة . ( آت )

[ 1241 ] « جال » من « الجولان » . و « الإطراء » مجاوزة الحد في الثناء .

[ 451 ]

ذلك لتركته انحطاطا للَّه سبحانه [ 1242 ] عن تناول ما هو أحقّ به من العظمة و الكبريآء . و ربّما استحلى الناس [ 1243 ] الثناء بعد البلاء ، فلا تثنوا عليّ بجميل ثناء لإخراجي نفسي إلى اللَّه و إليكم من البقيّة [ 1244 ] في حقوق لم أفرغ من أدائها و فرائض لا بدّ من إمضائها ، فلا تكلّموني بما تكلّم به الجبابرة و لا تتحفّظوا منّي بما يتحفّظ به عند أهل البادرة [ 1245 ] و لا تخالطوني بالمصانعة و لا تظنّوا بي استثقالا في حقّ قيل لي و لا التماس إعظام لنفسي لما لا يصلح لي ، فإنّه من استثقل الحقّ أن يقال له أو العدل أن يعرض عليه ، كان العمل بهما أثقل عليه . فلا تكفّوا عنّي مقالة بحقّ أو مشورة بعدل ، فإنّي لست في نفسي بفوق ما أن أخطي‏ء و لا آمن ذلك من فعلي [ 1246 ] إلاّ إن يكفي اللَّه من نفسي ما هو أملك به منّي ، فإنّما أنا و أنتم عبيد مملوكون

[ 1242 ] أي تواضعا له تعالى . و في بعض النسخ القديمة : « و لو كنت أحبّ أن يقال ذلك لتناهيت له أغنانا اللَّه و إيّاكم عن تناول ما هو أحقّ به من التعاظم و حسن الثناء » . و « التناهى » قبول النهي ، و الضمير في « له » راجع إلى اللَّه تعالى و في النهج كما في النسخ المشهورة . ( آت )

[ 1243 ] يقال : « استحلاه » أي وجده حلوا قال ابن ميثم رحمه اللَّه : هذا يجري مجرى تمهيد العذر لمن اثنى عليه ، فكأنّه يقول :

و أنت معذور في ذلك حيث رأيتني أجاهد في اللَّه و أحث الناس على ذلك و من عادة الناس أن يستهلّ الثناء عند أن يبلو بلاء حسنا في جهاد أو غيره من سائر الطاعات . ثمّ أجاب أنّ هذا العذر في نفسه بقوله « و لا تثنوا عليّ بجميل ثناء » أي لا تثنوا عليّ لأجل ما ترونه منّي من طاعة اللَّه ، فإنّ ذلك إنّما هو إخراج لنفسي إلى اللَّه من حقوقه الباقية علي ، لم أفرغ بعد من أدائها و هي حقوق نعمة و فرائضه الّتي لا بدّ من المضيّ فيها ، و كذلك إليكم من الحقوق الّتي أوجبها اللَّه عليّ من النصيحة في الدين و الارشاد إلى الطريق الأفضل و التعليم لكيفيّة سلوكه .

[ 1244 ] أي لاعترافي بين يدي اللَّه و بمحضر منكم ، أنّ علي حقوقا في إيالتكم و رئاستي عليكم لم أقم بها بعد ، و أرجوا من اللَّه القيام بها . و في بعض النسخ : « من التقية » يعنى من أن يتّقوني في مطالبة حقوق لكم لم أفرغ من أدائها . و على هذا يكون المراد بمستحلى الثناء الّذين يثنيهم الناس اتّقاء شرّهم و خوفا من بأسهم . ( فى )

[ 1245 ] « أهل البادرة » الملوك و السلاطين . و « البادرة » الحدة و الكلام الّذي يسبق من الانسان في الغضب ، أي لا تثنوا عليّ كما يثنى على أهل الحدة من الملوك خوفا من سطوتهم ، أولا تحتشموا مني كما يحتشم من السلاطين و الأمراء كترك المسارة و الحديث إجلالا و خوفا منهم و ترك مشاورتهم أو إعلامهم ببعض الأمور و القيام بين أيديهم . ( آت ) . و « المصانعة » الرشوة و المداراة .

[ 1246 ] هذا من قبيل هضم النفس ، ليس بنفي العصمة مع أنّ الاستثناء يكفينا مؤونة ذلك . ( فى ) و قال المجلسي رحمه اللَّه :

هذا من الانقطاع إلى اللَّه و التواضع الباعث لهم على الانبساط معه بقول الحقّ وعدّ نفسه من المقصّرين في مقام العبوديّة ، و الإقرار بأنّ عصمته من نعمه تعالى عليه .

[ 452 ]

لرب لا ربّ غيره ، و يملك منّا ما لا نملك من أنفسنا و أخرجنا ممّا كنّا فيه [ 1247 ] إلى ما صلحنا عليه ، فأبدلنا بعد الضلالة بالهدى و أعطانا البصيرة بعد العمى .

فاجابه الرجل الّذي أجابه من قبل ، فقال :

أنت أهل ما قلت و اللَّه و اللَّه فوق ما قلته ، فبلاءه عندنا ما لا يكفر [ 1248 ] و قد حملك اللَّه تبارك و تعالى رعايتنا و ولاّك سياسة أمورنا ، فأصبحت علمنا الّذي نهتدي به و إمامنا الّذي نقتدي به ، و أمرك كلّه رشد و قولك كلّه أدب ، قد قرّت بك في الحياة أعيننا و امتلأت من سرور بك قلوبنا و تحيّرت من صفة ما فيك من بارع الفضل [ 1249 ] عقولنا . و لسنا نقول لك : « أيّها الإمام الصالح » تزكية لك و لا تجاوز القصد في الثناء عليك ، و لم يكن [ 1250 ] في أنفسنا طعن على يقينك أو غشّ في دينك ،

فنتخوّف أن تكون أحدثت بنعمة اللَّه تبارك و تعالى تجبّرا أو دخلك كبر ، و لكنّا نقول لك ما قلنا تقرّبا إلى اللَّه عزّ و جلّ بتوقيرك و توسّعا بتفضيلك و شكرا بإعظام أمرك . فانظر لنفسك و لنا و آثر أمر اللَّه على نفسك و علينا ، فنحن طوّع فيما أمرتنا ننقاد من الأمور مع ذلك فيما ينفعنا .

فأجابه أمير المؤمنين عليه السلام فقال :

و أنا استشهدكم عند اللَّه على نفسي لعلمكم فيما ولّيت به من أموركم ، و عمّا قليل يجمعني و إيّاكم الموقف بين يديه و السؤال عمّا كنّا فيه ، ثمّ يشهد بعضنا على بعض فلا تشهدوا اليوم بخلاف ما أنتم شاهدون غدا ، فإنّ اللَّه عزّ و جلّ لا يخفى عليه خافية و لا يجوز عنده إلاّ مناصحة الصدور في جميع الأمور .

[ 1247 ] أي من الجهالة و عدم العلم و المعرفة و الكمالات الّتي يسرها اللَّه تعالى لنا ببعثة الرسول صلّى اللَّه عليه و آله .

قال ابن أبي الحديد : ليس هذا إشارة إلى نفسه عليه السلام خاصّة لأنّه لم يكن كافرا فأسلم ، و لكنّه كلام يقوله و يشير به إلى القوم الّذين يخاطبهم في أفناء الناس ، فيأتي بصيغة الجمع لداخلة فيها نفسه توسّعا . ( آت )

[ 1248 ] أي نعمته عندنا وافرة بحيث لا نستطيع كفرها و سترها أو لا يجوز كفرانها و ترك شكرها . ( آت )

[ 1249 ] « برع في الشي‏ء » فاق أقرانه فيه .

[ 1250 ] قال المجلسيّ رحمه اللَّه : « لم يكن » على بناء المجهول ، من « كنت الشي‏ء » سترته . أو بفتح الياء و كسر القاف ، من « و كنّت الطائر بيضه يكنّه » إذا حضنه . و في بعض النسخ : « لم يكن » و في النسخة القديمة : « لن يكون » .

[ 453 ]

فأجابه الرجل ( و يقال : لم ير الرجل بعد كلامه هذا لأمير المؤمنين عليه السّلام ) .

فأجابه و قد عال الّذي [ 1251 ] في صدره ، فقال و البكاء يقطع منطقه و غصص الشجا تكسر صوته إعظاما لخطر مرزئته و وحشة من كون فجيعته . [ 1252 ] فحمد اللَّه و أثنى عليه ، ثمّ شكا إليه هول ما أشفى عليه [ 1253 ] من الخطر العظيم و الذلّ الطويل في فساد زمانه و انقلاب جده [ 1254 ] و انقطاع ما كان من دولته ثمّ نصب المسألة إلى اللَّه عزّ و جلّ بالامتنان عليه و المدافعة عنه بالتفجّع و حسن الثناء فقال :

يا ربّاني العباد و يا سكن البلاد [ 1255 ] أين يقع قولنا من فضلك ؟ و أين يبلغ وصفنا من فعلك ؟ و أنّى تبلغ حقيقة حسن ثنائك أو تحصى جميل بلائك ؟ فكيف و بك جرت نعم اللَّه علينا و على يدك اتّصلت أسباب الخير إلينا ؟ ألم تكن لذلّ الذليل ملاذا و للعصاة و الكفّار إخوانا ؟ [ 1256 ] فبمن ؟ إلاّ بأهل بيتك و بك أخرجنا اللَّه عزّ و جلّ من فظاعة تلك الخطرات ؟ أو بمن فرج عنّا غمرات الكربات ؟ [ 1257 ] و بمن ؟ إلاّ بكم أظهر اللَّه معالم ديننا و استصلح ما كان فسد من دنيانا حتى استبان بعد الجور ذكرنا [ 1258 ] و قرّت من رخاء العيش أعيننا لما ولّيتنا بالاحسان جهدك و وفيت لنا بجميع وعدك و قمت لنا على جميع عهدك ، فكنت شاهد من غاب منّا

[ 1251 ] « عال » بالمهملة ، اشتدّ و تفاقم و غلبه و ثقل عليه و أهمّه . ( فى )

[ 1252 ] « الغصّة » بالضمّ ، ما اعترض في الحلق و كذا الشجا . و « المرزئة » المصيبة ، و كذا الفجيعة . و الضميران راجعان إلى أمير المؤمنين عليه السلام .

[ 1253 ] أي أشرف عليه ، و الضمير في قوله « اليه » راجع إلى اللَّه تعالى .

[ 1254 ] « الجدّة » البحث و التفجّع و التضرّع .

[ 1255 ] « السكن » بالتحريك ، كلّ ما يسكن إليه . و في بعض النسخ : « يا ساكن البلاد » .

[ 1256 ] أي كنت تعاشر من يعصيك و يكفر نعمتك معاشرة الإخوان شفقة منك عليهم ، أو المراد الشفقة على الكفّار و العصاة و الاهتمام في هدايتهم . و يحتمل أن يكون المراد المنافقين الّذين كانوا في عسكره و كان يلزمه رعايتهم بظاهر الشرع . ( آت )

[ 1257 ] « الفظاعة » الشناعة . و « فطاعة تلك الخطرات » شناعتها و شدّتها و الغمرات الشدائد و المزدحمات .

[ 1258 ] قال الجوهري : « نعوذ باللَّه من الحور بعد الكور » أي من النقصان بعد الزيادة . و في بعض النسخ : « بعد الجور » بالمعجمة .

[ 454 ]

و خلف أهل البيت لنا و كنت عزّ ضعفائنا و ثمال فقرائنا [ 1259 ] و عماد عظمائنا .

يجمعنا في الأمور عدلك و يتّسع لنا في الحقّ تأنّيك [ 1260 ] . فكنت لنا أنسا إذا رأيناك و سكنا إذا ذكرناك . فأيّ الخيرات لم تفعل ؟ و أيّ الصالحات لم تعمل ؟ و لو لا أن الأمر الّذي نخاف عليك منه ، يبلغ تحويله [ 1261 ] جهدنا و تقوي لمدافعته طاقتنا أو يجوز الفداء عنك منه بأنفسنا و بمن نفديه بالنفوس من أبنائنا ، لقدّمنا أنفسنا و أبنائنا قبلك و لأخطرناها [ 1262 ] و قلّ خطرها دونك و لقمنا بجهدنا في محاولة من حاولك و في مدافعة من ناواك [ 1263 ] ، و لكنّه سلطان لا يحاول و عزّ لا يزاول [ 1264 ] و ربّ لا يغالب .

فإن يمنن علينا بعافيتك و يترحّم علينا ببقائك و يتحنّن علينا بتفريج [ 1265 ] هذا من حالك إلى سلامة منك لنا و بقاء منك بين أظهرنا نحدث للَّه عزّ و جلّ بذلك شكرا نعظّمه و ذكرا نديمه و نقسم أنصاف أموالنا صدقات و أنصاف رقيقنا [ 1266 ] عتقاء و نحدث له تواضعا في أنفسنا و نخشع في جميع أمورنا . و إن يمض بك إلى الجنان و يجري عليك حتم سبيله ، فغير متّهم فيك قضاءه و لا مدفوع عنك بلاءه و لا مختلفة مع ذلك قلوبنا بأنّ اختياره لك ما عنده على ما كنت فيه و لكنّا نبكي من غير إثم لعزّ هذا السلطان أن يعود ذليلا [ 1267 ] و للدين و الدنيا أكيلا [ 1268 ] فلا نرى لك خلفا نشكو

[ 1259 ] في النهاية : « الثمال » بالكسر ، الملجأ و الغياث ، و قيل : هو المطعم في الشدّة .

[ 1260 ] أي صار مداراتك و تأنيك و عدم مبادرتك في الحكم علينا بما تستحقّه سببا لوسعة الحقّ علينا و عدم تضيّق الأمور بنا .

( آت )

[ 1261 ] في بعض النسخ : « تحريكه » أي تغييره و صرفه .

[ 1262 ] أي جعلناها في معرض المخاطرة و الهلاك ، أو صيّرناها خطرا و رهنا و عوضا لك . قال الجزريّ فيه : الأهل مشمر للجنّة ،

فإنّ الجنّة لا خطر لها ، أي لا عوض لها و لا مثل . و « الخطر » بالتحريك ، في الأصل الرهن و ما يخاطر عليه و مثل الشي‏ء و عدله ، و لا يقال إلاّ في الشي‏ء الّذي له قدر و مزيّة . ( آت )

[ 1263 ] « حاولك » أي قصدك . و « ناواك » أي عاداك . و قوله « و لكنّه » أي الربّ تعالى .

[ 1264 ] أي ذو عزّ و غلبة . و « زاوله » أي حاوله و طالبه .

[ 1265 ] في بعض النسخ : « بتفريح » .

[ 1266 ] « الرقيق » المملوك .

[ 1267 ] في أكثر النسخ : « لعزّ هذا السلطان » فقوله « لعزّ » متعلّق بالبكاء و « أن يعود » بدل اشتمال له ، أي نبكي لتبدّل عزّ هذا السلطان ذلاّ . ( آت ) و في بعض النسخ : « لعن اللَّه هذا السلطان » أي هذه السلطنة الّتي لا تكون صاحبها .

[ 1268 ] « الأكيل » يكون بمعنى المأكول و بمعنى الأكل ، و المراد هنا الثاني .

[ 455 ]

إليه و لا نظيرا نؤمّله و لا نقيمة . 1269


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

تبيين

أقول : أورد السيّد في النهج بعض هذا السؤال و الجواب و أسقط اكثرهما ، و سنشير إلى بعض الاختلافات .

قوله عليه السّلام « بولاية أمركم » أي لي عليكم حقّ الطاعة لأنّ اللَّه جعلني واليا عليكم متولّيا لأموركم و لأنّه أنزلنى منكم منزلة عظيمة هي منزلة الإمامة و السلطنة و وجوب الطاعة . قوله عليه السّلام « و الحقّ أجمل الأشياء في التواصف » أي وصفه جميل و ذكره حسن ، يقال : « تواصفوا الشي‏ء » أي وصفه بعضهم لبعض . و في بعض النسخ : « التراصف » بالراء المهملة ، و « التراصف » تنضيد الحجارة بعضها ببعض ، أي أحسن الأشياء في إحكام الأمور و إتقانها . « و أوسعها في التناصف » أي إذا أنصف الناس بعضهم لبعض فالحقّ يسعه و يحتمله و لا يقع للناس في العمل بالحقّ ضيق . و في نهج البلاغة : « فالحقّ أوسع الأشياء في التواصف و أضيقها في التناصف » أي إذا أخذ الناس في وصف الحقّ و بيانه كان لهم في ذلك مجال واسع لسهولته على ألسنتهم و إذا حضر التناصف بينهم فطلب منهم ضاق عليهم المجال لشدّة العمل بالحقّ و صعوبة الإنصاف . قوله عليه السّلام « صروف قضائه » أي أنواعه المتغيّرة المتوالية . و في بعض النسخ : « ضروب قضائه » بمعناه ، و الحاصل أنّه لو كان لأحد أن يجعل الحقّ على غيره و لم يجعل له على نفسه لكان هو سبحانه أولى بذلك ، و على الأولويّة بوجهين : الأوّل القدرة ، فإنّ غيره تعالى لو فعل ذلك لم يطعه أحد و اللَّه تعالى قادر على جبرهم و قهرهم عليه ، و الثاني أنّه لو لم يجبرهم على أعمالهم و كلّفهم بها لكان عادلا لأنّ له من النعم على العباد ما لو عبدوه أبد الدهر ، و لم يوفوا حقّ نعمة واحدة منها ، فالمراد من أوّل الكلام أنّه سبحانه جعل لكلّ أحد على غيره حقّا حتى على نفسه . أمّا الحقّ المفروض على الناس فبمقتضى الاستحقاق و أمّا ما أجرى على نفسه فللوفاء بالوعد مع عدم لزوم الوعد عليه ، فظهر جريان الحقّ على كلّ أحد و إن اختلفت الجهة و الاعتبار .

-----------
( 1269 ) بحار الأنوار ، الطبعة الجديدة ، ج 8 ، كتاب العدل و المعاد ، ص 352 360 .

[ 456 ]

قوله عليه السّلام « و جعل كفّارتهم عليه حسن الثواب » لعلّ المراد بالكفّارة الجزاء العظيم لستره عملهم حيث لم يكن له في جنبه قدر ، فكأنّه قد محاه و ستره . و في أكثر النسخ : « بحسن الثواب » فيحتمل أيضا أن يكون المراد بها ما يقع منهم لتدارك سيّئاتهم كالتوبة و سائر الكفّارات ، أي أوجب قبول كفّارتهم و توبتهم على نفسه مع حسن الثواب بأن يثيبهم على ذلك أيضا ، و لا يبعد أن يكون تصحيف « كفاءتهم » بالهمز . و في النهج : « و جعل جزاءهم عليه مضاعفة الثواب تفضّلا منه و توسّعا بما هو من المزيد أهله .

قوله عليه السّلام « ثمّ جعل من حقوقه » هذا كالمقدّمة لما يريد أن يبيّنه من كون حقّه عليهم واجبا من قبل اللَّه تعالى و هو حقّ من حقوقه ليكون ادّعى لهم على أدائه . و بيّن أنّ حقوق الخلق بعضهم على بعض ، هي من حقّ اللَّه تعالى من حيث أنّ حقّه على عباده هو الطاعة و أداء تلك الحقوق طاعات اللَّه ، كحقّ الوالد على ولده و بالعكس و حقّ الزوج على الزوجة و بالعكس و حقّ الوالي على الرعيّة و بالعكس . قوله عليه السّلام « فجعلها تتكافأ في وجوهها » أي جعل كلّ وجه من تلك الحقوق مقابلا بمثله ، فحقّ الوالي و هو الطاعة من الرعيّة مقابل بمثله و هو العدل فيهم و حسن السيرة . قوله عليه السّلام « و لا يستوجب بعضها إلاّ ببعض » كما أنّ الوالي إذا لم يعدل لم يستحقّ الطاعة . قوله عليه السّلام « فريضة فرضها اللَّه » بالنصب على الحاليّة أو بإضمار فعل أو بالرفع ليكون خبر مبتدأ محذوف . قوله عليه السّلام « نظاما لألفتهم » فإنّها سبب اجتماعهم و بها يقهرون أعداءهم و يعزّ دينهم . قوله عليه السّلام « و قواما » أي بها يقوم جريان الحقّ فيهم و بينهم . قوله عليه السّلام « عزّ الحقّ » أي غلب . قوله عليه السّلام « و اعتدلت معالم العدل » أي مظانّه ، أو العلامات الّتي نصبت في طريق العدل لسلوكه ، أو الأحكام الّتي يعلم بها العدل . قوله عليه السّلام « على أذلالها » قال الفيروزآباديّ : « ذلّ الطريق » بالكسر ، محجّتها و « أمور اللَّه جارية على أذلالها » أي مجاريها ، جمع « ذلّ » بالكسر . قوله عليه السّلام « و كثر الإدغال » بكسر الهمزة ، و « الإدغال » أن

[ 457 ]

يدخل في الشي‏ء ما ليس منه و هو الإبداع و التلبيس ، أو بفتحها ، جمع « الدغل » بالتحريك ، الفساد . قوله عليه السّلام « علل النفوس » أي أمراضها بملكات السوء كالغلّ و الحسد و العداوة و نحوها ، و قيل : وجوه ارتكاباتها للمنكرات فتأتي من كلّ منكر بوجه و علّة و رأي فاسد . قوله عليه السّلام « أثل » يقال : « مال مؤثّل » و « مجد مؤثّل » أي مجموع ذو أصل ، و « أثل الشي‏ء » أصله و زكاة ، ذكره الجزريّ » . و في النهج : « فعل » . قوله عليه السّلام « تبعات اللَّه » قال في العين :

« التبعة » اسم للشي‏ء الّذي لك فيه بغية شبه ظلامة و نحوها .

قوله عليه السّلام « فهلمّ أيّها الناس » قال الجوهري : « هلمّ يا رجل » بفتح الميم ، بمعنى تعال ، قال الخليل : أصله « لمّ » من قولهم « لمّ اللَّه شعثه » أي جمعه ،

كانّه أراد : لمّ نفسك إلينا ، أي أقرب ، و « هاء » للتنبيه و إنّما حذفت ألفها لكثرة الاستعمال و جعلا اسما واحدا ، يستوي فيه الواحد و الجمع و التأنيث في لغة أهل الحجاز . قوله عليه السّلام « حقيقة ما أعطى اللَّه من الحقّ أهله » أي جزاء ما أعطى اللَّه أهل الحقّ من الدين المبين و سائر ما هداهم اللَّه تعالى إليه بأن يكون المراد بالحقيقة الجزاء مجازا ، أو يكون في الكلام تقدير مضاف ، أي حقيقة جزاء ما أعطى من الحقّ ، أو يكون المراد بالبلوغ إليها كونه بازائها و مكافاة لها ، و قيل : المراد بحقيقة ما أعطى اللَّه شكر نعمة هدايته تعالى إلى دين الحقّ . و في النهج : « حقيقة ما اللَّه أهله من الطاعة له » . و في بعض النسخ القديمة من الكتاب : « حقيقة ما الحقّ من اللَّه أهله » . قوله عليه السّلام « النصيحة له » أي للَّه أو للامام أو نصيحة بعضهم لبعض للَّه تعالى بأن لا يكون الظرف صلة . و في النهج : « النصيحة بمبلغ » بدون الصلة ، و هو يؤيّد الأخير . قال الجزريّ : « النصيحة » في اللغة الخلوص ، يقال :

« نصحته و نصحت له » . و معنى نصيحة اللَّه صحّة الاعتقاد في وحدانيّته و إخلاص النيّة في عبادته ، و النصيحة لكتاب اللَّه ، هو التصديق به و العمل بما فيه ، و نصيحة رسول اللَّه صلّى اللَّه عليه و آله التصديق بنبوّته و رسالته و الانقياد لما أمر به و نهى عنه ، و نصيحة الأئمّة [ عليهم السّلام ] أن يطيعهم في الحقّ ، و نصيحة عامّة

[ 458 ]

المسلمين ، إرشادهم إلى مصالحهم . قوله عليه السّلام « و لا لامري‏ء مع ذلك » كأنّه راجع إلى ما حمل اللَّه على الوالي أو إلى الوالي الّذي أشير إليه سابقا ، أي لا يجوز ،

أو لا بدّ لامري‏ء ، أو لا استغناء لامري‏ء مع الوالي أو مع كون واليه مكلّفا بالجهاد و غيره من أمور الدين و إن كان ذلك المرء ضعيفا محقّرا بدون أن يعين على إقامة الدين و يعينه الناس أو الوالي عليه . و في النهج : « و لا امرؤ و إن صغّرته النفوس و اقتحمته العيون بدون أن يعين على ذلك أو يعان عليه » و هو الظاهر . قوله عليه السّلام « خسئت به الأمور » يقال : « خسأت الكلب خسأ » طردته و « خسأ الكلب بنفسه » ،

يتعدّى و لا يتعدّى ، ذكره الجوهريّ . فيجوز أن يكون هنا استعمل غير متعدّ بنفسه قد عدّي بالباء ، أي طردته الأمور ، أو يكون الباء للسببيّة ، أي بعدت بسببه الأمور . و في بعض النسخ : « حبست به الأمور » . و على التقادير المراد أنّه يكون بحيث لا يتمشّى أمر من أموره و لا ينفع سعيه في تحصيل شي‏ء من الأمور . « و اقتحمته العيون » أي احتقرته . و كلمة « ما » في قوله عليه السّلام « ما أن يعين » زائدة . قوله عليه السّلام « و أهل الفضيلة في الحال » المراد بهم الأئمّة و الولاة و الأمراء و العلماء و كذا أهل النعم العظام فإنّهم لكونهم مكلّفين بعظائم الأمور كالجهاد في سبيل اللَّه و إقامة الحدود و الشرائع و الأحكام و الأمر بالمعروف و النهي عن المنكر ، إلى اعانة الخلق أحوج . و يحتمل أن يكون المراد بأهل الفضيلة العلماء فإنّهم محتاجون فيما حمل عليهم من الأمر بالمعروف و النهي عن المنكر إلى أعوان و لا أقلّ إلى من يؤمر و ينهى ، و بأهل النعم أصحاب الأموال لأنّ ما حمل عليهم من الحقوق أكثر كأداء الأخماس و الصدقات ، و هم محتاجون إلى الفقير القابل لها و إلى الشهود و إلى غيرهم ، و الأوّل أظهر . قوله عليه السّلام « و كلّ في الحاجة إلى اللَّه عزّ و جلّ شرع سواء » بيان لقوله « شرع » و تأكيد . و إنّما ذكر عليه السّلام ذلك لئلاّ يتوهم أنّهم يستغنون بإعانة بعضهم بعضا عن ربّهم جلّ و عزّ ، بل هو الموفّق و المعين لهم في جميع أمورهم و لا يستغنون بشي‏ء عن اللَّه عزّ و جلّ . و إنّما كلّفهم بذلك ليختبر طاعتهم و يثيبهم على ذلك ، و اقتضت حكمته البالغة أن يحرى الأشياء بأسبابها و هو المسبّب لها و القادر على إمضائها بلا سبب .

[ 459 ]

قوله [ 1270 ] « فأجابه رجل » الظاهر أنّه كان الخضر عليه السّلام و قد جاء في مواطن كثيرة و كلّمه عليه السّلام لإتمام الحجّة على الحاضرين ، و قد أتى بعد وفاته عليه السّلام و قام على باب داره و بكى و أبكى و خاطبه عليه السّلام بأمثال تلك الكلمات و خرج و غاب عن الناس .

قوله « و الإقرار » الظاهر أنّه معطوف على الثناء ، أي أقرّ إقرارا حسنا بأشياء ذكرها ذلك الرجل و لم يذكره عليه السّلام اختصارا أو تقيّة من تغيّر حالاته من استيلاء أئمّة الجور عليه و مظلوميّة و تغيّر أحوال رعيّته من تقصيرهم في حقّه و عدم قيامهم بما يحقّ من طاعته و القيام بخدمته ، و يمكن أن يكون الواو بمعنى « مع » ، و يحتمل عطفه على واجب حقّه .

قوله [ 1271 ] « من الغلّ » أي أغلال الشرك و المعاصي . و في بعض النسخ القديمة : « أطلق عنّا رهائن الغلّ » أي ما يوجب إغلال القيمة . قوله « فاختر » أي اقبل ما أمرك اللَّه به فامضه علينا . قوله « و الملك المخوّل » أي الملك الّذي أعطاك اللَّه الإمرة علينا و جعلنا خدمك و تبعك . قوله « لا تستحلّ في شي‏ء من معصيتك » لعلّه عدّي ب « في » لتضمين معنى الدخول ، أو المعنى : لا تستحلّ في شي‏ء شيئا من معصيتك . و في بعض النسخ القديمة : « لا نستحلّ في شي‏ء من معصيتك » و هو أظهر . قوله « في ذلك » أي في العلم بأن تكون كلمة « في » تعليليّة ، و يحتمل أن يكون إشارة إلى ما دلّ عليه الكلام من إطاعته عليه السّلام . و « الخطر » القدر و المنزلة .

قوله « و يجلّ عنه » يحتمل إرجاع الضمير إلى القياس ، أي فضلك أجلّ في أنفسنا من [ 1272 ] يقاس بفضل أحد ، و يمكن إرجاعه إلى العلم فتكون كلمة « عن » تعليليّة ،

كما في قوله تعالى : وَ مَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ 1273 أن [ 1274 ] يجلّ و

[ 1270 ] أي قول الراوي . ( المصحّح )

[ 1271 ] أي قول الخضر عليه السلام . ( المصحّح )

[ 1272 ] هكذا في النسخة و الصحيح : من أن يقاس . ( المصحّح )

-----------
( 1273 ) هود : 53 .

[ 1274 ] هكذا في النسخة و الصحيح : أي . ( المصحّح )

[ 460 ]

يعظم بسبب ذلك في أنفسنا فضلك .

قوله عليه السّلام « من عظم جلال اللَّه » إمّا على التفعيل بنصب « جلال اللَّه » أو بالتخفيف برفعه ، يعني : من حقّ من عظّم جلال اللَّه في نفسه و جلّ موضعه في قلبه ، أن يصغر عنده كلّ ما سوى اللَّه تعالى لما ظهر له من جلال اللَّه ،

و إنّ أحقّ من كان كذلك ائمّة الحقّ عليهم السّلام لعظم نعم اللَّه و كمال معرفتهم بجلال ربّهم ، فحقّ اللَّه تعالى عليهم أعظم منه على غيرهم ، فينبغي أن يصغر عندهم أنفسهم فلا يحبّوا الفخر و الإطراء في المدح ، أو يجب أن يضمحلّ في جنب جلال اللَّه عندهم غيره تعالى فلا يكون غيره منظورا لهم في أعمالهم ليطلبوا رضى الناس بمدحهم .

قوله عليه السّلام « و إنّ من أسخف » ، « السخف » رقّة العيش و رقّة العقل و « السخافة » رقّة كلّ شي‏ء ، أي أضعف حالات الولاة عند الرعيّة أن يكونوا متّهمين عندهم بهذه الخصلة المذمومة . قوله عليه السّلام « أنّي أحبّ الإطراء » أي مجاوزة الحدّ في المدح و المبالغة فيه . قوله عليه السّلام « انحطاطا للَّه سبحانه » أي تواضعا له تعالى . و في بعض النسخ القديمة : « و لو كنت أحبّ أن يقال ذلك لتناهيت له . أغنانا اللَّه و إيّاكم عن تناول ما هو أحقّ به من التعاظم و حسن الثناء . و « التناهي » قبول النهي ، و الضمير في « له » راجع إلى اللَّه تعالى .

و في النهج كما في النسخ المشهورة .

قوله عليه السّلام « و ربّما استحلى الناس » يقال : « استحلاه » أي وجده حلوا . قال ابن ميثم رحمه اللَّه : هذا يجري مجرى تمهيد العذر لمن أثنى عليه ،

فكأنّه يقول : أنت معذور في ذلك حيث رأيتني أجاهد في اللَّه و أحثّ الناس على ذلك . و من عادة الناس أن يستحل [ 1275 ] الثناء عند أن يبلو [ 1276 ] بلاء حسنا في جهاد أو غيره من سائر الطاعات . ثمّ أجاب عن هذا العذر في نفسه بقوله « فلا تثنوا » عليّ بجميل ثناء » أي لا تثنوا عليّ لأجل ما ترونه منّي من طاعة اللَّه ، فإنّ ذلك إنّما هو

[ 1275 ] هكذا في النسخة و الصواب : « يستحلوا » . ( المصحّح )

[ 1276 ] هكذا في النسخة و الصواب : « يبلوا » . ( المصحّح )

[ 461 ]

إخراج لنفسي إلى اللَّه من حقوقه الباقية عليّ ، لم أفرغ بعد من أدائها و هي حقوق نعمه و فرائضه الّتي لا بدّ من المضي‏ء فيها ، و كذلك إليكم من الحقوق الّتي أوجبها اللَّه إليّ [ 1277 ] من النصيحة في الدين و الإرشاد إلى الطريق الأفضل و التعليم لكيفيّة سلوكه . و في خطّ الرضي رحمه اللَّه : « من التقيّة » بالتاء ، و المعنى : فإنّ الّذي أفعله من طاعة اللَّه إنّما هو إخراج لنفسي إلى اللَّه و إليكم من تقيّة الخلق فيما يجب عليّ من الحقوق إذا كان عليه السّلام إنّما يعبد اللَّه للَّه غير ملتفت في شي‏ء من عبادته و أداء واجب حقّه إلى أحد سواه خوفا منه أو رغبة إليه ، أو المراد بها التقيّة الّتي كان يعملها في زمن الخلفاء الثلاثة و تركها في أيّام خلافته . و كأنّه قال : لم أفعل شيئا إلاّ و هو أداء حقّ واجب عليّ ، و إذا كان كذلك فكيف أستحقّ أن يثنى عليّ لأجل إتيان الواجب بثناء جميل و أقابل هذا التعظيم . و هذا من باب التواضع منه و تعليم كيفيّته و كسر للنفس عن محبّة الباطل و الميل إليه . انتهى .

و قال ابن أبي الحديد : معنى قوله عليه السّلام « لإخراجي نفسي إلى اللَّه و إليكم » أي لاعترافي بين يدي اللَّه و بمحضر منكم أنّ عليّ حقوقا في إيالتكم و رئاستي ، لم أقم بها بعد ، و أرجو من اللَّه القيام بها . انتهى . فكأنّه جعل قوله « لإخراجي » تعليلا لترك الثناء لا مثنى عليه ، و لا يخفى بعده . ثمّ اعلم أنّه يحتمل أن يكون المراد بالبقيّة الابقاء و الترحّم ، كما قال تعالى : اُولُوا بَقِيَّةٍ يَنْهَوْنَ عَنِ الفَسَادِ في الأَرْضِ 1278 أي إخراجي نفسي من أن أبقى و أترحّم مداهنة في حقوق لم أفرغ من أدائها .

قال الفيروز آبادي : « و أبقيت ما بيننا » لم أبالغ في إفسادها ، و الاسم « البقيّة » ، و « أولوا بقيّة ينهون عن الفساد » أي إبقاء أو فهم . قوله عليه السّلام « و لا تتحفّظوا عنّي بما يتحفّظ به عند أهل البادرة » ، « البادرة » الحدّة و الكلام الّذي يسبق من الانسان في الغضب ، أي لا تثنوا عليّ كما يثنى على أهل الحدّة من الملوك

[ 1277 ] هكذا في النسخة و الصواب و هو الأفصح . عليّ . ( المصحّح )

-----------
( 1278 ) هود : 116 .

[ 462 ]

خوفا من سطوتهم ، أو لا تحتشموا منّي كما يحتشم من السلاطين و الأمراء كترك المساءة و الحديث إجلالا و خوفا منهم و ترك مشاورتهم أو إعلامهم ببعض الأمور و القيام بين أيديهم . قوله عليه السّلام « المصانعة » أي الرشوة أو المداراة . قوله عليه السّلام « كان العمل بهما أثقل عليه » و شأن الولاة العمل بالعدل و الحقّ ، أو أنتم تعلمون أنّه لا يثقل على العمل بها . قوله عليه السّلام « بفوق أن أخطي‏ء » هذا من الانقطاع إلى اللَّه و التواضع الباعث لهم على الانبساط معه بقول الحقّ و عدّ نفسه من المقصّرين في مقام العبوديّة و الإقرار بأنّ عصمته من نعمه تعالى عليه و ليس اعترافا بعدم العصمة كما توهم ، بل ليست العصمة إلاّ ذلك ، فإنّها هي أن يعصم اللَّه العبد من ارتكاب المعاصي . و قد أشار إليه بقوله عليه السّلام « أن يكفي اللَّه » و هذا مثل قول يوسف عليه السّلام : وَ مَا أبَرَّي‏ءُ نَفْسِي إنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّوءِ إلاّ ما رَحِمَ رَبَّي 1279 .

قوله عليه السّلام « ما هو أملك به منّي » أي العصمة من الخطا ، فإنّه تعالى أقدر على ذلك للعبد من العبد لنفسه . قوله عليه السّلام « ممّا كنّا فيه » أي من الجهالة و عدم العلم و المعرفة و الكمالات الّتي يسرها اللَّه تعالى لنا ببعثة الرسول صلّى اللَّه عليه و آله . قال ابن أبي الحديد : ليس هذا إشارة إلى خاصّ نفسه عليه السّلام لأنّه لم يكن كافرا فأسلم ، و لكنّه كلام يقوله و يشير به إلى القوم الّذين يخاطبهم من أفناء الناس ، فيأتي بصيغة الجمع الداخلة فيها نفسه توسّعا . و يجوز أن يكون معناها : لو لا ألطاف اللَّه تعالى ببعثة محمّد صلّى اللَّه عليه و آله لكنت أنا و غيري على مذهب الأسلاف . انتهى .

قوله [ 1280 ] « فبلاءه عندنا ما لا يكفر » أي نعمته عندنا وافرة بحيث لا نستطيع كفرها و سترها ، أي لا يجوز كفرانها و ترك شكرها . قوله « سياسة أمورنا » ، « سست الرعيّة سياسة » أمرتها و نهيتها . و « العلم » بالتحريك ، ما نصب في الطريق ليهتدى

-----------
( 1279 ) يوسف : 53 .

[ 1280 ] أي قول الرجل و هو الخضر عليه السلام . ( المصحّح )

[ 463 ]

به السائرون . قوله « من بارع الفضل » قال الفيروز آباديّ : « برع و يثلّث براعة » فاق أصحابه في العلم و غيره ، أو تمّ في كلّ جمال و فضيلة ، فهو بارع و هي بارعة .

قوله « و لن يكن » على المجهول ، من « كنت الشي‏ء » سترته ، أو بفتح الياء و كسر الكاف ، من « و كن الطائر بيضه يكنه » إذا حضنه . و في بعض النسخ : « لم يكن » ، و في النسخة القديمة : « لن يكون » . قوله « و توسّعا » أي في الفضل و السواد قوله « مع ذلك » أي مع طاعتنا لك ، أي نفس الطاعة أمر مرغوب فيه و مع ذلك موجب لحصول ما ينفعنا و ما هو خير لنا في دنبانا و آخرتنا .

قوله عليه السّلام « إلاّ مناصحة الصدور » أي خلوصها من غشّ النفاق بأن يطوى فيه ما يظهر خلافه ، أو نصح الإخوان نصحا يكون في الصدر لا بمحض اللسان .

قوله [ 1281 ] « و قد عال الّذي في صدره » يقال : « عالني الشي‏ء » أي غلبني و « عال أمرهم » اشتدّ . قوله « و غصص الشجا » ، « الغصّة » بالضمّ ، ما اعترض في الحلق ، و كذا الشجا و « الشجو » الهمّ و الحزن . قوله « الخطر مرزئته » ، « الخطر » بالتحريك القدر و المنزلة و الإشراف على الهلاك . و « المرزئة » المصيبة ، و كذا الفجيعة و كونها أي وقوعها و حصولها . و الضميران راجعان إلى أمير المؤمنين عليه السّلام و القائل كان عالما بقرب أوان شهادته عليه السّلام فلذا كان يندب و يتفجّع ، و إرجاعهما إلى القائل بعيد .

قوله « أشفى » أي أشرف عليه . و الضمير في قوله « إليه » راجع إلى اللَّه تعالى . قوله « و انقلاب جده » ، « الجد » البخت و التفجّع و التوجّع في المصيبة ، أي سأل اللَّه دفع هذا البلاء الّذي قد ظنّ وقوعه عنه عليه السّلام مع التفجّع و التضرّع .

قوله عليه السّلام « يا ربّاني العباد » قال الجزريّ : الربّاني » منسوب إلى الربّ بزيادة الف و النون ، و قيل : هو من الربّ بمعنى التربية لأنّهم كانوا يربّون

[ 1281 ] أي قول الراوي ( المصحّح )

[ 464 ]

المتعلّمين بصغار العلوم و قيل : كبارها . و « الربّانيّ » العالم الراسخ في العلم و الدين و الّذي يطلب بعلمه وجه اللَّه ، و قيل : العالم العامل المعلّم . قوله عليه السّلام « و يا سكن البلاد » ، « السكن » بالتحريك ، كلّ ما يسكن إليه . قوله عليه السّلام « و بك جرت نعم اللَّه علينا » أي بجهادك و مساعيك الجمّيّة لترويج الدين و تشييد الإسلام في زمن الرسول صلّى اللَّه عليه و آله و بعده . قوله عليه السّلام « و للعصاة الكفّار إخوانا » أي كنت تعاشر من يعصيك و يكفر نعمتك معاشرة الإخوان شفقة منك عليهم ، أو المراد الشفقة على الكفّار و العصاة و الاهتمام في هدايتهم . و يحتمل أن يكون المراد المنافقين الّذين كانوا في عسكره و كان يلزمه رعايتهم بظاهر الشرع . و قيل : المراد بالإخوان الخوان الّذي يؤكل عليه الطعام ، فإنّه لغة فيه كما ذكره الجزريّ ، و لا يخفى بعده . و في النسخة القديمة : « ألم نكن » بصيغة المتكلّم ، و حينئذ فالمراد بالفقرة الأولى أنّه كان ينزل بنازل كلّ ذليل ، أي كنّا نذلّ بكلّ ذلّة و هوان ، و هو أظهر و ألصق بقوله « فبمن ؟ » . قوله عليه السّلام « من فضاعة تلك الخطرات » أي شناعتها و شدّتها . قوله « بعد الحور » قال الجوهريّ : نعوذ باللَّه من الحور بعد الكور ، أي من النقصان بعد الزيادة . و في بعض النسخ بالجيم .

قوله عليه السّلام « و ثمال فقراءنا » قال الجزريّ : « الثمال » بالكسر ،

الملجأ و القياس ، و قيل : هو المطعم في الشدّة .

قوله عليه السّلام « يجمعنا في الأمور عدلك » أي هو سبب اجتماعنا و عدم تفرّقنا في جميع الأمور أو من بين سائر الأمور ، و هو سبب لانتظام جميع أمورنا ، أو عدلك يحيط بجميعنا في جميع الأمور . قوله « و يتّسع لنا في الحقّ تأنّيك » أي صار مداراتك و تأنّيك و عدم مبادرتك في الحكم علينا بما نستحقّه ، سببا لوسعة الحقّ علينا و عدم تضيّق الأمور بنا .

قوله عليه السّلام « يبلغ تحريكه » أي تغييره و صرفه . و في النسخة القديمة : « تحويله » . قوله « و لأخطرناها » أي جعلناها في معرض المخاطرة و الهلاك ،

أو صيّرناها خطرا و رهنا و عوضا لك . قال الجزريّ فيه : « فإنّ الجنّة لا خطر لها » أي

[ 465 ]

لا عوض لها و لا مثل ، و « الخطر » بالتحريك ، في الأصل الرهن و ما يخاطر عليه و مثل الشي‏ء و عدله ، و لا يقال إلاّ في الشي‏ء الّذي له قدر و مزيّة . و منه الحديث :

« إلاّ رجل يخاطر بنفسه و ماله » أي يلقيهما في الهلكة بالجهاد . و منه حديث النعمان :

« إنّ هؤلاء يعني المجوس قد أخطروا لكم رثة و متاعا و أخطرتم بهم الاسلام » المعنى أنّهم قد شرطوا لكم ذلك و جعلوه رهنا من جانبهم ، و جعلتم رهنكم دينكم .

قوله عليه السّلام « حاولك » أي قصدك . قوله « من ناواك » أي عاداك . قوله « و لكنّه » أي الربّ تعالى . قوله « و عزّ » أي ذو عزّ و غلبة . و « زاوله » أي حاوله و طالبه . و هذا إشارة إلى أنّ تلك الأمور بقضاء اللَّه و تقديره و المبالغة في دفعها في حكم مغالبة اللَّه في تقديراته . و قد سبق تحقيق القضاء و القدر في كتاب العدل .

قوله عليه السّلام « نعظّمه » الضمير [ 1282 ] في قوله « و نعظّمه و نديمه » راجعان إلى الشكر و الذكر .

قوله [ عليه السلام ] « بلاءه » يحتمل النعمة أيضا . قوله [ عليه السّلام ] « ما عنده » هو خبر « أنّ » ، و يحتمل أن يكون الخبر محذوفا ، أي خير لك .

و المعنى أنّه لا تختلف قلوبنا ، بل تتّفق على أنّ اللَّه اختار لك بإمضائك النعيم و الراحة الدائمة على ما كنت فيه من المشقّة و الجهد و العناء . قوله [ عليه السلام ] « من غير إثم » أي لا نأثم على البكاء عليك ، فإنّه من أفضل الطاعات ، أو لا نقول ما يوجب الإثم . قوله [ عليه السّلام ] « لعزّ » متعلّق بالبكاء و « أن يعود » بدل اشتمال له ،

أي نبكي لتبدّل عزّ هذا السلطان ذلاّ . قوله [ عليه السّلام ] « أكيلا » ،

« الأكيل » يكون بمعنى المأكول و بمعنى الأكل ، و المراد هنا الثاني ، أي نبكي لتبدّل هذا السلطان الحقّ بسلطنة الجور ، فيكون أكلا للدين و الدنيا . و في بعض النسخ :

« لعن اللَّه هذا السلطان » فلا يكون مرجع الإشارة سلطنته عليه السّلام ، بل جنسها الباطل الشامل أيضا ، أي لعن اللَّه السلطنة الّتي لا تكون صاحبها . و يحتمل أن

[ 1282 ] هكذا في النسخة و الصواب : الضميران . ( المصحّح )

[ 466 ]

يكون اللعن مستعملا في أصل معناه لغة و هو الإبعاد ، أي أبعد اللَّه هذا السلطان عن أن يعود ذليلا ، و لا يخفى بعده . قوله [ عليه السّلام ] « و لا نرى لك خلفا » أي من بين السلاطين لخروج السلطنة عن أهل البيت عليهم السّلام . 1283


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

217 و من كلام له عليه السلام في التظلم و التشكي من قريش

اللّهمّ إنّي أستعديك ( 2979 ) على قريش و من أعانهم ، فإنّهم قد قطعوا رحمي و أكفؤوا إنائي ( 2980 ) ، و أجمعوا على منازعتي حقّا كنت أولى به من غيري ، و قالوا : ألا إنّ في الحقّ أن تأخذه ، و في الحقّ أن تمنعه ،

فاصبر مغموما ، أو مت متأسّفا . فنظرت فإذا ليس لي رافد ( 2981 ) ،

و لا ذاب ( 2982 ) و لا مساعد ، إلاّ أهل بيتي ، فضننت ( 2983 ) بهم عن المنيّة ، فأغضيت على القذى ( 2984 ) ، و جرعت ريقي على الشّجا ( 2985 ) ،

و صبرت من كظم الغيظ على أمرّ من العلقم ، و آلم للقلب من و خز الشّفار ( 2986 ) قال الشريف رضي اللَّه عنه ، و قد مضى هذا الكلام في أثناء خطبة متقدمة ، إلا أني ذكرته ها هنا لاختلاف الروايتين .

-----------
( 1283 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 655 658 ، ط تبريز .

[ 467 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

218 و من كلام له عليه السلام في ذكر السائرين إلى البصرة لحربه عليه السلام

فقدموا على عمّالي و خزّان بيت المسلمين الّذي في يديّ ، و على أهل مصر ، كلّهم في طاعتي و على بيعتي ، فشتّتوا كلمتهم ، و أفسدوا عليّ جماعتهم ، و وثبوا على شيعتي ، فقتلوا طائفة منهم غدرا ، و طائفة عضّوا على أسيافهم ( 2987 ) ، فضاربوا بها حتّى لقوا اللَّه صادقين .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

219 و من كلام له عليه السلام لما مر بطلحة بن عبد اللَّه و عبد الرحمن بن عتاب بن أسيد و هما قتيلان يوم الجمل :

لقد أصبح أبو محمّد بهذا المكان غريبا أما و اللَّه لقد كنت أكره أن تكون قريش قتلى تحت بطون الكواكب أدركت و تري ( 2988 ) من بني عبد مناف ، و أفلتتني أعيان بني جمح ، لقد أتلعوا ( 2989 ) أعناقهم إلى أمر لم يكونوا أهله فوقصوا ( 2990 ) دونه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

220 و من كلام له عليه السلام في وصف السالك الطريق إلى اللَّه سبحانه

[ 468 ]

قد أحيا عقله ( 2991 ) ، و أمات نفسه ( 2992 ) ، حتّى دقّ جليله ( 2993 ) ،

و لطف غليظه ( 2994 ) ، و برق له لا مع كثير البرق ، فأبان له الطّريق ،

و سلك به السّبيل ، و تدافعته ( 2995 ) الأبواب إلى باب السّلامة ، و دار الإقامة ، و ثبتت رجلاه بطمأنينة بدنه في قرار الأمن و الرّاحة ، بما استعمل قلبه ، و أرضى ربّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

221 و من كلام له عليه السلام قاله بعد تلاوته : « ألهاكم التّكاثر ( 2996 ) حتّى زرتم المقابر »

يا له مراما ( 2997 ) ما أبعده و زورا ( 2998 ) ما أغفله ( 2999 ) و خطرا ما أفظعه لقد استخلوا ( 3000 ) منهم أيّ مدّكر ( 3001 ) ، و تناوشوهم ( 3002 ) من مكان بعيد أفبمصارع آبائهم يفخرون أم بعديد الهلكى يتكاثرون يرتجعون منهم أجسادا خوت ( 3003 ) ، و حركات سكنت . و لأن يكونوا عبرا ، أحقّ من أن يكونوا مفتخرا ، و لأن يهبطوا بهم جناب ذلّة ، أحجى ( 3004 ) من أن يقوموا بهم مقام عزّة لقد نظروا إليهم بأبصار العشوة ( 3005 ) ، و ضربوا منهم في غمرة جهالة ، و لو استنطقوا عنهم عرصات تلك الدّيار الخاوية ( 3006 ) ، و الرّبوع ( 3007 ) الخالية ، لقالت : ذهبوا في الأرض ضلاّلا ( 3008 ) ، و ذهبتم في

[ 469 ]

أعقابهم جهالا ، تطؤون في هامهم ( 3009 ) ، و تستنبتون ( 3010 ) في أجسادهم ، و ترتعون ( 3011 ) فيما لفظوا ، و تسكنون فيما خرّبوا ، و إنّما الأيّام بينكم و بينهم بواك ( 3012 ) و نوائح ( 3013 ) عليكم .

أولئكم سلف غايتكم ( 3014 ) ، و فرّاط ( 3015 ) مناهلكم ( 3016 ) ، الّذين كانت لهم مقاوم ( 3017 ) العزّ ، و حلبات ( 3018 ) الفخر ، ملوكا و سوقا ( 3019 ) .

سلكوا في بطون البرزخ ( 3020 ) سبيلا سلّطت الأرض عليهم فيه ،

فأكلت من لحومهم ، و شربت من دمائهم ، فأصبحوا في فجوات ( 3021 ) قبورهم جمادا لا ينمون ( 3022 ) ، و ضمارا ( 3023 ) لا يوجدون ، لا يفزعهم ورود الأهوال ، و لا يحزنهم تنكّر الأحوال ، و لا يحفلون ( 3024 ) بالرّواجف ( 3025 ) ، و لا يأذنون ( 3026 ) للقواصف ( 3027 ) . غيّبا لا ينتظرون .

و شهودا لا يحضرون ، و إنّما كانوا جميعا فتشتّتوا ، و آلافا ( 3028 ) فافترقوا ، و ما عن طول عهدهم ، و لا بعد محلّهم ، عميت أخبارهم ،

و صمّت ( 3029 ) ديارهم ، و لكنّهم سقوا كأسا بدّلتهم بالنّطق خرسا ،

و بالسّمع صمما ، و بالحركات سكونا ، فكأنّهم في ارتحال الصّفة ( 3030 ) صرعى ( 3031 ) سبات ( 3032 ) . جيران لا يتأنّسون ، و أحبّاء لا يتزاورون .

بليت ( 3033 ) بينهم عرا ( 3034 ) التّعارف ، و انقطعت منهم أسباب الإخاء ،

فكلّهم وحيد و هم جميع ، و بجانب الهجر و هم أخلاّء ، لا يتعارفون

[ 470 ]

لليل صباحا ، و لا لنهار مساء .

أيّ الجديدين ( 3035 ) ظعنوا فيه كان عليهم سرمدا ، شاهدوا من اخطار دارهم أفظع ممّا خافوا ، و رأوا من آياتها أعظم ممّا قدّروا ،

فكلتا الغايتين ( 3036 ) مدّت لهم إلى مباءة ( 3037 ) ، فاتت مبالغ الخوف و الرّجاء . فلو كانوا ينطقون بها لعيّوا ( 3038 ) بصفة ما شاهدوا و ما عاينوا .

و لئن عميت آثارهم ، و انقطعت أخبارهم ، لقد رجعت فيهم أبصار العبر ( 3039 ) ، و سمعت عنهم آذان العقول ، و تكلّموا من غير جهات النّطق ، فقالوا : كلحت ( 3040 ) الوجوه النّواضر ( 3041 ) ، و خوت ( 3042 ) الأجسام النّواعم ، و لبسنا أهدام ( 3043 ) البلى ، و تكاءدنا ( 3044 ) ضيق المضجع ، و توارثنا الوحشة ، و تهكّمت ( 3045 ) علينا الرّبوع ( 3046 ) الصّموت ( 3047 ) ، فانمحت محاسن أجسادنا ، و تنكّرت معارف صورنا ،

و طالت في مساكن الوحشة إقامتنا ، و لم نجد من كرب فرجا ، و لا من ضيق متّسعا فلو مثّلتهم بعقلك ، أو كشف عنهم محجوب الغطاء لك ، و قد ارتسخت ( 3048 ) أسماعهم بالهوام ( 3049 ) فاستكت ( 3050 ) ،

و اكتحلت أبصارهم بالتّراب فخسفت ( 3051 ) ، و تقطّعت الألسنة في

[ 471 ]

أفواهم بعد ذلاقتها ( 3052 ) ، و همدت القلوب في صدورهم بعد يقظتها ، و عاث ( 3053 ) في كلّ جارحة منهم جديد بلى ( 3054 ) سمّجها ( 3055 ) ،

و سهل طرق الآفة إليها ، مستسلمات فلا أيد تدفع ، و لا قلوب تجزع ،

لرأيت أشجان قلوب ( 3056 ) ، و أقذاء عيون ( 3057 ) ، لهم في كلّ فظاعة صفة حال لا تنتقل ، و غمرة ( 3058 ) لا تنجلي . فكم أكلت الأرض من عزيز جسد ، و أنيق ( 3059 ) لون ، كان في الدّنيا غذي ( 3060 ) ترف ،

و ربيب ( 3061 ) شرف يتعلّل ( 3062 ) بالسّرور في ساعة حزنه ، و يفزع إلى السّلوة ( 3063 ) أن مصيبة نزلت به ، ضنّا ( 3064 ) بغضارة ( 3065 ) عيشه ،

و شحاحة ( 3066 ) بلهوه و لعبه فبينا هو يضحك إلى الدّنيا و تضحك إليه في ظلّ عيش غفول ( 3067 ) ، إذا وطى‏ء الدّهر به حسكه ( 3068 ) و نقضت الأيّام قواه ، و نظرت إليه الحتوف ( 3069 ) من كثب ( 3070 ) ، فخالطه ( 3071 ) بثّ ( 3072 ) لا يعرفه ، و نجيّ ( 3073 ) همّ ما كان يجده ، و تولّدت فيه فترات ( 3074 ) علل ، آنس ما كان بصحّته ، ففزع إلى ما كان عوّده الأطبّاء من تسكين الحارّ بالقارّ ( 3075 ) ، و تحريك البارد بالحارّ ، فلم يطفى‏ء ببارد إلاّ ثوّر حرارة ، و لا حرّك بحارّ إلاّ هيّج برودة ، و لا اعتدل بممازج ( 3076 ) لتلك الطّبائع إلاّ أمدّ منها كلّ ذات داء ،

حتّى فتر معلّله ( 3077 ) ، و ذهل ممرّضه ، و تعايا ( 3078 ) أهله بصفة دائه ،

[ 472 ]

و خرسوا عن جواب السّائلين عنه ، و تنازعوا دونه شجيّ خبر يكتمونه :

فقائل يقول : هو لما به ( 3079 ) ، و ممن ( 3080 ) لهم إياب ( 3081 ) عافيته ،

و مصبّر لهم على فقده ، يذكّرهم أسى ( 3082 ) الماضين من قبله . فبينا هو كذلك على جناح من فراق الدّنيا ، و ترك الأحبّة ، إذ عرض له عارض من غصصه ، فتحيّرت نوافذ فطنته ( 3083 ) ، و يبست رطوبة لسانه . فكم من مهمّ من جوابه عرفه فعيّ ( 3084 ) عن ردّه ، و دعاء مؤلم بقلبه سمعه فتصام عنه ، من كبير كان يعظّمه ، أو صغير كان يرحمه و إنّ للموت لغمرات ( 3085 ) هي أفظع من أن تستغرق بصفة ، أو تعتدل على عقول ( 3086 ) أهل الدّنيا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

222 و من كلام له عليه السلام قاله عند تلاوته : يُسَبِّحُ لَهُ فِيهَا بِالغُدُوَّ وَ الآصالِ رِجالٌ لاَ تُلْهِيهِمْ تَجَارَةٌ وَ لاَ بَيْعٌ عَنْ ذِكْرِ اللَّهِ .

إنّ اللَّه سبحانه و تعالى جعل الذّكر ( 3087 ) جلاء ( 3088 ) للقلوب ، تسمع به بعد الوقرة ( 3089 ) ، و تبصر به بعد العشوة ( 3090 ) ، و تنقاد به بعد المعاندة ، و ما برح للَّه عزّت آلاؤه في البرهة بعد البرهة ، و في أزمان الفترات ( 3091 ) ، عباد ناجاهم ( 3092 ) في فكرهم ، و كلّمهم في

[ 473 ]

ذات عقولهم ، فاستصبحوا ( 3093 ) بنور يقظة في الأبصار و الأسماع و الأفئدة ، يذكّرون بأيّام اللَّه ، و يخوفون مقامه ، بمنزلة الأدلّة ( 3094 ) في الفلوات ( 3095 ) . من أخذ القصد ( 3096 ) حمدوا إليه طريقه ، و بشّروه بالنّجاة ، و من أخذ يمينا و شمالا ذمّوا إليه الطّريق ، و حذّروه من الهلكة ، و كانوا كذلك مصابيح تلك الظّلمات ، و أدلّة تلك الشّبهات .

إنّ للذّكر لأهلا أخذوه من الدّنيا بدلا ، فلم تشغلهم تجارة و لا بيع عنه ، يقطعون به أيّام الحياة ، و يهتفون ( 3097 ) بالزّواجر عن محارم اللَّه ، في أسماع الغافلين ، و يأمرون بالقسط ( 3098 ) و يأتمرون به ( 3099 ) ،

ينهون عن المنكر و يتناهون عنه ، فكأنّما قطعوا الدّنيا إلى الآخرة هم فيها ، فشاهدوا ما وراء ذلك ، فكأنّما اطّلعوا غيوب أهل البرزخ في طول الإقامة فيه ، و حقّقت القيامة عليهم عداتها ( 3100 ) ، فكشفوا عطاء ذلك لأهل الدّنيا ، حتّى كأنّهم يرون ما لا يرى النّاس ، و يسمعون ما لا يسمعون . فلو مثّلتهم لعقلك في مقاومهم ( 3101 ) المحمودة ،

مجالسهم المشهودة ، و قد نشروا دواوين ( 3102 ) أعمالهم ، و فرغوا لمحاسبة أنفسهم على كلّ صغيرة و كبيرة أمروا بها فقصّروا عنها ،

أو نهوا عنها ففرّطوا فيها ، و حمّلوا ثقل أوزارهم ( 3103 ) ظهورهم ،

فضعفوا عن الاستقلال بها ، فنشجوا ( 3104 ) نشيجا ، و تجاوبوا نحيبا ( 3105 ) ،

[ 474 ]

يعجّون ( 3106 ) إلى ربّهم من مقام ندم و اعتراف ، لرأيت أعلام هدى ، و مصابيح دجى ، قد حفّت بهم الملائكة ، و تنزّلت عليهم السّكينة ، و فتحت لهم أبواب السّماء ، و أعدّت لهم مقاعد الكرامات ،

في مقعد اطّلع اللَّه عليهم فيه ، فرضي سعيهم ، و حمد مقامهم ،

يتنسّمون ( 3107 ) بدعائه روح التّجاوز . رهائن فاقة إلى فضله ، و أسارى ذلّة لعظمته ، جرح طول الأسى ( 3108 ) قلوبهم ، و طول البكاء عيونهم .

لكلّ باب رغبة إلى اللَّه منهم يد قارعة ، يسألون من لا تضيق لديه المنادح ( 3109 ) ، و لا يخيب عليه الرّاغبون .

فحاسب نفسك لنفسك ، فإنّ غيرها من الأنفس لها حسيب غيرك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

223 و من كلام له عليه السلام قاله عند تلاوته : « يا أيّها الإنسان ما غرك بربّك الكريم » .

أدحض ( 3110 ) مسؤول حجّة ، و أقطع مغترّ معذرة ، لقد أبرح ( 3111 ) جهالة بنفسه .

يا أيّها الإنسان ، ما جرّاك على ذنبك ، و ما غرّك بربّك ، و ما أنّسك بهلكة نفسك ؟ أما من دائك بلول ( 3112 ) ، أم ليس من نومتك

[ 475 ]

يقظة ؟ أما ترحم من نفسك ما ترحم من غيرك ؟ فلربّما ترى الضّاحي ( 3113 ) من حرّ الشّمس فتظلّه ، أو ترى المبتلى بألم يمضّ جسده ( 3114 ) فتبكي رحمة له فما صبّرك على دائك ، و جلّدك على مصابك ،

و عزّاك عن البكاء على نفسك و هي أعزّ الأنفس عليك و كيف لا يوقظك خوف بيات نقمة ( 3115 ) ، و قد تورّطت بمعاصيه مدارج سطواته فتداو من داء الفترة في قلبك بعزيمة ، و من كرى ( 3116 ) الغفلة في ناظرك بيقظة ، و كن للَّه مطيعا ، و بذكره آنسا . و تمثّل ( 3117 ) في حال تولّيك ( 3118 ) عنه إقباله عليك ، يدعوك إلى عفوه ، و يتغمّدك ( 3119 ) بفضله ، و أنت متولّ عنه إلى غيره . فتعالى من قويّ ما أكرمه و تواضعت من ضعيف ما أجرأك على معصيته و أنت في كنف ستره مقيم ، و في سعة فضله متقلّب . فلم يمنعك فضله ، و لم يهتك عنك ستره ، بل لم تخل من لطفه مطرف عين ( 3120 ) في نعمة يحدثها لك ،

و سيّئة يسترها عليك ، أو بليّة يصرفها عنك . فما ظنّك به لو طعته و ايم اللَّه لو أنّ هذه الصّفة كانت في متّفقين في القوّة ،

متوازيين في القدرة ، لكنت أوّل حاكم على نفسك بذميم الأخلاق ، و مساوى‏ء الأعمال . و حقّا أقول ما الدّنيا غرّتك ، و لكن بها اغتررت ، و لقد كاشفتك العظات ( 3121 ) ، و آذنتك ( 3122 ) على سواء .

[ 476 ]

و لهي بما تعدك من نزول البلاء بجسمك ، و النّقص في قوّتك ، أصدق و أوفى من أن تكذبك ، أو تغرّك . و لربّ ناصح لها عندك متّهم ( 3123 ) ،

و صادق من خبرها مكذّب . و لئن تعرّفتها ( 3124 ) في الدّيار الخاوية ،

و الرّبوع الخالية ، لتجدنها من حسن تذكيرك ، و بلاغ موعظتك ،

بمحلّة الشّفيق عليك ، و الشّحيح ( 3125 ) بك و لنعم دار من لم يرض بها دارا ، و محلّ من لم يوطّنها ( 3126 ) محلاّ و إنّ السّعداء بالدّنيا غدا هم الهاربون منها اليوم .

إذا رجفت الرّاجفة ( 3127 ) ، و حقّت ( 3128 ) بجلائها القيامة ، و لحق بكلّ منسك ( 3129 ) أهله ، و بكلّ معبود عبدته ، و بكلّ مطاع أهل طاعته ، فلم يجز ( 3130 ) في عدله و قسطه يومئذ خرق بصر في الهواء ،

و لا همس قدم في الأرض إلاّ بحقّه ، فكم حجّة يوم ذاك داحضة ،

و علائق عذر منقطعة فتحرّ ( 3131 ) من أمرك ما يقوم به عذرك ، و تثبت به حجّتك ، و خذ ما يبقى لك ممّا لا تبقى له ، و تيسّر ( 3132 ) لسفرك ، و شم ( 3133 ) برق النّجاة ، و ارحل ( 3134 ) مطايا التّشمير .

[ 477 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

224 و من كلام له عليه السلام يتبرأ من الظلم

و اللَّه لأن أبيت على حسك و السّعدان ( 3135 ) مسهّدا ( 3136 ) ، أو أجرّ في الأغلال مصفّدا ، أحبّ إليّ من أن ألقى اللَّه و رسوله يوم القيامة ظالما لبعض العباد ، و غاصبا لشي‏ء من الحطام ، و كيف أظلم أحدا لنفس يسرع إلى البلى قفولها ( 3137 ) ، و يطول في الثّرى ( 3138 ) حلولها ؟ و اللَّه لقد رأيت عقيلا و قد أملق ( 3139 ) حتّى استماحني ( 3140 ) من برّكم ( 3141 ) صاعا ، و رأيت صبيانه شعث ( 3142 ) الشّعور ، غبر ( 3143 ) الألوان ، من فقرهم ، كأنّما سوّدت وجوههم بالعظلم ( 3144 ) ،

و عاودني مؤكّدا ، و كرّرت علي القول مردّدا ، فأصغيت إليه سمعي ،

فظنّ أنّي أبيعه ديني ، و أتّبع قياده ( 3145 ) مفارقا طريقتي ، فأحميت له حديدة ، ثمّ أدنيتها من جسمه ليعتبر بها ، فضجّ ضجيج ذي دنف ( 3146 ) من ألمها ، و كاد أن يحترق من ميسمها ( 3147 ) ، فقلت له :

ثكلتك الثّواكل ( 3148 ) ، يا عقيل أتئنّ من حديدة أحماها إنسانها للعبه ، و تجرّني إلى نار سجرها جبّارها لغضبه أتئنّ من الأذى و لا

[ 478 ]

أئنّ من لظى ( 3149 ) ؟ و أعجب من ذلك طارق طرقنا بملفوفة ( 3150 ) في وعائها ، و معجونة شنئتها ( 3151 ) ، كأنّما عجنت بريق حيّة أو قيئها ،

فقلت : أصلة ( 3152 ) ، أم زكاة ، أم صدقة ؟ فذلك محرّم علينا أهل البيت فقال : لا ذا و لا ذاك ، و لكنّها هديّة . فقلت : هبلتك الهبول ( 3153 ) أن دين اللَّه أتيتني لتخدعني ؟ أمختبط ( 3154 ) أنت أم ذو جنّة ( 3155 ) ، أم تهجر ( 3156 ) ؟ و اللَّه لو أعطيت الأقاليم السّبعة بما تحت أفلاكها ، على أن أعصي اللَّه في نملة أسلبها جلب ( 3157 ) شعيرة ما فعلته ، و إنّ دنياكم عندي لأهون من ورقة في فم جرادة تقضمها ( 3158 ) .

ما لعليّ و لنعيم يفنى ، و لذّة لا تبقى نعوذ باللَّه من سبات ( 3159 ) العقل ، و قبح الزّلل . و به نستعين .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

225 و من دعاء له عليه السلام يلتجى‏ء إلى اللَّه أن يغنيه

اللّهمّ صن وجهي ( 3160 ) باليسار ( 3161 ) ، و لا تبذل جاهي ( 3162 ) بالإقتار ( 3163 ) ، فأسترزق طالبي رزقك ، و استعطف شرار خلقك ،

و أبتلى بحمد من أعطاني ، و أفتتن بذمّ من منعني ، و أنت من وراء ذلك كلّه وليّ الإعطاء و المنع ، « إنّك على كلّ شي‏ء قدير » .

[ 479 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

226 و من خطبة له عليه السلام في التنفير من الدنيا

دار بالبلاء محفوفة ، و بالغدر معروفة ، لا تدوم أحوالها ، و لا يسلم نزّالها ( 3164 ) .

أحوال مختلفة ، و تارات متصرّفة ( 3165 ) ، العيش فيها مذموم ،

و الأمان منها معدوم ، و إنّما أهلها فيها أغراض مستهدفة ( 3166 ) ،

ترميهم بسهامها ، و تفنيهم بحمامها ( 3167 ) و اعلموا عباد اللَّه أنّكم و ما أنتم فيه من هذه الدّنيا على سبيل من قد مضى قبلكم ، ممّن كان أطول منكم أعمارا ، و أعمر ديارا ، و أبعد آثارا ( 3168 ) ، أصبحت أصواتهم هامدة ، و رياحهم راكدة ( 3169 ) ،

و أجسادهم بالية ، و ديارهم خالية ، و آثارهم عافية ( 3170 ) . فاستبدلوا بالقصور المشيّدة ، و النّمارق ( 3171 ) الممهّدة ( 3172 ) ، الصّخور و الأحجار المسنّدة ، و القبور اللاّطئة ( 3173 ) الملحدة ( 3174 ) ، الّتي قد بني على الخراب فناؤها ( 3175 ) ، و شيّد بالتّراب بناؤها ، فمحلّها مقترب ،

و ساكنها مغترب ، بين أهل محلّة موحشين ، و أهل فراغ متشاغلين ،

لا يستأنسون بالأوطان ، و لا يتواصلون تواصل الجيران ، على ما بينهم

[ 480 ]

من قرب الجوار ، و دنو الدار . و كيف يكون بينهم تزاور ، و قد طحنهم بكلكله ( 3176 ) ، البلى ( 3177 ) ، و أكلتهم الجنادل ( 3178 ) و الثّرى ( 3179 ) و كأن قد صرتم إلى ما صاروا إليه ، و ارتهنكم ذلك المضجع ( 3180 ) ،

و ضمّكم ذلك المستودع . فكيف بكم لو تناهت ( 3181 ) بكم الأمور ،

و بعثرت القبور ( 3182 ) : « هنالك تبلوا ( 3183 ) كلّ نفس ما أسلفت ،

و ردّوا إلى اللَّه مولاهم الحقّ ، و ضلّ عنهم ما كانوا يفترون » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

227 و من دعاء له عليه السلام يلجأ فيه إلى اللَّه ليهديه إلى الرشاد

اللّهمّ إنّك آنس ( 3184 ) الآنسين لأوليائك ، و أحضرهم بالكفاية للمتوكّلين عليك . تشاهدهم في سرائرهم ، و تطلع عليهم في ضمائرهم . و تعلم مبلغ بصائرهم . فأسرارهم لك مكشوفة ،

و قلوبهم إليك ملهوفة ( 3185 ) . إن أوحشتهم الغربة آنسهم ذكرك ،

و إن صبّت عليهم المصائب لجؤوا إلى الاستجارة بك ، علما بأنّ أزمة الأمور بيدك ، و مصادرها عن قضائك .

اللّهمّ إن فههت ( 3186 ) عن مسألتي ، أو عميت عن طلبتي ( 3187 ) ،

فدلّني على مصالحي ، و خذ بقلبي إلى مراشدي ( 3188 ) ، فليس ذلك

[ 481 ]

بنكر ( 3189 ) من هداياتك ، و لا ببدع ( 3190 ) من كفاياتك .

اللّهمّ احملني على عفوك ، و لا تحملني على عدلك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

228 و من كلام له عليه السلام يريد به بعض أصحابه

للَّه بلاء فلان ( 3191 ) ، فلقد قوّم ( 3192 ) الأود ، و داوى العمد ( 3193 ) ،

و أقام السّنة ، و خلّف ( 3194 ) الفتنة ذهب نقيّ الثّوب ، قليل العيب .

أصاب خيرها ، و سبق شرّها . أدّى إلى اللَّه طاعته ، و اتّقاه بحقّه .

رحل و تركهم في طرق متشعّبة ( 3195 ) ، لا يهتدي بها الضّالّ ، و لا يستيقن المهتدي .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

229 و من كلام له عليه السلام في وصف بيعته بالخلافة

قال الشريف : و قد تقدم مثله بألفاظ مختلفة . و بسطتم يدي فكففتها ، و مددتموها فقبضتها ، ثمّ تداككتم عليّ ( 3196 ) تداكّ الإبل الهيم ( 3197 ) على حياضها يوم وردها ، حتّى انقطعت النّعل ، و سقط الرّداء ، و وطى‏ء الضّعيف ، و بلغ من سرور النّاس

[ 482 ]

ببيعتهم إيّاي أن ابتهج بها الصّغير ، و هدج ( 3198 ) إليها الكبير ،

و تحامل نحوها العليل ، و حسرت ( 3199 ) إليها الكعاب ( 3200 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

230 و من خطبة له عليه السلام في مقاصد أخرى


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

تقوى الله

فإنّ تقوى اللّه مفتاح سداد ، و ذخيرة معاد ، و عتق من كلّ ملكة ( 3201 ) ، و نجاة من كلّ هلكة ( 3202 ) . بها ينجح الطّالب ، و ينجو الهارب ، و تنال الرّغائب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

فضل العمل

فاعملوا و العمل يرفع ، و التّوبة تنفع ، و الدّعاء يسمع ، و الحال هادئة ، و الأقلام جارية . و بادروا ( 3203 ) بالأعمال عمرا ناكسا ( 3204 ) ،

أو مرضا حابسا ( 3205 ) ، أو موتا خالسا ( 3206 ) . فإنّ الموت هادم لذاتكم ،

و مكدّر شهواتكم ، و مباعد طيّاتكم ( 3207 ) . زائر غير محبوب ،

و قرن ( 3208 ) غير مغلوب ، و واتر ( 3209 ) غير مطلوب . قد اعلقتكم حبائله ( 3210 ) ، و تكنّفتكم ( 3211 ) غوائله ( 3212 ) ، و أقصدتكم ( 3213 ) معابله ( 3214 ) و عظمت فيكم سطوته ، و تتابعت عليكم عدوته ( 3215 ) ،

[ 483 ]

و قلّت عنكم نبوته ( 3216 ) فيوشك ( 3217 ) أن تغشاكم ( 3218 ) دواجي ( 3219 ) ظلله ( 3220 ) و احتدام ( 3221 ) علله ، و حنادس ( 3222 ) غمراته ( 3223 ) ، و غواشي سكراته ، و أليم إرهاقه ( 3224 ) ، و دجوّ ( 3225 ) أطباقه ( 3226 ) ، و جشوبة ( 3227 ) مذاقه . فكأن قد أتاكم بغتة فأسكت نجيّكم ( 3228 ) ، و فرّق نديّكم ( 3229 ) ،

و عفّى آثاركم ( 3230 ) ، و عطّل دياركم ، و بعث ورّاثكم ، يقتسمون تراثكم ( 3231 ) ، بين حميم ( 3232 ) خاصّ لم ينفع ، و قريب محزون لم يمنع ، و آخر شامت لم يجزع .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

فضل الجد

فعليكم بالجدّ و الاجتهاد ، و التّأهّب و الاستعداد ، و التّزوّد في منزل الزّاد . و لا تغرّنّكم الحياة الدّنيا كما غرّت من كان قبلكم من الأمم الماضية ، و القرون الخالية ، الّذين احتلبوا درّتها ( 3233 ) ،

و أصابوا غرّتها ( 3234 ) ، و أفنوا عدّتها ، و أخلقوا جدّتها ( 3235 ) . و أصبحت مساكنهم أجداثا ( 3236 ) ، و أموالهم ميراثا . لا يعرفون من أتاهم ، و لا يحفلون من بكاهم ( 3237 ) ، و لا يجيبون من دعاهم . فاحذروا الدّنيا فإنّها غدّارة غرّارة خدوع ، معطية منوع ، ملبسة نزوع ( 3238 ) ، لا يدوم رخاؤها ، و لا ينقضي عناؤها ، و لا يركد ( 3239 ) بلاؤها .

[ 484 ]

و منها في صفة الزهاد : كانوا قوما من أهل الدّنيا و ليسوا من أهلها ، فكانوا فيها كمن ليس منها ، عملوا فيها بما يبصرون ، و بادروا ( 3240 ) فيها ما يحذرون ، تقلّب أبدانهم بين ظهراني أهل الآخرة ( 3241 ) ، و يرون أهل الدّنيا يعظّمون موت أجسادهم و هم أشدّ إعظاما لموت قلوب أحيائهم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

231 و من خطبة له عليه السلام خطبها . بذي قار ، و هو متوجه إلى البصرة ، ذكرها الواقدي في كتاب « الجمل » :

فصدع ( 3242 ) بما أمر به ، و بلّغ رسالات ربّه ، فلمّ اللَّه به الصّدع ( 3243 ) ، و رتق به الفتق ( 3244 ) ، و ألّف به الشّمل بين ذوي الأرحام ، بعد العداوة الواغرة ( 3245 ) في الصّدور ، و الضغائن القادحة ( 3246 ) في القلوب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

232 و من كلام له عليه السلام كلم به عبد اللَّه بن زمعة ، و هو من شيعته ، و ذلك أنه قدم عليه في خلافته يطلب منه مالا ،

فقال عليه السلام :

إنّ هذا المال ليس لي و لا لك ، و إنما هو في‏ء للمسلمين ( 3247 ) ، و جلب أسيافهم ( 3248 ) ، فإن شركتهم ( 3249 ) في حربهم ، كان لك

[ 485 ]

مثل حظّهم ، و إلاّ فجناة ( 3250 ) أيديهم لا تكون لغير أفواهم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

233 و من كلام له عليه السلام بعد أن أقدم أحدهم على الكلام فحصر ، و هو في فضل أهل البيت ، و وصف فساد الزمان


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

فضل اهل البيت ع

ألا و إنّ اللّسان بضعة ( 3251 ) من الإنسان ، فلا يسعده القول إذا امتنع ،

و لا يمهله النّطق إذا اتّسع . و إنّا لأمراء الكلام ، و فينا تنشّبت ( 3252 ) عروقه ، و علينا تهدّلت ( 3253 ) غصونه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

فساد الزمان

و اعلموا رحمكم اللَّه أنّكم في زمان القائل فيه بالحقّ قليل ،

و اللّسان عن الصّدق كليل ( 3254 ) ، و اللاّزم للحقّ ذليل . أهله معتكفون على العصيان ، مصطلحون على الإدهان ، فتاهم عارم ( 3255 ) ، و شائبهم آثم ،

و عالمهم منافق ، و قارنهم مماذق ( 3256 ) . لا يعظّم صغيرهم كبيرهم .

و لا يعول غنيّهم فقيرهم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

234 و من كلام له عليه السلام

روى ذعلب اليمامي عن أحمد بن قتيبة ، عن عبد اللَّه بن يزيد ، عن مالك بن دحية ، قال

[ 486 ]

كنا عند أمير المؤمنين عليه السلام ، و قد ذكر عنده اختلاف الناس فقال ،

إنّما فرّق بينهم مبادى‏ء طينهم ( 3257 ) ، و ذلك أنّهم كانوا فلقة ( 3258 ) من سبخ ( 3259 ) أرض و عذبها ، و حزن تربة و سهلها ، فهم على حسب قرب أرضهم يتقاربون ، و على قدر اختلافها يتفاوتون ، فتامّ الرّواء ( 3260 ) ناقص العقل ، و مادّ القامة ( 3261 ) قصير الهمّة ، و زاكي العمل قبيح المنظر ، و قريب القعر ( 3262 ) بعيد السّبر ، و معروف الضّريبة ( 3263 ) منكر الجليبة ( 3264 ) ، و تائه القلب متفرّق اللّبّ ، و طليق اللّسان حديد الجنان .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

235 و من كلام له عليه السلام قاله و هو يلي غسل رسول اللَّه ، صلى اللَّه عليه و آله ، و تجهيزه :

بأبي أنت و أمي يا رسول اللَّه لقد انقطع بموتك ما لم ينقطع بموت غيرك من النّبوّة و الإنباء و أخبار السّماء . خصّصت حتّى صرت مسلّيا عمّن سواك ، و عمّمت حتّى صار النّاس فيك سواء . و لو لا أنّك أمرت بالصّبر ، و نهيت عن الجزع ، لأنفدنا ( 3265 ) عليك ماء الشؤون ( 3266 ) ،

و لكان الدّاء مماطلا ( 3267 ) ، و الكمد محالفا ( 3268 ) ، و قلاّ لك ( 3269 ) و لكنّه ما لا يملك ردّه ، و لا يستطاع دفعه بأبي أنت و أمّي اذكرنا

[ 487 ]

عند ربّك ، و اجعلنا من بالك


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

236 و من كلام له عليه السلام اقتص فيه ذكر ما كان منه بعد هجرة النبي صلى اللَّه عليه و آله ثم لحاقه به :

فجعلت أتبع مأخذ رسول اللَّه صلّى اللَّه عليه و آله فأطأ ذكره ، حتّى انتهيت إلى العرج ( 3270 ) . قال السيد الشريف رضي اللَّه عنه في كلام طويل :

قوله عليه السلام : « فأطأ ذكره » ، من الكلام الذي رمى به إلى غايتي الإيجاز و الفصاحة ،

أراد أني كنت أعطى خبره صلى اللَّه عليه و آله من بدء خروجي إلى أن انتهيت إلى هذا الموضع ، فكنى عن ذلك بهذه الكناية العجيبة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

237 و من خطبة له عليه السلام في المسارعة إلى العمل

فاعملوا و أنتم في نفس البقاء ( 3271 ) ، و الصّحف منشورة ( 3272 ) و التّوبة مبسوطة ( 3273 ) ، و المدبر ( 3274 ) يدعى ، و المسي‏ء يرجى ، قبل أن يخمد العمل ( 3275 ) ، و ينقطع المهل ، و ينقضي الأجل ، و يسدّ باب التّوبة ، و تصعد الملائكة ( 3276 ) فأخذ امرؤ من نفسه لنفسه ، و أخذ من حيّ لميّت ، و من فان لباق ،

[ 488 ]

و من ذاهب لدائم . امرؤ خاف اللَّه و هو معمّر إلى أجله ، و منظور ( 3277 ) إلى عمله . امرؤ ألجم نفسه بلجامها ، و زمّها بزمامها ( 3278 ) ، فأمسكها بلجامها عن معاصي اللَّه ، و قادها بزمامها إلى طاعة اللَّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

238 و من كلام له عليه السلام في شأن الحكمين و ذم أهل الشام

جفاة ( 3279 ) طغام ( 3280 ) ، و عبيد أقزام ( 3281 ) ، جمعوا من كلّ أوب ،

و تلقّطوا من كلّ شوب ( 3282 ) ، ممّن ينبغي أن يفقّه و يؤدّب ، و يعلّم و يدرّب ، و يولّى عليه ، و يؤخذ على يديه . ليسوا من المهاجرين و الأنصار ، و لا من الّذين تبوؤوا الدّار و الإيمان .

ألا و إنّ القوم اختاروا لأنفسهم أقرب القوم ممّا تحبّون ، و إنّكم اخترتم لأنفسكم أقرب القوم مما تكرهون . و إنّما عهدكم بعبد اللَّه ابن قيس بالأمس يقول : « إنّها فتنة ، فقطّعوا أوتاركم ( 3283 ) ،

و شيموا ( 3284 ) سيوفكم » . فإن كان صادقا فقد أخطأ بمسيره غير مستكره ،

و إن كان كاذبا فقد لزمته التّهمة . فادفعوا في صدر عمرو بن العاص بعبد اللَّه بن العبّاس ، و خذوا مهل الأيّام ، و حوطوا قواصي الإسلام .

ألا ترون إلى بلادكم تغزى ، و إلى صفاتكم ترمى ؟

[ 489 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

239 و من خطبة له عليه السلام يذكر فيها آل محمد صلى اللَّه عليه و آله

هم عيش العلم ، و موت الجهل . يخبركم حلمهم عن علمهم ،

و ظاهرهم عن باطنهم ، و صمتهم عن حكم منطقهم . لا يخالفون الحقّ و لا يختلفون فيه . و هم دعائم الإسلام ، و ولائج ( 3285 ) الاعتصام . بهم عاد الحقّ إلى نصابه ( 3286 ) ، و انزاح الباطل ( 3287 ) عن مقامه ، و انقطع لسانه عن منبته ( 3288 ) . عقلوا الدّين عقل وعاية و رعاية ( 3289 ) ، لا عقل سماع و رواية . فإنّ رواة العلم كثير ،

و رعاته قليل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

240 و من كلام له عليه السلام قال لعبد اللَّه بن العباس ، و قد جاءه برسالة من عثمان ،

و هو محصور يسأله فيها الخروج إلى ماله بينبع ، ليقل هتف ( 3290 ) الناس باسمه للخلافة ، بعد أن كان سأله مثل ذلك من قبل ،

قال عليه السلام :

يا بن عبّاس ، ما يريد عثمان إلاّ أن يجعلني جملا ناضحا بالغرب ( 3291 ) : أقبل و أدبر بعث إليّ أن أخرج ، ثمّ بعث إليّ أن أقدم ، ثمّ هو الآن يبعث إليّ أن أخرج و اللَّه لقد دفعت عنه حتّى

[ 490 ]

خشيت أن أكون آثما .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

241 و من كلام له عليه السلام يحث به أصحابه على الجهاد

و اللَّه مستأديكم ( 3292 ) شكره و مورّثكم أمره ، و ممهلكم ( 3293 ) في مضمار ( 3294 ) محدود ، لتتنازعوا سبقه ( 3295 ) ، فشدّوا عقد المآزر ( 3296 ) ،

و اطووا فضول الخواصر ( 3297 ) ، و لا تجتمع عزيمة و وليمة ( 3298 ) . ما أنقض النّوم لعزائم اليوم ، و أمحى الظّلم ( 3299 ) لتذاكير الهمم و صلى اللَّه على سيدنا محمد النبي الأمي ، و على آله مصابيح الدجى و العروة الوثقى ، و سلم تسليما كثيرا .

[ 491 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج2

فهرس الألفاظ الغريبة المشروحة حسب تعاقب أرقامها في متن الخطب

[ 493 ]

( 1709 ) أثوياء : جمع ثويّ كغنيّ :

و هو الضيف .

( 1710 ) الدائب : المداوم في العمل .

( 1711 ) الكادح : الساعي لنفسه بجهد و مشقة . و المراد : من يقصر سعيه على جمع حطام الدنيا .

( 1712 ) أمكنت الفريسة : أي سهلت و تيسرت .

( 1713 ) الحثالة بالضم الردي‏ء من كل شي‏ء . و المراد قزم الناس و صغراء النفوس .

( 1714 ) الرّبذة : بالتحريك ، موضع على قرب من المدينة المنورة فيه قبر أبي ذرّ الغفاري رضي اللَّه عنه ،

و الذي أخرجه اليه عثمان بن عفان .

( 1715 ) قرضت منها : قطعت منها جزءا و اختصصت به نفسك .

( 1716 ) أظاركم : أعطفكم .

( 1717 ) السرار كسحاب و تكسر أيضا ، في الأصل : آخر ليلة من الشهر . و المراد الظلمة .

( 1718 ) النّهمة بفتح النون و سكون الهاء إفراط الشهوة و المبالغة في الحرص .

( 1719 ) الحائف من الحيف أي الجور و الظلم .

[ 494 ]

( 1720 ) الدول : جمع دولة بالضم : هي المال ، لأنه يتداول أي ينقل من يد ليد . و المراد من يحيف في قسم الأموال فيفضّل قوما في العطاء على قوم بلا موجب للتفضيل .

( 1721 ) المقاطع : الحدود التي عينها اللَّه لها .

( 1722 ) الإبلاء : الإحسان و الانعام .

و الابتلاء : الامتحان .

( 1723 ) بعيثه : مصطفاه و مبعوثه .

( 1724 ) الموت أسمع داعيه : أي إن الداعي إلى الموت قد أسمع بصوته كلّ حيّ ، فلا حي إلا و هو يعلم أنه يموت .

( 1725 ) أعجل حاديه : أي إن الحادي قد أعجل المدبّرين عن تدبيرهم ، و أخذهم قبل الاستعداد لرحيلهم .

( 1726 ) برّز الرجل على أقرانه : أي فاقهم . و المهل : التقدم في الخير ، أي فاق تقدمه إلى الخير على تقدم غيره .

( 1727 ) اهتبل الصيد : طلبه . و الضمير في « هبلها » للتقوى لا للدنيا .

أي : اغنموا خير التقوى .

( 1728 ) الوفز بتسكين الفاء و فتحها العجلة ، و جمعه أو فاز ، أي كونوا منها على استعجال .

( 1729 ) الظهور : يراد بها هنا ظهور المطايا ( 1730 ) الزّيال : الفراق .

( 1731 ) مقاليدها : جمع مقلاد ، و هو المفتاح .

( 1732 ) قدحت : اشتعلت .

( 1733 ) الغلّ : الحقد ، و الاصطلاح عليه :

الاتفاق على تمكينه في النفوس .

( 1734 ) نبت المرعى على دمنكم :

تأكيد و توضيح لمعنى الحقد .

و الدّمن بكسر ففتح جمع دمنة بالكسر ، و هي الحقد القديم . و نبت المرعى عليه استتاره بظواهر النفاق . و أصل الدّمن : السرقين و ما يكون من أرواث الماشية و أبوالها . و سميّت بها الأحقاد لأنها أشبه شي‏ء بها .

( 1735 ) استهام : أصله من هام على وجهه ، إذا خرج لا يدري أين يذهب .

( 1736 ) الحوزة : ما يحوزه المالك و يتولى حفظه . و إعزاز حوزة الدين :

حمايتها من تغلّب أعدائه .

( 1737 ) كانفة : عاصمة يلجؤون اليها ،

من « كنفه » إذا صانه و ستره .

( 1738 ) احفز : أمر من الحفز ، و هو الدفع و السوق الشديد .

( 1739 ) أهل البلاء : أهل المهارة في الحرب مع الصدق في القصد و الجراءة في الإقدام . و البلاء : هو الإجادة في العمل و إحسانه .

( 1740 ) الرّدء بالكسر الملجأ .

( 1741 ) المثابة : المرجع .

[ 495 ]

( 1742 ) الابتر : هو من لا عقب له ( 1743 ) النّوى : ها هنا بمعنى الدار .

( 1744 ) الفلتة : الأمر يقع عن غير روية و لا تدبّر .

( 1745 ) الخزامة بالكسر حلقة من شعر تجعل في وترة أنف البعير ليشدّ فيها الزمام و يسهل قياده .

( 1746 ) النّصف بكسر النون الإنصاف .

( 1747 ) الطّلبة : بفتح الطاء و كسر اللام ما يطالب به من الثار .

( 1748 ) المراد بالحمأ هنا مطلق القريب و النسيب ، و هو كناية عن الزبير ،

فانه من قرابة النبي ابن عمته ،

و الخمة بضم ففتح أصلها الحية أو إبرة اللاسعة من الهوام .

( 1749 ) أغدفت المرأة قناعها : أرسلته على وجهها ، و أغدف الليل :

أرخى سدوله . يعني : أن شبهة الطلب بدم عثمان شبهة ساترة للحق .

( 1750 ) زاح يزيح زيحا و زيحانا :

بعد و ذهب ، كانزاج . و النصاب الأصل . أي : قد انقلع الباطل عن مغرسه .

( 1751 ) الشّغب : بالفتح تهييج الشرّ ( 1752 ) أفرط الحوض : ملأه حتى فاض و المراد حوض المنية .

( 1753 ) ماتحه : أي نازع مائه لأسقيهم .

( 1754 ) عبّ : شرب بلا تنفّس .

( 1755 ) الحسي : بفتح الحاء و تكسر سهل من الأرض يستنقع فيه الماء .

( 1756 ) العوذ : بضم العين ، جمع عائذة :

و هي النّتاج من الظباء و الإبل ،

أو كل أنثى . و المطافيل : جمع مطفل بضم الميم و كسر الفاء ذات الطفل من الإنس و الوحش .

( 1757 ) التألّب : الإفساد .

( 1758 ) استثبتهما : من ثاب ( بالثاء ) إذا رجع ، أي استرجعتهما .

و طلبت اليهما الرجوع للبيعة .

( 1759 ) أمام الوقاع : ككتاب قبيل المواقعة بالحرب .

( 1760 ) غمط النعمة : جحدها .

( 1761 ) النواجذ : أقصى الأضراس أو الأنياب . و بدوّ النواجذ : كناية عن شدة الاحتدام .

( 1762 ) الأخلاف : جمع خلف بالكسر و هو للناقة حلمة الضرع .

( 1763 ) أفاليذ : جمع أفلاذ ، جمع فلذة :

و هي القطعة من الذهب و الفضة .

( 1764 ) فحص : بحث .

( 1765 ) كوفان : الكوفة .

( 1766 ) الضّروس : الناقة السيئة الخلق تعضّ حالبها .

( 1767 ) فغرت فاغرته : انفتح فمه ، و أكد الفعل بذكر الفاعل من لفظه .

( 1768 ) ليشرّدنّكم : ليفرقنكم ( 1769 ) عوازب أحلامها : غائبات عقولها .

( 1770 ) يسنّ : يسهّل .

[ 496 ]

( 1771 ) تنتضى : تسل .

( 1772 ) المصنوع اليهم : الذين أنعم اللَّه عليهم و أحسن صنعه اليهم بالسلامة من الآثام .

( 1773 ) يحيل : يتغير عن وجه الحق .

( 1774 ) الغارم : من عليه الديون .

( 1775 ) صبر نفسه بالتخفيف حبسها .

( 1776 ) تظلّكم : تعلو فوقكم .

( 1777 ) الزلفة : القربة .

( 1778 ) السّنون جمع سنة بمعنى الجدب و القحط ( 1779 ) المضايق الوعرة بالتسكين و لا يجوز التحريك الصعبة .

( 1780 ) أجاءته اليه : ألجأته .

( 1781 ) المقاحط : جمع مقحطة ، و هي السنة الممحلة .

( 1782 ) تلاحمت : اتصلت .

( 1783 ) الواجم : الذي قد اشتد حزنه حتى أمسك عن الكلام .

( 1784 ) الحيا : الخصب و المطر .

( 1785 ) القيعان : جمع قاع ، الأرض السهلة المطمئنة قد انفرجت عنها الجبال و الآكام .

( 1786 ) البطنان : جمع بطن ، بمعنى ما انخفض من الأرض في ضيق .

( 1787 ) تستورق الأشجار : تخرج ورقها .

( 1788 ) كشف الخلق : علم حالهم في جميع أطوارهم .

( 1789 ) بواء : مصدر باء فلان بفلان :

أي قتل به ، و العقاب : القصاص .

( 1790 ) الآجن : الماء المتغير اللون و الطعم و استعاره الامام للذات الدنيا ،

تشبيها بالماء الذي لا يسوغ شربه لتغير لونه و طعمه .

( 1791 ) بسى‏ء به كفرح ألفه و استأنس به .

( 1792 ) خلائقه : ملكاته الراسخة في نفسه .

( 1793 ) لا يحفل كيضرب لا يبالي .

( 1794 ) ازدحموا على الحطام : استعار لفظ الحطام لمقتنيات الدنيا ،

لسرعة فنائها و فسادها .

( 1795 ) تنتضل فيه : تترامى اليه .

( 1796 ) يخلق : يبلى .

( 1797 ) المهيع كالمقعد الطريق الواضح ( 1798 ) عوازم الأمور : ما تقادم منها ،

و كانت عليه ناشئة الدين . من قولهم : « ناقة عوزم كجعفر » أي عجوز فيها بقية من شباب .

( 1799 ) القيّم بالأمر : القائم به ، يريد الخليفة .

( 1800 ) النظام : السّلك ينظم فيه الحرز .

( 1801 ) بحذافيره : أي بأصله ، و الحذافير جمع حذفار ، و هو أعلى الشي‏ء و ناحيته .

( 1802 ) شخصت : خرجت .

( 1803 ) تجلى لهم سبحانه : ظهر لهم من غير أن يرى بالبصر .

( 1804 ) المثلات بفتح فضم العقوبات .

( 1805 ) أنفق منه : أروج منه .

( 1806 ) الزّبر بالفتح الكتابة .

[ 497 ]

( 1807 ) مثّلوا : نكلوا و شنّعوا ، و الاسم منه المثلة بضم الميم .

( 1808 ) الفرية : بكسر الفاء الكذب .

( 1809 ) الموعود : هنا الموت الذي لا يقبل فيه عذر و لا تفيد بعده توبة .

( 1810 ) القارعة : الداهية المهلكة .

( 1811 ) الباري : المعافي من المرض .

( 1812 ) السّقم : المرض و العلة .

( 1813 ) لا يمتّان : لا يمدّان .

( 1814 ) السبب : الحبل .

( 1815 ) الضّبّ : بالفتح و يكسر : الحقد .

و العرب تضرب المثل بالضبّ في العقوق .

( 1816 ) المحسبون : الذين يجاهرون حسبة للّه .

( 1817 ) اللّدم : الضرب على الصدر و الوجه عند النياحة .

( 1818 ) مساق النّفس : هو ما تسوقها اليه أطوار الحياة حتى توافيه .

( 1819 ) أطرد : أمر بالإخراج و الطّرد .

( 1820 ) خلاكم ذمّ : برئتم من الذمّ .

( 1821 ) تشردوا كتنصروا أي تنفروا و تميلوا عن الحق .

( 1822 ) إن تثبت الوطأة : يريد بثبات الوطأة معافاته من جراحه .

( 1823 ) المزلّة : محلّ الزّلل .

( 1824 ) دحضت القدم : زلّت و زلقت .

( 1825 ) الأفياء : جمع في‏ء و هو الظلّ ينسخ ضوء الشمس عن بعض الأمكنة .

( 1826 ) متلفّقها : بفتح الفاء ، مجتمعها أي ما اجتمع من الغيوم في الجو ،

و التلفيق : الجمع .

( 1827 ) عفا : اندرس و ذهب .

( 1828 ) مخطّها : أثر ما خطّت في الأرض .

( 1829 ) جثة خلاء : خالية من الروح .

( 1830 ) الخفوت : السكون .

( 1831 ) أطرافه : يداه و رأسه و رجلاه ( 1832 ) مرصد : اسم فاعل من « أرصد » منتظر .

( 1833 ) تباشيره : أوائله .

( 1834 ) إبّان : بكسر فتشديد وقت .

( 1835 ) الدّنوّ : القرب .

( 1836 ) الرّبق بكسر فسكون حبل فيه عدة عرا ، كل عروة ربقة بفتح الراء تشدّ فيه البهم .

( 1837 ) يصدع شعبا : يفرّق جمعا .

( 1838 ) يشعب صدعا : يجمع متفرّقا .

( 1839 ) القائف : الذي يعرف الآثار فيتبعها .

( 1840 ) يشحذ : من شحذ السكّين إذا حدّدها .

( 1841 ) القين : الحداد ، و النّصل :

حديدة السيف و السكين و نحوها .

( 1842 ) يغبقون مبني للمجهول يسقون بالمساء . و الصّبوح : ما يشرب وقت الصباح .

( 1843 ) الغير بكسر ففتح أحداث الدهر و نوائبه .

[ 499 ]

( 1844 ) اخلولق الاجل » : من قولهم « الخلولق السحاب » إذا استوى و صار خليقا أن يمطر . و المراد أن الأجل يشرف على الانقضاء .

( 1845 ) أشالت النّاقة ذنبها : رفعته ،

أي رفعوا أيديهم بسيوفهم ليلحقوا حروبهم على غيرهم ، أي يسعّروها عليهم .

( 1846 ) حملوا بصائرهم على أسيافهم » :

من الطف أنواع التمثيل ، يريد أشهروا عقيدتهم داعين اليها غيرهم ( 1847 ) الولائج جمع وليجة : و هي البطانة و خاصة الرجل من أهله و عشيرته ، و يراد بها دخائل المكر و الخديعة .

( 1848 ) الغمرة : الشدّة .

( 1849 ) ماروا : تحركوا و اضطربوا ( 1850 ) الدحر بفتح الدال الطرد .

و المداحر و المزاجر بها يدحر و يزجر ( 1851 ) مخاتل الشيطان : مكائده .

( 1852 ) « على فترة » : خلوّ من الشرائع الإلهية لا يعرفون منها شيئا .

( 1853 ) البوائق : جمع بائقة : و هي الداهية .

( 1854 ) القتام كسحاب : الغبار .

و العشوة بالكسر و بضم و بفتح ركوب الأمر على غير بيان .

( 1855 ) شبابها : بكسر الشين أي بداياتها في عنوان و شدة كشباب الغلام و فتوّته .

( 1856 ) السّلام بكسر السين الحجارة الصمّ ، واحدها سلمة بكسر السين أيضا و آثارها في الأبدان الرّضّ و الحطم .

( 1857 ) أراح اللحم فهو مريح : أنتن .

( 1858 ) يتزايلون : يتفارقون .

( 1859 ) الرجوف : شديدة الرجفان و الاضطراب .

( 1860 ) القاصمة : الكاسرة . و الزّحوف :

الشديدة الزحف .

( 1861 ) نجومها : ظهورها . و هي من نجم ينجم إذا ظهر .

( 1862 ) يتكادمون : يعضّ بعضهم بعضا .

( 1863 ) العانة : الجماعة من حمر الوحش .

( 1864 ) تغيض بالغين المعجمة تنقص و تغور .

( 1865 ) تدقّ : تفتّت .

( 1866 ) المسحل كمنبر المبرد أو المنحت . و المسحل أيضا :

حلقة تكون في طريق شكيمة اللّجام مدخلة في مثلها .

( 1867 ) الرّضّ : التهشيم .

( 1868 ) الكلكل : الصدر .

( 1869 ) الوحدان : جمع واحد ، أي المتفرّدون .

( 1870 ) عبيط الدماء : الطريّ الخالص منها .

( 1871 ) تثلم منار الدين : تكسره .

و أصله من « ثلم الإناء أو السيف و نحوه » : كسر حرفه . و منار

[ 499 ]

الدين : أعلامه ، و هم علماؤه ،

و ثلمها : قتل العلماء و هدم قواعد الدين .

( 1872 ) الأكياس : جمع كيّس ،

الحاذق العاقل .

( 1873 ) الأرجاس جمع رجس : و هو القذر و النجس ، و المراد الأشرار .

( 1874 ) مطلول : من « طللت دمه » هدرته .

( 1875 ) يختلون بعقد الأيمان :

أي يخدعون الناس بحلف الأيمان .

( 1876 ) الأنصاب : كل ما ينصب ليقصد .

( 1877 ) اللعق : جمع لعقة بصم اللام :

و هي ما تأخذه في الملعقة .

( 1878 ) إنّكم بعينه : أي إنه يراكم .

( 1879 ) لا تستلمه المشاعر : أي لا تصل اليه الحواس .

( 1880 ) النصب محركة التعب .

( 1881 ) الأداة : الآلة .

( 1882 ) تفريق الآلة : تفريق الأجفان و فتح بعضها عن بعض .

( 1883 ) البائن : المنفصل عن خلقه .

( 1884 ) من وصفه : أي من كيّفه بكيفيّات المحدثين .

( 1885 ) لاح : بدا .

( 1886 ) الغير بكسر ففتح صروف الحوادث و تقلباتها .

( 1887 ) جماع الشي‏ء : مجتمعه .

( 1888 ) مرابيع : جمع مرباع بكسر الميم : المكان ينبت نبته في أول الربيع .

( 1889 ) أحمى حماه : من « أحمى المكان » : جعله حمى لا يقرب ، أي أعز اللّه الإسلام و منعه من الأعداء .

( 1890 ) المغاوي : جمع مغواة . و هي الشّبهة يذهب معها الإنسان إلى ما يخالف الحق .

( 1891 ) مهد كمنع بسط .

( 1892 ) يعرّه : يعيبه و يلطّحه .

( 1893 ) يستنجح : يطلب نجاح حاجته ( 1894 ) مستكينون : خاضعون .

( 1895 ) ناظر القلب : استعاره من ناظر العين : و هو النقطة السوداء منها .

و المراد بصيرة القلب .

( 1896 ) الغور : ما انخفض من الأرض .

( 1897 ) النجد : ما ارتفع من الأرض .

( 1898 ) أرز يأرز : بكسر الراء في المضارع أي انقبض و ثبت . و أرزت الحية :

لاذت بجحرها و رجعت اليه .

( 1899 ) الشعار : ما يلي البدن من الثياب ،

و المراد بطانة النبي الكريم .

( 1900 ) الكرائم : جمع كريمة ، و المراد آيات في مدحهم كريمات .

( 1901 ) انحسرت : انقطعت .

( 1902 ) العشا مقصورا : سوء البصر و ضعفه .

[ 500 ]

( 1903 ) سبحات النور : درجاته و أطواره ( 1904 ) الائتلاف : اللمعان . و البلج بالتحريك الضوء و وضوحه .

( 1905 ) أسدف الليل : أظلم .

( 1906 ) الدجنّة : الظلمة ، و غسق الدجنة : شدّتها .

( 1907 ) أوضاح : جمع وضح بالتحريك و هو هنا بياض الصبح .

( 1908 ) الضّباب ككتاب جمع ضبّ :

الحيوان المعروف . و الوجار ككتاب الجحر .

( 1909 ) مآقيها : جمع مأق و هو طرف العين مما يلي الأنف .

( 1910 ) تبلّغت : اكتفت أو اقتاتت .

( 1911 ) شظايا جمع شظيّة كعطيّة :

و هي الفلقة من الشي‏ء ، أي كأنها مؤلفة من شقق الآذان .

( 1912 ) القصبة : عمود الريشة أو أسفلها المتصل بالجناح . و قد يكون مجردا عن الزّغب في بعض الحيوانات مما ليس بطائر ، كبعض أنواع القنفذ و الفيران .

( 1913 ) أعلاما : رسوما ظاهرة .

( 1914 ) خلا من غيره : تقدّمه من سواه فحاذاه .

( 1915 ) المرجل : القدر .

( 1916 ) القين بالفتح الحداد .

( 1917 ) المقصر كمقعد : المجلس ،

أي لا مستقر لهم دون القيامة .

( 1918 ) مرقلين : مسرعين .

( 1919 ) شخصوا : ذهبوا .

( 1920 ) الأجداث : القبور .

( 1921 ) مصائر الغايات : جمع مصير ،

ما يصير اليه الانسان من شقاء و سعادة .

( 1922 ) نقع العطش : أزاله .

( 1923 ) يستعتب : يطلب منه العتبى حتى يرضى .

( 1924 ) أخلقه : ألبسه ثوبا خلقا : أي باليا . و كثرة الرد : كثرة ترديده على الألسنة بالقراءة .

( 1925 ) ولوج السمع : دخول الآذان و المسامع .

( 1926 ) حيزت : حازها اللّه عني فلم أنلها .

( 1927 ) تشابه أمور الدهر : أي مصائبه كأنّ كلا منها يطلب النزول قبل الآخر ، فالسابق منها مهلك .

و المتأخر لاحق له في مثل أثره .

( 1928 ) الأعلام هي الرايات ، كنى بها عن الجيوش ، و تظاهر : تعاونها .

( 1929 ) الساعة : القيامة . و حدوها :

سوقها و حثّها لأهل الدنيا على المسير للوصول إليها .

( 1930 ) زاجر الإبل : سائقها .

( 1931 ) الشوال بالفتح جمع شائلة ،

و هي من الإبل ما مضى عليها من حملها أو وضعها سبعة أشهر .

( 1932 ) لا يحرز : لا يحفظ .

[ 501 ]

( 1933 ) الحمة بضم ففتح في الأصل إبرة الزّنبور و العقرب و نحوها تلسع بها ، و المراد هنا سطوة الخطايا على النفس .

( 1934 ) أيام الفناء : يريد أيام الدنيا .

( 1935 ) المراد « بالظّعن » المأمور به هاهنا السير إلى السعادة بالأعمال الصالحة ،

و هذا ما حثنا اللّه عليه .

( 1936 ) تبعته : ما يتعلق به من حق الغير فيه .

( 1937 ) الرّصد : الرّقيب . و يريد به هنا رقيب الذمة و واعظ السر .

( 1938 ) الرّتاج ككتاب الباب العظيم إذا كان محكم الغلق .

( 1939 ) « منزل وحدته » : هو القبر .

( 1940 ) المراد « بالصيحة » : هنا الصيحة الثانية ، لقوله تعالى : « إن كانت إلا صيحة واحدة » .

( 1941 ) زاحت : بعدت و انكشفت .

( 1942 ) الهجعة : المرة من الهجوع ،

و هو النوم ليلا . و المراد نوم الغفلة في ظلمات الجهالة .

( 1943 ) المبرم : المحكم ، من أبرم الحبل إذا أحكم فتله . و المراد الأحكام الإلهية التي أبرمت على ألسنة الأنبياء .

( 1944 ) بيت مدر و لا وبر : كناية عن أهل الحاضرة و البادية .

( 1945 ) ترحة : حزن .

( 1946 ) أصفيته الشي‏ء : آثرته به و اختصصته .

( 1947 ) الصبر ككتف عصارة شجر مرّ .

( 1948 ) المقر على وزن كتف السمّ .

( 1949 ) الدّثار ككتاب من اللباس :

أعلاه فوق الملابس . و السيف يكون أشبه بالدّثار إذا عمّت إباحة الدم بأحكام الهوى .

( 1950 ) الزّوامل : جمع زاملة ، و هي ما يحمل عليها الطعام من الإبل و نحوها .

( 1951 ) نخم كفرح : أخرج النّخامة من صدره فألقاها . و النّخامة بالضمّ ما يدفعه الصدر أو الدماغ من المواد المخاطيّة .

( 1952 ) الجديدان : الليل و النهار .

( 1953 ) ربق جمع ربقة و هي الحبل يربق به .

( 1954 ) حلق : جمع حلقة .

( 1955 ) السنة بكسر السين أوائل النوم .

( 1956 ) ذرأت : خلقت .

( 1957 ) المور بالفتح الموج .

( 1958 ) حسيرا : متعبا .

( 1959 ) المبهور : المغلوب و منقطع نفسه من الاعياء .

( 1960 ) الواله من الوله و هو ذهاب الشعور .

( 1961 ) المدخول : المغشوش غير الخالص ، أو هو المعيب الناقص لا يترتّب عليه عمل .

( 1962 ) الخوف المحقّق : هو الثابت الذي يبعث على البعد عن المخوف و الهرب منه .

[ 502 ]

( 1963 ) الخوف المعلول : هو ما لم يثبت في النفس و لم يخالط القلب ، و إنما هو عارض في الخيال يزيله أدنى الشواغل . فهو كالأوهام لا قرار لها ، و « معلول » : من علّة يعلّه إذا شربه مرة بعد أخرى .

( 1964 ) الضّمار ككتاب ما لا يرجى من الوعود و الديون .

( 1965 ) الأسوة : القدوة .

( 1966 ) الأكناف : الجوانب . و زوى : قبض .

( 1967 ) شفيف : رقيق ، يستشف ما وراءه .

( 1968 ) الصّفاق : على وزن كتاب الجلد الباطن الذي فوقه الجلد الظاهر من البطن .

( 1969 ) تشذّب اللحم : تفرّقه .

( 1970 ) السّفائف جمع سفيفة وصف من « سف الخوص » إذا نسجه ، أي منسوجات الخوص .

( 1971 ) ظلاله جمع ظل بمعنى الكنّ و المأوى . و من كان كنه المشرق و المغرب فلا كنّ له .

( 1972 ) تأسّ : أي اقتد .

( 1973 ) القضم : الأكل بأطراف الأسنان ،

كأنه لم يتناول إلا على أطراف أسنانه ، و لم يملأ منها فمه .

( 1974 ) أهضم : من الهضم : و هو خمص البطن ، أي خلوها و انطباقها من الجوع .

( 1975 ) الكشح : ما بين الخاصرة إلى الضلع الخلفي .

( 1976 ) أخمصهم : أخلاهم .

( 1977 ) المحادّة : المخالفة في عناد .

( 1978 ) خصف النعل : خرزها .

( 1979 ) الحمار العاري : ما ليس عليه بردعة و لا إكاف ( 1980 ) أردف خلفه : أركب معه شخصا آخر على حمار واحد أو جمل أو فرس أو نحوها و جعله خلفه .

( 1981 ) الرّياش : اللباس الفاخر .

( 1982 ) أشخصها : أبعدها ( 1983 ) خاصّته : اسم فاعل في معنى المصدر ،

أي مع خصوصيته و تفضله عند ربه .

( 1984 ) زويت عنه بالبناء للمجهول :

قبضت و أبعدت ، و مثله بعد قليل : زوى الدنيا عنه : قبضها .

( 1985 ) عظيم زلفته : منزلته العليا من القرب إلى اللّه .

( 1986 ) العلم بالتحريك : العلامة ،

أي أن بعثته دليل على قرب القيامة إذ لا نبي بعده .

( 1987 ) خميصا : أي خالي البطن ، كناية عن عدم التمتع بالدنيا .

( 1988 ) العقب بفتح فكسر : مؤخر القدم . و وطوء العقب مبالغة في الاتباع و السلوك على طريقه ،

نقفوه خطوة خطوة حتى كائنا نطأ مؤخر قدمه .

[ 503 ]

( 1989 ) المدرعة بالكسر : ثوب من صوف .

( 1990 ) اغرب عني : اذهب و ابعد .

( 1991 ) السرى : بضم ففتح . السير ليلا و هذا المثل « عند الصباح يحمد القوم السّرى » معناه : إذا أصبح النائمون و قد رأوا السارين و اصلين إلى مقاصدهم حمدوا سراهم و ندموا على نوم أنفسهم .

( 1992 ) المنهاج البادي : أي الظاهر .

( 1993 ) متهدّلة : متدلية ، دانية للاقتطاف ( 1994 ) طيبة : المدينة المنورة .

( 1995 ) متلافية : من تلافاه : تداركه بالاصلاح قبل أن يهلكه الفساد ،

فدعوة النبي تلافت أمور الناس قبل هلاكهم .

( 1996 ) المفصولة : التي فصلها اللّه أي قضى بها على عباده .

( 1997 ) الكبوة : السقطة .

( 1998 ) المآب : المرجع .

( 1999 ) الإنابة : الرجوع .

( 2000 ) أسبغ : أي أحاط بجميع وجوه الترغيب .

( 2001 ) الشفيق : الخائف . و الناصح :

الخالص .

( 2002 ) الكادح : المبالغ في سعيه .

( 2003 ) تزايلت : تفرّقت . و الأوصال :

مجتمع العظام . و تفرقها كناية عن تبدد القوم و فنائهم .

( 2004 ) المحاورة : المخاطبة و المناجاة .

( 2005 ) الجدد بالتحريك : المستوي المسلوك .

( 2006 ) القصد : القويم .

( 2007 ) الوضين : بطان يشد به الرحل على البعير كالحزام للسرج ، فاذا قلق و اضطرب اضطرب الرحل فكثر تململ الجمل و قلّ ثباته في سيره .

( 2008 ) الإرسال : الإطلاق و الإهمال .

( 2009 ) السدّد محركا : الاستقامة .

( 2010 ) الذّمامة : الحماية و الكفاية .

و الصّهر : الصلة بين أقارب الزوجة و أقارب الزوج .

( 2011 ) النوط بالفتح التعلّق و الالتصاق ( 2012 ) الأثرة : الاختصاص بالشي‏ء دون مستحقه .

( 2013 ) النهب بالفتح : الغنيمة .

( 2014 ) صيح صيغة المجهول من صاح :

أي صاحوا للغارة .

( 2015 ) حجراته جمع حجرة : بفتح الحاء : الناحية .

( 2016 ) هلمّ : اذكر .

( 2017 ) الخطب : عظيم الأمر و عجيبه .

( 2018 ) الأود : الاعوجاج .

( 2019 ) الفوّار و الفوّارة من الينبوع :

الثقب الذي يفور الماء منه بشدّة .

( 2020 ) حدجوا : خلطوا .

( 2021 ) الشّرب بالكسر : النصيب من الماء . و الوبي‏ء : ما يوجب شربه من الوباء .

[ 504 ]

( 2022 ) محض الحق : خالصه .

( 2023 ) ساطح المهاد : جاعله سطحا سهلا و باسطه للعمل فيه . و المهاد الأرض .

( 2024 ) الوهاد جمع وهدة ما انخفض من الأرض . و مسيلها فاعل من أسال ، أي مجري السيل فيها .

( 2025 ) النّجاد جمع نجد : ما ارتفع من الأرض .

( 2026 ) الإبانة : ها هنا التمييز و الفصل ،

و الضمير في له يرجع اليه سبحانه أي تمييزا لذاته تعالى عن شبهها أي مشابهتها .

( 2027 ) شخوص لحظة : امتداد بصر بلا حركة من جفن .

( 2028 ) ازدلاف الرّبوة : تقربها من النظر و ظهورها له لأنه يقع عليها قبل المنخفضات .

( 2029 ) الداجي : المظلم .

( 2030 ) الغسق : الليل . و ساج : أي ساكن لا حركة فيه .

( 2031 ) عبر عن نسخ نور القمر له ، بالتفيؤ تشبيها له بنسخ الظلّ لضياء الشمس و هو من لطيف التشبيه و دقيقه .

( 2032 ) الأقول : المغيب . و الكرور :

الرجوع بالشروق .

( 2033 ) نحله القول كمنعه نسبه اليه .

( 2034 ) صفات الاقدار : جمع قدر بسكون الدال : و هو حال الشي‏ء من الطول و العرض و العمق و من الصغر و الكبر .

( 2035 ) نهايات الأقطار : هي نهايات الأبعاد الثلاثة المتقدم ذكرها .

( 2036 ) التّأثّل : التأصّل .

( 2037 ) أقام حدّه : أي ما به امتاز عن سائر الموجودات .

( 2038 ) السّويّ : مستوى الخلقة لا نقص فيه .

( 2039 ) المنشأ : المبتدع . و المرعي :

المحفوظ المعنيّ بأمره .

( 2040 ) السلالة من الشي‏ء : ما نسل منه .

( 2041 ) القرار المكين : محل الجنين من الرحم .

( 2042 ) تمور : تتحرّك .

( 2043 ) لا تحير : من قولهم : ما أحار جوابا ، أي لم يستطع ردّا .

( 2044 ) استسفروني : جعلوني سفيرا .

( 2045 ) الوشيجة : اشتباك القرابة .

( 2046 ) ربطه فارتبط : أي شدّه و حبسه .

( 2047 ) المرج : الخلط .

( 2048 ) السّيّقة ككيسة ما استاقه العدو من الدواب .

( 2049 ) نعقت من نعق بغنمه كمنع :

صاح .

( 2050 ) ذرأ : خلق .

( 2051 ) الأخاديد جمع أخدود : الشقّ في الأرض .

( 2052 ) الخروق جمع خرق : الأرض الواسعة تتخرق فيها الرياح .

و الفجاج جمع فج : الطريق الواسع .

[ 505 ]

( 2053 ) الأعلام : جمع علم بالتحريك ،

و هو الجبل .

( 2054 ) مرفرفة : من رفرف الطائر : بسط جناحيه .

( 2055 ) المخارق جمع مخرق : الفلاة .

( 2056 ) الحقاق ككتاب : جمع حقّ بالضمّ : مجتمع المفصلين .

( 2057 ) احتجاب المفاصل : استتارها باللحم و الجلد .

( 2058 ) العبالة : الضخامة و امتلاء الجسد ( 2059 ) يسمو : يرتفع .

( 2060 ) خفوفا : سرعة و خفة .

( 2061 ) دفيف الطائر : مروره فويق الأرض .

( 2062 ) نسقها : رتبها .

( 2063 ) الأصابيغ : جمع أصباغ بفتح الهمزة : جمع صبغ بالكسر و هو اللون أو ما يصبغ به .

( 2064 ) القالب : مثال تفرغ فيه الجواهر لتأتي على قدره . و الطائر ذو اللون الواحد كأنما أفرغ في قالب من اللون .

( 2065 ) طوق : أي ان جميع بدنه بلون واحد إلا لون عنقه فانه يخالف سائر بدنه ، كأنه طوق صيغ لحليته .

( 2066 ) التنضيد : النظم و الترتيب .

( 2067 ) أشرج قصبه : أي داخل بين آحاده و نظمها على اختلافها في الطول و القصر .

( 2068 ) درج إليه : مشى اليه .

( 2069 ) سما به : أي ارتفع به ، أي رفعه .

( 2070 ) مطلا على رأسه : مشرفا عليه كأنه يظلله .

( 2071 ) القلع بكسر فسكون : شراع السفينة .

( 2072 ) الدّاريّ : جالب العطر من دارين .

( 2073 ) عنجه : جذبه فرفعه ، من عنجت البعير إذا جذبته بخطامه فرددته على رجليه . النّوتيّ : البحار .

يختال : يعجب .

( 2074 ) يميس : يتبختر بزيفان ذنبه .

و أصل الزّيفان التبختر أيضا ،

و يريد به هنا حركة ذنب الطاووس يمينا و شمالا .

( 2075 ) يفضي : أي يذهب إلى انثاه و يسفد كما تذهب الديكة جمع ديك .

( 2076 ) يؤرّ : يسفد ، و ملاقحه :

أدوات اللّقاح و أعضاؤه ، و هي آلات التناسل .

( 2077 ) أرّ الفحول : أي أرا مثل أرّ الفحول .

( 2078 ) المغتلمة : ذات الغلمة و الشهوة و الشبق .

( 2079 ) الضراب : لقاح الفحل لأنثاه .

( 2080 ) على معاينة : أي اذهب و عاين صدق ما أقول .

( 2081 ) تسفحها : أي ترسلها أوعية الدمع .

( 2082 ) ضفّة الجفن بفتح الضاد و تكسر ،

استعارة من ضفتي النهر بمعنى جانبيه .

[ 506 ]

( 2083 ) تطعم ذلك كتعلم أي تذوقه كأنها رشّفه .

( 2084 ) لقاح الفحل : ماء التناسل يلقح به الأنثى ( 2085 ) المنبجس : النابع من العين .

( 2086 ) مطاعمة الغراب : تلقيحه لأنثاه .

و قالوا : ان مطاعمة الغراب بانتقال جزء من الماء المستقر في قانصة الذكر إلى الأنثى تتناوله من منقاره .

( 2087 ) القصب جمع قصبة هي عمود الريش .

( 2087 ) المداري : جمع مدرى بكسر الميم قال ابن الأثير المدري و المدراة : مصنوع من حديد أو خشب على شكل سن من أسنان المشط و أطول منه يسرح به الشعر المتلبد و يستعمله من لا مشط له .

( 2089 ) الدّارات : هالات القمر .

( 2090 ) العقيان : الذهب الخالص أو ما ما ينمو منه في معدنه .

( 2091 ) فلذ كعنب جمع فلذة بمعنى القطعة .

( 2092 ) جنى : أي مجتنى جمع كل زهر لأنه جمع كل لون ، و منه قوله تعالى ( و جنى الجنتين دان ) .

( 2093 ) الموشيّ : المنقوش المنمنم على صيغة اسم الفاعل .

( 2094 ) العصب بالفتح : ضرب من البرود منقوش .

( 2095 ) جعل اللّجين و هو الفضة منطقة لها . و المكلّل : المزيّن بالجواهر .

فكما تمنطقت الفصوص باللجين كذلك زين اللجين بها .

( 2096 ) المرح ككتف : المعجب و المختال الزاهي بحسنه .

( 2097 ) السّربال : اللباس مطلقا أو هو الدرع خاصة .

( 2098 ) الوشاح : نظامان من لؤلؤ و جوهر يخالف بينهما و يعطف أحدهما على الآخر بعد عقد طرفه به حتى يكونا كدائرتين إحداهما داخل الأخرى كل جزء من الواحدة يقابل جزءا من قرينتها ثم تلبسه المرأة على هيئة حمالة السيف .

( 2099 ) زقا يزقو : صاح .

( 2100 ) معولا : من أعول ، رفع صوته بالبكاء .

( 2101 ) حمش جمع أحمش أي دقيق .

( 2102 ) الديك الخلاسيّ بكسر الخاء :

هو المتولد بين دجاجتين هندية و فارسية .

( 2103 ) و قد نجمت : أي نبتت .

( 2104 ) ظنبوب ساقه : حرف عظمه الأسفل .

( 2105 ) صيصية : شوكة تكون في رجل الديك .

( 2106 ) القنزعة بضم القاف و الزاي :

بينهما سكون الخصلة من الشعر تترك على رأس الصبي .

[ 507 ]

( 2107 ) موشّاة : منقوشة .

( 2108 ) مغرزها : الموضع الذي غرز فيه العنق منتهيا إلى مكان البطن .

( 2109 ) الوسمة : هي نبات يخضب به .

( 2110 ) الصّقال : الجلاء .

( 2111 ) المعجر كمنبر : ثوب تعتجر به المرأة فتضع طرفه على رأسها ثم تمر الطرف الآخر من تحت ذقنها حتى ترده إلى الطرف الأول فيغطي رأسها و عنقها و عاتقها و بعض صدرها ، و هو معنى التلفع ها هنا . و الأسحم : الأسود .

( 2112 ) الأقحوان : البابونج .

( 2113 ) اليقق محركا : شديد البياض .

( 2114 ) يأتلق : يلمع .

( 2115 ) قسط : نصيب .

( 2116 ) علاه : أي فاق اللون الذي أخذ نصيبا منه بكثرة جلائه .

( 2117 ) البصيص : اللمعان .

( 2118 ) الرونق : الحسن .

( 2119 ) الأزاهير : جمع أزهار جمع زهر . فهي جمع الجمع . و المبثوثة المنثورة .

( 2120 ) لم تربّها ، فعل من التربية .

( 2121 ) القيظ : الحر .

( 2122 ) ينحسر : هو من « حسره » أي كشفه ، أي و قد ينكشف من ريشه فيسقط .

( 2123 ) تترى : أي شيئا بعد شي‏ء و بينهما فترة .

( 2124 ) ينحتّ : يسقط و ينقشر .

( 2125 ) عسجديّة : ذهبية .

( 2126 ) عمائق : جمع عميقة .

( 2127 ) بهر العقول : قهرها فردّها .

( 2128 ) جلاّه كحلاّه كشفه .

( 2129 ) أدمج قوائمها : أودع أرجلها فيها .

( 2130 ) الذّرة : واحدة الذر : صغار النمل .

( 2131 ) الهمجة محركة : واحدة الهمج ذباب صغير يسقط على وجوه الغنم .

( 2132 ) وأى : وعد .

( 2133 ) الحمام : الموت .

( 2134 ) عزفت نفسك : كرهت و زهدت .

( 2135 ) اصطفاق الأشجار : تضارب أوراقها بالنسيم بحيث يسمع لها صوت .

( 2136 ) الكثبان جمع كثيب و هو التلّ .

( 2137 ) الأفنان جمع فنن بالتحريك :

و هو الغصن .

( 2138 ) غلف بضمتين جمع غلاف و الأكمام جمع كمّ بكسر الكاف و هو وعاء الطلع و غطاء النّوار .

( 2139 ) تجني : تقطف .

( 2140 ) المصفّقة : المصفّاة .

( 2141 ) المونقة : المعجبة .

( 2142 ) العذق : للنخلة كالعنقود للعنب :

مجموع الشماريخ و ما قامت عليه من العرجون .

( 2143 ) ليتأسّ : ليقتد .

( 2144 ) القيض : القشرة العليا اليابسة على البيضة .

[ 508 ]

( 2145 ) الأداحي جمع أدحي كلجّيّ و هو مبيض النعام في الرمل تدحوه برجلها لتبيض فيه .

( 2146 ) القزع محركا : القطع المتفرقة من السحاب واحدته قزعة بالتحريك .

( 2147 ) الركام : السحاب المتراكم .

و المستثار : موضع انبعاثهم ثائرين .

و سيل الجنتين هو الذي سماه اللّه سيل العرم الذي عاقب اللّه به سبأ على ما بطروا نعمته فدمّر جنانهم و حوّل نعيمهم شقاء .

و القارة كالقرارة ما اطمأن من الأرض .

( 2148 ) الأكمة محركة : غليظ من الأرض يرتفع عما حواليه .

و السّنن يريد به الجري . و الطود الجبل العظيم و المقصود الجمع .

و الرصّ يراد به الارتصاص أي الانضمام و التلاصق ، أي لم يمنع جريته تلاصق الجبال . و الحداب جمع حدب بالتحريك : ما غلظ من الأرض في ارتفاع .

( 2149 ) يذعذعهم بالذال المعجمة مرتين : يفرقهم . و بطون الأودية كناية عن مسالك الاختفاء .

( 2150 ) ليضعّفنّ لكم التيه : لتزادنّ لكم الحيرة أضعاف ما هي لكم الآن .

( 2151 ) الفادح من فدحه الدّين :

إذا أثقله .

( 2152 ) صدف : أعرض . و السمت :

الجهة . و تقصدوا : تستقيموا .

( 2153 ) مدخول : معيب .

( 2154 ) معاقد الحقوق : مواضعها من الذمم .

( 2155 ) بادره : عاجله ، أي عاجلوا أمر العامة بالاصلاح لئلا يغلبكم الفساد فتهلكوا .

( 2156 ) المجلبون : من أجلب عليه : أعانه .

( 2157 ) على حدّ شوكتهم : شدتهم ، أي لم تنكسر سورتهم .

( 2158 ) خلالكم : فيما بينكم .

( 2159 ) يسومونكم : يكلفونكم .

( 2160 ) مادّة : أي عونا و مددا .

( 2161 ) مسمحة : اسم مفعول من أسمح أي ميسرة .

( 2162 ) ضعضعة : هدمه حتى الأرض .

( 2163 ) المنّة بالضم : القدرة .

( 2164 ) الوهن : الضعف .

( 2165 ) الكيّ : كناية عن القتل .

( 2166 ) إلا هالك : أي إلا من كان في طبعه عوج جبلّي ، فحتم الشقاء الأبدي .

( 2167 ) المبتدعات : ما أحدث و لم يكن على عهد الرسول .

( 2168 ) المشبّهات : البدع الملبسة ثوب الدين المشبهة به و ليست منه هي المهلكة إلا أن يحفظ اللّه منها بالتوبة .

( 2169 ) ملوّمة من لوّمه مبالغة في لامه ، أي غير ملوم عليها بالنفاق .

[ 509 ]

( 2170 ) يأرز : يرجع .

( 2171 ) تمالأوا : اتفقوا و تعاونوا .

( 2172 ) السّخطة بالفتحة الكراهة و البغض .

( 2173 ) فيالة الرأي بالفتح : ضعفه .

( 2174 ) أفاءها عليه : أرجعها اليه .

( 2175 ) النعش : مصدر نعشه ، إذا رفعه .

( 2176 ) السقف المرفوع : السماء .

( 2177 ) المكفوف اسم مفعول ، من كفّه إذا جمعه و ضم بعضه إلى بعض .

( 2178 ) مغيضا : من غاض الماء إذا نقص ، كأن هذا الجو منبع الضياء و الظلام و هو مغيضها كما يغيض الماء في البئر .

( 2179 ) السّبط بالكسر : القبيلة .

( 2180 ) اعتمادا : أي معتمدا ، أو ملجأ يعتصم به .

( 2181 ) الذمار ككتاب : ما يلزم الرجل حفظه من أهله و عشيرته .

( 2182 ) الغائر : من غار على امرأته أو قريبته أن يمسها أجنبي .

( 2183 ) الحقائق : هنا وصف لا اسم ،

يريد النوازل الثابتة التي لا تدفع بل لا تقلع إلا بعازمات الهمم .

( 2184 ) الحفاظ : الوفاء و رعاية الذمم .

( 2185 ) لا تواري : لا تحجب .

( 2186 ) ضرب الوجه : كناية عن الرد و المنع .

( 2187 ) قرعته بالحجّة : من قرعه بالعصا ضربه بها .

( 2188 ) هبّ : من هبيب التيس أي صياحه أي كان يتكلم بالمهمل مع سرعة حمل عليها الغضب .

( 2189 ) حبيس : فعيل بمعنى مفعول يستوي فيه المذكر و المؤنث ، و أم المؤمنين كانت محبوسة لرسول اللّه لا يجوز لأحد أن يمسها بعده كأنها في حياته .

( 2190 ) خزّان : جمع خازن .

( 2191 ) القتل صبرا : أن تحبس الشخص ثم ترميه حتى يموت .

( 2192 ) معتمدين : قاصدين .

( 2193 ) المنابذة : تهييج الفساد .

( 2194 ) استعتب : طلب منه الرضى بالحق .

( 2195 ) أهل القبلة : من يعتقد باللّه و صدق ما جاء به محمد صلى اللّه عليه و سلم و يصلي معنا إلى قبلة واحدة ( 2196 ) الغير : ( بكسر ففتح ) اسم للتغير أو التغير .

( 2197 ) الخنين بالخاء المعجمة : ضرب من البكاء يردد به الصوت في الأنف .

( 2198 ) زوي : أي قبض .

( 2199 ) متجرّدا : كأنه سيف تجرد من غمده .

( 2200 ) يلتبس : أي يشتبه .

( 2201 ) يوازر : ينصر و يعين .

( 2202 ) المنابذة : المراماة و المراد المعارضة و المدافعة .

[ 510 ]

( 2203 ) يهنهه عن الأمر : كفّه و زجره عن إتيانه .

( 2204 ) المعذرين فيه : المعتذرين عنه فيما نقم منه .

( 2205 ) يركد جانبا : يسكن في جانب عن القاتلين و الناصرين .

( 2206 ) النعم محركة : الابل أو هي الغنم .

( 2207 ) أراح بها : ذهب بها . و أصل الاراحة الانطلاق في الريح فاستعمله في مطلق الانطلاق .

( 2208 ) السائم : الراعي .

( 2209 ) الوبي : الردي يجلب الوباء .

( 2210 ) الدوي : الوبيل يفسد الصحة ،

أصله من الدوا بالقصر أي المرض .

( 2211 ) المدى جمع مدية : السكين ،

أي معلوفة للذبح .

( 2212 ) تحسب يومها دهرها : أي لا تنظر إلى عواقب أمورها فلا تعد شيئا لما بعد يومها ، و متى شبعت ظنت أنه لا شأن لها بعد هذا الشبع .

( 2213 ) مولجه : من ولج يلج إذا دخل .

( 2214 ) مفضيه : أصله من أفضى اليه :

خلا به .

( 2215 ) أعذر اليكم بالجليّة : أي بالأعذار الجلية . و العذر هنا مجاز عن سبب العقاب في المؤاخذة عند مخالفة الأوامر الالهية .

( 2216 ) نزع عنه : انتهى و أقلع .

( 2217 ) أبعد منزعا : أي نزوعا بمعنى الانتهاء و الكف عن المعاصي .

( 2218 ) ظنون كصبور الضعيف و القليل الحيلة .

( 2219 ) زاريا عليها : أي عائبا .

( 2220 ) التقويض : نزع أعمدة الخيمة و أطنابها ، و المراد أنهم ذهبوا بمساكنهم وطووا مدة الحياة كما يطوي المسافر منازل سفره أي مراحله و مسافاته .

( 2221 ) فاقة : أي فقر و حاجة إلى هاد سواه .

( 2222 ) اللأواء : الشدة .

( 2223 ) شفاعة القرآن : نطق آياته بانطباقها على عمل العامل .

( 2224 ) محل به : مثل الحاء : كاده بتبيين سيئاته عند السلطان ، كناية عن مباينة أحكامه لما أباه العبد من أعماله .

( 2225 ) استغشوا أهواءكم ، أي : ظنوا فيها الغش و ارجعوا إلى القرآن .

( 2226 ) العلم : محركا يريد به القرآن .

( 2227 ) خرج إلى فلان من حقه : أداه ،

فكأنه كان حبيسا في مؤاخذته فانطلق .

( 2228 ) الوظائف : ما قدّر اللّه لنا من الأعمال المخصصة بالأوقات و الأحوال كالصوم و الصلاة و الزكاة .

[ 511 ]

( 2229 ) حجيج : من حج إذا أقنع بحجته ( 2230 ) تورّد : هو تفعّل كتنزّل . أي ورد شيئا بعد شي‏ء .

( 2231 ) عدة اللّه بكسر ففتح وعده .

( 2232 ) تهزيع الشي‏ء : تكسيره ، و الصادق إذا كذب فقد انكسر صدقه ،

و الكريم إذا لؤم فقد انثلم كرمه .

( 2233 ) تصريف الأخلاق : من صرفته إذا قلبته ، نهي عن النفاق و التلوّن في الاخلاق .

( 2234 ) ليخزن كينصر أي ليحفظ لسانه .

( 2235 ) الجموح : من جمح الفرس إذا غلب فارسه فيوشك أن يطرح به في مهلكة فيرديه .

( 2236 ) لسان المؤمن من وراء قلبه :

لسان المؤمن تابع لاعتقاده ، لا يقول إلا ما يعتقد .

( 2237 ) ضرّسته الحرب : جربته . أي جربتموها .

( 2238 ) الاتيان من الأمام : كناية عن الظهور كأن التقصير عدوّ قويّ يأتي مجاهرة لا يخدع و لا يفر .

( 2239 ) جواد قاصد : أي مستقيم أو قريب من اللّه و السعادة .

( 2240 ) الهنات : بفتح الهاء جمع هنة محركة : الشي‏ء اليسير و العمل الحقير .

و المراد به صغائر الذنوب .

( 2241 ) المدى : جمع مدية ، و هي السكّين .

( 2242 ) السياط : جمع سوط .

( 2243 ) الفرقة بضم الفاء التفرّق و الشقاق .

( 2244 ) يجعجعا : من جعجع البعير إذا برك ، و لزم الجعجاع أي الأرض .

أي أن يقيما عند القرآن . و التبع محركا التابع ، للواحد و الجمع .

و تاها : أي ضلاّ .

( 2245 ) لا يعزب : لا يخفى .

( 2246 ) سوافي الريح : جمع سافية ، من « سفت الرّيح التراب و الورق » أي حملته .

( 2247 ) الصفا : مقصورا جمع صفاة :

الحجر الأملس الضخم . و دبيب النمل أي حركته عليه في غاية الخفاء لا يسمع لها حس .

( 2248 ) الذرّ : صغار النمل . و مقيلها :

محلّ استراحتها و مبيتها .

( 2249 ) طرف الحدقة : تحريك جفنيها و الحدقة هنا العين .

( 2250 ) عدل باللّه : جعل له مثلا و عديلا .

( 2251 ) تكوينه : خلقه للناس جميعا .

( 2252 ) دخلته بالكسر و الضم : باطنه .

( 2253 ) المجتبى : المصطفى . و العيمة بكسر العين : المختار من المال .

( 2254 ) اعتام : أخذ المال . فالمعتام :

المختار لبيان حقائق توحيده و تنزيهه .

( 2255 ) العقائل : الكرائم .

( 2256 ) الكرامات : ما أكرم اللّه به نبيه من معجزات و منازل في النفوس عاليات .

[ 512 ]

( 2257 ) أشراط الهدى : علاماته و دلائله .

( 2258 ) غربيب الشي‏ء كعفريت أشده سوادا ، فغربيب العمى أشد الضلال ظلمة .

( 2259 ) المخلد : الراكن المائل .

( 2260 ) نفس كفرح : ضنّ ، أي لا تضن الدنيا بمن يباري غيره في اقتنائها و عدّها من نفائسه ، و لا تحرص عليه بل تهلكه .

( 2261 ) الغض : الناضر .

( 2262 ) اجترح الذنب : اكتسبه و ارتكبه .

( 2263 ) الفترة : كناية عن جهالة الغرور .

( 2264 ) الرويّة : التفكر .

( 2265 ) الهمّة : الاهتمام بالأمر بحيث لو لم يفعل لجر نقصا و أوجب هما .

( 2266 ) الجارحة : العضو البدني .

( 2267 ) الجفاء : الغلظ و الخشونة .

( 2268 ) تعنو : تذل .

( 2269 ) وجب القلب يجب وجيبا و وجبانا :

خفق و اضطرب .

( 2270 ) أمهلتم : أخرتم ، و يروى « أهملتهم » بمعنى خليتم و تركتم .

( 2271 ) خرتم : ضعفتم و جبنتم .

( 2272 ) المشاقّة : المقاطعة و المصارمة .

( 2273 ) نكصتم : رجعتم القهقرى و أحجمتم .

( 2274 ) المعروف في التقريع : لا أبا لكم ،

و لا أبا لك . و هو دعاء بفقد الأب أو تعيير بجهله ، فتلطف الامام بتوجيه الدعاء أو الذمّ لغيرهم .

( 2275 ) قال : أي كاره .

( 2276 ) غير كثير بكم : أي : إني أفارق الدنيا و أنا في قلة من الأعوان .

و إن كنتم حولي كثيرين .

( 2277 ) من شحذ السكين : كمنع ، أي حددها .

( 2278 ) الجفاة جمع جاف : أي غليظ .

( 2279 ) الطغام بالفتح : أرذال الناس .

( 2280 ) المعونة : يراد بها هنا ما يعطى للجند لإصلاح السلاح ، و علف الدواب زائدا على العطاء المفروض ،

و الأرزاق المعينة لكل منهم .

( 2281 ) التريكة كسفينة بيضة النعامة بعد أن يخرج منها الفرخ تتركها في مجثمها ، و المراد : أنتم خلف الإسلام و عوض السلف .

( 2282 ) دارستكم الكتاب : أي قرأت عليكم القرآن تعليما و تفهيما .

( 2283 ) فاتحتكم : مجرده فتح بمعنى قضى ،

فهو بمعنى قاضيتكم أي حاكمتكم .

و الحجاج : المحاجّة أي قاضيتكم عند الحجة حتى قضيت عليكم بالعجز عن الخصام .

( 2284 ) سوّغتكم ما مججتم : سوغت لأذواقكم من مشرب الصدق ما كنتم تمجونه و تطرحونه . فسوّغ الشي‏ء : جعله سائغا مقبولا ، و مجّ الشي‏ء من فيه : رمى به .

( 2285 ) أقرب بهم : ما أقربهم من الجهل .

[ 513 ]

( 2286 ) ابن النابغة : عمرو بن العاص .

( 2287 ) قطنوا : أقاموا .

( 2288 ) ظعنوا : رحلوا .

( 2289 ) أشرعت : سددت و صوبت نحوهم .

( 2290 ) الهامات : الرؤوس .

( 2291 ) استفلّهم : دعاهم للتفلّل : و هو الانهزام عن الجماعة .

( 2292 ) حسبهم بخروجهم : كافيهم من الشرّ خروجهم ، و الباء زائدة .

( 2293 ) الارتكاس : الانقلاب و الانتكاس .

( 2294 ) صدّهم : إعراضهم .

( 2295 ) الجماح : الجموح و هو أن يغلب الفرس راكبه . و المراد تعاصيهم و غلوّهم و إفراطهم .

( 2296 ) التيه : الضلال .

( 2297 ) المدرعة : ثوب يعرف عند بعض العامة بالدراعية ، قميص ضيق الأكمام ، قال في القاموس : و لا يكون إلا من صوف .

( 2298 ) الثفنة بكسر بعد فتح : ما يمس الأرض من البعير بعد البروك و يكون فيه غلظ من ملاطمة الأرض .

و كذلك كان في جبين أمير المؤمنين من كثرة السجود .

( 2299 ) النوامي : جمع نام ، بمعنى زائد .

( 2300 ) الطول بفتح الطاء و سكون الواو الفضل .

( 2301 ) خنع : ذل و خضع .

( 2302 ) يتعاوره : يتداوله و يتبادل عليه .

( 2303 ) موطّدات : مثبتّات في مداراتها على ثقل أجرامها .

( 2304 ) التلكؤ : التوقّف و التباطؤ .

( 2305 ) ادلهمام الظلمة : كثافتها و شدّتها .

( 2306 ) السجف بضمتين جمع سجاف ككتاب : الستر .

( 2307 ) الجلابيب جمع جلباب : ثوب واسع تلبسه المرأة فوق ثيابها كأنه ملحفة . و وجه الاستعارة فيها ظاهر .

( 2308 ) الحنادس : جمع حندس بكسر الحاء : الليل المظلم .

( 2309 ) شاع : تفرق .

( 2310 ) الغسق : الظلمة ، و الداجي :

الشديد الظلام .

( 2311 ) الساجي : الساكن .

( 2312 ) المتطأطئات : المنخفضات .

( 2313 ) اليفاع : التل أو المرتفع مطلقا من الأرض . و السفع جمع سفعاء السوداء تضرب إلى الحمرة ،

و المراد منها الجبال ، عبر عنها بلونها فيما يظهر لنظر على بعد .

( 2314 ) ما يتجلجل به الرعد : صوته ،

و الجلجلة : صوت الرّعد .

( 2315 ) تلاشت : اضمحلت ، و أصله من لشي‏ء بمعنى خس بعد رفعة .

و ما يضمحل عنه البرق هو الأشياء التي ترى عند لمعانه .

( 2316 ) العواصف : الرياح الشديدة ،

و إضافتها للأنواء من إضافة الشي‏ء لمصاحبه عادة . و الأنواء جمع

[ 514 ]

نوء : أحد منازل القمر . يعدّها العرب ثمانية و عشرين يغيب منها عن الأفق في كل ثلاث عشرة ليلة منزلة و يظهر عليه أخرى .

( 2317 ) السماء هنا : المطر .

( 2318 ) الوهم هنا : الفكرة و التوهم .

( 2319 ) لا يشغله سائل : لإحاطة علمه و قدرته .

( 2320 ) النائل : العطاء .

( 2321 ) الأين : المكان .

( 2322 ) الأزواج : هنا القرناء و الأمثال .

أي لا يقال : ذو قرناء ، و لا هو قرين لشي‏ء . و يراد من هذا نفي الاثنينية و التعدد عنه جلّ شأنه .

( 2323 ) لا يخلق بعلاج : أي أنه لا يشبه المخلوقات في احتياج وجودها إلى معالجة و مزاولة . لأنه بذاته واجب الوجود سبحانه .

( 2324 ) اللهوات جمع لهاة : اللحمة المشرفة على الحلق في أقصى الفم .

( 2325 ) المتكلف : هو شديد التعرض لما لا يعنيه .

( 2326 ) الحجرات : جمع حجرة بضم الحاء : الغرفة .

( 2327 ) المرجحنّ كالمقشعرّ : المائل لثقله و المتحرك يمينا و شمالا .

( 2328 ) متولّهة : أي حائرة أو متخوّفة .

( 2329 ) الرياش : اللباس الفاخر .

( 2330 ) الطعمة بالضم : المأكلة ، أي ما يؤكل . و المراد الرزق المقسوم .

( 2331 ) جنّة الحكمة : ما يحفظها على صاحبها من الزهد و الورع .

و أصل الجنّة الوقاية . و منه الدّرع و المجنّ . و ما يتقى به .

( 2332 ) عسيب الذنب : أصله .

( 2333 ) الجران ككتاب : مقدّم عنق البعير من المذبح إلى المنحر .

و البعير أقل ما يكون نفعه عند بروكه . و إلصاق جرانه بالأرض كناية عن الضعف .

( 2334 ) استوسقت الإبل : اجتمعت و انضمّ بعضها إلى بعض .

( 2335 ) الرنق بكسر النون و فتحها و سكونها : الكدر .

( 2336 ) عمار بن ياسر : من السابقين الأولين .

( 2337 ) أبو الهيثم مالك بن التّيهان : بتشديد الياء و كسرها : من أكابر الصحابة .

( 2338 ) ذو الشهادتين : خزيمة بن ثابت الأنصاري ، قبل النبي شهادته بشهادة رجلين في قصة مشهورة .

( 2339 ) أبرد بروؤسهم : أي أرسلت مع البريد بعد قتلهم إلى الفجرة البغاة للتشفي منهم رضي اللّه عنهم .

( 2340 ) أوه : بفتح الهمزة و كسر الواو و تشديدها و كسر الهاء : كلمة توجّع .

( 2341 ) المنصبة كمصطة : التعب .

( 2342 ) هجم عليه كنصر : دخل غفلة .

( 2343 ) المعتبر مصدر ميمي : الاعتبار و الاتعاظ .

[ 515 ]

( 2344 ) التصرف : هنا التبدّل .

( 2345 ) المصاحّ جمع مصحّة بكسر الصاد و فتحها بمعنى الصحة و العافية .

( 2346 ) استحمد : أي طلب من خلقه أن يحمدوه .

( 2347 ) ارتهن عليهم أنفسهم : حبس نفوسهم و جعلها رهنا على الوفاء بميثاقهم .

( 2348 ) يقال : « فلان بعين فلان » إذا كان بحيث لا يخفى عليه منه شي‏ء .

( 2349 ) يرهقهم بالأجل : أي يغشاهم بالمنية .

( 2350 ) يريد بالرجعة هنا ما يسأله الانسان المذنب من العودة إلى الدنيا ليعمل صالحا كما قال اللّه : « ربّ ارجعني لعلي أعمل صالحا فيما تركت » .

( 2351 ) مالك : هو الموكّل بالجحيم .

( 2352 ) اليفن بالتحريك : الشيخ المسنّ .

( 2353 ) لهزه : أي خالطه . و القتير : الشيب .

( 2354 ) نشبت كفرحت : علقت .

و الجوامع جمع جامعة الغل لأنها تجمع اليدين إلى العنق .

( 2355 ) غلق الرهن كفرح : استحقه صاحب الحق ، و ذلك إذا لم يكن فكاكه في الوقت المشروط .

( 2356 ) يبلوكم : يختبركم .

( 2357 ) الحسيس : الصوت الخفي .

( 2358 ) لغب : كسمع و منع و كرم لغبا و لغوبا : أعيي أشد الإعياء .

و النصب : التعب أيضا .

( 2359 ) قبحك اللّه : كسرك ، كما يقال : قبحت الجوزة : كسرتها .

( 2360 ) أثرم : ساقط الثنيّة من الأسنان .

( 2361 ) الضئيل : النحيف المهزول ، كناية عن الضعف .

( 2362 ) نعر : أي صاح .

( 2363 ) نجمت : ظهرت و برزت .

و التشبيه بقرن الماعز في الظهور على غير شرف و لا شجاعة و لا قدم ،

بل على عفلة .

( 2364 ) واحد لا بعدد : أي لا يتكون من أجزاء .

( 2365 ) الأمد : الغاية ( 2366 ) المشاعرة : انفعال إحدى الحواس بما تحسّه من جهة عروض شي‏ء منه عليها .

( 2367 ) المرائي جمع مرآة بالفتح و هي المنظر ، أي تشهد له مناظر الأشياء لا بحضوره فيها شاخصا للأبصار .

( 2368 ) الفلج : الظفر . و ظهوره : علو كلمة الدين .

( 2369 ) صادعا : جاهرا .

( 2370 ) الأمراس : جمع مرس بالتحريك و هو جمع مرسة بالتحريك :

و هو الحبل .

( 2371 ) البشر : جمع بشرة . و هي ظاهر الجلد الإنساني .

( 2372 ) الصدر محركا الرجوع بعد الورود .

[ 516 ]

( 2373 ) بوفقها : بكسر الواو ، أي بما يوافقها من الرزق و يلائم طبعها .

( 2374 ) الصفا : الحجر الأملس لا شقوق فيه . و الجامس : الجامد .

( 2375 ) الشراسيف : مقاط الأضلاع :

و هي أطرافها التي تشرف على البطن .

( 2376 ) القلال جمع قلة بالضم و هي رأس الجبل .

( 2377 ) لم يلجؤوا : لم يستندوا .

( 2378 ) أوعاه : كوعاه بمعنى حفظه .

( 2379 ) قمراوين : أي مضيئين ، كأن كلا منهما ليلة قمراء أضاءها القمر .

( 2380 ) المنجل كمنبر آلة من حديد معروفة يقضب بها الزرع . قالوا :

أراد بهما هنا ، رجلي الجرادة .

لا عوجاجهما و خشونتهما .

( 2381 ) ذبّها : دفعها .

( 2382 ) نزواتها : و ثباتها ، نزا عليه : و ثب .

( 2383 ) « الندى » : هنا مقابل اليبس بالتحريك .

( 2384 ) الهطل بالفتح تتابع المطر و الدمع .

( 2385 ) الدّيم كالهمم جمع ديمة :

مطر يدوم في سكون بلا رعد و لا برق .

( 2386 ) تعديد القسم : إحصاء ما قدر منها لكل بقعة .

( 2387 ) جدوب الأرض : يبسها لاحتجاب المطر عنها .

( 2388 ) صمده : قصده .

( 2389 ) كل معروف بنفسه مصنوع :

أي كل معروف الذات بالكنه مصنوع ، لأن معرفة الكنه إنما تكون بمعرفة أجزاء الحقيقة فمعروف الكنه مركب . و المركب مفتقر في الوجود لغيره ، فهو مصنوع .

( 2390 ) ترفده : أي تعينه .

( 2391 ) المشعر كمقعد محلّ الشعور أي الاحساس ، فهو الحاسّة . و تشعيرها : إعدادها للانفعال المخصوص الذي يعرض لها من المواد ، و هو ما يسمى بالاحساس ،

فالمشعر ، من حيث هو مشعر ،

منفعل دائما . و لو كان للّه مشعر لكان منفعلا ، و المنفعل لا يكون فاعلا .

( 2392 ) الصرد محركا : البرد ، أصلها فارسية .

( 2393 ) متدانياتها : متقارباتها كالجزئين من عنصر واحد في جسمين مختلفي المزاج .

( 2394 ) كل مخلوق يقال فيه « قد وجد » و وجد منذ كذا ، و هذا مانع للقدم و الأزلية ، و كل مخلوق يقال فيه « لو لا » خالقه ما وجد ،

فهو ناقص لذاته محتاج للتكملة بغيره .

( 2395 ) لتفاوتت ذاته : أي لاختلفت باختلاف الأعراض عليها و لتجزّأت حقيقته ، فان الحركة و السكون من خواصّ الجسم و هو منقسم .

[ 517 ]

( 2396 ) سلطان الامتناع : هو سلطان العزّة الأزلية .

( 2397 ) الأفول : من « أفل النجم » إذا غاب .

( 2398 ) المراد « بالمولود » المتولّد عن غيره ، سواء أكان بطريق التناسل المعروف أم بطريق النشوء كتولد النبات عن العناصر ، و من ولد له كان متولدا بإحدى الطريقتين .

( 2399 ) لا يوصف بشي‏ء من الأجزاء :

أي لا يقال : ذو جزء كذا و لا ذو عضو كذا .

( 2400 ) تقلّه : أي ترفعه .

( 2401 ) تهويه : أي تحطه و تسقطه .

( 2402 ) والج : أي داخل .

( 2403 ) اللهوات بفتح الهاء : جمع لهاة : اللحمة في سقف أقصى الفم .

( 2404 ) لا يتحفظ : أي لا يتكلف الحفظ « و لا يؤوده حفظهما و هو العليّ العظيم » .

( 2405 ) الأود : الاعوجاج .

( 2406 ) التهافت : التساقط قطعة قطعة .

( 2407 ) الانفراج : الانشقاق .

( 2408 ) الأوتاد : جمع وتد ، و يراد به هنا الحبل .

( 2409 ) الأسداد : جمع سد و المراد بها الجبال أيضا .

( 2410 ) خدّ : أي شقّ .

( 2411 ) يهن : من الوهن بمعنى الضعف .

( 2412 ) مراحها بضم الميم : اسم مفعول من أراح الإبل ، ردها إلى المراح بالضم كالمناخ أي المأوى .

( 2413 ) السائم : الراعي يريد ما كان في مأواه و ما كان في مرعاه .

( 2414 ) الأسناخ : الأصول . و المراد منها الأنواع ، أي الأصناف الداخلة في أنواعها .

( 2415 ) المبلّدة : أي الغبية .

( 2416 ) الأكياس : جمع كيس بالتشديد ،

العاقل الحاذق .

( 2417 ) الخاسى‏ء : الذليل .

( 2418 ) الحسير : الكالّ المعيي .

( 2419 ) لم يتكاءده : لم يشق عليه .

( 2420 ) لم يؤده : لم يثقله .

( 2421 ) برأه : مرادف لخلقه .

( 2422 ) النّد بكسر النون : المثل .

( 2423 ) المكاثرة : المغالبة بالكثرة ،

يقال : كاثره فكثره أي غلبه .

( 2424 ) المثاور : المواثب المهاجم .

( 2425 ) الإحراج : التضييق .

( 2426 ) القتب محركا : الإكاف .

( 2427 ) الغارب : ما بين العنق و السنام .

( 2428 ) الأزمّة كائمة جمع زمام . و المراد بظهورها ظهور المزمومات بها .

( 2429 ) لا تصدّعوا : بتخفيف إحدى التائين : لا تنفرقوا .

( 2430 ) فور النار : ارتفاع لهبها .

( 2431 ) أميطوا عن سننها : أي تنحوا عن طريقها و ميلوا عن وجهة سيرها .

[ 518 ]

( 2432 ) قصد السبيل : الطريق المستقيمة . ( 2433 ) البلاء : الإحسان . و أصله للخير و الشر ، و لكنه هنا بمعنى الخير ( 2434 ) أعورتم له : أي أظهرتم له عوراتكم و عيوبكم .

( 2435 ) أخذه : أي أن يأخذكم بالعقاب ( 2436 ) أغفله : سها عنه و تركه .

( 2437 ) أوطن المكان : اتخذه وطنا .

( 2438 ) أوحشه : هجره ، حتى لا أنيس منه به ( 2439 ) عواري جمع عارية : و الكلام كناية عن كونه زعما بغير فهم .

( 2440 ) على حدها الأول : أي لم يزل حكمها الوجوب على من بلغته دعوة الاسلام و رضي الاسلام دينا .

( 2441 ) استسر الأمر : كتمه .

( 2442 ) الإمّة بكسر الهمزة : الحالة .

( 2443 ) أحلام : عقول .

( 2444 ) شغر برجله : رفعها . ثم الجملة كناية عن كثرة مداخل الفساد فيها .

من قولهم : بلدة شاغرة برجلها أي معرّضة للغارة لا تمتنع عنها .

( 2445 ) تطأ في خطامها : أي تتعثر فيه .

كناية عن إرسالها و طيشها و عدم قائد لها .

( 2446 ) المعقل : كمسجد : الملجأ ( 2447 ) ذروة كل شي‏ء : أعلاه .

( 2448 ) مبادرة الموت : سبقه بالأعمال الصالحة .

( 2449 ) الغمرات : الشدائد .

( 2450 ) مهد كمنع : معناه هنا عمل .

( 2451 ) الأرماس : القبور جمع رمس :

و أصله اسم للتراب .

( 2452 ) الإبلاس : حزن في خذلان و يأس .

( 2453 ) المطّلع : بضم فتشديد مع فتح :

المنزلة التي منها يشرف الإنسان على أمور الآخرة ، و هي منزلة البرزخ . و أصل المطّلع : موضع الاطلاع من ارتفاع إلى انحدار .

( 2454 ) اختلاف الأضلاع : دخول بعضها في موضع الآخر من شدة الضغط .

( 2455 ) استكاك الأسماع : صممها من التراب أو الأصوات الهائلة .

( 2456 ) الضريح : اللحد .

( 2457 ) الردم : السد . و الصفيح : الحجر العريض . و المراد ما يسدّ به القبر .

( 2458 ) سنن : طريق معروف . و المراد : أن الدنيا تفعل بكم فعلها بمن سبقكم .

( 2459 ) القرن محركا ما يقرن به البعيران .

( 2460 ) الأشراط : العلامات .

( 2461 ) أزفت : قربت .

( 2462 ) الأفراط : جمع فرط : بسكون الراء . و هو العلم المستقيم يهتدى به أي بدلائلها .

( 2463 ) الكلاكل : الصدور كناية عن الأثقال .

( 2464 ) انصرمت : تقطعت .

( 2465 ) الرثّ : البالي .

[ 519 ]

( 2466 ) الغَثّ : المهزول .

( 2467 ) الكلب محركا : أكل بلا شبع .

( 2468 ) اللجب : الصياح أو الاضطراب ( 2469 ) التغيظ : الهيجان .

( 2470 ) الزفير : صوت توقد النار .

( 2471 ) ذكت النار : اشتد لهيبها .

( 2472 ) عم قرارها : أي لا يهتدى فيه لظلمته . و لأنه عميق جدا .

( 2473 ) التوحش : عدم الاستئناس بشؤون الدنيا و الركون اليها .

( 2474 ) لزوم الأرض : كناية عن السكون .

ينصحهم به عند عدم توفر أسباب المغالبة ، و ينهاهم عن التعجل بحمل السلاح .

( 2475 ) إصلات السيف : سله .

( 2476 ) الفاشي : المنتشر الذائع .

( 2477 ) الجدّ بالفتح : العظمة .

( 2478 ) تؤام : جمع توأم كجعفر و هو المولود مع غيره في بطن .

و هو مجاز عن الكثير أو المتواصل و الآلاء : النعم .

( 2479 ) الحكم : هنا بمعنى « الحكمة » .

( 2480 ) ضرب في الماء : سبح . و ضرب في الأرض : سار بسرعة و أبعد .

و الغمرة : الماء الكثير و الشدّة و ما يغمر العقل من الجهل . و المراد هنا شدّة الفتن و بلاياها .

( 2481 ) الأزمّة : جمع زمام ، ما تقاد به الدّابّة .

( 2482 ) الحين : بفتح الحاء الهلاك .

( 2483 ) الرّين بفتح الراء : التغطية و الحجاب . و هو هنا حجاب الضلال .

( 2484 ) مستودع التقوى : هو الذي تكون التقوى وديعة عنده و هو اللّه .

( 2485 ) أسدى : منح و أعطى و أرسل معروفه .

( 2486 ) الإهطاع : الإسراع . أهطع البعير : مدّ عنقه و صوّب رأسه .

( 2487 ) ألظّوا بجدّكم : أي ألحواء ،

و الإلظاظ : الإلحاح في الأمر .

و الجدّ بكسر الجيم : الاجتهاد .

( 2488 ) رحض كمنع : و غسل . و الحمام ككتاب : الموت .

( 2489 ) تصونوا : تحفّظوا .

( 2490 ) النزّاه جمع نازه : العفيف النفس .

( 2491 ) الولاه جمع و آله : الحزين على الشي‏ء حتى يناله ، أي المشتاق .

( 2492 ) شام البرق : نظر إليه أين يمطر .

( 2493 ) البارق : السحاب .

( 2494 ) الأعلاق جمع علق : بكسر العين بمعنى النفيس .

( 2495 ) خالب : خادع ( 2496 ) المحروبة : المنهوبة .

( 2497 ) المتصدّية : المرأة تتعرض للرجال تميلهم اليها . و من الدوابّ ما تمشي معترضة خابطة .

( 2498 ) العنون بفتح فضم : مبالغة من عنّ إذا ظهر . و من الدواب المتقدمة في السير .

[ 520 ]

( 2499 ) الجامحة : الصعبة على راكبها .

و الحرون : التي إذا طلب بها السير وقفت .

( 2500 ) المائنة : الكاذبة . و الخؤون :

مبالغة في الخائنة .

( 2501 ) الكنود من كند كنصر :

كفر النعمة . و جحد الحق : أنكره و هو به عالم .

( 2502 ) العنود : شديدة العناد . و الصدود :

كثيرة الصد و الهجر .

( 2503 ) الحيود : مبالغة في الحيد : بمعنى الميل . و الميود من ماد إذا اضطرب .

( 2504 ) الحرب بالتحريك سلب المال ، و العطب : الهلاك .

( 2505 ) على ساق و سياق : أي قائمون على ساق استعدادا لما ينتظرون من آجالهم . و السياق مصدر ساق فلانا إذا أصاب ساقه ،

أي لا يلبثون أن يضربوا على سوقهم فينكبّوا للموت على وجوههم .

( 2506 ) اللحاق للماضين ، و الفراق عن الباقين .

( 2507 ) تحير المذاهب : حيرة الناس فيها .

( 2508 ) المهارب جمع مهرب ،

مكان الهروب ، و المراد بقوله « أعجزت مهاربها » أنها ليست كما يرونها مهارب بل هي مهالك .

فقد أعجزتهم عن الهروب .

( 2509 ) المحاول جمع محالة بمعنى الحذق وجودة النظر ، أي لم يفدهم ذلك خلاصا .

( 2510 ) معقور : مجروح .

( 2511 ) المجزور : المسلوخ أخذ عنه جلده .

( 2512 ) الشلو بالكسر : هنا البدن كله .

( 2513 ) المسفوح : المسفوك .

( 2514 ) المرتفق بخدّيه ، واضع خديه على مرفقيه و مرفقيه على ركبتيه منصوبتين و هو جالس على أليتيه .

( 2515 ) الزاري على رأيه : المقبّح له اللائم لنفسه عليه .

( 2516 ) الغيلة : الشر الذي أضمرته الدنيا في خداعها .

( 2517 ) لات حين مناص : أي ليس الوقت وقت التملص و الفرار .

( 2518 ) البال : القلب و الخاطر . و المراد ذهبت الدنيا على ما تهواه لا على ما يريد أهلها .

( 2519 ) منظرين : مؤخّرين ، من أنظره إذا أخّره و أمهله .

( 2520 ) القاصعة : من قصع فلان فلانا :

أي حقّره ، لأنه عليه السلام حقر فيها حال المتكبرين .

( 2521 ) العصبية : الاعتزاز بالعصبة و هي قوم الرجل الذين يدافعون عنه ،

و استعمال قوتهم في الباطل و الفساد فهي هنا عصبية الجهل .

[ 521 ]

( 2522 ) الحمى : ما حميته عن وصول الغير اليه و التصرف فيه .

( 2523 ) اصطفاهما : اختارهما .

( 2524 ) الرواء بضم ففتح : حسن المنظر ( 2525 ) العرف بالفتح : الرائحة .

( 2526 ) أحبط عمله : أضاع عمله .

( 2527 ) الهوادة بالفتح : اللين و الرخصة .

( 2528 ) يعديكم بدائه : أي يصيبكم بشي‏ء من دائه بالمخالطة كما يعدي الأجرب السليم ، و الضمير لإبليس .

( 2529 ) يستفزّكم : يستنهضكم لما يريد .

( 2530 ) أجلب عليكم بخيله : أي ركبانه . و رجله : أي مشاته ،

و المراد أعوان السوء .

( 2531 ) فوق السهم : جعل له فوقا ،

و الفوق موضع الوتر من السهم .

( 2532 ) أغرق النازع : إذا استوفى مدّ قوسه .

( 2533 ) النزع في القوس : مدّها .

( 2534 ) الجامحة من « جمع الفرس » ،

و أراد بها هنا الطائفة التي لم تطعه .

( 2535 ) الطماعية : الطمع .

( 2536 ) نجمت من السر إلى الخفيّ : أي بعد أن كانت وسوسة في الصدور ،

و همسا في القول ، ظهرت إلى المجاهرة بالنداء و رفع الأيدي بالسلاح .

( 2537 ) دلفت الكتيبة في الحرب : تقدمت .

( 2538 ) اقحموكم : أدخلوكم بغتة ( 2539 ) الولجات جمع ولجة : بالتحريك كهف يستتر فيه المارة من مطر و نحوه .

( 2540 ) أوطأه : أركبه .

( 2541 ) إثخان الجراحة : المبالغة فيها ،

أي أركبوكم الجراحات البالغة ،

كناية عن إشعال الفتنة بينهم حتى يتقاتلوا .

( 2542 ) الخزائم جمع خزامة ككتابة :

و هي خلقة توضع في وترة أنف البعير فيشد فيها الزمام .

( 2543 ) أورى : أي أشدّ قدحا للنار .

( 2544 ) مناصبين : مجاهرين لهم بالعداوة .

( 2545 ) متألّبين : مجتمعين .

( 2546 ) حدّكم : غضبكم وحدتكم .

( 2547 ) جدّكم بفتح الجيم : أي قطعكم ، يريد قطع الوصلة بينكم و بينه .

( 2548 ) البنان : الأصابع .

( 2549 ) حومة الشي‏ء : معظمه و أشدّ موضع فيه . و أكثر ما يستعمل في حومة القتال و البحر و الرمل .

( 2550 ) النخوة : التكبر و التعاظم .

( 2551 ) النزعة : المرة من النزع بمعنى الافساد .

( 2552 ) النفثة : النفخة .

( 2553 ) المسلحة : الثغر يدافع العدو عنده و القوم ذو و السلاح .

( 2554 ) أمعنتم : بالغتم ( 2555 ) المصارحة : التظاهر .

[ 522 ]

( 2556 ) الملاقح جمع ملقح كمكرم :

الفحول التي تلقح الإناث و تستولد الأولاد .

( 2557 ) الشنآن : البغض .

( 2558 ) أعنقوا : من أعنقت الثريا :

غابت . أي غابوا و اختفوا .

( 2559 ) الحنادس جمع حندس بكسر الحاء : الظلام الشديد .

( 2560 ) المهاوي جمع مهواة : الهوة التي يتردى فيها الصيد .

( 2561 ) الذلل جمع ذلول من الذل بالضم ضد الصعوبة ، و السياق هنا السوق .

( 2562 ) سلس بضمتين جمع سلس ،

ككتف : و هو الشي‏ء السهل .

( 2563 ) الهجينة : الفعلة القبيحة المستهجنة .

( 2564 ) الآلاء : النعم .

( 2565 ) اعتزاء الجاهلية : تفاخرهم بأنسابهم ، كل منهم يعتزي أي ينتسب إلى أبيه و ما فوقه من أجداده .

( 2566 ) الأدعياء جمع دعي : و هو من ينتسب إلى غير أبيه ، و المراد منهم الأخسّاء المنتسبون إلى الأشراف ، و الأشرار المنتسبون إلى الأخيار .

( 2567 ) شربتم بصفوكم كدرهم :

أي خلطوا صافي إخلاصكم بكدر نفاقهم ، و بسلامة أخلاقكم مرض أخلاقهم .

( 2568 ) آساس : بالمد جمع أساس دعامة الشي‏ء .

( 2569 ) الأحلاس جمع حلس بالكسر :

كساء رقيق يكون على ظهر البعير ملازما له ، فقيل لكل ملازم لشي‏ء :

هو حلسه . و العقوق : العصيان .

( 2570 ) النبل بالفتح : السهام .

( 2571 ) المثلات بفتح فضم : العقوبات .

( 2572 ) مثاوي جمع مثوى : بمعنى المنزل . و منازل الخدود : مواضعها من الأرض بعد الموت .

( 2573 ) مصارع الجنوب : مطارحها على التراب .

( 2574 ) لواقح الكبر : محدثاته في النفوس .

( 2575 ) المخمصة : الجوع .

( 2576 ) المجهدة : المشقة .

( 2577 ) محض اللبن : تحريكه ليخرج زبده .

و المكاره تستخلص إيمان الصادقين و تظهر مزاياهم العقلية و النفسية .

( 2578 ) الذهبان بكسر الذال : جمع ذهب .

( 2579 ) العقيان : نوع من الذهب ينمو في معدنه .

( 2580 ) سقط البلاء : أي الامتحان الذي به يتميز الخبيث من الطيب .

( 2581 ) خصاصة : فقر و حاجة .

( 2582 ) النتائق جمع نتيقة : البقاع المرتفعة . و مكة مرتفعة بالنسبة لما انحط عنها من البلدان .

[ 523 ]

( 2583 ) المدر : قطع الطين اليابس . و أقل الأرض مدرا لا ينبت إلا قليلا .

( 2584 ) دمثة : ليّنة يصعب السير فيها و الاستنبات منها .

( 2585 ) وشلة كفرحة : قليلة الماء .

( 2586 ) لا يزكو : لا ينمو . و الخفّ عبارة عن الجمال . و الحافر عبارة عن الخيل و ما شاكلها . و الظلف عبارة عن البقر و الغنم ، تعبير عن الحيوان بما ركبت عليه قوائمه .

( 2587 ) ثنى عطفه اليه : مال و توجه اليه .

( 2588 ) منتجع الأسفار : محل الفائدة منها .

نهاية حصر حالهم عن ظهور إبلهم .

( 2590 ) تهوي : تسرع سيرا اليه . و المراد بالثمار هنا الأرواح .

( 2591 ) المفاوز جمع مفازة : الفلاة لا ماء بها .

( 2592 ) السحيقة : البعيدة .

( 2593 ) المهاوي كالهوّات : منخفضات الأراضي .

( 2594 ) الفجاج : الطرق الواسعة بين الجبال .

( 2595 ) مناكبهم : رؤوس أكتافهم .

( 2596 ) الرمل : ضرب من السير فوق المشي و دون الجري .

( 2597 ) الأشعث : المنتشر . الشعر مع تلبّد فيه .

( 2598 ) الأغبر : من علا بدنه الغبار .

( 2599 ) السرابيل : الثياب .

( 2600 ) إعفاء الشعور : تركها بلا حلق و لا قص .

( 2601 ) القرار : المطمئن من الأرض .

( 2602 ) جمّ الأشجار : كثيرها .

( 2603 ) البنى جمع بنية بضم الباء و كسرها : ما ابتنيته . و ملتفّ البنى : كثير العمران .

( 2604 ) البرّة : الحنطة ، و السمراء :

أجودها .

( 2605 ) الأرياف : الأراضي الخصبة .

( 2606 ) العراص جمع عرصة : الساحة ليس بها بناء .

( 2607 ) المغدقة : من « أغدق المطر » كثر ماؤه .

( 2608 ) الإساس بكسر الهمزة جمع أسّ مثلثها ، أو أساس .

( 2609 ) معتلج : مصدر ميمي من الاعتلاج : الالتطام . اعتلجت الأمواج : التطمت ، أي زال تلاطم الريب و الشك من صدور الناس .

( 2610 ) فتحا بضمتين : أي مفتوحة واسعة .

( 2611 ) تساور القلوب : تواثبها و تقاتلها .

( 2612 ) أكدى الحافر : إذا عجز عن التأثير في الأرض .

( 2613 ) أشوت الضربة : أخطأت المقتل ( 2614 ) الطمر بالكسر : الثوب الخلق أو الكساء البالي من غير الصوف .

[ 524 ]

( 2615 ) الأطراف : الأيدي و الأرجل .

( 2616 ) عتاق الوجوه : كرامها ، و هو جمع عتيق ، من « عتق » إذا رقّت بشرته .

( 2617 ) المتون : الظهور .

( 2618 ) القمع : القهر .

( 2619 ) النواجم : من « نجم » إذا طلع و ظهر .

( 2620 ) القدع : الكف و المنع .

( 2621 ) تليط و تلوط : أي تلصق .

( 2622 ) المترف على صيغة اسم المفعول :

الموسع له في النعم يتمتع بما شاء من اللذات .

( 2623 ) آثار مواقع النعم : ما ينشأ عن النّعم من التعالي و التكبر .

( 2624 ) اليعاسيب جمع يعسوب :

و هو أمير النحل ، و يستعمل مجازا في رئيس القوم كما هنا .

( 2625 ) الأخلاق الرغيبة : المرضيّة المرغوبة .

( 2626 ) الأحلام : العقول .

( 2627 ) الجوار بالكسر المجاورة بمعنى الاحتماء بالغير من الظلم .

( 2628 ) الذمام : العهد .

( 2629 ) المثلات : العقوبات .

( 2630 ) تفاوت : اختلاف و تباين ( 2631 ) مدّت : انبسطت .

( 2632 ) الفقرة بالكسر و الفتح كالفقارة بالفتح : ما انتظم من عظم الصلب من الكاهل إلى عجب الذنب .

( 2633 ) أوهن : أي أضعف .

( 2634 ) المنّة بضم الميم : القوة .

( 2635 ) التمحيص : الابتلاء و الاختبار .

( 2636 ) المرار بضم ففتح : شجر شديد المرارة تتقلص منه شفاه الإبل إذا أكلته ، و المراد هنا عصارته .

( 2637 ) الأملاء جمع ملأ : بمعنى الجماعة و القوم . و الأيدي المترادفة المتعاونة .

( 2638 ) أربابا : سادات .

( 2639 ) غضارة النعمة : سعتها . و قصص الأخبار حكايتها و روايتها .

( 2640 ) الاعتدال : هنا التناسب .

( 2641 ) الاشتباه : هنا التشابه .

( 2642 ) يحتازونهم : يقبضونهم عن الأراضي الخصبة .

( 2643 ) المهافي : المواضع التي تهفو فيها الرياح أي تهب .

( 2644 ) النكد بالتحريك : أي الشدة و العسر .

( 2645 ) الدبر بالتحريك : القرحة في ظهر الدابة .

( 2646 ) الوبر : شعر الجمال . و المراد أنهم رعاة .

( 2647 ) لا يأوون : لم يكن فيهم داع إلى الحق فيأووا اليه و يعتصموا بمناصرة دعوته .

( 2648 ) بلاء أزل : على الاضافة .

و الأزل بالفتح : الشدة .

[ 525 ]

( 2649 ) موؤودة : من « و أد بنته » كوعد : أي دفنها و هي حية .

( 2650 ) شنّ الغارة : صبّها من كل وجه .

( 2651 ) التفّت الملّة بهم : يقال التفّ الحبل بالحطب إذا جمعه ،

فملّة محمد ( ص ) جمعتهم بعد تفرقهم .

( 2652 ) العوائد : ما يعود على الناس من الخيرات و النعم .

( 2653 ) فكهين : راضين ، طيبة نفوسهم ( 2654 ) تربعت : أقامت .

( 2655 ) القناة : الرمح . و غمزها : جسّها باليد لينظر هل هي محتاجة للتقويم و التعديل فيفعل بها ذلك .

( 2656 ) الصفاة : الحجر الصلد . و قرعها :

صدمها لتكسر .

( 2657 ) ثلمتم : خرقتم .

( 2658 ) الموالاة : المحبة .

( 2659 ) النكث : نقض العهد .

( 2660 ) القاسطون : الجائرون عن الحق .

( 2661 ) المارقة : الذين مرقوا من الدين أي خرجوا منه .

( 2662 ) دوّخهم : أضعفهم و أذلهم .

( 2663 ) الردهة بالفتح : النقرة في الجبل قد يجتمع فيها الماء . و شيطان الردهة : ذو الثديّة ، من رؤساء الخوارج وجد مقتولا في ردهة .

( 2664 ) الصعقة : الغشية تصيب الإنسان من الهول .

( 2665 ) وجبة القلب : اضطرابه و خفقانه .

( 2666 ) رجّة الصدر : اهتزازه و ارتعاده .

( 2667 ) لأديلنّ منهم : لأمحقنّهم ، ثم أجعل الدولة لغيرهم .

( 2668 ) يتشذّر : يتفرّق .

( 2669 ) الكلاكل : الصدور ، عبر بها عن الأكابر .

( 2670 ) النواجم من القرون : الظاهرة الرفيعة ، يريد بها أشراف القبائل .

( 2671 ) عرفه بالفتح : رائحته الذكيّة .

( 2672 ) الخطلة : واحدة الخطل ،

كالفرحة واحدة الفرح . و الخطل الخطأ ينشأ عن عدم الروية .

( 2673 ) الفصيل : ولد الناقة .

( 2674 ) علما : أي فضلا ظاهرا .

( 2675 ) حراء بكسر الحاء : جبل على القرب من مكة .

( 2676 ) تفيئون : ترجعون .

( 2677 ) القليب كأمير البئر . و المراد منه قليب بدر .

( 2678 ) القصف : الصوت الشديد .

( 2679 ) عمّار جمع عامر : أي يعمرونه بالسهر للفكر و العبادة .

( 2680 ) يغلّون : يخونون .

( 2681 ) ملبسهم الاقتصاد : يلبسون الثياب بين بين لا هي بالثمينة جدا و لا الرخيصة جدا .

( 2682 ) غضّوا أبصارهم : خفضوها و غمضوها .

[ 526 ]

( 2683 ) نزّلت أنفسهم منهم بالبلاء :

أي أنهم إذا كانوا في بلاء كانوا بالأمل في اللّه ، كأنهم كانوا في رخاء لا يجزعون و لا يهنون ، و إذا كانوا في رخاء كانوا من خوف اللّه و حذر النقمة ، كأنهم في بلاء لا يبطرون و لا يتجبّرون .

( 2684 ) أربحت التجارة : أفادت ربحا .

( 2685 ) الترتيل : التبيين و الإيضاح .

( 2686 ) استثار الساكن : هيّجه . و قارى‏ء القرآن يستثير به الفكر الماحي للجهل .

( 2687 ) زفير النار : صوت توقّدها .

( 2688 ) شهيق النار : الشديد من زفيرها كأنه تردد البكاء .

( 2689 ) حانون على أوساطهم : من « حنيت العود » : عطفته ،

يصف هيئة ركوعهم و انحنائهم في الصلاة .

( 2690 ) مفترشون لجباههم : باسطون لها على الأرض .

( 2691 ) فكاك الرّقاب : خلاصها .

( 2692 ) القداح جمع قدح بالكسر :

و هو السهم قبل أن يراش .

و يراه : نحته ، أي رقّق الخوف أجسامهم كما ترقق السهام بالنحت .

( 2693 ) خولط في عقله : مازجه خلل فيه ، و الأمر العظيم الذي خالط عقولهم هو الخوف الشديد من اللّه .

( 2694 ) مشفقون : خائفون من التقصير .

( 2695 ) زكّي أحدهم : مدحه أحد الناس .

( 2696 ) قصدا : أي اقتصادا .

( 2697 ) التجمّل : التظاهر باليسر عند الفاقة أي الفقر .

( 2698 ) التحرّج : عدّ الشي‏ء حرجا أي إثما ، أي تباعدا عن طمع .

( 2699 ) استصعبت : لم تطاوعه .

( 2700 ) منزورا : قليلا .

( 2701 ) حريزا : حصينا ( 2702 ) الفحش : القبيح من القول .

( 2703 ) في الزلازل : الشدائد المرعدة .

( 2704 ) الوقور : الذي لا يضطرب .

( 2705 ) لا ينابز بالألقاب : لا يدعو باللقب الذي يكره و يشمئز منه .

( 2706 ) صعق : غشي عليه .

( 2707 ) ذاد عنه : حمى عنه و طرد .

( 2708 ) الغمرة : الشدة . و أصلها ما ازدحم و كثر من الماء .

( 2709 ) الغصّة : الشجا في الحلق .

( 2710 ) تلوّن : تقلب له الأدنون أى أي الأقربون فلم يثبتوا معه .

( 2711 ) تألّب عليه الأقصون : اجتمع عليه الأبعدون ( 2712 ) الأعنّة : جمع عنان ، و هو حبل اللجام .

( 2713 ) أسحق : أقصى .

( 2714 ) الزّالّون : من زلّ أي أخطأ .

و المزلّون : من « أزلّة » إذا أوقعه في الخطأ .

[ 527 ]

( 2715 ) يفتنّون : يأخذون في فنون من القول لا يذهبون مذهبا واحدا .

( 2716 ) يعمدونكم : يفدحونكم .

( 2717 ) العماد : ما يقام عليه البناء .

( 2718 ) المرصاد : محل الارتقاب .

( 2719 ) يرصدونكم : يقعدون لكم بكل طريق و يعدون المكايد لكم .

( 2720 ) دويّة : مريضة ، من الدّوى بالقصر و هو المرض .

( 2721 ) الصفاح جمع صفحة : و المراد منها صفاح وجوههم ، و نقاوتها :

صفاؤها من علامات العداوة و قلوبهم ملتهبة بنارها .

( 2722 ) يمشون الخفاء : يمشون مشي التستر .

( 2723 ) يدبّون : أي يمشون على هينة دبيب الضراء : أي كما يسري المرض في الجسم .

( 2724 ) الداء العياء بالفتح : الذي أعيا الأطباء و لا يمكن منه الشفاء .

( 2725 ) حسدة : جمع حاسد ، أي يحسدون على السعة .

( 2726 ) الصريع : المطروح على الأرض .

( 2727 ) الشجو : الحزن ، أي يبكون تصنعا متى أرادوا .

( 2728 ) يتقارضون : كل واحد منهم يثني على الآخر ليثني الآخر عليه ، كأن كلا منهم يسلف الآخر دينا ليؤديه إليه .

( 2729 ) ألحفوا : بالغوا في السؤال و ألحّوا .

( 2730 ) عذلوا : لاموا .

( 2731 ) ينفقون : يروّجون . و أصله الثلاثي « نفق ينفق » من النفاق بالفتح : ضد الكساد .

( 2732 ) الأعلاق جمع علق : الشي‏ء النفيس ، و المراد ما يزينونه من خدائعهم .

( 2733 ) يقولون فيشبّهون : أي ،

يشبهون الحق بالباطل .

( 2734 ) يضلعون المضائق : يجعلونها معوجّة يصعب تجاوزها فيهلكون .

( 2735 ) اللمة بضم ففتح : الجماعة من الثلاثة إلى العشرة و المراد هنا مطلق الجماعة .

( 2736 ) الحمة : بالتخفيف : الإبرة تلسع بها العقرب و نحوها .

( 2737 ) المقل بضم ففتح : جمع مقلة ،

و هي شحمة العين التي تجمع البياض و السواد .

( 2738 ) هماهم النفوس : همومها في طلب العلم .

( 2739 ) طامسة : من طمس بفتحات ،

أي انمحى و اندرس .

( 2740 ) صدع : أي جهر ، و أصلها شق بناء الباطل بصدمة الحق .

( 2741 ) القصد : الاعتدال في كل شي‏ء .

( 2742 ) استفتحوه : اسألوه الفتح على أعدائكم .

( 2743 ) استنجحوه : اسألوه النجاح في أعمالكم .

[ 528 ]

( 2744 ) استمنحوه : التمسوا منه العطاء .

( 2745 ) ثَلَمَ السيفَ : كسر جانبه : مجاز عن عدم انتقاص خزائنه بالعطاء .

( 2746 ) الحباء ككتاب : العطية لا مكافأة . و استنفده : جعله نافد المال لا شي‏ء عنده . و استقصاه :

أتى على آخر ما عنده .

( 2747 ) لا يَلْويه : لا يميله .

( 2748 ) تُولِهُهُ : تذهله .

( 2749 ) يُجنّه : يستره .

( 2750 ) دان : جازى و حاسب و لم يحاسبه أحد .

( 2751 ) ذَرَأ : خلق .

( 2752 ) الاحتيال : التفكر في العمل و طلب التمكن من إبرازه و لا يكون إلا من العجز .

( 2753 ) الكلال : الملل من التعب .

( 2754 ) الزمام : المقود .

( 2755 ) قوام بالفتح : أي عيش يحيا به الأبرار .

( 2756 ) الأكْنَان جمع كن بالكسر :

ما يستكن به .

( 2757 ) الدَعَة : خفض العيش و سعته .

( 2758 ) المعاقل : الحصون .

( 2759 ) الحرز : الحفظ .

( 2760 ) الصروم جمع صرمة بالكسر :

و هي قطعة من الإبل فوق العشرة إلى تسعة عشر أو فوق العشرين إلى الثلاثين أو الأربعين أو الخمسين .

( 2761 ) العشار جمع عشراء بضم ففتح كنفساء و هي الناقة ، مضى لحملها عشرة أشهر . و تعطيل جماعات الإبل : إهمالها من الرعي . و المراد أن يوم القيامة تهمل فيه نفائس الأموال لاشتغال كل شخص بنجاة نفسه .

( 2762 ) الشمّ جمع أشمّ : أي رفيع .

( 2763 ) الشامخ : المتسامي في الارتفاع .

( 2764 ) الصمّ جمع أصمّ : و هو الصلب المصمت ، أي الذي لا تجويف فيه .

( 2765 ) الراسخ : الثابت .

( 2766 ) الصلد : الصلب الأملس .

( 2767 ) السراب : ما يخيله ضوء الشمس كالماء خصوصا في الأراضي السبخة و ليس بماء .

( 2768 ) الرفرق كجعفر : المضطرب .

( 2769 ) معهدها : المحل الذي كان يعهد وجودها فيه .

( 2770 ) القاع : ما اطمأن من الأرض .

( 2771 ) السملق كجعفر الصفصف المستوي ، أي تنسف تلك الجبال و يصير مكانها قاعا صفصفا : أي مستويا .

( 2772 ) الشخوص : الذهاب و الانتقال إلى بعيد .

( 2773 ) بائن : مبتعد منفصل .

( 2774 ) تميد : تضطرب اضطراب السفينة ( 2775 ) تقصفها : تكسرها الرياح الشديدة .

[ 529 ]

( 2776 ) الوبق بكسر الباء : الهالك ،

أي منهم من هلك عند تكسر السفينة ، و منهم من بقيت فيه الحياة فنجا .

( 2777 ) تحفزه : أي تدفعه .

( 2778 ) اللدن بالفتح : اللين .

( 2779 ) المنقلب بفتح اللام : مكان الانقلاب من الضلال إلى الهدى في هذه الحياة .

( 2780 ) أرهقه الشي‏ء : أعجله فلم يتمكن من فعله .

( 2781 ) الفوت : ذهاب الفرصة بحلول الأجل .

( 2782 ) المستحفظون بفتح الفاء اسم مفعول ، أي الذين أودعهم النبي ( ص ) أمانة سره و طالبهم بحفظها .

( 2783 ) المواساة بالشي‏ء : الإشراك فيه ،

فقد أشرك النبي في نفسه .

( 2784 ) تنكص : تتراجع .

( 2785 ) النجدة بالفتح : الشجاعة .

( 2786 ) الأفنية جمع فناء بكسر الفاء :

ما اتسع أمام الدار .

( 2787 ) الهينمة : الصوت الخفي .

( 2788 ) البصيرة : ضياء العقل .

( 2789 ) المزلّة : مكان الزلل الموجب للسقوط في الهلكة .

( 2790 ) النينان جمع نون : و هو الحوت .

( 2791 ) النجيب : المختار المصطفى .

( 2792 ) مرمى المفزع : ما يدفع إليه الخوف ، و هو الملجأ : أي و إليه ملاجى‏ء خوفكم .

( 2793 ) الجأش : ما يضطرب في القلب عند الفزع ، أو التهيب ، أو توقع المكروه .

( 2794 ) الشعار : ما يلي البدن من الثياب .

( 2795 ) الدثار : ما فوق الشعار .

( 2796 ) المنهل : ما ترده الشاربة من الماء للشرب .

( 2797 ) الدرك بالتحريك : اللحاق .

( 2798 ) الطلبة بفتح الطاء و كسر اللام :

المطلوب .

( 2799 ) الجنّة بالضم : الوقاية .

( 2800 ) الأوار بالضم : حرارة النار و لهيبها .

( 2801 ) عزبت بالزاي : غابت و بعدت ( 2802 ) الإنصاف بكسر الهمزة : مصدر بمعنى الإتعاب .

( 2803 ) تحدّب عليه : عطف .

( 2804 ) نضب الماء نضوبا : غار و ذهب في الأرض . و نضوب النعمة :

قلتها أو زوالها . و وبلت السماء :

أمطرت مطرا شديدا .

( 2805 ) أرذت بتشديد الذال إرذاذا :

مطرت مطرا ضعيفا في سكون كأنه الغبار المتطاير .

( 2806 ) « أصفاه خيرة خلقه » :

آثر به أفضل الخلق عنده ، و هو خاتم النبيين .

[ 530 ]

( 2807 ) محادّيه جمع محادّ :

الشديد المخالفة .

( 2808 ) الركن : العز و المنعة .

( 2809 ) تئق الحوض كفرح : امتلأ .

و أتأقه : ملأه .

( 2810 ) المواتح جمع ماتح : نازع الماء من الحوض .

( 2811 ) العفاء كسحاب : الدروس و الاضمحلال .

( 2812 ) الجذّ : القطع .

( 2813 ) الضنك : الضيق .

( 2814 ) الوعوثة : رخاوة في السهل تغوص بها الأقدام عند السير فيعسر المشي فيه .

( 2815 ) الوضح محركة : بياض الصبح .

( 2816 ) العصل بفتح الصاد : الاعوجاج يصعب تقويمه .

( 2817 ) وعث الطريق : تعسّر المشي فيه .

( 2818 ) الفجّ : الطريق الواسع بين جبلين .

( 2819 ) أساخ : أثبت . و أصل ساخ غاص في لين و خاض فيه .

( 2820 ) الأسناخ : الأصول . و غزرت :

كثرت .

( 2821 ) شبّت النار : ارتفعت من الايقاد .

( 2822 ) المنار : ما ارتفع لتوضع عليه نار يهتدى إليها .

( 2823 ) السفّار بضم فتشديد : ذوو السفر ، أي يهتدي إليه المسافرون في طريق الحق .

( 2824 ) الأعلام : ما يوضع على أوليات الطرق و أوساطها ليدل عليها .

( 2825 ) مشرف المنار : مرتفعه .

( 2826 ) معوذ المثار : من أعوذ بالذال كأعاذ بمعنى ألجأ . و المثار :

مصدر ميمي من ثار الغبار إذا هاج ،

أي لو طلب أحد إثارة هذا الدين لألجأه إلى مشقة لقوته و متانته .

( 2827 ) الاطّلاع : الاتيان ، اطّلع فلان علينا : أي أتانا .

( 2828 ) خشونة المهاد : كناية عن شدة آلام الدنيا .

( 2829 ) أزف كفرح أي قرب ،

و المراد من القياد انقيادها للزوال .

( 2830 ) الأشراط جمع شرط كسبب :

أي علامات انقضائها .

( 2831 ) التصرّم : التقطع .

( 2832 ) الانفصام : الانقطاع . و إذا انفصمت الحلقة انقطعت الرابطة .

( 2833 ) انتشار الأسباب : تبددها حتى لا تضبط .

( 2834 ) عفاء الاعلام : اندراسها .

( 2835 ) خبت النار : انطفأت .

( 2836 ) المنهاج : الطريق الواسع ( 2837 ) النهج هنا السلوك . و يضل رباعى .

أي لا يكون من سلوكه إضلال .

( 2838 ) بحبوحة المكان : وسطه .

( 2839 ) الرياض جمع روضة : و هي مستنقع الماء في رمل أو عشب .

[ 531 ]

( 2840 ) الغدران جمع غدير : و هو القطعة من الماء يغادرها السيل .

( 2841 ) الأثافي جمع أثفيّة : الحجر يوضع عليه القدر ، أي عليه قام الاسلام .

( 2842 ) غيطان الحق جمع غاط أو غوط و هو المطمئن من الأرض .

( 2843 ) لا ينزفه : لا يفنى ماؤه و لا يستفرغه المغترفون .

( 2844 ) لا ينضبها كيكرمها : أي ينقصها . و الماتحون جمع ماتح :

نازع الماء من الحوض .

( 2845 ) المناهل : مواضع الشرب من النهر .

( 2846 ) لا يغيضها : « من غاض الماء » نقصه .

( 2847 ) آكام جمع أكمة : و هو الموضع يكون أشد ارتفاعا مما حوله ، و هو دون الجبل في غلظ لا يبلغ أن يكون حجرا .

( 2848 ) يجوز عنها : يقطعها و يتجاوزها .

( 2849 ) المحاجّ جمع محجّة : و هي الجادّة من الطريق .

( 2850 ) الفلج بالفتح : الظفر و الفوز .

( 2851 ) الجنّة بالضم : ما به يتقى الضرر .

( 2852 ) استلأم : أي لبس اللأمة و هي الدرع أو جميع أدوات الحرب ،

أي ان من جعل القرآن لأمة حربه لمدافعة الشبه كان القرآن وقاية له .

( 2853 ) قضى : حكم و فصل .

( 2854 ) حتّ الورق عن الشجرة : قشره .

( 2855 ) الربق بكسر الراء : حبل فيه عدة عرى كل منها ربقة .

( 2856 ) الحمة بالفتح : كل عين ينبع منها الماء الحار و يستشفى بها من العلل .

( 2857 ) الدرن : الوسخ .

( 2858 ) نصبا بفتح فكسر : أي تعبا .

( 2859 ) مغبون الأجر : منقوصة .

( 2860 ) المدحوّة : المبسوطة .

( 2861 ) مقترفون : أي مكتسبون .

( 2862 ) الخبر بضم الخاء : العلم .

( 2863 ) العيان بكسر العين : المعاينة و المشاهدة .

( 2864 ) لا أستغمز مبني للمجهول :

أي لا أستتضعف بالقوة الشديدة .

و المعنى : لا يستضعفني شديد القوة . و الغمز محركه : الرجل الضعيف .

( 2865 ) السخط : الغضب ، ضد الرضى .

( 2866 ) خارت : صوتت كخوار الثور .

( 2867 ) السكّة المحماة : حديدة المحراث إذا أحميت في النار فهي أسرع غورا في الأرض .

( 2868 ) الخوّارة : السهلة اللينة .

( 2869 ) يريد « بالتأسي » : الاعتبار بالمثال المتقدم .

( 2870 ) الفادح : المثقل .

( 2871 ) التعزّي : التصبر .

( 2872 ) ملحودة القبر : الجهة المشقوقة منه .

[ 532 ]

( 2873 ) و مسهد : أي ينقضي بالسهاد و هو السهر .

( 2874 ) هضمها : ظلمها .

( 2875 ) إحفاء السؤال : الاستقصاء فيه .

( 2876 ) القالي : المبغض .

( 2877 ) السئم : من السآمة : و هي الضجر .

( 2878 ) مجاز : أي ممر إلى الآخرة .

( 2879 ) العرجة : بالضم اسم من التعريج .

بمعنى حبس المطية على المنزل .

( 2880 ) الكؤود : الصعبة المرتقى .

( 2881 ) ملاحظ المنيّة : منبعث نظرها .

( 2882 ) دانية : قزيبة .

( 2883 ) نشبت : علقت بكم .

( 2884 ) استظهروا : استعينوا .

( 2885 ) نقمتما : أي غضبتما .

( 2886 ) أرجأتما : أي أخرتما مما يرضيكما كثيرا لم تنظرا إليه .

( 2887 ) الإربة بكسر الهمزة : الغرض و الطلبة .

( 2888 ) الأسوة : ها هنا التسوية بين المسلمين في قسمة الأموال . و كان ذلك قد أغضب القوم على ما روي .

( 2889 ) العتبى : الرجوع عن الاساءة .

( 2890 ) الارعواء : النزوع عن الغي و الرجوع عن وجه الخطأ .

( 2891 ) لهج به : أولع به .

( 2892 ) املكوا عني : أي خذوه بالشدة و أمسكوا به . و الهمزة وصلية .

فالمادة من الملك .

( 2893 ) يهدّني : يهدمني .

( 2894 ) نفس به كفرح : أي ضن به .

( 2895 ) نهكته الحمى : أضعفته و أضنته .

( 2896 ) أطلع الحقّ مطلعه : اظهره .

حيث يجب أن يظهر .

( 2897 ) عديّ تصغير عدوّ .

( 2898 ) يقدّروا أنفسهم : أي يقيسوا أنفسهم .

( 2899 ) يتبيّغ : يهيج به الألم فيهلكه .

( 2900 ) يتأثّم : يخاف الإثم .

( 2901 ) يتحرّج : يخشى الوقوع في الحرج و هو الجرم .

( 2902 ) لقف : تناول و أخذ عنه .

( 2903 ) وهم : غلط و أخطأ .

( 2904 ) لم يهم : لم يخطى‏ء و لم يظن خلاف الواقع .

( 2905 ) جنّب عنه : أي تجنب .

( 2906 ) المتشابه من الكلام : هو ما لا يعلمه إلاّ اللّه و الراسخون في العلم .

و محكم الكلام : صريحه الذي لم ينسخ .

( 2907 ) زخر البحر كمنع : زخورا ،

و تزخر : طمى و امتلأ .

( 2908 ) المتقاصف : المتزاحم كأن أمواجه في تزاحمها يقصف بعضها بعضا ،

أي يكسر .

( 2909 ) اليبس بالتحريك : اليابس ( 2910 ) فطر : خلق .

( 2911 ) الأطباق : طبقات مختلفة في تركيبها

[ 533 ]

( 2912 ) كانت الأطباق رتقا يتصل بعضها ببعض ، ففتقها سبعا و هي السموات وقف كل منها حيث مكنه اللّه على حسب ما أودع فيه من السر الحافظ له .

( 2913 ) استمسكت بأمره : أي بأمر اللّه التكويني .

( 2914 ) قامت على حدّه : أي حد الأمر الإلهي .

( 2915 ) المراد من الأخضر ، الحامل للأرض و هو البحر .

( 2916 ) المثعنجر بكسر الجيم : معظم لبحر و أكثر مواضعه ماء .

( 2917 ) القمقام بفتح القاف و تضم :

البحر أيضا .

( 2918 ) جبل : خلق .

( 2919 ) الجلاميد : الصخور الصلبة .

( 2920 ) النشوز جمع نشز بسكون الشين و فتحها و فتح النون : ما ارتفع من الأرض .

( 2921 ) المتون جمع متن : ما صلب منها و ارتفع .

( 2922 ) الأطواد : عطف على المتون و هي عظام الناتئات .

( 2923 ) مراسيها : ما « رست » أي رسخت فيه .

( 2924 ) قرارتها : ما استقرت فيه .

( 2925 ) قوله « أنهد جبالها » الخ . كأن النشوز و المتون و الأطواد كانت في بداية أمرها على ضخامتها غير ظاهرة الامتياز و لا شامخة الارتفاع عن السهول ، حتى إذا ارتجت الأرض بما أحدثت يد القدرة الالهية في بطونها نهدت الجبال عن السهول فانفصلت كل الانفصال .

( 2926 ) أساخ قواعدها : أي جعلها غائصة .

( 2927 ) مواضع الأنصاب جمع نصب :

و هو ما جعل علما يشهد فيقصد .

( 2928 ) قلّة الجبل : أعلاه . و أشهقها :

جعلها شاهقة : أي بعيدة الارتفاع .

( 2929 ) أطال أنشازها : أي متونها المرتفعة في جوانب الأرض .

( 2930 ) أرّزها بالتشديد ثبّتها .

( 2931 ) تميد أي تضطرب و تتزلزل .

( 2932 ) تسيخ كتسوخ : أي تغوص في الهواء فتنخسف .

( 2933 ) لا يجري : المراد هنا أنه لا يسيل في الهواء .

( 2934 ) تكركره : تذهب به و تعود .

( 2935 ) الذوارف : جمع ذارفة ، من ذرف الدمع إذا سال .

( 2936 ) شبه بالتحريك : أي مشابهة .

( 2937 ) رهقة كفرح : غشيه .

( 2938 ) الرتق : سدّ الفتق .

( 2939 ) المفاتق : مواضع الفتق و هي ما كان بين الناس من فساد و في مصالحهم من اختلال .

( 2940 ) ساور به المغالب : أي واثب بالنبي ( ص ) كل من يغالب الحق .

[ 534 ]

( 2941 ) الحزونة : غلظ في الأرض .

( 2942 ) نسخ الخلق : نقلهم بالتناسل عن أصولهم ، فجعلهم بعد الوحدة في الأصول فرقا .

( 2943 ) العاهر : من يأتي غير حلّة كالفاجر .

( 2944 ) ضرب في الشي‏ء : صار له نصيب منه .

( 2945 ) العصم بكسر ففتح : جمع عصمة و هي ما يعتصم به . و عصم الطاعات : الإخلاص للّه وحده .

( 2946 ) الكفاء بالكسر : الكافي أو الكفاية .

( 2947 ) المستحفظين : بصيغة اسم المفعول :

الذين أودعوا العلم ليحفظوه .

( 2948 ) الولاية : الموالاة و المصافاة .

( 2949 ) الرويّة : فعلية بمعنى فاعلة : أي يروي شرابها من ظمأ التباعد و النفرة .

( 2950 ) ريّة بكسر الراء و تشديد الياء الواحدة من الريّ : زوال العطش .

( 2951 ) الريبة : الشك في العقائد .

( 2952 ) عقد خلقهم : أي وصل خلقهم الجسماني و أخلاقهم النفسية بهذه الصفات . و أحكم صلتهما بها حتى كأنهما معقودان بها .

( 2953 ) كتفاضل البذر ينتقى :

أي كانوا إذا نسبتهم إلى سائر الناس رأيتهم يفضلونهم و يمتازون عليهم كتفاضل البذر . فان البذر يعتنى بتنقيته ليخلص النبات من الزوان و يكون النوع صافيا لا يخالطه غيره ، و بعد التنقية يؤخذ منه و يلقى في الأرض ، فالبذر يكون أفضل الحبوب و أخلصها .

( 2954 ) التهذيب هنا : التنقية .

( 2955 ) التمحيص : الاختبار .

( 2956 ) الكرامة : هنا النصيحة أي اقبلوا نصيحة لا ابتغي عليها أجرا إلا قبولها .

( 2957 ) القارعة : داعية الموت أو القيامة تأتي بغتة .

( 2958 ) المتحوّل بفتح الواو مشددة :

ما يتحول إليه .

( 2959 ) معارف المنتقل : المواضع التي يعرف الانتقال إليها .

( 2960 ) الحوبة بفتح الحاء : الإثم ،

و إماطتها : تنحيتها .

( 2961 ) الدابر : بقية الرجل من ولده و نسله ، و أصل الدابر : الظهر ،

و كنى بقطعه عن الدواعي التي من شأنها قطع القوة و إبادة النسل .

( 2962 ) الالتباس : الاختلاط .

( 2963 ) التتابع : ركوب الأمر على خلاف الناس ، أراد به هنا الإسراع إلى الشر و اللجاجة .

( 2964 ) تتكافأ : تتساوى .

( 2965 ) أذلال الطريق : جمع ذلّ بكسر الذال : مجراه و وسطه .

و « جرت أمور اللّه اذلالها ، و على أذلالها » أي وجوهها .

[ 535 ]

( 2966 ) السُنَن : جمع سنّة .

( 2967 ) أجحف بالرعيّة : ظلمهم .

( 2968 ) الإدغال في الأمر : إدخال ما يفسده فيه .

( 2969 ) مَحَاجّ السُنَن : جمع محجّة ،

و هي جادّة الطريق و أوسطها .

( 2970 ) لا يستوحش لعظيم : أي لا تأخذ النفوس وحشة أو استغراب ،

لتعودها على تعطيل الحقوق .

( 2971 ) بفوق أن يعان . . . الخ » :

أي : بأعلى من أن يحتاج إلى الإعانة ، أي : بغنى عن المساعدة .

( 2972 ) اقتحمته : احتقرته و ازدرته .

( 2973 ) أصل « السخف » رقة العقل و غيره ،

أي ضعفه .

( 2974 ) البلاء : هنا إجهاد النفس في إحسان العمل .

( 2975 ) التقيّة : الخوف ، و المراد لازمه ،

و هو العقاب .

( 2976 ) البادرة : الغضب .

( 2977 ) المصانعة : المداراة .

( 2978 ) أملك به مني : أي أشد ملكا مني .

( 2979 ) أستعديك : أستعينك لتنتقم لي .

( 2980 ) إكفاء الإناء : قلبه ، مجاز عن تضييع الحق .

( 2981 ) الرافد : المعين .

( 2982 ) الذابّ : المدافع .

( 2983 ) ضننت : أي بخلت .

( 2984 ) القذى : ما يقع في العين ، و أغضيت على القذى : غضضت الطرف عنه .

( 2985 ) الشجا : ما اعترض في الحلق من عظم و نحوه ، يريد به غصة الحزن .

( 2986 ) الشفار : جمع شفرة : حد السيف و نحوه . و وخز الشفار :

طعنها الخفيف .

( 2987 ) العضّ على السيوف : كناية عن الصبر في الحرب و ترك الاستسلام .

( 2988 ) الوتر : الثأر .

( 2989 ) أتلعوا : أي رفعوا أعناقهم و مدوها لتناول أمر ، و هو مناواة أمير المؤمنين على الخلافة .

( 2990 ) وقصوا : إي كسرت أعناقهم ،

دون الوصول إليه .

( 2991 ) إحياء العقل : بالعلم و الفكر و النفوذ في الأسرار الإلهية .

( 2992 ) إماتة النفس : بكفّها عن شهواتها .

( 2993 ) الجليل : العظيم . و دق : أي صغر حتى خفي أو كاد . و المراد نحول بدنه الكثيف .

( 2994 ) لطف غليظه : تلطفت أخلاقه وصفت نفسه .

( 2995 ) تدافعته الأبواب : أي ما زال يتنقل من مقام إلى آخر من مقامات الكمال .

( 2996 ) ألهاه عن الشي‏ء : صرفه عنه باللهو أي صرفكم عن اللّه اللهو و التكاثر بمكاثرة بعضكم لبعض و تعديد كل منكم مزايا أسلافه .

[ 536 ]

( 2997 ) المرام : الطلب بمعنى المطلوب .

( 2998 ) الزور بالفتح : الزائرون .

( 2999 ) ما أغفله : أي ما أشدّ غفلته ( 3000 ) استخلوهم : وجدوهم خالين .

( 3001 ) المدّكر : مصدر ميمي من الادّكار بمعنى الاعتبار .

( 3002 ) تناوشوهم : تناولوهم .

( 3003 ) خوت : سقط بناؤها و خلت من أرواحها .

( 3004 ) أحجى : أقرب للحجى أي العقل .

( 3005 ) العشوة : ضعف البصر .

( 3006 ) الخاوية : المنهدمة .

( 3007 ) الربوع : المساكن .

( 3008 ) الضّلال كعشّاق جمع ضال .

( 3009 ) هام جمع هامة : أعلى الرأس .

( 3010 ) تستنبتون : أي : تزرعون النبات في أجسادهم .

( 3011 ) ترتعون : تأكلون و تتلذذون بما لفظوه ، أي طرحوه و تركوه .

( 3012 ) بواك جمع باكية .

( 3013 ) نوائح جمع نائحة .

( 3014 ) سلف الغاية : السابق إليها . و غايتهم حد ما ينتهون إليه ، و هو الموت .

( 3015 ) الفرّاط جمع فارط ، و هو كالفرط بالتحريك : متقدم القوم إلى الماء ليهيى‏ء لهم موضع الشرب .

( 3016 ) المناهل : مواضع ما تشرب الشاربة من النهر مثلا .

( 3017 ) مقاوم : جمع مقام .

( 3018 ) الحلبات جمع حلبة بالفتح :

و هي الدفعة من الخيل في الرهان .

( 3019 ) السوق بضم ففتح جمع سوقة بالضم : بمعنى الرعية .

( 3020 ) البرزخ : القبر .

( 3021 ) الفجوات : جمع فجوة ،

و هي الفرجة ، و المراد منها هنا شق القبر .

( 3022 ) ينمون : من النماء ، و هو الزيادة في الغذاء .

( 3023 ) الضمار : ككتاب : المال لا يرجى رجوعه .

( 3024 ) لا يحفلون بكسر الفاء : لا يبالون .

( 3025 ) الرواجف جمع راجفة :

الزلزلة توجب الاضطراب .

( 3026 ) يأذنون : يستمعون . و المصدر منه الأذن بالتحريك .

( 3027 ) القواصف : من « قصف الرعد » اشتدت هدهدته .

( 3028 ) آلافا جمع أليف : أي مؤتلف مع غيره .

( 3029 ) صمّ يصمّ بالفتح فيهما : خرس عن الكلام . و خرس الديار : ألا يصعد الصوت من سكانها .

( 3030 ) ارتجال الصفة : وصف الحال بلا تأمل .

( 3031 ) صرعى : جمع صريع : أي هالك .

[ 537 ]

( 3032 ) السبات بالضم : أي النوم .

( 3033 ) بليت : رثّت و فنيت .

( 3034 ) العرا جمع عروة : و هي مقبض الدلو و الكوز مثلا .

( 3035 ) الجديدان : الليل و النهار .

( 3036 ) يريد بالغايتين هنا : الجنة و النار .

( 3037 ) المباءة : مكان التبوّء و الاستقرار ،

و المراد منها ما يرجعون إليه في الآخرة .

( 3038 ) عيّوا : عجزوا .

( 3039 ) العبر : جمع عبرة . و هي ما يعتبر به ، و يتخذ موعظة ( 3040 ) كلح : كمنع كلوحا : تكشّر في عبوس .

( 3041 ) النواضر : الحسنة البواسم ( 3042 ) خوت : تهدمت بنيتها .

( 3043 ) الأهدام جمع هدم بكسر الهاء : الثوب البالي أو المرقع .

( 3044 ) تكاءده الأمر : أي شقّ عليه .

( 3045 ) تهكّمت : المراد هنا تهدمت .

( 3046 ) الربوع : اماكن الإقامة .

( 3047 ) الصموت : جمع صامت ، و المراد بها القبور .

( 3048 ) ارتسخ : مبالغة في رسخ ، و رسخ الغدير : نشّ ماؤه ، أي أخذ في النقصان و نضب .

( 3049 ) الهوام : الديدان .

( 3050 ) استكّت الاذن : صمّت .

( 3051 ) خسفت عين فلان : فقئت ( 3052 ) ذلاقة الألسن : حدتها في النطق .

( 3053 ) عاث : أفسد .

( 3054 ) البلى : التحلل و الفناء .

( 3055 ) سمّج الصورة تسميجا : قبّحها .

( 3056 ) أشجان القلوب : همومها .

( 3057 ) أقذاء العيون : ما يسقط فيها فيؤلمها .

( 3058 ) الغمرة : الشدة .

( 3059 ) الأنيق : رائق الحسن .

( 3060 ) الغذيّ : اسم بمعنى المفعول أي مغذّى بالنعيم .

( 3061 ) الربيب : بمعنى المربى ، ربّه يربّه أي رباه .

( 3062 ) يتعلّل : يتشاغل .

( 3063 ) السلوة : انصراف النفس عن الألم بتخيّل اللذة .

( 3064 ) ضنا : أي بخلا .

( 3065 ) غضارة العيش : طيبه .

( 3066 ) شحاحة : بخلا و ضنا .

( 3067 ) عيش غفول : وصف العيش بالغفلة لأنه إذا كان هنيئا يوجبها .

( 3068 ) الحسك : نبات تعلق قشرته بصوف الغنم ، ورقه كورق الرجلة أو أدق ، و عند ورقه شوك ملزز صلب ذو ثلاث شعب ،

و هو تمثيل لمسّ الآلام .

( 3069 ) الحتوف : المهلكات ، و أصل الحتف : الموت .

( 3070 ) كثب بالتحريك : أي قرب .

[ 538 ]

( 3071 ) خالطه الحزن : مازج خواطره .

( 3072 ) البثّ : الحزن .

( 3073 ) النجيّ : المناجي .

( 3074 ) الفترات : جمع فترة . و هي المدة من الزمن . و يريد بفترات العلل أوائل السقم و المرض و انحطاط القوة .

( 3075 ) القارّ بتشديد الراء ، على وزن اسم الفاعل : هنا البارد .

( 3076 ) اعتدل بممازج : أي طلب تعديل مزاجه بدواء يمازج ما فيه من الطبائع .

( 3077 ) معلّل المريض : من يسليه عن مرضه بترجية الشفاء .

( 3078 ) تعايا أهله : اشتركوا في العجز عن وصف دائه .

( 3079 ) هو لما به : أي هو مملوك لعلته فهو هالك .

( 3080 ) الممنّي : مخيّل الأمنية .

( 3081 ) الإياب : الرجوع .

( 3082 ) أسى : جمع أسوة .

( 3083 ) نوافذ الفطنة : ما كان من أفكار نافذة أي مصيبة الحقيقة .

( 3084 ) عيّ : عجز لضعف القوة المحركة للسانه .

( 3085 ) الغمرات : الشدائد . و يريد بها هنا سكرات الموت .

( 3086 ) تعتدل على عقولهم : أي تستقيم عليها بالقبول و الإدراك .

( 3087 ) الذكر : استحضار الصفات الإلهية .

( 3088 ) جلاء : بالكسر من جلا السيف يجلوه إذا صقله و أزال منه صدأه .

( 3089 ) الوقرة : ثقل في السمع .

( 3090 ) العشوة : ضعف البصر .

( 3091 ) الفترة بين العملين : زمان بينهما يخلوا منهما ، و المراد : أزمنة الخلو من الأنبياء مطلقا .

( 3092 ) ناجاهم : أي خاطبهم بالإلهام .

( 3093 ) استصبح : أضاء مصباحه .

( 3094 ) الأدلة : الذين يدلون المسافرين على الطريق .

( 3095 ) الفلوات : المفازات و القفار ( 3096 ) أخذ القصد : ركب الاعتدال في سلوكه .

( 3097 ) هتف به كضرب : صاح و دعا . و هتفت الحمامة : صاتت .

( 3098 ) القسط : العدل .

( 3099 ) يأتمرون به : يمتثلون الأمر .

( 3100 ) العدات جمع عدة بكسر ففتح مخفف : الوعود .

( 3101 ) مقاوم جمع مقام : مقاماتهم في خطاب الوعظ .

( 3102 ) الدواوين جمع ديوان : و هو مجتمع الصحف . و الدفتر : ما يكتب فيه أسماء الجيش و أهل الأعطيات .

( 3103 ) الأوزار جمع وزر : الحمل و يراد بها هنا الذنوب .

[ 539 ]

( 3104 ) نشج الباكي : ينشج كضرب يضرب نشيجا : غصّ بالبكاء في حلقه .

( 3105 ) النحيب : أشد البكاء . و تجاوبوا به : أجاب بعضهم بعضا يتناحبون .

( 3106 ) عجّ : يعجّ كضرب و مل :

صاح و رفع صوته ، فهم يصيحون في مواقف الندم و الاعتراف بالخطا .

( 3107 ) تنسّم النسيم : تشمّمه . و الروح بالفتح : النسيم ، أي يتوقعون التجاوز بدعائهم له ( 3108 ) الأسى : الحزن .

( 3109 ) المنادح جمع مندوحة : و هي كالندحة بالضم و الفتح و المنتدح :

بفتح الدال المتسع من الأرض .

( 3110 ) دحضت الحجّة : كمنع :

بطلت .

( 3111 ) أبرح جهالة بنفسه إي أعجبته نفسه بجهالتها .

( 3112 ) بلّ مرضه : يبلّ كقل يقل :

بلولا : حسنت حاله بعد هزال .

( 3113 ) ضحا ضحوا : برز في الشمس .

( 3114 ) يمضّ جسده : يبالغ في نهكه .

( 3115 ) بيات نقمة : أي أن تبيت بنقمة من اللّه ورزية تذهب بنعيمك و قد وقعت بمعاصيه .

( 3116 ) الكرى : بالفتح و القصر : النوم .

( 3117 ) تمثّل : تصور .

( 3118 ) توليك : إعراضك .

( 3119 ) يتغمدك : أي يغمرك و يسترك .

( 3120 ) طرف عينه كضرب : أطبق جفنيها . و المراد من المطرف اللحظة يتحرك فيها الجفن .

( 3121 ) كاشفتك العظات : بالنصب على نزع الخافض : أظهرت لك العظات أي المواعظ .

( 3122 ) آذنتك : أعلمتك على عدل .

( 3123 ) رب ناصح لها عندك متّهم :

رب حادث من حوادثها يلقي إليك النصيحة بالعبرة فتتّهمه و هو مخلص .

( 3124 ) تعرفتها : طلبت معرفتها و عاقبة الركون إليها .

( 3125 ) الشحيح بك : البخيل بك على الشقاء و الهلكة .

( 3126 ) وطّنه بالتشديد : اتخذه وطنا .

( 3127 ) الراجفة : النفخة الأولى حين تهب ريح الفناء فتنسف الأرض نسفا .

( 3128 ) حقّت القيامة : وقعت و ثبتت بعظائمها .

( 3129 ) المنسك بفتح الميم و السين :

العبادة أو مكانها .

( 3130 ) لم يجز من الجزاء : مبني للمجهول و نائب فاعله « خرق بصر » و « همس قدم » ، أي لا تجازى لمحة البصر تنفذ في الهواء و لا همسة القدم في الأرض إلا بحق ، و ذلك بعدل اللّه .

( 3131 ) تحرّ : من التحري ، أي اطلب ما هو أحرى و أليق .

[ 540 ]

( 3132 ) تيسر : تأهب .

( 3133 ) شام البرق : لمحه .

( 3134 ) رحل المطية : وضع عليها رحلها للسفر .

( 3135 ) كأنه يريد من « الحسك » الشوك .

و السعدان : نبت ترعاه الإبل له شوك تشبه به حلمة الثدي .

( 3136 ) المسهّد من سهّده : إذا أسهره و المصفّد : المقيّد .

( 3137 ) قفولها : رجوعها .

( 3138 ) الثرى : التراب .

( 3139 ) أملق : افتقر أشدّ الفقر ( 3140 ) استماحني : استعطاني ( 3141 ) البرّ : القمح .

( 3142 ) شعث جمع أشعث : و هو من الشعر المتلبد بالوسخ .

( 3143 ) الغبر بضم الغين : جمع أغبر متغير اللون شاحبه .

( 3144 ) العظلم كزبرج : سواد يصبغ به قيل هو النيلج أي النيلة .

( 3145 ) القياد : ما يقاد به كالزمام .

( 3146 ) الدنف بالتحريك : المرض .

( 3147 ) الميسم بكسر الميم و فتح السين :

المكواة .

( 3148 ) ثكل كفرح : أصاب ثكلا بالضم ، و هو فقدان الحبيب أو خاص بالولد . و الثواكل : النساء .

( 3149 ) لظى : اسم جهنم .

( 3150 ) الملفوفة : نوع من الحلواء أهداها الأشعث بن قيس إلى عليّ .

( 3151 ) شنئتها أي : كرهتها .

( 3152 ) الصلة : العطية .

( 3153 ) هبلتك بكسر الباء : ثكلتك ،

و الهبول بفتح الهاء : المرأة لا يعيش لها ولد .

( 3154 ) أمختبط في رأسك : أمختل نظام إدراكك ؟

( 3155 ) ذو جنّة : من أصابه مس من الشيطان .

( 3156 ) تهجر : أي تهذي بما لا معنى له في مرض ليس بصرع .

( 3157 ) جلب الشعيرة بضم الجيم :

قشرتها . و أصل الجلب غطاء الرحل فتجوز في إطلاقه على غطاء الحبة .

( 3158 ) قضمت الدابة الشعير من باب علم : كسرته بأطراف أسنانها .

( 3159 ) سبات العقل : نومه . و الزلل :

السقوط في الخطأ .

( 3160 ) صيانة الوجه : حفظه من التعرض للسؤال .

( 3161 ) اليسار : الغنى .

( 3162 ) بذل الجاه : إسقاط المنزلة من القلوب .

( 3163 ) الإقتار : الفقر .

( 3164 ) النزّال بالضم و تشديد الزاي جمع نازل .

( 3165 ) متصرفة : متنقلة متحولة .

( 3166 ) مستهدفة بكسر الدال منتصبة مهيّأة للرمي .

[ 541 ]

( 3167 ) الحمام بالكسر : الموت .

( 3168 ) بعد الآثار : طول بقائها بعد ذويها .

( 3169 ) راكدة : ساكنة . و ركود الريح :

كناية عن انقطاع العمل و بطلان الحركة .

( 3170 ) آثارهم عافية : أي مندرسة .

( 3171 ) النمارق جمع نمرقة : تطلق على الوسادة الصغيرة و على الطنفسة أي البساط و لعله المراد هنا .

( 3172 ) الممهّدة : المفروشة .

( 3173 ) لطأ بالأرض كمنع و فرح : لصق .

( 3174 ) الملحدة من ألحد القبر جعل له لحدا أي شقا في وسطه أو جانبه .

( 3175 ) فناء الدار بالكسر : ساحتها و ما اتسع أمامها .

( 3176 ) الكلكل : هو صدر البعير .

( 3177 ) البلى بكسر الباء : أي الفناء ( 3178 ) الجنادل : الحجارة .

( 3179 ) الثرى : التراب ( 3180 ) ارتهنكم ذلك المضجع :

أي لقرب آجالكم كأنكم قد صرتم إلى مصيرهم و حبستم في ذلك المضجع كما يحبس الرهن في يد المرتهن .

( 3181 ) تناهى به الأمر : وصل إلى غايته .

و المراد انتهاء مدة البرزخ ( 3182 ) بعثرت القبور : قلب ثراها و أخرج موتاها .

( 3183 ) تبلوه : تخبره فتقف على خيره و شره .

( 3184 ) آنس : أشد أنسا .

( 3185 ) الملهوف : المضطر يستغيث و يتحسر .

( 3186 ) فهه كفرح : عيّ فلم يستطع البيان ( 3187 ) الطلبة بكسر الطاء : المطلوب .

( 3188 ) المراشد : مواضع الرشد .

( 3189 ) النكر بالضم : المنكر .

( 3190 ) البدع بالكسر : الأمر يكون أولا ، أي الغريب غير المعهود .

( 3191 ) للّه بلاء فلان : أي للّه ما فعل من الخير .

( 3192 ) قوّم الأود : عدل الاعوجاج .

( 3193 ) العمد بالتحريك : العلة .

( 3194 ) خلّف الفتنة : تركها خلفا ، لا هو أدركها و لا هي أدركته .

( 3195 ) متشعبّة : متباينة مختلفة .

( 3196 ) التداكّ : الازدحام كأن كل واحد يدك الآخر أي يدقه .

( 3197 ) الهيم : أي العطاش جمع هيماء كعيناء و عين .

( 3198 ) هدج : مشى مشية الضعيف في ارتعاش .

( 3199 ) حسرت : كشفت عن وجهها .

( 3200 ) الكعاب كسحاب : الجارية حين يبدو ثديها للنهود و هي الكاعبة .

( 3201 ) الملكة بالتحريك : كل ذنب موبق يملك الشيطان فاعله و يستحوذ عليه .

( 3202 ) الهلكة بالتحريك : الهلاك .

[ 542 ]

( 3203 ) بادروا : أي اسبقوا .

( 3204 ) عمرا ناكسا : أي يقلبكم من الحياة إلى الموت .

( 3205 ) الحابس : المانع من العمل .

( 3206 ) الخالس : الخاطف .

( 3207 ) طيّاتكم : جمع طيّة بالكسر :

منزل السفر . و المراد ان السفر يباعد رحيل القوم .

( 3208 ) القرن بالكسر : الكفؤ في الشجاعة .

( 3209 ) الواتر : الجاني .

( 3210 ) أعلقتكم الحبائل : أوقعتكم فيها فاقتنصتكم ، و هي جمع حبالة :

المصيدة من الحبال .

( 3211 ) تكنفتكم : أحاطتكم .

( 3212 ) غوائله : دواهيه و مصائبه .

( 3213 ) قصده : رماه بسهم فأصاب مقتله .

( 3214 ) المعابل جمع معبلة كمكنسة بكسر الميم : و هي النصل الطويل العريض .

( 3215 ) العدوة بالفتح : العدوان .

( 3216 ) النبوة بالفتح : أن يخطى‏ء في الضربة فلا يصيب .

( 3217 ) يوشك : يقرب .

( 3218 ) تغشاكم : تحيط بكم .

( 3219 ) الدواجي جمع داجية : أي مظلمة .

( 3220 ) الظلل جمع الظلة أي السحابة .

( 3221 ) الاحتدام : الاشتداد .

( 3222 ) الحنادس : جمع حندس بكسر الحاء و الدال : الظلمة الشديدة .

( 3223 ) الغمرات : الشدائد .

( 3224 ) إرهاقه بالراء أي : إعجاله ،

من أرهقه إذ أعجله .

( 3225 ) الدجوّ : الإظلام ( 3226 ) أطباقه : جمع طبق ، و يراد به تكاثف الظلمات طبقا فوق طبق .

( 3227 ) الجشوبة : غلظ الطعام و خشونته .

( 3228 ) النجيّ : القوم يتناجون .

( 3229 ) النديّ : الجماعة يجتمعون للمشاورة .

( 3230 ) عفى الآثار : محاها .

( 3231 ) التراث : الميراث .

( 3232 ) الحميم : الصديق .

( 3233 ) الدرّة بالكسر : اللبن .

( 3234 ) الغرّة بالكسر : الغفلة .

( 3235 ) أخلقوا جدّتها : جعلوا جديدها قديما خلقا .

( 3236 ) الأجداث : القبور .

( 3237 ) يحفلون : يبالون .

( 3238 ) ملبسة نزوع : ما ألبست إلا نزعت لباسها عمن ألبسته .

( 3239 ) يركد : يسكن .

( 3240 ) بادر المحذور : سبقه فلم يصبه .

( 3241 ) تقلّب أبدانهم : أي تتقلب ،

أي أن أبدانهم و هي في الدنيا تتقلب بين أظهر أهل الآخرة ، و هو بين ظهرانيهم أي بينهم حاضرا ظاهرا .

[ 543 ]

( 3242 ) صدع : جهر ، و أصل الصدع الشق .

( 3243 ) لمّ الصدع : لحم المنشق فأعاده إلى القيام بعد الإشراف على الانهدام .

( 3244 ) الفتق : نقض خياطة الثوب فينفصل بعض أجزائه عن بعض ، و الرتق :

خياطتها ليعود ثوبا .

( 3245 ) الواغرة : الداخلة .

( 3246 ) القادحة في القلوب : كأنها تقدح النار فيها كما تقدح النار بالمقدحة .

( 3247 ) الفي‏ء : الأصح فيه كما قال الشافعي و غيره أنه مختص بما أخذ من مال الكفار بغير قتال .

( 3248 ) الجلب : المال المجلوب . و جلب أسيافهم : ما جلبته أسيافهم و ساقته إليهم .

( 3249 ) شركه كعلمه : شاركه .

( 3250 ) الجناة بفتح الجيم : ما يجنى من الشجر : أي يقطف .

( 3251 ) بضعة : قطعة .

( 3252 ) تنشّبت العروق : علقت و ثبتت .

و المراد من العروق الأفكار العالية و العلوم السامية .

( 3253 ) تهدّلت : أي تدلت علينا فأظلتنا .

( 3254 ) كلّ لسانه : نبا عن الغرض .

( 3255 ) عارم : شرس سيى‏ء الخلق .

( 3256 ) مماذق : يمزج وده بالغش .

( 3257 ) طينهم : جمع طينة ، يريد عناصر تركيبهم . ( 3258 ) الفلقة بكسر الفاء : القطعة من الشي‏ء .

( 3259 ) سبخ الأرض : مالحها .

( 3260 ) الرواء بالضم و المد : حسن المنظر .

( 3261 ) مادّ القامة : طويلها .

( 3262 ) القعر يريد به قعر البدن : أي أنه قصير الجسم لكنه داهي الفؤاد ( 3263 ) الضريبة : الطبيعة .

( 3264 ) الجليبة : ما يتصنعه الإنسان على خلاف طبعه .

( 3265 ) الأنفذنا : أي لأفنينا .

( 3266 ) الشؤون : منابع الدمع من الرأس .

( 3267 ) لكان الداء مماطلا : مماطلا بالشفاء .

( 3268 ) الكمد : الحزن ، و محالفته :

ملازمته .

( 3269 ) قلاّ : فعل ماض متصل بألف التثنية ، أي مماطلة الداء و محالفة الكمد قليلتان لك .

( 3270 ) العرج بالتحريك : موضع بين مكة و المدينة .

( 3271 ) نفس البقاء بالتحريك : أي سعة البقاء .

( 3272 ) صحف الأعمال منشورة : أي لكتابة الصالحات و السيئات .

( 3273 ) بسط التوبة : قبولها .

( 3274 ) المدبر : أي المعرض عن الطاعة يدعى إليها .

[ 544 ]

( 3275 ) خمود العمل : انقطاعه بحلول الموت .

( 3276 ) صعود الملائكة لعرض أعمال العبد إذا انتهى أجله ليس بعده توبة ( 3277 ) منظور : أي ممهل من اللّه لا يأخذه بالعقاب إلى أن يعمل فيعفو عن تقصيره و يثيبه على عمله .

( 3278 ) زمّها : قادها بقيادها .

( 3279 ) الجفاة بضم الجيم : جمع جاف أي غليظ فظ .

( 3280 ) الطغام : كسحاب : أوغاد الناس و العبيد كناية عن رديئي الأخلاق .

( 3281 ) الأقزام : جمع قزم بالتحريك أرذال الناس جمعوا من كل أوب اي ناحية .

( 3282 ) الشوب : الخلط ، كناية عن كونهم أخلاطا ليسوا من صراحة النسب في شي‏ء .

( 3283 ) قطعوا أوتاركم : أي قطعوا أوتار القسي .

( 3284 ) شيموا سيوفكم : أغمدوها و لا تقاتلوا . و قواصي الإسلام : أطرافه .

و رمي الصّفاة بفتح الصاد كناية عن طمع العدو فيما باليد . و أصل الصفاة الحجر الصلد .

( 3285 ) ولائج : جمع وليجة ، و هي ما يدخل فيه السائر اعتصاما من مطر أو برد أو توقيا من مفترس .

( 3286 ) نصاب الحق : أصله ، و الأصل في معنى النصاب مقبض السكين ،

فكأن الحق نصل ينفصل عن مقبضه و يعود إليه .

( 3287 ) انزاح : زال .

( 3288 ) انقطاع لسان الباطل عن منبته :

بكسر الباء : أي عن أصله ، مجاز عن بطلان حجته و انخذاله عند هجوم جيش الحق عليه .

( 3289 ) عقل الوعاية : حفظ في فهم و الرعاية : ملاحظة أحكام الدين و تطبيق الأعمال عليها و هذا هو العلم بالدين .

( 3290 ) الهتف : مصدر هتف يهتف إذا نادى .

( 3291 ) نضح الجمل الماء : حمله من بئر أو نهر ليسقي به الزرع فهو ناضح . الغرب بفتح فسكون :

الدلو العظيمة ، و الكلام تمثيل للتسخير .

( 3292 ) مستأديكم : طالب منكم أداء شكره .

( 3293 ) ممهلكم : معطيكم مهلة .

( 3294 ) أصل المضمار المكان : تضمرّ فيه الخيل أي تحضر للسباق . و هو هنا كناية عن مدة العمر .

( 3295 ) لتتنازعوا سبقه : أي تتنافسوا في سبقه . و السبق بالتحريك الخطر يوضع بين المتسابقين يأخذه السابق منهم و هو هنا الجنة .

[ 545 ]

( 3296 ) العقد : جمع عقدة . و المآزر .

جمع مئزر . و شدّ عقد المآزر :

كناية عن الجد و التشمير .

( 3297 ) اطووا فضول الخواصر : أي ما فضل من مآزركم يلتف على أقدامكم فاطووه حتى تخفّوا في العمل و لا يعوقكم شي‏ء عن الإسراع في عملكم .

( 3298 ) لا تجتمع عزيمة و وليمة : أي لا يجتمع طلب المعالي مع الركون إلى اللذائذ .

( 3299 ) الظلم : جمع ظلمة ، متى دخلت محت تذكار الهمة التي كانت في النهار .


ÔÑÍ äåÌ ÇáÈáÇÛÉ ÇáãÞÊØÝ ãä ÈÍÇÑ ÇáÃäæÇÑ Ü Ì2

This page uses frames, but your browser doesn't support them.


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

الجزء الثالث
باب المختار من كتب مولانا أمير المؤمنين علي عليه السلام ، و رسائله إلى أعدائه و أمراء بلاده ، و يدخل في ذلك ما اختير من عهوده إلى عماله ، و وصاياه لأهله و أصحابه .
الكتابان الأولان
1 و من كتاب له عليه السلام إلى أهل الكوفة ، عند مسيره من المدينة إلى البصرة
2 و من كتاب له عليه السلام إليهم ، بعد فتح البصرة
بيان
3 و من كتاب له عليه السلام لشريح بن الحارث قاضيه
بيان
4 و من كتاب له عليه السلام إلى بعض أمراء جيشه
توضيح
5 و من كتاب له عليه السلام إلى أشعث بن قيس عامل أذربيجان
بيان
6 و من كتاب له عليه السلام إلى معاوية
7 و من كتاب له عليه السلام إليه أيضا
تنبيه
8 و من كتاب له عليه السلام إلى جرير بن عبد اللّه البجلي لما أرسله إلى معاوية
تبيين
9 و من كتاب له عليه السلام إلى معاوية
10 و من كتاب له عليه السلام إليه أيضا
11 و من وصية له عليه السلام وصى بها جيشا بعثه إلى العدو
12 و من وصية له عليه السلام وصى بها معقل بن قيس الرياحي حين أنفذه إلى الشام في ثلاثة آلاف مقدمة له :
بيان
13 و من كتاب له عليه السلام إلى أميرين من أمراء جيشه
قال ابن أبي الحديد في شرح هذا الكلام
بيان
14 و من وصية له عليه السلام لعسكره قبل لقاء العدو بصفّين
إيضاح
15 و من دعاء له عليه السلام كان عليه السلام يقول إذا لقي العدو محاربا :
بيان
16 و كان يقول عليه السلام لأصحابه عند الحرب :
بيان
17 و من كتاب له عليه السلام إلى معاوية ، جوابا عن كتاب منه إليه
18 و من كتاب له عليه السلام إلى عبد اللّه بن عباس و هو عامله على البصرة
تبيين
19 و من كتاب له عليه السلام إلى بعض عماله
بيان
20 و من كتاب له عليه السلام إلى زياد بن أبيه و هو خليفة عامله عبد اللّه بن عباس على البصرة ، و عبد اللّه عامل أمير المؤمنين يومئذ عليها و على كور الأهواز ( 3433 ) و فارس و كرمان و غيرها :
إيضاح
21 و من كتاب له عليه السلام إلى زياد أيضا
بيان
22 و من كتاب له عليه السلام إلى عبد اللّه بن العباس رحمه اللّه تعالى ، و كان عبد اللّه يقول : « ما انتفعت بكلام بعد كلام رسول اللّه صلّى اللّه عليه و آله ، كانتفاعي بهذا الكلام »
بيان
23 و من كلام له عليه السلام قاله قبل موته على سبيل الوصية لما ضربه ابن ملجم لعنه اللّه :
بيان
24 و من وصية له عليه السلام بما يعمل في أمواله ، كتبها بعد منصرفه من صفين :
بيان
25 و من وصية له عليه السلام كان يكتبها لمن يستعمله على الصدقات
بيان
26 و من عهد له عليه السلام إلى بعض عماله و قد بعثه على الصدقة
بيان
27 و من عهد له عليه السلام إلى محمد بن أبي بكر رضي اللّه عنه حين قلده مصر :
بيان
28 و من كتاب له عليه السلام إلى معاوية جوابا ، قال الشريف : و هو من محاسن الكتب
تبيين
29 و من كتاب له عليه السلام إلى أهل البصرة
إيضاح
30 و من كتاب له عليه السلام إلى معاوية
توضيح :
31 و من وصية له عليه السلام للحسن بن علي عليهما السلام ، كتبها إليه « بحاضرين » ( 3585 ) عند انصرافه من صفّين :
ذكر الموت
الترفق في الطلب
وصايا شتى
الراي في المرأة
دعاء
32 و من كتاب له عليه السلام إلى معاوية
بيان
ايضاح :
33 و من كتاب له عليه السلام إلى قثم بن العباس و هو عامله على مكة
بيان
34 و من كتاب له عليه السلام إلى محمد بن أبي بكر ، لما بلغه توجده ( 3763 ) من عزله بالأشتر عن مصر ، ثم توفي الأشتر في توجهه إلى هناك قبل وصوله إليها
توضيح
35 و من كتاب له عليه السلام إلى عبد اللّه بن العباس ، بعد مقتل محمد بن أبي بكر
إيضاح
36 و من كتاب له عليه السلام إلى أخيه عقيل بن أبي طالب ، في ذكر جيش أنفذه إلى بعض الأعداء ، و هو جواب كتاب كتبه إليه عقيل
بيان
37 و من كتاب له عليه السلام إلى معاوية
38 و من كتاب له عليه السلام إلى أهل مصر ، لما ولى عليهم الأشتر
بيان
39 و من كتاب له عليه السلام إلى عمرو بن العاص
بيان
40 و من كتاب له عليه السلام إلى بعض عماله
بيان
41 و من كتاب له عليه السلام إلى بعض عماله
توضيح
إيضاح
42 و من كتاب له عليه السلام إلى عمر بن أبي سلمة المخزومي ، و كان عامله على البحرين ، فعزله ، و استعمل نعمان بن عجلان الزّرقي مكانه
بيان
43 و من كتاب له عليه السلام إلى مصقلة بن هبيرة الشيباني ، و هو عامله على أردشير خرّة ( 3851 )
بيان
44 و من كتاب له عليه السلام
تبيين
45 و من كتاب له عليه السلام إلى عثمان بن حنيف الأنصاري و كان عامله على البصرة و قد بلغه أنه دعي إلى وليمة قوم من أهلها ، فمضى إليها قوله :
ايضاح
46 و من كتاب له عليه السلام إلى بعض عماله
بيان
47 و من وصية له عليه السلام للحسن و الحسين عليهما السلام لما ضربه ابن ملجم لعنه اللّه
بيان
48 و من كتاب له عليه السلام إلى معاوية
بيان
49 و من كتاب له عليه السلام إلى معاوية أيضا
بيان
50 و من كتاب له عليه السلام إلى أمرائه على الجيش
بيان
51 و من كتاب له عليه السلام إلى عماله على الخراج
توضيح
52 و من كتاب له عليه السلام إلى أمراء البلاد في معنى الصلاة
بيان
إيضاح :
53 و من كتاب له عليه السلام
تبيين
54 و من كتاب له عليه السلام إلى طلحة و الزبير ( مع عمران بن الحصين الخزاعي ) ذكره أبو جعفر الإسكافي في كتاب « المقامات » في مناقب أمير المؤمنين عليه السّلام .
بيان :
55 و من كتاب له عليه السلام إلى معاوية
توضيح
56 و من وصية له عليه السلام وصى بها شريح بن هاني‏ء ، لما جعله على مقدمته إلى الشام
بيان :
57 و من كتاب له عليه السلام إلى أهل الكوفة ، عند مسيره من المدينة إلى البصرة
بيان
58 و من كتاب له عليه السلام كتبه إلى أهل الأمصار ، يقص فيه ما جرى بينه و بين أهل صفين
توضيح
59 و من كتاب له عليه السلام إلى الأسود بن قطبة صاحب جند حلوان ( 4260 )
بيان :
60 و من كتاب له عليه السلام إلى العمال الذين يطأ الجيش عملهم ( 4264 )
بيان
61 و من كتاب له عليه السلام إلى كميل بن زياد النخعي ، و هو عامله على هيت ، ينكر عليه تركه دفع من يجتاز به من جيش العدو طالبا الغارة .
بيان
62 و من كتاب له عليه السلام إلى أهل مصر ، مع مالك الأشتر لما ولاه إمارتها .
توضيح
63 و من كتاب له عليه السلام إلى أبي موسى الأشعري ، و هو عامله على الكوفة ، و قد بلغه عنه تثبيطه ( 4303 ) الناس عن الخروج إليه لما ندبهم لحرب أصحاب الجمل .
بيان
64 و من كتاب له عليه السلام إلى معاوية ، جوابا
65 و من كتاب له عليه السلام إليه أيضا
بيان
66 و من كتاب له عليه السلام إلى عبد اللّه بن العباس ، و قد تقدم ذكره بخلاف هذه الرواية
67 و من كتاب له عليه السلام إلى قثم بن العباس ، و هو عامله على مكة
بيان
68 و من كتاب له عليه السلام إلى سلمان الفارسي رحمه اللّه قبل أيام خلافته
بيان
69 و من كتاب له عليه السلام إلى الحارث الهمذاني
إيضاح
70 و من كتاب له عليه السلام إلى سهل بن حنيف الانصاري ، و هو عامله على المدينة ، في معنى قوم من أهلها لحقوا بمعاوية
بيان
71 و من كتاب له عليه السلام إلى المنذر بن الجارود العبدي ، و قد خان في بعض ما ولاّه من أعماله
إيضاح
72 و من كتاب له عليه السلام إلى عبد اللّه بن العباس
73 و من كتاب له عليه السلام إلى معاوية
بيان
74 و من كتاب له عليه السلام كتبه بين ربيعة و اليمن ، و نقل من خط هشام بن الكلبي
بيان
75 و من كتاب له عليه السلام إلى معاوية في أول ما يويع له ذكره الواقدي في كتاب « الجمل »
بيان
76 و من وصية له عليه السلام لعبد اللّه بن العباس ، عند استخلافه إياه على البصرة
بيان
77 و من وصية له عليه السلام لعبد اللّه بن العباس ، لما بعثه للاحتجاج على الخوارج
بيان
78 و من كتاب له عليه السلام إلى أبي موسى الأشعري جوابا في أمر الحكمين ، ذكره سعيد بن يحيى الأموي في كتاب « المغازي » .
بيان
79 و من كتاب له عليه السلام لما استخلف ، إلى أمراء الأجناد
إيضاح
باب المختار من حكم أمير المؤمنين عليه السلام و يدخل في ذلك المختار من أجوبة مسائله و الكلام القصير الخارج في سائر أغراضه
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
بيان
16
17
بيان
18
بيان
19
20
21
22
23
24
25
26
27
بيان
28
29
30
31
بيان
32
33
34
35
36
37
بيان
38
39
40
41
42
إيضاح :
[ هذا بيان آخر في شرح الحكمة : ] توضيح :
43
بيان
44
45
بيان
[ هذا بيان آخر في شرح الحكمة : ] بيان
46
47
48
49
50
51
52
53
54
55
56
57
58
59
60
61
62
63
64
65
66
67
68
69
70
71
72
73
74
75
76
77
بيان
[ هذا بيان آخر في شرح الحكمة : ]
78
79
80
81
82
83
84
85
بيان
86
87 و قال عليه السلام :
88
89
90
91
92
93
94
95
96
97
98
بيان
99
100
101
102
بيان
103
104
105
106
107
بيان
108
109
بيان
110
بيان
111
معنى ذلك
112
تبيان
تتميم
تذييل
[ هذا بيان آخر في شرح الحكمة : ] بيان :
113
114
115
بيان
116
117
بيان
118
119
120
بيان
121
122
بيان
123
بيان
124
125
126
127
بيان
128
129
130
131
132
133
134
135
136
137
138
139
140
141
142
143
144
بيان :
145
146
147
بيان
148
149
150
151
152
153
154
155
156
157
158
159
160
161
162
163
164
165
166
بيان
167
168
169
170
171
172
173
174
175
176
177
178
179
180
181
182
183
184
185
186
187
188
بيان
189
190
بيان
191
192
193
194
195
196
197
198
بيان
199
200
201
202
بيان
203
204
205
206
207
208
209
بيان
210
211
212
213
214
215
216
217
218
219
220
221
222
223
224
225
226
227
228
229
230
231
232
233
بيان
234
235
236
237
أقول :
238
239
240
241
242
243
244
245
246
247
248
249
250
251
252
253
254
255
256
257
258
259
260
فصل نذكر فيه شيئا من غريب كلامه المحتاج الى التفسير
1 و في حديثه عليه السلام
بيان
2 و في حديثه عليه السلام
شرح
بيان
3 و في حديثه عليه السلام
شرح
بيان
4 و في حديثه عليه السلام
شرح
5 و في حديثه عليه السلام
شرح
بيان
6 و في حديثه عليه السلام
شرح
شرح
7 و في حديثه عليه السلام
شرح
8 و في حديثه عليه السلام
شرح
9 و في حديثه عليه السلام
شرح
261
بيان
262
بيان
[ هذا بيان آخر في شرح الحكمة : ] بيان :
263
264
265
266
267
268
269
270
271
272
بيان
273
274
275
276
277
بيان :
278
279
بيان
280
281
بيان
282
283
284
285
286
بيان
نقل و تحقيق [ في حقيقة السّحر ]
287
288
بيان
289
تبيين
[ هذا بيان آخر في شرح الحكمة : ] بيان :
290
291
بيان
[ هذا بيان آخر في شرح الكلام : ] بيان :
292
293
294
بيان
295
296
297
298
299
300
301
302
303
304
305
306
307
308
309
310
311
312
313
314
315
بيان
316
317
318
319
320
321
بيان
322
323
بيان
324
325
326
327
328
329
330
331
332
333
توضيح
334
335
336
337
338
بيان
339
340
341
342
343
344
345
346
347
348
349
350
351
352
353
354
بيان
355
بيان
356
357
358
359
360
361
362
363
364
365
366
367
368
369
بيان
370
371
372
373
بيان
374
375
376
377
378
379
380
381
382
383
384
385
386
387
388
389
390
391
392
393
394
395
396
397
398
399
400
401
402
403
404
405
406
407
408
409
410
411
بيان
412
413
بيان
414
بيان
415
416
417
و قال العلاّمة رحمه اللّه في شرحه
418
419
420
بيان
421
422
423
424
425
426
427
428
429
430
431
432
تبيان
433
434
435
436
437
438
439
440
441
442
443
بيان
[ هذا بيان آخر في شرح الكلام : ] توضيح :
444
445
446
بيان
447
448
بيان
449
450
451
452
453
454
455
أقول :
456
457
458
بيان
459
بيان
460
461
462
463
464
465
بيان
466
467
468
469
470
471
472
473
474
475
476
بيان
477
478
479
480
فهرس الألفاظ الغريبة المشروحة حسب تعاقب أرقامها في متن الرّسائل و الحكم


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

شرح نهج البلاغة

المقتطف من بحار الأنوار

المجلد الثالث

العلاّمة المجلسي (رحمه الله)


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

الجزء الثالث


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

باب المختار من كتب مولانا أمير المؤمنين علي عليه السلام ،

و رسائله إلى أعدائه و أمراء بلاده ، و يدخل في ذلك ما اختير من عهوده إلى عماله ،

و وصاياه لأهله و أصحابه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

الكتابان الأولان


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

1 و من كتاب له عليه السلام إلى أهل الكوفة ، عند مسيره من المدينة إلى البصرة

من عبد اللّه عليّ أمير المؤمنين إلى أهل الكوفة ، جبهة ( 3300 ) الأنصار و سنام ( 3301 ) العرب .

أمّا بعد ، فإنّي أخبركم عن أمر عثمان حتّى يكون سمعه كعيانه ( 3302 ) ،

إنّ النّاس طعنوا عليه ، فكنت رجلا من المهاجرين أكثر استعتابه ( 3303 ) ،

و أقلّ عتابه ، و كان طلحة و الزّبير أهون سيرهما فيه الوجيف ( 3304 ) ،

و أرفق حدائهما ( 3305 ) العنيف . و كان من عائشة فيه فلتة غضب ،

[ 12 ]

فأتيح له قوم فقتلوه ، و بايعني النّاس غير مستكرهين و لا مجبرين ،

بل طائعين مخيّرين .

و اعلموا أنّ دار الهجرة ( 3306 ) قد قلعت بأهلها و قلعوا بها ( 3307 ) ،

و جاشت ( 3308 ) جيش المرجل ( 3309 ) ، و قامت الفتنة على القطب ، فأسرعوا إلى أميركم ، و بادروا جهاد عدوّكم ، إن شاء اللّه عزّ و جلّ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

2 و من كتاب له عليه السلام إليهم ، بعد فتح البصرة

و جزاكم اللّه من أهل مصر عن أهل بيت نبيّكم أحسن ما يجزي العاملين بطاعته ، و الشّاكرين لنعمته ، فقد سمعتم و أطعتم ، و دعيتم فأجبتم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« أكثر استعتابه » أي أكثر طلب العتبى منه و الرجوع إلى ما يرضى به القوم منه . و « أقلّ عتابه » أي لائمته على وجه الإذلال و المؤاخذة إمّا لعدم النفع أو للمصلحة . و « الوجيف » السير السريع ، قوله « فلتة غضب » أي فجأة غضب .

و الحاصل أنّ هؤلاء الثلثة كانوا أشدّ الناس عليه . « فأتيح له » أي قدر وهيّي‏ء و جاشت و غلت . و « المرجل » القدر من النحاس . و « دار الهجرة » المدينة و الغرض إعلامهم باضطراب حال المدينة و أهلها حين بمسير القوم إلى البصرة للفتنة .

[ 13 ]

أقول : قال ابن ميثم رحمه اللّه : كتب الكتاب الأوّل حين نزل بماء العذب متوجّها الى البصرة و بعثه مع الحسن عليه السّلام و عمّار بن ياسر . 1 و قال ابن أبى الحديد في الشرح : روى محمد بن اسحق عن عمّه عبد الرحمن بن يسار القرشي قال : لمّا نزل عليّ عليه السّلام الربذة متوجّها إلى البصرة بعث إلى الكوفة محمد بن جعفر [ 2 ] أبي طالب و محمد بن أبي بكر و كتب اليهم هذا الكتاب ( يعني الكتاب الأوّل ) و زاد في آخره : « فحسبي بكم إخوانا و للدّين أنصارا » ، « فَانْفِروُا خِفَافاً وَ ثِقَالاً وَ جَاهِدُوا بِأَمْوَالِكُمْ وَ أَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ » 3 .

روى أبو مخنف ، قال : حدّثني الصعقب قال : سمعت عبد اللّه بن جنادة يحدث أنّ عليّا عليه السّلام لمّا نزل الربذة بعث هاشم بن عتبة بن أبي وقّاص إلى أبي موسى الاشعري و هو الأمير يومئذ على الكوفة لينفر إليه الناس و كتب إليه معه :

من عبد اللّه عليّ أمير المؤمنين عليه السّلام إلى عبد اللّه بن قيس :

أمّا بعد ، فإنّي بعثت إليك هاشم بن عتبة لتشخص إليّ من قبلك من المسلمين ليتوجّهوا إلى قوم نكثوا بيعتي و قتلوا شيعتي و أحدثوا في الإسلام هذا الحدث العظيم فاشخص بالناس إليّ معه حين يقدم عليك فإنّي لم أولّك المصر الّذي أنت فيه و لم أقرّك عليه إلاّ لتكون من أعواني على الحقّ و أنصاري على هذا الأمر ،

و السّلام .

و روى محمد بن إسحق أنّه لمّا قدم محمد بن جعفر و محمد بن أبي بكر الكوفة استقرّ [ 4 ] الناس فمنعهم أبو موسى فلحقا بعليّ عليه السّلام فأخبراه الخبر .

و روى أبو مخنف أنّ هاشم بن عتبة لمّا قدم الكوفة دعا أبو موسى فقال : اتّبع ما كتب به إليك فأبى ذلك فبعث إلى هاشم يتوعّده ، فكتب إلى عليّ عليه السّلام

-----------
( 1 ) شرح النهج لابن ميثم ، ج 4 ، ص 338 .

[ 2 ] في المصدر : جعفر بن أبي طالب . و هذا صحيح ( المصحّح ) .

-----------
( 3 ) التوبة : 41 .

[ 4 ] في المصدر : استنفر .

[ 14 ]

بامتناعه و أنّه شاقّ بعيد الودّ ظاهر الغلّ و الشنآن و أنّه هدّده بالسجن و القتل . فلمّا ورد كتابة علىّ أمير المؤمنين عليه السّلام أتاه به المحل ابن خليفة فسلّم عليه ، ثم قال :

الحمد للّه الّذي أدّى الحقّ إلى أهله و وضعه موضعه فكره ذلك قوم ، و قد و اللّه كرهوا نبوّة محمّد صلّى اللّه عليه و آله ثم بارزوه و جاهدوه فردّ اللّه كيدهم في نحورهم و جعل دائرة السّوء عليهم . و اللّه يا أمير المؤمنين لنجاهدنّهم معك في كل موطن حفظا لرسول اللّه صلّى اللّه عليه و آله في أهل بيته إذ صاروا أعداء لهم بعده فرحب به عليّ عليه السّلام و قال له خيرا . ثم أجلسه إلى جانبه و قرأ كتاب هاشم و سأله عن النّاس و عن أبي موسى ، فقال : يا أمير المؤمنين ما أثق به و لا آمنه على خلافك إن وجد من يساعده على ذلك ، فقال عليّ عليه السّلام : « و اللّه ما كان عندي بمؤتمن و لا ناصح و لقد أردت عزله فأتاني الأشتر فسألني أن أقرّه و ذكر أن أهل الكوفة به راضون ،

فأقررته . » و روى أبو مخنف قال : و بعث عليّ عليه السّلام من الربذة بعد وصول المحل بن خليفة عبد اللّه بن عباس و محمد بن أبي بكر إلى أبي موسى و كتب معهما :

من عبد اللّه عليّ أمير المؤمنين إلى عبد اللّه بن قيس :

أما بعد يا ابن الحائك يا عاض أير أبيه فواللّه إن كنت لا أرى [ 5 ] أنّ بعدك من هذا الأمر الّذي لم يجعلك اللّه له أمرا [ 6 ] أهلا و لا جعل لك فيه نصيبا سيمنعك من ردّ أمري و الافتراء عليّ و قد بعثت إليك ابن عباس و ابن أبي بكر فخلّهما و المصر و أهله و اعتزل علينا مذؤوما مدحورا فإن فعلت و إلاّ فإنّي قد أمرتهما أن ينابذاك على سوء . إنّ اللّه لا يهدي كيد الخائنين . فإذا ظهرا عليك قطعاك إربا إربا ،

و السّلام على من شكر النعمة و وفى بالبيعة و عمل برجاء العافية .

قال أبو مخنف : فلمّا أبطأ ابن عباس و ابن أبي بكر عن عليّ عليه السّلام

[ 5 ] في المصدر : إنّي كنت لأرى .

[ 6 ] ليست كلمة « أمرا » في المصدر .

[ 15 ]

و لم يدر ما صنعا ، رجل من الربذة إلى ذي قار فنزلها قال : فلما نزل ذاقار بعث إلى الكوفة الحسن ابنه عليه السّلام و عمار بن ياسر و زيد بن صوحان و قيس بن سعد بن عبادة و معهم كتاب إلى أهل الكوفة فأقبلوا حتّى كانوا بالقادسية فتلقّاهم النّاس فلمّا دخلوا الكوفة قرؤوا كتاب عليّ عليه السّلام و هو :

من عبد اللّه عليّ أمير المؤمنين إلى من بالكوفة من المسلمين :

أمّا بعد ، فإنّي خرجت مخرجي هذا إمّا ظالما و إمّا مظلوما و إمّا باغيا و إمّا مبغيّا عليّ ، فأنشد اللّه رجلا بلغه كتابي هذا إلاّ نفر إليّ فإن كنت مظلوما اعانني و إن كنت ظالما استعتبني ، و السّلام .

قال : فلمّا دخل الحسن عليه السّلام و عمّار الكوفة اجتمع اليهما النّاس فقال [ 7 ] الحسن فاستقرّ [ 8 ] النّاس فحمد اللّه و صلّى على رسوله ، قال :

أيّها النّاس إنّا جئنا ندعوكم إلى اللّه ، و إلى كتابه و سنّة رسوله ، و إلى أفقه من تفقّه من المسلمين و اعدل من تعدلون و أفضل من تفضلون و أوفى من تبايعون من لم يعبه القران و لم تجهله السنة و لم تقعده به السكنة [ 9 ] السابقة ، إلى من قرّبه اللّه إلى رسوله قرابتين قرابة الدّين و قرابة الرّحم ، إلى من سبق النّاس إلى كلّ مؤثرة [ 10 ] ،

إلى من كفى اللّه به و [ 11 ] رسوله و النّاس متخاذلون فقرب منه و هم متباعدون و صلّى معه و هم مشركون و قاتل معه و هم منهزمون و بارز معه و هم مجمحون [ 12 ] و صدقه و هم يكذبون ، إلى من لم نزد [ 13 ] له رأيه و لا تكافأ له سابقة و هو يسألكم [ 14 ] النصر و يدعوكم إلى الحقّ و يسألكم بالمسير إليه لتوازروه و تنصروه على قوم نكثوا [ 15 ] بيعته و قتلوا أهل الصلاح من أصحابه و مثّلوا بعمّاله و انتهبوا بيت ماله فاشخصوا إليه ،

[ 7 ] في المصدر : فقام .

[ 8 ] في المصدر : فاستنفر .

[ 9 ] ليست كلمة « السكنة » في المصدر .

[ 10 ] في المصدر : مأثرة .

[ 11 ] في المصدر : بدون « و » .

[ 12 ] في المصدر : و هم محجمون .

[ 13 ] في المصدر : لم ترد .

[ 14 ] في المصدر : يأمركم .

[ 15 ] في المصدر : نكثوا راية بيعته .

[ 16 ]

رحمكم اللّه ، فمروا بالمعروف و انهوا عن المنكر و أحضروا بما يحضر به الصالحون .

قال أبو مخنف : و حدّثني جابر بن يزيد عن تميم بن جذلم [ 16 ] قال :

« قدم علينا الحسن بن عليّ عليه السّلام و عمّار بن ياسر يستنفران الناس إلى عليّ عليه السّلام و معهما كتابه فلمّا فرغا من قراءة كتابه ، قام الحسن و هو فتى حدث و اللّه إنّي لأرثى له من حداثة سنّه و صعوبة مقامه فرماه النّاس بابصارهم و هم يقولون : اللّهمّ سدّد منطق ابن بنت نبيّنا ، فوضع يده على عمود يتساند إليه و كان عليلا من شكوى به فقال :

الحمد للّه العزيز الجبّار الواحد القهّار الكبير المتعال ، سواء منكم من أسرّ القول و من جهربه ، و هو مستخف بالليل و سارب بالنهار . أحمده على حسن البلاء و تظاهر النعماء و على ما أحببنا و كرهنا من شدة و رخاء و أشهد أن لا اله الاّ اللّه وحده لا شريك له و أنّ محمّدا عبده و رسوله ، امتنّ علينا بنبوّته و اختصّه برسالته و أنزل عليه وحيه و اصطفاه على جميع خلقه و أرسله إلى الإنس و الجنّ حين عبدت الأوثان و أطيع الشيطان و جحد الرّحمن . فصلّى اللّه عليه و آله و جزاه أفضل ما جزى المرسلين .

أمّا بعد ، فإنّي لا أقول لكم إلاّ ما تعرفون أنّ أمير المؤمنين عليّ ابن أبي طالب أرشد اللّه أمره و أعزّ نصره بعثني إليكم ، يدعوكم إلى الصواب و إلى العمل بالكتاب و الجهاد في سبيل اللّه و إن كان عاجل ذاك ما تكرهون ، فإنّي في أجله ما تحبّون إن شاء اللّه . و قد علمتم [ 17 ] أنّ عليّا صلّى مع رسول اللّه صلّى اللّه عليه و آله وحده و أنّه يوم صدق به لفي عاشرة من سنّه ثمّ شهد مع رسول اللّه صلّى اللّه عليه و آله جميع مشاهده و كان من اجتهاده في مرضاة اللّه و طاعة رسوله و آثاره الحسنة في الإسلام ما قد بلغكم . و لم يزل رسول اللّه صلّى اللّه عليه

[ 16 ] في المصدر : حذيم الناجي . .

[ 17 ] في شرح النهج لابن أبي الحديد : و إن كان في عاجل ذلك ما تكرهون ، فإنّ في آجله ما تحبّون إن شاء اللّه و لقد علمتم . . .

[ 17 ]

و آله راضيا عنه حتّى غمضه بيده و غسله وحده و الملائكة أعوانه و الفضل ابن عمّه ينقل إليه الماء ثمّ أدخله حفرته و أوصاه بقضاء دينه و عداته و غير ذلك من [ 18 ] منّ اللّه عليه . ثمّ و اللّه ما دعاهم [ 19 ] إلى نفسه ، و لقد تداكّ النّاس عليه تداكّ الابل الهيّم عند ورودها فبايعوه طائعين ، ثمّ نكث منهم ناكثون بلا حدث أحدثه و لا خلاف أتاه حسدا له و بغيا عليه .

فعليكم عباد اللّه بتقوى اللّه و الجدّ و الصبر و الاستعانة باللّه و الخفوف إلى ما دعاكم إليه أمير المؤمنين . عصمنا اللّه و إيّاكم بما عصم به أولياءه و أهل طاعته و ألهمنا و إيّاكم تقواه و أعاننا و ايّاكم على جهاد أعدائه . و أستغفر اللّه العظيم لي و لكم .

ثمّ مضى إلى الرحبة فهيّأ منزلا لأبيه أمير المؤمنين عليه السّلام .

قال جابر : فقلت لتميم : « كيف أطاق هذا الغلام ما قد قصصته من كلامه ؟ » فقال : و « ما [ 20 ] سقط عنّي من قوله أكثر و لقد حفظت بعض ما سمعت » .

قال أبو مخنف : و لمّا فرغ الحسن عليه السّلام من خطبته ، قام عمّار و خطب النّاس و استنفرهم فلمّا سمع أبو موسى خطبتهما صعد المنبر و قال :

الحمد للّه الّذي أكرمنا بمحمّد صلّى اللّه عليه و آله فجمعنا بعد الفرقة و جعلنا إخوانا متحابّين بعد العداوة و حرّم علينا دماءنا و أموالنا . قال اللّه سبحانه :

« لا تَأْكُلُوا أَمْوالَكُمْ بِالبَاطِلِ » 21 . و قال تعالى : « وَ مَنْ يَقْتُلْ مُؤْمِناَ مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ » 22 . فاتّقوا اللّه عبادكم و ضعوا أسلحتكم و كفّوا عن قتال إخوانكم . . .

[ 18 ] في شرح النهج لابن أبي الحديد : و غير ذلك من أموره . كلّ ذلك من . . .

[ 19 ] في شرح النهج لابن أبي الحديد : ما دعا إلى نفسه .

[ 20 ] في شرح النهج لابن أبي الحديد : لما .

-----------
( 21 ) البقرة : 188 .

-----------
( 22 ) النساء : 93 .

[ 18 ]

إلى آخر خطبته الملعونة التي تركها أولى من ذكرها و تنادي بكفر صاحبها و نفاقه .

قال : فلمّا أتت الأخبار عليّا عليه السّلام باختلاف النّاس بالكوفة بعث الأشتر إليها فأخرجه منها صاغرا .

قال أبو مخنف : و لمّا نزل عليّ عليه السّلام ذاقار كتبت عايشة إلى حفصة :

أمّا بعد ، فإنّي أخبرك أن عليّا قد نزل ذاقار و أقام بها مرعوبا خائفا لمّا بلغه من عدّتنا و جماعتنا فهو بمنزلة الأشقر إن تقدّم عقر و إن تأخّر نحر .

فدعت حفصة جواري لها يتغنّين و يضربن بالدفوف ، فأمرتهنّ أن يقلن في غنائهنّ : ما الخبر ما الخبر عليّ في سفر كالفرس الاشقر إن تقدّم عقر و إن تأخّر نحر . و جعلت بناة الطلقاء يدخلن على حفصة و يجتمعن لسماع ذلك الغناء . فبلغ أمّ كلثوم بنت عليّ عليه السّلام ذلك فلبست جلابيبها و دخلت عليهنّ في نسوة متنكّرات ثمّ أسفرت عن وجهها . فلمّا عرفتها حفصة خجلت و استرجعت فقالت أمّ كلثوم : لئن تظاهرتما عليه اليوم لقد تظاهرتما على أخيه من قبل فأنزل اللّه فيكما ما أنزل . » فقالت حفصة : « كفى ، رحمك اللّه ، و أمرت بالكتاب و استغفرت اللّه » . فقال سهل بن حنيف في ذلك شعر [ 23 ] :

عذرنا الرجال بحرب الرّجال
فما للنساء و ما للسباب

أما حسبنا ما أتينابه
لك الخبر من هتك ذات الحجاب

و مخرجها اليوم من بيتها
يعرفها الذنب نبح الكلاب

إلى أن أتانا كتاب لها
مشوم فيا قبح ذاك الكتاب [ 24 ]

[ 23 ] في المصدر : هذه الأشعار .

[ 24 ] بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 409 ، ط كمپانى و ص 384 ، ط تبريز . فراجع شرح النهج لابن أبي الحديد ، ج 14 ،

ص 8 14 ، ط بيروت .

[ 19 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

3 و من كتاب له عليه السلام لشريح بن الحارث قاضيه

و روي أن شريح بن الحارث قاضي أمير المؤمنين عليه السّلام ، اشترى على عهده دارا بثمانين دينارا ، فبلغه ذلك ، فاستدعى شريحا ، و قال له :

بلغني أنّك ابتعت دارا بثمانين دينارا ، و كتبت لها كتابا ،

و أشهدت فيه شهودا .

فقال له شريح : قد كان ذلك يا أمير المؤمنين . قال : فنظر إليه نظر المغضب ثم قال له :

يا شريح ، أما إنّه سيأتيك من لا ينظر في كتابك ، و لا يسألك عن بيّنتك ، حتّى يخرجك منها شاخصا ( 3310 ) ، و يسلمك إلى قبرك خالصا . فانظر يا شريح لا تكون ابتعت هذه الدّار من غير مالك ،

أو نقدت الثّمن من غير حلالك فإذا أنت قد خسرت دار الدّنيا و دار الآخرة أما إنّك لو كنت أتيتني عند شرائك ما اشتريت لكتبت لك كتابا على هذه النّسخة ، فلم ترغب في شراء هذه الدّار بدرهم فما فوق .

و النسخة هذه : « هذا ما اشترى عبد ذليل ، من ميّت قد أزعج للرّحيل ، اشترى منه دارا من دار الغرور ، من جانب الفانين ،

[ 20 ]

و خطّة ( 3311 ) الهالكين . و تجمع هذه الدّار حدود أربعة : الحدّ الأوّل ينتهي إلى دواعي الآفات ، و الحدّ الثّاني ينتهي إلى دواعي المصيبات ،

و الحدّ الثّالث ينتهي إلى الهوى المردي ، و الحدّ الرّابع ينتهي إلى الشّيطان المغوي ، و فيه يشرع ( 3312 ) باب هذه الدّار . اشترى هذا المغترّ بالأمل ، من هذا المزعج بالأجل ، هذه الدّار بالخروج من عزّ القناعة ، و الدّخول في ذلّ الطّلب و الضّراعة ( 3313 ) ، فما أدرك هذا المشتري فيما اشترى منه من درك ، فعلى مبلبل أجسام ( 3314 ) الملوك ،

و سالب نفوس الجبابرة ، و مزيل ملك الفراعنة ، مثل كسرى و قيصر ،

و تبّع و حمير ، و من جمع المال على المال فأكثر ، و من بنى و شيّد ( 3315 ) ،

و زخرف و نجّد ( 3316 ) ، و ادّخر و اعتقد ( 3317 ) ، و نظر بزعمه للولد ،

إشخاصهم ( 3318 ) جميعا إلى موقف العرض و الحساب ، و موضع الثّواب و العقاب : إذا وقع الأمر بفصل القضاء « و خسر هنالك المبطلون » شهد على ذلك العقل إذا خرج من أسر الهوى ، و سلم من علائق الدّنيا . »


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

يقال : « شخص بصره بالفتح فهو شاخص » إذا فتح عينيه و صار لا يطرف و هو كناية عن الموت ، و يجوز أن يكون من « شخص من البلد » يعني ذهب و سار ، أو من « شخص السهم » إذا ارتفع عن الهدف و المراد : يخرجك منها مرفوعا محمولا على أكتاف الرّجال . و « سلّم إليه » أعطاه فتناوله منه . قوله عليه السلام « خالصا » اى من الدنيا و حطامها ليس معك شي‏ء منها . قوله عليه السلام « فإذا أنت » في أكثر النسخ بالتّنوين فهو جزاء شرط محذوف ، أي لو ابتعتها كذلك فقد خسرت الدارين ، و في بعضها بالألف

[ 21 ]

غير منوّن فتكون إذا الفجائية ، كقول اللّه تعالى : فَإذَا هُمْ خَامِدوُنَ 25 . و « أزعجه » أقلقه و قلعه عن مكانه . و « الخطّة » بالكسر هي الأرض يخطّها الإنسان أي يعلم عليها علامة بالخطّ ليعمرها ، و منه خطط الكوفة و البصرة ، و لعلّ فيه إشعارا بأنّ ملكهم لها ليس ملكا تامّا ، بل من قبيل العلامة الّتي يعلم الانسان على أرض يريد التصرّف فيها .

قوله عليه السلام « و تجمع هذه الدار » أي تحيط بها ، و يقال : « أرداه » أي أهلكه . قوله « و فيه يشرع » على البناء للمجهول أي يفتح ، و لعلّه كناية عن أنّ سبب شراء هذه الدار هو الشيطان و اغواؤه ، أو عن أنّ هذه الدار تفتح باب وساوس الشيطان على الإنسان .

قوله عليه السلام « بالخروج » الباء للعوض ، فالخروج هو الثمن . قوله عليه السلام « فما أدرك » ما شرطيّة و أدرك بمعنى لحق ، و اسم الإشارة مفعوله . و « الدّرك » بالتّحريك التبعة . و « البلبلة » الاضطراب و الاختلاط و إفساد الشي‏ء بحيث يخرج عن حدّ الانتفاع به ، و المراد به الموت أو ملكه أو الربّ تعالى شأنه و قوله « إشخاص » مبتدء و « على مبلبل » خبره ، و يقال : « نجد » أي فرش المنزل بالوسائد ، و « التنجيد » التزيين ، و يجوز أن يكون المراد به هنا الرفع من النجد و هو المرتفع من الأرض ، و يقال : « اعتقد ضيعة و مالا » أي اقتناهما .

ثمّ اعلم أنّه يكفي لمناسبة ما يكتب في سجلاّت البيوع لفظ الدّرك ، و لا يلزم مطابقته لما هو المعهود فيها من كون الدّرك لكون المبيع أو الثّمن معيبا أو مستحقّا للغير ،

فالمراد بالدّرك التبعة و الاثم أي ما لحق هذا المشتري من وزر و حطّ مرتبة و نقص عن حظوظ الآخرة فسيجزى بها في القيامة .

أقول : و يحتمل أيضا عندي أن يكون المشتري هذا الشخص من حيث كونه تابعا للهوى ، و لذا وصفه تارة بالعبد الذليل أي الأسير في قيد الهوى ، و بيّن ذلك آخرا حيث عبّر عنه بالمغترّ بالأمل ، و البائع هذا الشخص أيضا حيث أعطاه اللّه العقل و نبّه عقله و آذنه بالرّحيل و أعلمه أنّه ميّت و لا بدّ من أن يموت . و المدرك لتلك الأمور

-----------
( 25 ) يس : 29 .

[ 22 ]

و المخاطب بها هو النفس من حيث اشتماله على العقل ، و لمّا كان هذا العقل شأنه تحصيل السعادات الدائمة و المثوبات الأخرويّة و الدار الباقية و هذا المأسور في قيد الهوى استعمله في تحصيل الدار الفانية المحفوفة بالآفات و البليّات و أعطاه عوضا من كسبه الخروج من عزّ القناعة و الدخول في ذلّ الطلب ، فعلى البائع عليه دعوى الدرك في القيامة بأنّك ضيّعت كسبي و نقصت حظّي و أبدلتني من سعيي ذلاّ و نقصا و هوانا ،

فعند ذلك يخسر المبطلون ، فهذا ما خطر بالبال فخذما آتيتك و كن من الشاكرين . 26


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

4 و من كتاب له عليه السلام إلى بعض أمراء جيشه

فإن عادوا إلى ظلّ الطّاعة فذاك الّذي نحبّ ، و إن توافت ( 3319 ) الأمور بالقوم إلى الشّقاق و العصيان فانهد بمن أطاعك إلى من عصاك ،

و استغن بمن انقاد معك عمّن تقاعس عنك ، فإنّ المتكاره ( 3320 ) مغيبه خير من مشهده ، و قعوده أغنى من نهوضه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

توضيح

قال ابن ميثم : روي أنّ الأمير الّذي كتب إليه عثمان بن حنيف عامله على البصرة و ذلك حين انتهت أصحاب الجمل إليها و عزموا على الحرب . فكتب عثمان إليه يخبره بحالهم ، فكتب عليه السلام كتابا فيه الفصل المذكور . 27 « و إن توافت الامور » أي تتابعت بهم المقادير و أسباب الشقاق و العصيان

-----------
( 26 ) بحار الأنوار ، الطبعة ، الجديدة ، ج 41 ، تاريخ أمير المؤمنين ، ص 155 .

-----------
( 27 ) شرح النهج لابن ميثم ، ج 4 ، ص 349 .

[ 23 ]

إليهما و يقال : « نهد القوم إلى عدوّهم » اذا صمدواله و شرعوا في قتاهم . و « تقاعس » أبطأ و تأخّر . « المتكاره » من يظهر الكراهة و لا يطيع بقلبه . و « النهوض » القيام . 28


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

5 و من كتاب له عليه السلام إلى أشعث بن قيس عامل أذربيجان

و إنّ عملك ليس لك بطعمة ( 3321 ) و لكنّه في عنقك أمانة ، و أنت مسترعى لمن فوقك . ليس لك أن تفتات ( 3322 ) في رعيّة ، و لا تخاطر إلاّ بوثيقة ، و في يديك مال من مال اللّه عزّ و جلّ ، و أنت من خزّانه ( 3323 ) حتّى تسلّمه إليّ ، و لعلّي ألاّ أكون شرّ ولاتك ( 3324 ) لك ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن ميثم رحمه اللّه و غيره : « روي عن الشبعني أنّه عليه السلام لمّا قدم الكوفة و كان الأشعث بن قيس على ثغر آذربيجان من قبل عثمان ، فكتب إليه بالبيعة و طالب بمال آذربيجان مع زياد بن مرحب الهمدانيّ . و صورة الكتاب :

بسم اللّه الرّحمن الرّحيم من عبد اللّه عليّ أمير المؤمنين إلى الأشعث بن قيس :

أمّا بعد ، فلولا هنات و هنات كنّ 29 منك كنت المقدّم في هذا الأمر قبل الناس و لعلّ آخر أمرك يحمل أوّله و بعضها بعضا إن اتّقيت اللّه عزّ و جلّ و قد كان

-----------
( 28 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 405 ، ط كمپانى و ص 380 ، ط تبريز .

-----------
( 29 ) في شرح النهج لابن أبي الحديد : كانت .

[ 24 ]

من بيعة النّاس إيّاي ما قد بلغك . و كان طلحة و الزبير أوّل من بايعني ثمّ نقضا بيعتي عن غير حدث و أخرجا عائشة فساروا بها إلى البصرة . فصرت إليهم في المهاجرين و الأنصار ، فالتقينا فدعوتهم إلى أن يرجعوا الى ما خرجوا منه ، فأبوا فأبلغت في الدعاء و أحسنت في البقيّة . و اعلم أنّ عملك . . .

إلى آخر ما مرّ .

و كتب عبيد اللّه بن أبي رافع في شعبان سنة ستّ و ثلاثين .

و روي أنّه لمّا أتاه كتابه عليه السلام دعا بثقاته و قال لهم : « إنّ عليّ ابن أبي طالب قد أوحشني و هو آخذي بمال آذربيجان على كلّ حال و أنا لاحق بمعاوية .

فقال له أصحابه : « الموت خير لك من ذلك ، تدع مصرك و جماعة قومك فتكون ذنبا لأهل الشام . » فاستحيى من ذلك و بلغ قوله أهل الكوفة .

فكتب إليه [ عليّ ] عليه السلام كتابا يوبخه فيه و يأمره بالقدوم عليه .

و بعث حجر بن عدي ، فلامه حجر على ذلك و ناشده اللّه و قال : « أتدع قومك و أهل مصرك و أمير المؤمنين و تلحق بأهل الشام ؟ » و لم يزل به حتّى أقدمه إلى الكوفة ، فعرض عليه [ عليّ ] عليه السلام ثقله فوجد فيها مائة ألف درهم ( و روي أربعمائة ألف درهم ) فأخذها و كان ذلك بالنخيلة فاستشفع الأشعث بالحسن و الحسين عليهما السلام و بعبد اللّه بن جعفر ، فأطلق له منها ثلثين ألفا .

فقال : لا تكفيني .

فقال : لست بزائدك درهما ، و أيم اللّه لو تركتها لكان خيرا لك و ما أظنّها تحمل لك لو تيقّنت ذلك لما بلّغتها من عندي .

فقال الأشعث : خذ من جذعك ما أعطاك . 30

-----------
( 30 ) شرح النهج لابن ميثم ، ج 14 ، ص 351 .

[ 25 ]

و أقول : « الأذربيجان » اسم أعجميّ غير مصروف و الألف مقصورة و الذال ساكنة . و منهم من يقول « آذربيجان » بمدّ الهمزة و ضمّ الذال و سكون الراء . و لعلّ المراد بالهنات أي الأمور القبيحة ما كان ارتداه و موافقته لخلفاء الجور في جورهم ، أي لولا تلك الأمور لكنت في هذا الأمر متقدما على غيرك في الفضل و السابقة . و يحتمل أن يراد بالهنات ما في قلبه من النفاق و الحقد و العداوة أي لولا تلك الأمور لكان ينبغي أن تكون متقدما عليّ في بيعتي و متابعتي . و « لعلّ آخر أمرك يؤيّد الأوّل » أي لعلّه صدر منك في آخر الأمر أشياء تصير سببا للتجاوز عمّا صدر منك أوّلا . « و بعضها » أي بعض أمورك من الخيرات يحمل « بعضا » أي سائرها من السيّئات و « البقيّة » الإبقاء و الشفقة . و قال في النهاية : « الطعمة » بالضمّ شبه الرزق ، و « الطعمة » بالكسر و الضمّ وجه الكسب ، يقال : هو طيّب الطعمة و خبيث الطعمة . و هي بالكسر خاصّة ، حالة الأكل . و « استرعاه » طلب منه الرعاية ، أي أنت راع من قبل سلطان هو فوقك .

قوله عليه السلام « أن تقتات » في بعض النسخ بالقاف من القوت ، يقال :

« قتّه فاقتات » أي رزقته فارتزق . و في بعضها بالفاء و الألف من الفوت بمعنى السبق ،

يقال : « يفوت فلان على فلان في كذا » . و « و افتات عليه » إذا انفرد برأيه في التصرّف فيه و لمّا ضمن معنى التغليب عدّي بعلى . و قال ابن ميثم بالهمزة و لعلّه سهو . 31 قوله عليه السلام « و لا تخاطر » أي و لا أن تخاطر في شي‏ء من الأمور إلاّ بوثيقة ، أي لا تقدم على أمر مخوف ممّا يتعلّق بالمال الّذي تتولاّه إلاّ بعد أن تتوثّق لنفسك ، يقال : « أخذ فلان بالوثيقة في أمره » أي احتاط و يقال : « خاطر بنفسه » أي أشفابها على خطر .

و قال الزمخشري في المستقصى في قولهم « خذ من جذع ما أعطاك » : هو جذع بن عمرو الغسّاني . أتاه سبطة بن المنذر السليجي ، يسأله دينارين كان بنو غسّان يؤدّونهما

-----------
( 31 ) شرح النهج لابن ميثم ، ج 4 ، ص 351 .

[ 26 ]

أتاوه 32 في كلّ سنة من كلّ رجل إلى ملوك سليج فدخل منزله و خرج مشتملا على سيفه فضربه به حتّى سكت ثمّ قال ذلك و امتنعت بعد غسّان عن الأتاوه .

و قال الفيروزآبادي : الجذع هو ابن عمرو الغسّاني و منه « خذ من جذعك ما أعطاك » . كان غسّان تؤدّي إلى ملك سليج دينارين من كلّ رجل و كان يلي ذلك سبطة بن المنذر السليجي فجاء سبطة يسأله الدينارين فدخل جذع منزله فخرج مشتملا بسيفه فضرب به سبطة حتى برد و قال : « خذ من جذع ما أعطاك » أو أعطى بعض الملوك سيفه رهنا . فلم يأخذه و قال : « اجعل من كذا في كذا » ، فضربه به و قتله و قال : « يضرب في اغتنام ما يجود به البخيل » . في الصّحاح : « قال : اجعل هذا في كذا من أمّك » . 33


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

6 و من كتاب له عليه السلام إلى معاوية

إنّه بايعني القوم الّذين بايعوا أبا بكر و عمر و عثمان على ما بايعوهم عليه ، فلم يكن للشّاهد أن يختار ، و لا للغائب أن يردّ ، و إنّما الشّورى للمهاجرين و الأنصار ، فإن اجتمعوا على رجل و سمّوه إماما كان ذلك للّه رضى ، فإن خرج عن أمرهم خارج بطعن أو بدعة ردّوه إلى ما خرج منه ، فإن أبى قاتلوه على اتّباعه غير سبيل المؤمنين ،

و ولاّه اللّه ما تولّى .

-----------
( 32 ) هكذا في البحار .

-----------
( 33 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 638 ، ط كمپانى و ص 588 ، ط تبريز .

[ 27 ]

و لعمري ، يا معاوية ، لئن نظرت بعقلك دون هواك لتجدنّي أبرأ النّاس من دم عثمان ، و لتعلمنّ أنّي كنت في عزلة عنه إلاّ أن تتجنّى ( 3325 ) ، فتجنّ ما بدا لك و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

7 و من كتاب له عليه السلام إليه أيضا

أمّا بعد ، فقد أتتني منك موعظة موصّلة ( 3326 ) ، و رسالة محبّرة ( 3327 ) ،

نمّقتها ( 3328 ) بضلالك ، و أمضيتها بسوء رأيك ، و كتاب امرى‏ء ليس له بصر يهديه ، و لا قائد يرشده ، قد دعاه الهوى فأجابه ، و قاده الضّلال فاتّبعه ، فهجر ( 3329 ) لاغطا ( 3330 ) ، و ضلّ خابطا .

و منه : لأنّها بيعة واحدة لا يثنّى فيها النّظر ( 3331 ) ، و لا يستأنف فيها الخيار . الخارج منها طاعن ، و المرويّ ( 3332 ) فيها مداهن ( 3333 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

تنبيه

لعلّ هذا منه عليه السلام إلزام لمعاوية بالإجماع الّذي أثبتوا به خلافة أبي بكر و عمرو عثمان و عدم تمسّكه عليه السلام بالنصّ لعدم التفاتهم إليه في أوّل العهد مع عدم تطاول الأيّام فكيف مع بعد العهد .

و قوله عليه السلام « إنما الشّورى الخ » أي الشورى الّذي تعتقدونه و تحتجّون به . و لا حاجة إلى حمل الكلام على التقيّة كما نقله ابن أبي الحديد من أصحابنا الإماميّة .

[ 28 ]

قوله عليه السلام « كان ذلك للّه رضى » أي بزعمهم . « العزلة » الاسم من الاعتزال . و « التجنّي » أن يدعى عليك ذنب لم تفعله .

و قال ابن ميثم رحمه اللّه : هذا الفصل من كتاب كتبه إلى معاوية مع جرير بن عبد اللّه البجليّ حين نزعه من همدان . و صدره :

أمّا بعد ، فإنّ بيعتي يا معاوية لزمتك و أنت بالشام لأنّه بايعني القوم ثمّ يتلو قوله : « و ولاّه اللّه ما تولّى . . . » [ 34 ] تمام الآية . و يتّصل بها أن قال :

و إنّ طلحة و الزبير بايعاني ثمّ نقضا بيعتي و كان نقضهما كردّتهما فجاهدتهما على ذلك حتّى جاء الحقّ و ظهر أمر اللّه و هم كارهون . فادخل يا معاوية فيما دخل فيه المسلمون فإنّ أحبّ الأمور إليّ فيك العافية إلاّ أن تتعرّض للبلاء ، فإن تعرّضت له قاتلتك و استعنت باللّه عليك و قد أكثرت في قتلة عثمان . فادخل فيما دخل فيه النّاس ثم حاكم القوم إليّ أحملك و إيّاهم على كتاب اللّه . و أمّا هاتيك الّتي تريد فهي خدعة الصّبيّ عن اللّبن .

ثمّ يتّصل به قوله « و لعمري » إلى قوله « ما بدالك » ، ثمّ يتّصل به :

و اعلم أنّك من الطّلقاء الّذين لا تحلّ لهم الخلافة و لا يعرض فيهم الشورى و قد أرسلت إليك و إلى من قبلك جرير بن عبد اللّه و هو من أهل الإيمان و الهجرة فبايع و لا قوّة إلاّ باللّه .

و قال رحمه اللّه : كتب معاوية إلى أمير المؤمنين عليه السّلام من معاوية بن أبي سفيان إلى عليّ بن أبي طالب عليه السلام أمّا بعد ، فلو كنت على ما كان عليه أبو بكر و عمر ، إذن ما قاتلتك و لا استحللت

[ 34 ] هذه العبارة تكون مقتبسة من الآية التالية :

وَ مَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَ يَتَّبِعْ غَيْرَ سَبِيلِ الْمُومِنيِنَ نُوَلَّهِ مَا تَوَلَّى وَ نُصْلِهِ جَهَنَّمَ وَ سَاءَتْ مَصِيراً ( النساء : 115 ) .

[ 29 ]

ذلك و لكنّه إنّما أفسد عليك بيعتي خطيئتك في عثمان بن عفّان . و إنّما كان أهل الحجاز الحكّام على الناس حين كان الحقّ فيهم فلمّا تركوه صار أهل الشام الحكّام على الحجاز و غيرهم من النّاس . و لعمري ما حجّتك على أهل الشام كحجّتك على أهل البصرة و لا حجّتك عليّ كحجّتك على طلحة و الزبير لأنّ أهل البصرة قد كانوا بايعوك و لم يبايعك أهل الشّام و أنّ طلحة و الزبير بايعاك و لم أبايعك .

و أمّا فضلك في الإسلام و قرابتك من رسول اللّه صلّى اللّه عليه و آله و موضعك من بني هاشم فلست أدفعه ، و السّلام .

فكتب عليه السلام في جوابه :

من عبد اللّه عليّ أمير المؤمنين عليه السّلام إلى معاوية بن صخر أمّا بعد ، فإنّه أتاني كتابك ، كتاب امرئ ليس له بصر يهديه و لا قائد يرشده ، قد دعاه الهوى فأجابه و قاده الضّلال فاتّبعه فهجر لاغطا و ضلّ خابطا زعمت أنّه إنّما أفسد على بيعتك خطيئتي في عثمان و لعمري ما كنت إلاّ رجلا من المهاجرين أوردت كما أوردوا و أصدرت كما أصدروا و ما كان اللّه ليجمعهم على ضلال و لا يضربهم بعمى . و أمّا ما زعمت أنّ أهل الشام الحكّام على أهل الحجاز ، فهات رجلين من قريش الشام يقبلان في الشورى أو تحلّ لهما الخلافة فإن زعمت ذلك كذبك المهاجرون و الأنصار و إلاّ فأنا آتيك بهما من قريش الحجاز و أمّا ما ميّزت بين أهل الشام و أهل البصرة و بينك و بين طلحة و الزبير فلعمري ما الأمر في ذلك إلاّ واحد ، لأنّها بيعة عامّة واحدة لا يثنّى فيها النظر و لا يستأنف فيها الخيار ، الخارج منها طاعن و المرويّ فيها مداهن . و أمّا فضلي في الإسلام و قرابتي من الرسول و شرفي في بني هاشم فلو استطعت دفعه لفعلت ، و السّلام .

فلمّا وصل هذا الكتاب إلى معاوية كتب :

أمّا بعد ، فاتّق اللّه يا عليّ ودع الحسد فإنّه طال ما لم ينتفع به أهله و لا تفسد سابقة قديمك بشرّ من حديثك ، فإنّ الأعمال بخواتيمها و لا تلحدنّ بباطل في حقّ من لا حق لك في حقّه فإنّك إن تفعل ذلك لا تضلل إلاّ نفسك ، و لا تمحق إلاّ عملك . و لعمري إنّ ما مضى لك من السوابق الحسنة لحقيقة إن تردك

[ 30 ]

و تردعك عمّا اجترأت عليه من سفك الدّماء و إجلاء أهل الحقّ عن الحلّ و الحرام فاقرأ سورة الفلق . و نعوذ باللّه من شرّ ما خلق و من شرّ نفسك الحاسد إذا حسد .

قفل اللّه بقلبك و أخذ بناصيتك و عجّل توفيقك فإنّي أسعد النّاس بذلك ،

و السّلام .

فكتب عليه السلام :

أمّا بعد ، فقد أتتني منك موعظة موصّلة و رسالة محبّرة نمّقتها بضلالك و أمضيتها بسوء رأيك و كتاب ليس ببعيد الشبه منك حملك على الوثوب على ما ليس لك فيه حقّ و لولا علمي بك و ما قد سبق من رسول اللّه صلّى اللّه عليه و آله فيك ممّا لا مردّ له دون إنفاذه ، إذا لوعظتك و لكن عظتي لا تنفع من حقّت عليه كلمة العذاب و لم يخف العقاب و لا يرجو اللّه وقارا و لم يخف له حذارا فشأنك و ما أنت عليه من الضلالة و الحيرة و الجهالة تجد اللّه في ذلك بالمرصاد من دنياك المنقطعة و تمنّيك الأباطيل و قد علمت ما قال النبيّ صلّى اللّه عليه و آله فيك و في أمّك و أبيك ، و السّلام . 35 أقول : روى السيد رضي اللّه عنه في النهج بعض الكتابين الّذين أورد هما ابن ميثم و خلطهما .

قوله عليه السلام « فهجر » أي هذى . و « اللغط » بالتحريك الصوت و الجلبة . ذكره الجوهري و قال : « خبط البعير فهو خابط » إذا مشى ضالاّ فخبط بيديه كلّ ما يلقاه و لا يتوقّى شيئا ، و « خبطه » ضربه باليد و منه قيل : « خبط عشواء » أي الفاقة الّتي في بصرها ضعف . قوله عليه السلام « طاعن » قال ابن ميثم : أي في صحّتها فهو طاعن في دين اللّه فيجب قتاله حتى يرجع إليها . و « روّيت في الأمر »

-----------
( 35 ) شرح النهج لابن ميثم ، ج 4 ، ص 355 .

[ 31 ]

نظرت فيه و فكّرت أي الشاكّ فيها مداهن ، و « المداهنة » نوع من النفاق . قوله عليه السلام « موصّلة » قال ابن أبي الحديد : أي مجموعة الألفاظ من هيهنا و هيهنا و ذلك عيب في الكتابة و الخطابة . و قال : « حبّرت الشي‏ء تحبيرا » حسّنته و زيّنته ، أي المزيّنة الألفاظ يشير عليه السلام إلى أنّه قد كان يظهر عليها أثر التكلّف و التصنّع .

و قال الجوهري « نمق الكتاب ينمقه بالضمّ » أي كتبه . و « نمّقه تنميقا » زيّنه بالكتابة .

و قال ابن أبي الحديد في شرح النهج : كتب معاوية في أثناء حرب صفّين إلى أمير المؤمنين :

من عبد اللّه معاوية بن أبي سفيان إلى عليّ بن أبي طالب عليه السلام أمّا بعد ، فإنّ اللّه تعالى يقول في محكم كتابه : وَ لَقَدْ أُوحِيَ اِلَيْكَ وَ اِلَى الَّذينَ مِنْ قَبْلِكَ لَئِن أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَ لَتَكُونَنَّ مِنَ الْخَاسِرينَ . 36 و إنّي أحذّرك اللّه أن تحبط عملك و سابقتك بشقّ عصا هذه الأمّة و تفريق جماعتها فاتّق اللّه و اذكر موقف القيامة و اقلع عمّا أسرفت فيه من الخوض في دماء المسلمين و إنّي سمعت رسول اللّه صلّى اللّه عليه و آله يقول : « لو تمالأ أهل صنعاء و عدنه [ 37 ] و قتل رجل واحد من المسلمين لأكبّهم اللّه على مناخرهم في النار . » فكيف يكون حال من قتل أعلام المسلمين و سادات المهاجرين . بله ما طحنت رخاء حربه [ 38 ] من أهل القرآن و ذوي العبادة و الإيمان من شيخ كبير و شاب غرير ، كلّهم باللّه تعالى مؤمن و له مخلص و برسوله مقرّ عارف ، فإن كنت أبا حسن إنّما تحارب على الإمرة و الخلافة فلعمري لو صحّت خلافتك لكنت

-----------
( 36 ) النساء : 66 .

[ 37 ] في المصدر : لو تمالأ أهل صنعاء و عدن على قتل . . .

[ 38 ] في المصدر : رحا حربه .

[ 32 ]

قريبا من أن تعذر في حرب المسلمين و لكنّها لم تصحّ لك و إنّي بصحّتها [ 39 ] و اهل الشام لم يدخلوا فيها و لم يرتضوا بها . فخف اللّه و سطواته ، و اتّق بأسه و نكاله و اغمد سيفك عن النّاس . فقد و اللّه أكلتهم الحرب فلم يبق منهم إلاّ كالثّمد في قرارة الغدير و اللّه المستعان .

فكتب عليّ عليه السلام إليه جوابا عن كتابه :

من عبد اللّه عليّ أمير المؤمنين إلى معاوية بن ابى سفيان أمّا بعد ، فقد أتتني منك موعظة موصّلة و رسالة محبّرة ، نمقتها بضلالك و أمضيتها بسوء رأيك ، و كتاب امرئ ليس له بصر يهديه و لا قائد يرشده ، دعاه الهوى فأجابه و قاده الضلال فاتّبعه ، فهجر لاغطا و ضلّ خابطا . فأمّا أمرك لي بالتقوى فأرجو أن أكون من أهلها ، و أستعيذ باللّه من أن أكون من الّذين إذا أمروا بها أخذتهم العزّة بالاثم . و أمّا تحذيرك إيّاي أن يحبط عملي و سابقتي في الإسلام ،

فلعمري لو كنت الباغي عليك لكان لك أن تحذّرني ذلك و لكنّي وجدت اللّه تعالى يقول : فَقَاتِلُوا الّتي تَبْغِي حَتَّى تَفِي‏ءَ اِلَى أَمْرِ اللَّهِ . 40 فنظرنا إلى الفئتين الباغية [ 41 ] فوجدناها الفئة الّتي أنت فيها ، لأنّ بيعتي بالمدينة لزمتك و أنت بالشام كما لزمتك بيعة عثمان بالمدينة و أنت أمير لعمر على الشام و كما لزمت يزيد أخاك بيعة عمر بالمدينة و هو أمير لأبي بكر على الشام . و أمّا شقّ عصا هذه الأمّة ،

فأنا أحقّ أن أنهاك عنه . فأمّا تخويفك لي من قتل أهل البغي ، فإنّ رسول اللّه صلّى اللّه عليه و آله أمرني بقتالهم و قتلهم و قال لأصحابه : إنّ فيكم من يقاتل على تأويل القرآن كما قاتلت على تنزيله . » و أشار إليّ و أنا أولى من اتّبع أمره و أمّا قولك « إنّ بيعتي لم تصحّ لأنّ أهل الشام لم يدخلوا فيها » ، فإنّما هي بيعة واحدة يلزم [ 42 ] الحاضر و الغائب ، لا يستثنى فيها النظر و لا يستأنف فيها الخيار .

[ 39 ] في المصدر : و لكنّها ما صحّت لك إنّي بصحّتها .

-----------
( 40 ) الحجرات : 9 .

[ 41 ] في المصدر : فنظرنا إلى الفئتين ، أمّا الفئة الباغية .

[ 42 ] في المصدر : تلزم . و هذا صحيح ( المصحّح ) .

[ 33 ]

الخارج منها طاعن و المرويّ فيها مداهن . فاربع على ظلعك و انزع سربال عينك [ 43 ] و اترك ما لا جدوى له عليك فإنّه ليس لك عندي إلاّ السيف حتّى تفي‏ء إلى أمر اللّه صاغرا و تدخل في البيعة راغما ، و السلام . 44 بيان : قال الجوهري : « بله » كلمة مبنيّة على الفتح مثل « كيف » و معناها « دع » و يقال : معناها « سوى » . و في الحديث : « أعددت لعبادي الصالحين مالا عين رأت و لا أذن سمعت و لا خطر على قلب بشر ، بله ما اطلعتهم عليه . » و قال ابن ميثم : كتب أمير المؤمنين عليه السّلام إلى معاوية :

فقد بلغني كتابك تذكر مشاغبتي و تستقبح مواريثي و تزعمني متجبّرا و عن حقّ اللّه مقصّرا ، فسبحان اللّه كيف تستجيز الغيبة و تستحسن العضيهة ؟ إنّي لم أشاغب إلاّ في أمر بمعروف أو نهي عن منكر و لم أتجبّر إلاّ على باغ مارق أو ملحد منافق و لم آخذ في ذلك إلاّ بقول اللّه سبحانه لاَ تَجِدُ قَوْماً يُؤمنُونَ بِاللَّهِ وَ الْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَ رَسُولَهُ وَ لَوْ كَانُوا آباءَهُمْ وَ أَبْناءَهُمْ . 45 و أمّا التقصير في حقّ اللّه فمعاذ اللّه و إنّما المقصّر في حقّ اللّه جلّ ثناؤه من عطّل الحقوق المؤكّدة و ركن إلى الأهواء المبتدعة و أخلد إلى الضلالة المحيّرة . و من العجب أن تصف يا معاوية الإحسان و تخالف البرهان و تنكث الوثائق الّتي هي للّه عزّ و جلّ مطلبة و على عبادة حجّة مع نبذ الإسلام و تضييع الأحكام و طمس الأعلام و المجرى في الهوى و الهوس في الردى ، فاتّق اللّه فيما لديك و انظر في حقّه عليك و ارجع إلى معرفة مالا تعذر بجهالته فانّ للطاعة أعلاما واضحة و سبلا نيّرة و محجّة نهجة و غاية مطّلبة ، يردها الأكياس و تخالفها الأنكاس . من نكب عنها جار عن الحقّ و خبط في التّيه و غيّر اللّه نعمته و أحلّ به نقمته . فنفسك نفسك فقد

[ 43 ] في المصدر : غيّك .

-----------
( 44 ) شرح النهج لابن أبي الحديد ، ج 14 ، ص 42 ، ط بيروت .

-----------
( 45 ) المجادلة : 22 .

[ 34 ]

بيّن اللّه لك سبيلك ، و حيث تناهت به أمورك فقد أجريت إلى غاية خسرو محلّة كفر ، و إنّ نفسك قد أوحلتك شرّا و أقحمتك غيّا و أوردتك المهالك و أوعرت عليك المسالك .

و من ذلك الكتاب :

و إنّ للنّاس جماعة يد اللّه عليها و غضب اللّه على من خالفها ، فنفسك نفسك قبل حلول رمسك ، فإنّك إلى اللّه راجع و إلى حشرة مهطع ، و سيبهضك كربة و تحلّ بك غمّة في يوم لا يغني النادم ندمه ، و لا يقبل من المعتذر عذره . يَوْمَ لاَ يُغْنِي مَوْليً عَنْ مَوْلىً شَيْئاً وَ لاَ هُمْ يُنْصَرُونَ ( الدخان : 41 ) . 46


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

8 و من كتاب له عليه السلام إلى جرير بن عبد اللّه البجلي لما أرسله إلى معاوية

أمّا بعد ، فإذا أتاك كتابي فاحمل معاوية على الفصل ( 3334 ) ، و خذه بالأمر الجزم ، ثمّ خيّره بين حرب مجلية ( 3335 ) ، أو سلم مخزية ( 3336 ) فإن اختار الحرب فانبذ إليه ( 3337 ) ، و إن اختار السّلم فخذ بيعته ،

و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

تبيين

قال ابن ميثم : روي أنّ جريرا أقام عند معاوية حين أرسله عليه السلام حتّى اتّهمه النّاس ، فقال عليّ عليه السلام : قد وقت لجزير وقتا

-----------
( 46 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 528 ، ط كمپانى و ص 499 ، ط تبريز .

[ 35 ]

لا يقيم بعده إلاّ مخدوعا أو عاصيا فأبطأ حتّى أيس منه فكتب إليه بعد ذلك هذا الكتاب . فلمّا انتهى إليه أتى معاوية فأقرأه إيّاه و قال : يا معاوية إنّه لا يطبع على قلب إلاّ بذنب و لا يشرح إلاّ بتوبة و لا أظنّ قلبك إلاّ مطبوعا . أراك قد وقفت بين الحقّ و الباطل كأنّك تنتظر شيئا في يد غيرك . فقال معاوية : ألقاك بالفصل في أوّل مجلس إن شاء اللّه . ثمّ أخذ في بيعة أهل الشام فلمّا انتظم أمره لقي جريرا و قال له : الحقّ بصاحبك . و أعلمه بالحرب فقدم جرير إلى عليّ عليه السلام . قال : و « البجليّ » منسوب إلى بجيلة ، قبيلة . و « المجيلة » من الإجلاء و هو الإخراج عن الوطن قهرا . و « المخزية » المهينة و المذلّة . و روي « مجزية » بالجيم أي كافية . و الحرب و السلم مؤنّثان لكونهما في معنى المحاربة و المسالمة . و « النبذ » الإلقاء و الرمي . و المقصود أن يجهر له بذلك من غيره مداهنة ، كقوله تعالى : وَ اِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ اِلَيْهِمْ عَلَى سَوآء ( الانفال : 58 ) . 47


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

9 و من كتاب له عليه السلام إلى معاوية

فأراد قومنا قتل نبيّنا ، و اجتياح أصلنا ( 3338 ) ، و همّوا بنا الهموم ( 3339 ) و فعلوا بنا الأفاعيل ( 3340 ) ، و منعونا العذب ( 3341 ) ،

و أحلسونا ( 3342 ) الخوف ، و اضطرّونا ( 3343 ) إلى جبل وعر ( 3344 ) ، و أوقدوا لنا نار الحرب ، فعزم اللّه لنا ( 3345 ) على الذّبّ عن حوزته ( 3346 ) ،

-----------
( 47 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 473 ، ط كمپانى و ص 438 ، ط تبريز . فراجع أيضا شرح النهج لابن ميثم ، ج 4 ، ص 358 .

[ 36 ]

و الرّمي من وراء حرمته ( 3347 ) . مؤمننا يبغي بذلك الأجر ، و كافرنا يحامي عن الأصل . و من أسلم من قريش خلو ممّا نحن فيه بحلف يمنعه ، أو عشيرة تقوم دونه ، فهو من القتل بمكان أمن .

و كان رسول اللّه صلّى اللّه عليه و آله إذا احمرّ البأس ( 3348 ) ،

و أحجم النّاس ، قدّم أهل بيته فوقى بهم أصحابه حرّ السّيوف ( 3349 ) و الأسنّة ،

فقتل عبيدة بن الحارث يوم بدر ، و قتل حمزة يوم أحد ، و قتل جعفر يوم مؤتة ( 3350 ) . و أراد من لو شئت ذكرت اسمه مثل الّذي أرادوا من الشّهادة ، و لكنّ آجالهم عجّلت ، و منيّته أجّلت . فياعجبا للدّهر إذ صرت يقرن بي من لم يسع بقدمي ( 3351 ) ، و لم تكن له كسابقتي ( 3352 ) الّتي لا يدلي أحد ( 3353 ) بمثلها ، إلاّ أن يدّعي مدّع ما لا أعرفه ، و لا أظنّ اللّه يعرفه . و الحمد للّه على كلّ حال .

و أمّا ما سألت من دفع قتلة عثمان إليك ، فإنّي نظرت في هذا الأمر ، فلم أره يسعني دفعهم إليك و لا إلى غيرك ، و لعمري لئن لم تنزع ( 3354 ) عن غيّك و شقاقك ( 3355 ) لتعرفنّهم عن قليل يطلبونك ،

لا يكلّفونك طلبهم في برّ و لا بحر ، و لا جبل و لا سهل ، إلاّ أنّه طلب يسوءك وجدانه ، و زور ( 3356 ) لا يسرّك لقيانه ، و السّلام لأهله .

[ 37 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

10 و من كتاب له عليه السلام إليه أيضا

و كيف أنت صانع إذا تكشّفت عنك جلابيب ( 3357 ) ما أنت فيه من دنيا قد تبهّجت بزينتها ( 3358 ) ، و خدعت بلذّتها . دعتك فأجبتها ،

و قادتك فاتّبعتها ، و أمرتك فأطعتها . و إنّه يوشك أن يقفك واقف على ما لا ينجيك منه مجنّ ( 3359 ) ، فاقعس ( 3360 ) عن هذا الأمر ، و خذ أهبة ( 3361 ) الحساب ، و شمّر لما قد نزل بك ، و لا تمكّن الغواة ( 3362 ) من سمعك ،

و إلاّ تفعل أعلمك ما أغفلت من نفسك ، فإنّك مترف ( 3363 ) قد أخذ الشّيطان منك مأخذه ، و بلغ فيك أمله ، و جرى منك مجرى الرّوح و الدّم .

و متى كنتم يا معاوية ساسة الرّعيّة ( 3364 ) ، و ولاة أمر الأمّة ؟ بغير قدم سابق ، و لا شرف باسق ( 3365 ) ، و نعوذ باللّه من لزوم سوابق الشّقاء . و أحذّرك أن تكون متماديا في غرّة ( 3366 ) الأمنيّة ( 3367 ) ، مختلف العلانية و السّريرة .

و قد دعوت إلى الحرب ، فدع النّاس جانبا و اخرج إليّ ، و أعف الفريقين من القتال ، لتعلم أيّنا المرين ( 3368 ) على قلبه ،

[ 38 ]

و المغطّى على بصره فأنا أبو حسن قاتل جدّك و أخيك و خالك شدخا ( 3369 ) يوم بدر ، و ذلك السّيف معي ، و بذلك القلب ألقى عدوّي ، ما استبدلت دينا ، و لا استحدثت نبيّا . و إنّي لعلى المنهاج ( 3370 ) الّذي تركتموه طائعين ، و دخلتم فيه مكرهين .

و زعمت أنّك جئت ثائرا ( 3371 ) بدم عثمان . و لقد علمت حيث وقع دم عثمان فاطلبه من هناك إن كنت طالبا ، فكأنّي قد رأيتك تضجّ من الحرب إذا عضّتك ضجيج الجمال بالأثقال ، و كأنّي بجماعتك تدعوني جزعا من الضّرب المتتابع ، و القضاء الواقع ،

و مصارع بعد مصارع ، إلى كتاب اللّه ، و هي كافرة جاحدة ، أو مبايعة حائدة ( 3372 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

11 و من وصية له عليه السلام وصى بها جيشا بعثه إلى العدو

فإذا نزلتم بعدوّ أو نزل بكم ، فليكن معسكركم في قبل ( 3373 ) الأشراف ( 3374 ) ، أو سفاح ( 3375 ) الجبال ، أو أثناء ( 3376 ) الأنهار ،

كيما يكون لكم ردءا ( 3377 ) ، و دونكم مردّا ( 3378 ) . و لتكن مقاتلتكم

[ 39 ]

من وجه واحد أو اثنين ، و اجعلوا لكم رقباء في صياصي الجبال ( 3379 ) ،

و مناكب ( 3380 ) الهضاب ( 3381 ) ، لئلاّ يأتيكم العدوّ من مكان مخافة أو أمن . و اعلموا أنّ مقدّمة القوم عيونهم ، و عيون المقدّمة طلائعهم .

و إيّاكم و التّفرّق : فإذا نزلتم فانزلوا جميعا ، و إذا ارتحلتم فارتحلوا جميعا ، و إذا غشيكم اللّيل فاجعلوا الرّماح كفّة ( 3382 ) ، و لا تذوقوا النّوم إلاّ غرارا ( 3383 ) أو مضمضة ( 3384 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

12 و من وصية له عليه السلام وصى بها معقل بن قيس الرياحي حين أنفذه إلى الشام في ثلاثة آلاف مقدمة له :

اتّق اللّه الّذي لا بدّ لك من لقائه ، و لا منتهى لك دونه . و لا تقاتلنّ إلاّ من قاتلك . و سر البردين ( 3385 ) ، و غوّر ( 3386 ) بالنّاس ،

و رفّه ( 3387 ) في السّير ، و لا تسر أوّل اللّيل ، فإنّ اللّه جعله سكنا ،

و قدّره مقاما لا ظعنا ( 3388 ) ، فأرح فيه بدنك ، و روّح ظهرك . فإذا وقفت حين ينبطح السّحر ( 3389 ) ، أو حين ينفجر الفجر ، فسر على بركة اللّه . فإذا لقيت العدوّ فقف من أصحابك وسطا ، و لا تدن من القوم دنوّ من يريد أن ينشب الحرب . و لا تباعد عنهم تباعد من يهاب البأس ، حتّى يأتيك أمري ، و لا يحملنّكم شنآنهم ( 3390 ) على

[ 40 ]

قتالهم ، قبل دعائهم و الإعذار ( 3391 ) إليهم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن ميثم : بعثه عليه السلام من المدائن و قال له : امض على الموصل ثمّ القني حتّى توافيني بالرقّة ثمّ أوصاه بذلك . و « البردان » الغداة و العشيّ . 48 و قال الجوهري : « التغوير » القيلولة يقال : غوّروا أي أنزلوا للقائلة . قال أبو عبيد : يقال للقائلة الغائرة . و « الترفيه » الإراحة . و « السكن » ما يسكن إليه .

و « الظعن » الارتحال . و في النهاية : « الظهر » الابل الّذي يحمل عليها و يركب . قوله عليه السلام « فإذا وقفت » قال ابن أبي الحديد : أي إذا وقفت ثقلك و جملك [ 49 ] لتسير فليكن ذلك حين ينبطح السحر ، أي حين يتّسع و يمتدّ ، أي لا يكون السحر الأوّل بل ما بين السحر الأوّل و بين الفجر الأوّل . و أصل الانبطاح السعة ، و منه « الأبطح » بمكّة . 50 قال الجوهري : « نشب الشي‏ء في الشي‏ء بالكسر نشوبا » أي علق فيه و أنشبته أنافيه . و يقال : نشب الحرب بينهم . و « الشنآن » البغض . و في بعض النسخ « شبابكم قبل دعائهم » أى إلى الإسلام . و يقال : « أعذر الرجل » إذا بلغ أقصى الغاية في العذر . 51


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

13 و من كتاب له عليه السلام إلى أميرين من أمراء جيشه

و قد أمّرت عليكما و على من في حيّزكما ( 3392 ) مالك بن الحارث

-----------
( 48 ) شرح النهج لابن ميثم ، ج 4 ، ص 380 .

[ 49 ] في المصدر : رحلك .

-----------
( 50 ) شرح النهج لابن أبي الحديد ، ج 15 ، ص 94 ، ط بيروت .

-----------
( 51 ) بحار الأنوار الطبعة القديمة ، ج 8 ، ص 474 ، ط كمپانى و ص 439 ، ط تبريز .

[ 41 ]

الأشتر ، فاسمعا له و أطيعا ، و اجعلاه درعا ( 3393 ) و مجنّا ( 3394 ) ، فإنّه ممّن لا يخاف وهنه ( 3395 ) و لا سقطته ( 3396 ) و لا بطؤه عمّا الإسراع إليه أحزم ( 3397 ) ، و لا إسراعه إلى ما البطء عنه أمثل ( 3398 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

قال ابن أبي الحديد في شرح هذا الكلام

هو مالك بن الحارث بن عبد يغوث ابن سلمة بن ربيعة بن حذيمة [ 52 ] بن سعد بن مالك بن النخع بن عمرو بن غلّة [ 53 ] بن خالد بن مالك بن داود ، و كان حارسا [ 54 ] شجاعا رئيسا من أكابر الشيعة و عظمائها شديد التحقّق بولاء أمير المؤمنين عليه السّلام و نصره ، و قال فيه بعد موته : يرحم [ 55 ] اللّه مالكا فلقد كان لي كما كنت لرسول اللّه صلّى اللّه عليه و آله . و لمّا قنت عليّ عليه السلام على خمسة و لعنهم و هم : معاوية و عمرو بن العاص و أبو الأعور السلميّ و حبيب بن مسلمة و بسر بن أرطاة ، قنت معاوية على خمسة و هم : عليّ و الحسن و الحسين و عبد اللّه بن العبّاس و الأشتر ، و لعنهم .

و قد روي أنّه قال لمّا ولّى عليّ عليه السلام بني العبّاس علي الحجاز و اليمن و العراق : فلما ذا قتلنا الشيخ بالأمس ؟ و إنّ عليّا عليه السلام لمّا بلغته هذه الكلمة أحضره و لا طفه و اعتذر إليه ، و قال له : فهل ولّيت حسنا أو حسينا أو أحدا من ولد جعفر أخي أو عقيلا أو أحدا من ولده ؟ و إنّما ولّيت ولد عمّي العبّاس لأنّي سمعت العبّاس يطلب من رسول اللّه صلّى اللّه عليه و آله الامارة مرارا ، فقال له رسول اللّه صلّى اللّه عليه و آله « يا عمّ إنّ الإمارة إن طلبتها وكّلت إليها و إن طلبتك

[ 52 ] في المصدر : ربيعة بن الحارث بن خزيمة .

[ 53 ] في المصدر : علة .

[ 54 ] في المصدر : ادد و كان فارسا .

[ 55 ] في المصدر : رحم اللّه .

[ 42 ]

اعنت عليها . » و رأيت بنيه في أيّام عمر و عثمان يجدون في أنفسهم أن ولّي غيرهم من أبناء الطلقاء و لم يولّ أحد منهم فأحببت أن أصل رحمهم و ازيل ما كان في أنفسهم ، و بعد فإن علمت أحدا هو خير منهم فائتني به ، فخرج الأشتر و قد زال ما في نفسه .

و قد روى المحدّثون حديثا يدلّ على فضيلة عظيمة للاشتر ، و هي شهادة قاطعة من النبيّ صلّى اللّه عليه و آله بأنّه مؤتمن [ 56 ] . روى هذا الحديث أبو عمر بن عبد البرّ في كتاب الاستيعاب في حرف الجيم في باب جندب .

قال أبو عمر : لمّا حضرت آباذرّ الوفاة و هو بالربذة بكت زوجته امّ ذرّ ،

قالت : فقال لي . [ 57 ] ما يبكيك ؟

فقالت : ما لي لا أبكي و أنت تموت بفلاة من الأرض ، و ليس عندي ثوب يسعك كفنا ، و لا بدّ لي من القيام بجهازك .

فقال : ابشري و لا تبكي فإنّي سمعت رسول اللّه صلّى اللّه عليه و آله يقول : « لا يموت بين امر أين مسلمين ولدان أو ثلاث فيصبران و يحتسبان فيريان النار أبدا » . و قد مات لنا ثلاثة من الولد . و سمعت أيضا رسول اللّه صلّى اللّه عليه و آله يقول لنفر أنا فيهم : « ليموتنّ أحدكم بفلاة من الأرض ، يشهده عصابة من المؤمنين » و ليس من اولئك النفر أحد إلاّ و قد مات في قرية و جماعة ، فأنا لا أشكّ أنّي ذلك الرجل . و اللّه ما كذبت و لا كذبت ، فانظري الطريق قالت ام ذرّ : فقلت : أنّى و قد ذهب الحاجّ و تقطّعت الطرق ؟

فقال : اذهبي فتبصّري .

قالت : فكنت أشتدّ إلى الكثيب فأصعد فأنظر ثمّ أرجع إليه فامرّضه ، فبينا أنا و هو على هذه الحالة إذا أنا برجال على ركابهم كأنّهم الرخم [ 58 ] تخبّ بهم رواحلهم ،

[ 56 ] في المصدر : مؤمن .

[ 57 ] في المصدر : فقال لها .

[ 58 ] « الرخم » طائر من الجوارح الكبيرة الجثّة الوحشية الطباع . « خبّ الفرس في عدوه » راوح بين يديه و رجليه ، أي قام على إحداهما مرّة و على الأخرى مرّة .

[ 43 ]

فأسرعوا إليّ حتّى وقفوا عليّ و قالوا : يا أمة اللّه مالك ؟ فقلت : امرؤ من المسلمين يموت تكفنونه ؟ قالوا : و من هو ؟ قلت : أبوذرّ ، قالوا : صاحب رسول اللّه صلّى اللّه عليه و آله ؟

قلت : نعم ، ففدوه بآبائهم و امّهاتهم و أسرعوا إليه حتّى دخلوا عليه ، فقال لهم : ابشروا فإنّي سمعت رسول اللّه صلّى اللّه عليه و آله يقول لنفر أنا فيهم : « ليموتنّ رجل منكم بفلاة من الأرض تشهده عصابة من المؤمنين » . و ليس من اولئك النفر أحد إلاّ و قد هلك في قرية و جماعة ، و اللّه ما كذبتم و لا كذبتم [ 59 ] و لو كان عندي ثوب يسعني كفنا لي أو لامر أتي لم اكفّن إلاّ في ثوب لي أولها ، و إنّي أنشدكم اللّه أن لا يكفنني رجل منكم كان أميرا أو عريفا أو بريدا أو نقيبا .

قالت : و ليس في اولئك النفر أحد إلاّ و قد قارف بعض ما قال إلاّ فتى من الأنصار قال له : أنا أكفّنك يا عمّ في ردائي هذا و في ثوبين معي في عيبتي من غزل امّي .

فقال أبو ذرّ : أنت تكفّنني ، فمات ، فكفّنه الأنصاريّ و غسّله في النفر الّذين [ 60 ] حضروه و قاموا عليه ، و دفنوه في نفر كلّهم يمان .

قال أبو عمر بن عبد البرّ قبل أن يروي هذا الحديث في أوّل باب جندب : كان النفر الّذين حضروا موت أبي ذرّ بالرّبذة مصادفة جماعة منهم حجر بن الابرد [ 61 ] هو حجر بن عديّ الّذي قتله معاوية ، و هو من أعلام الشيعة و عظمائها . أمّا الأشتر فهو أشهر في الشيعة من أبي الهذيل في المعتزلة . و قرئ كتاب الاستيعاب على شيخنا عبد الوهّاب بن سكينة المحدّث و أنا حاضر ، فلمّا انتهى القارئ إلى هذا الخبر قال استاذي عمر بن عبد اللّه الدبّاس و كان يحضر [ 62 ] معه سماع الحديث : لنقل الشيعة

[ 59 ] في المصدر : ما كذبت و لا كذبت .

[ 60 ] في المصدر : و غسّله النفر الّذين 1 ه .

[ 61 ] في الاستيعاب : منهم حجر بن الأدبر و مالك بن الحارث الأشتر ، قلت : حجر بن الأدبر 1 ه .

[ 62 ] في المصدر : و كنت أحضر .

[ 44 ]

بعد هذا ما شاءت ، فما قال المرتضى و المفيد إلاّ بعض ما كان حجر و الأشتر يعتقدانه في عثمان و من تقدّمه ، فأشار الشيخ إليه بالسكوت ، فسكت .

و قد ذكرنا آثار الأشتر و مقاماته بصفّين فيما سبق . و الأشتر هو الّذي عانق عبد اللّه بن الزبير يوم الجمل فاصطرعا على ظهر فرسيهما حتّى وقعا إلى الأرض [ 63 ] فجعل عبد اللّه يصرخ من تحته : اقتلوني و مالكا فلم يعلم من الّذي يعنيه لشدّة الاختلاط و ثوران النقع [ 64 ] فلو قال : اقتلوني و الأشتر لقتلا جميعا . فلمّا افترقا قال الأشتر :

أعايش لولا أنّنى كنت طاويا [ 65 ]
ثلاثا لألفيت ابن أختك هالكا

غداة ينادي و الرماح تنوشه
كوقع الصياصي : اقتلوني و مالكا [ 66 ]

فنجّاه منّي شبعه و شبابه
و أنّي شيخ لم أكن متماسكا

و يقال : إنّ عائشة فقدت عبد اللّه فسألت عنه ، فقيل لها : عهدنا به و هو معانق للأشتر ، فقالت : و اثكل أسماء . و مات الأشتر في سنة تسع و ثلاثين متوجّها إلى مصر واليا عليها لعليّ عليه السلام . قيل : سقي سمّا ، و قيل : إنّه لم يصحّ ذلك و إنّما مات حتف أنفه ، فأمّا ثناء أمير المؤمنين عليه السّلام في هذا الفصل فقد بلغ فيه مع اختصار مالا يبلغ بالكلام الطويل . و لعمري لقد كان الأشتر أهلا لذلك ، كان شديد البأس جوادا رئيسا حليما فصيحا شاعرا ، و كان يجمع بين اللين و العنف ، فيسطو في موضع السطوة و يرفق في موضع الرفق . 67 أقول : و قال ابن أبي الحديد في شرح وصايا أوصى أمير المؤمنين عليه السّلام إلى الحارث الهمدانيّ : هو الحارث بن عبد اللّه بن كعب بن أسد بن

[ 63 ] في المصدر : في الأرض .

[ 64 ] النقع : الغبار .

[ 65 ] أي جائعا .

[ 66 ] « ناش الشي‏ء بالشي‏ء » تعلّق به . و « الصياصي » جمع « الصيصية » بمعنى الوتد يقلع به التمر .

-----------
( 67 ) شرح النهج لابن ابى الحديد ، ج 15 ، ص 98 102 ، ط بيروت .

[ 45 ]

مخلّد بن حارث بن سبيع بن معاوية الهمدانيّ ، كان أحد الفقهاء [ 68 ] و صاحب عليّ عليه السلام و إليه تنسب الشيعة الخطاب الّذي خاطب به في قوله عليه السلام :

يا حار همدان من يمت يرني
من مؤمن أو منافق قبلا 69

أقول : رأيت في بعض مؤلّفات أصحابنا : روي أنّه دخل أبو أمامة الباهليّ على معاوية ، فقرّ به و أدناه ثمّ دعا بالطعام ، فجعل يطعم أبا أمامة بيده ، ثمّ أوسع رأسه و لحيته طيبا بيده ، و أمر له ببدرة من دنانير فدفعها إليه ، ثمّ قال :

يا أبا أمامة باللّه أنا خير أم عليّ بن أبي طالب ؟

فقال أبو أمامة : نعم و لا كذب و لو بغير اللّه سألتني لصدقت . عليّ و اللّه خير منك و أكرم و أقدم إسلاما ، و أقرب إلى رسول اللّه قرابة و أشدّ في المشركين نكاية ، و أعظم عند الأمّة غناء ، أتدري من عليّ يا معاوية ؟ ابن عمّ رسول اللّه صلّى اللّه عليه و آله و زوج ابنته سيّدة نساء العالمين ، و أبو الحسن و الحسين سيّدي شباب أهل الجنّة ، و ابن أخي حمزة سيّد الشهداء و أخو جعفر ذي الجناحين ، فأين تقع أنت من هذا يا معاوية ؟ أظننت أنّي سأخيّرك على عليّ بألطافك و طعامك و عطائك فأدخل إليك مؤمنا و أخرج منك كافرا ؟ بئس ما سوّلت لك نفسك يا معاوية ثمّ نهض و خرج من عنده ، فأتبعه بالمال فقال : لا و اللّه لا أقبل منك دينارا واحدا . 70


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن ميثم : الأميران [ 71 ] هما زياد بن النضر و شريح بن هاني . و ذلك أنّه حين بعثهما على مقدّمة له في اثنا عشر ألفا لقيا [ 72 ] أبا الأعور السلميّ في جند من أهل

[ 68 ] في المصدر بعد ذلك : له قول في الفتيا و كان 1 ه .

-----------
( 69 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 42 ، ط بيروت .

-----------
( 70 ) بحار الأنوار ، الطبعة الجديدة ، ج 42 ، تاريخ أمير المؤمنين ، ص 176 180 .

[ 71 ] في المصدر : الأميران المشار اليهما ، هما . . .

[ 72 ] في المصدر : التقيا .

[ 46 ]

الشام فكتبا إليه يعلمانه بذلك . فأرسل إلى الأشتر فقال له : « يا مال و إنّ زياد بن النضر و شريحا أرسلا إليّ يعلماني أنّهما لقيا أبا الأعور السلميّ في جند من أهل الشام بسور الرّوم ، فنبّأني الرّسول أنّه تركهم متوافقين ، فالتجي‏ء إلى أصحابك التجاء و إذا [ 73 ] أتيتهم فآنت عليهم . و إيّاك أن تبدأ القوم بقتال إلاّ أن يبدؤوك حتّى تلقاهم و تسمع منهم ، و لا يجر منّك شنآنهم على قتالهم قبل دعائهم و الإعذار اليهم مرّة بعد مرّة . و اجعل على ميمنتك زيادا و على ميسرتك شريحا ، وقف من أصحابك وسطا و لا تدن منهم دنوّ من يريد أن ينشب الحرب و لا تباعد منهم تباعد من يهاب الناس حتّى أقدم إليك ، فإنّي حثيث السير إليك إن شاء اللّه . و كتب إليهما : « أمّا بعد ، فإنّى أمّرت عليكما . . . » 74 إلى آخر الكتاب .

و « الحيّز » الناحية . و « السقطة » الزلّة . و « الأمثل » الأفضل . 75


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

14 و من وصية له عليه السلام لعسكره قبل لقاء العدو بصفّين

لا تقاتلوهم حتّى يبدؤوكم ، فإنّكم بحمد اللّه على حجّة ، و ترككم إيّاهم حتّى يبدؤوكم حجّة أخرى لكم عليهم . فإذا كانت الهزيمة بإذن اللّه فلا تقتلوا مدبرا ، و لا تصيبوا معورا ( 3399 ) ، و لا تجهزوا ( 3400 ) على جريح ، و لا تهيجوا النّساء بأذى ، و إن شتمن أعراضكم ، و سببن

[ 73 ] في المصدر : فإذا .

-----------
( 74 ) شرح النهج لابن ميثم ، ج 4 ، ص 381 .

-----------
( 75 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 478 ، ط كمپانى و ص 442 ، ط تبريز .

[ 47 ]

امراءكم ، فإنّهنّ ضعيفات القوى و الأنفس و العقول ، إن كنّا لنؤمر بالكفّ عنهنّ و إنّهنّ لمشركات ، و إن كان الرّجل ليتناول المرأة في الجاهليّة بالفهر ( 3401 ) أو الهراوة ( 3402 ) فيعيّر بها و عقبه من بعده .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

إيضاح

قال ابن ميثم رحمه اللّه : روي أنّه عليه السلام كان يوصي أصحابه في كلّ موطن يلقون العدوّ فيه بهذه الوصية . و زاد بعد قوله : « و لا تجهزوا على جريح و لا تكشفوا لهم عورة و لا تمثلوا بقتيل ، فإذا وصلتم إلى رجال القوم فلا تهتكوا سرّا و لا تدخلوا دارا إلاّ بإذن ، و لا تأخذوا شيئا من أموالهم و لا تهيجوا النساء . . . إلى آخر ما مرّ . » قوله عليه السلام « حجّة أخرى » قال ابن ميثم : من وجهين :

أحدهما أنّه دخول في حرب اللّه و حرب رسوله لقوله صلّى اللّه عليه و آله :

« يا عليّ حربك حربي » و تحقّق سعيهم في الأرض بالفساد بقتلهم النفس الّتي حرّم اللّه ، فتحقّق دخولهم في عموم قوله تعالى : إنَّماَ جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَ رَسُولَهُ وَ يَسْعَوْنَ فِي الْأَرْضِ فَسَاداً اَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا الآية . 76 و ثانيها دخولهم في قوله تعالى : فَمَنِ اعْتدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ . 77 قوله عليه السلام « و لا تصيبوا معورا » قال ابن ميثم : « أعور الصيد » أمكن من نفسه ، و « أعور الفارس » ظهر فيه موضع خلل للضرب . ثم قال : أي لا تصيبوا الّذي أمكنتكم الفرصة في قتله بعد انكسار العدوّ كالمعور من الصيد . 78 و قال ابن أبي الحديد : هو الّذي يعتصم منك في الحرب بإظهار عورته لتكفّ عنه . و يجوز أن يكون المعور هنا المريب الّذي يظنّ أنّه من القوم و أنّه حضر للحرب و

-----------
( 76 ) المائدة : 33 .

-----------
( 77 ) البقرة : 194 .

-----------
( 78 ) شرح النهج لابن ميثم ، ج 4 ، ص 383 .

[ 48 ]

ليس منهم لعلّه حضر لأمر آخر . 79 و قال في النهاية : كلّ عيب و خلل في شي‏ء فهو « عورة » ، و منه حديث عليّ عليه السلام « و لا تصيبوا معورا » . « أعور الفارس » إذا بدا فيه موضع خلل للضرب .

و « إن » في قوله عليه السلام « إن كنّا » مخفّفة من المثقّلة ، و كذا في قوله « و إن كان » . و الواو في قوله « و إنّهنّ » للحال . و « الفهر » بالكسر الحجر ملأ الكفّ و قيل مطلقا . و « الهراوة » بالكسر العصا ، و التناول بهما كناية عن الضرب بهما . و قوله عليه السلام « و عقبه » عطف على الضمير المستكنّ المرفوع في فيعيّر و لم يؤكّد للفصل بقوله بها كقوله تعالى : مَا أَشْرَكْنَا وَ لاَ آبَاؤُنَا ( الأنعام : 148 ) . 80


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

15 و من دعاء له عليه السلام كان عليه السلام يقول إذا لقي العدو محاربا :

اللّهمّ إليك أفضت ( 3403 ) القلوب ، و مدّت الأعناق ، و شخصت الأبصار ، و نقلت الأقدام ، و أنضيت ( 3404 ) الأبدان . اللّهمّ قد صرّح مكنون الشّنآن ( 3405 ) ، و جاشت ( 3406 ) مراجل ( 3407 ) الأضغان ( 3408 ) . اللّهمّ إنّا نشكو إليك غيبة نبيّنا ، و كثرة عدوّنا ، و تشتّت أهوائنا « ربّنا افتح بيننا و بين قومنا بالحقّ ، و أنت خير الفاتحين » .

-----------
( 79 ) شرح النهج لابن أبي الحديد ، ج 15 ، ص 104 ، ط بيروت .

-----------
( 80 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 626 ، ط كمپانى و ص 576 ، ط تبريز .

[ 49 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال الخليل في العين : « أفضى فلان إلى فلان » أي وصل إليه ، و أصله أنّه صار في فضائه . و قال ابن أبي الحديد : « أفضت القلوب » أي دنت و قربت و يجوز أن يكون « أفضت » أي يسرها فحذف المفعول . 81 انتهى .

و يحتمل أن يكون من « أفضيت » إذا خرجت إلى الفضاء ، أي خرجت إلى فضاء رحمتك بسؤالك . و « شخص بصره فهو شاخص » إذا فتح عينيه و جعل لا يطرف .

و « أنضيت الأبد ان » أي أهزلت ، و منه « النضو » و هو البعير المهزول و « صرّح » أي انكشف . و « الشنآن » البغضة . و « جاشت القدر » أي غلت ، و « المراجل » القدور . و « تشتّت أهوائنا » أي تفرّق آرائنا و اختلاف آمالنا .

و قال في النهاية : « فتح الحاكم بين الخصمين » إذا فصل بينهما ، و « الفاتح » الحاكم . 82


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

16 و كان يقول عليه السلام لأصحابه عند الحرب :

لا تشتدّنّ عليكم فرّة بعدها كرّة ( 3409 ) ، و لا جولة بعدها حملة ،

و أعطوا السّيوف حقوقها ، و وطّئوا للجنوب مصارعها ( 3410 ) ، و اذمروا ( 3411 ) أنفسكم على الطّعن الدّعسيّ ( 3412 ) ، و الضّرب الطّلحفيّ ( 3413 ) ، و أميتوا الأصوات ( 3414 ) ، فإنّه أطرد للفشل . فو الّذي فلق الحبّة ، و برأ

-----------
( 81 ) شرح النهج لابن أبي الحديد ، ج 15 ، ص 112 ، ط بيروت .

-----------
( 82 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 627 ، ط كمپانى و ص 578 ، ط تبريز .

[ 50 ]

النّسمة ، ما أسلموا و لكن استسلموا ، و أسرّوا الكفر ، فلمّا وجدوا أعوانا عليه أظهروه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« لا تشتدّنّ عليكم » أي لا تستصعبوا و لا يشقّ عليكم فرار بعده رجوع إلى الحرب . و « الجولة » الدوران في الحرب ، و « الجائل » الزائل عن مكانه و هذا حضّ لهم على أن يكرّوا و يعودوا الى الحرب إن وقعت عليهم كرّة ، و المعنى : إذا رأيتم المصلحة في الفرار لجذب العدوّ إلى حيث تتمكّنوا منه فلا تشتدّ عليكم و لا تعدّوه عارا . و « وطّئوا للجنوب مصارعها » و في بعض النسخ بالنون أي اجعلوا مصارع الجنوب و مساقطها وطئا لها أو وطيئا لها أي استعدّ و السقوط على الأرض و القتل ، كناية عن العزم على الحرب و عدم الاحتراز عن مفاسدها .

و قال الجوهري : « ذمرته ذمرا » حثثته . و قال ابن أبي الحديد : « الطعن الدعسيّ » الّذي يحثى أجواف الأعداء ، و أصل الدعس الحشو ، يقال : « دعست الوعاء » أي حشوته . و « ضرب طلحفيّ » بكسر الطآء و فتح اللام أي شديد و اللاّم زائدة و الياء للمبالغة . 83 و « أميتوا الأصوات » أي لا تكثروا الصياح . و « الفشل » الفزع و الجبن و الضعف . « و لكن استسلموا » أي انقادوا خوفا من السيف . 84


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

17 و من كتاب له عليه السلام إلى معاوية ، جوابا عن كتاب منه إليه

و أمّا طلبك إليّ الشّام فإنّي لم أكن لأعطيك اليوم ما منعتك أمس .

-----------
( 83 ) شرح النهج لابن أبي الحديد ، ج 15 ، ص 114 ، ط بيروت .

-----------
( 84 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 626 ، ط كمپانى و ص 577 ، ط تبريز .

[ 51 ]

و أمّا قولك : إنّ الحرب قد أكلت العرب إلاّ حشاشات أنفس بقيت ،

ألا و من أكله الحقّ فإلى الجنّة ، و من أكله الباطل فإلى النّار . و أمّا استواؤنا في الحرب و الرّجال فلست بأمضى على الشّكّ منّي على اليقين ،

و ليس أهل الشّام بأحرص على الدّنيا من أهل العراق على الآخرة .

و أمّا قولك : إنّا بنو عبد مناف ، فكذلك نحن ، و لكن ليس أميّة كهاشم ، و لا حرب كعبد المطّلب ، و لا أبو سفيان كأبي طالب ، و لا المهاجر ( 3415 ) كالطّليق ( 3416 ) ، و لا الصّريح ( 3417 ) كالّلصيق ( 3418 ) ، و لا المحقّ كالمبطل ، و لا المؤمن كالمدغل ( 3419 ) . و لبئس الخلف خلف يتبع سلفا هوى في نار جهنّم .

و في أيدينا بعد فضل النّبوّة الّتي أذللنا بها العزيز ، و نعشنا ( 3420 ) بها الذّليل . و لمّا أدخل اللّه العرب في دينه أفواجا ، و أسلمت له هذه الأمّة طوعا و كرها ، كنتم ممّن دخل في الدّين : إمّا رغبة و إمّا رهبة ، على حين فاز أهل السّبق بسبقهم ، و ذهب المهاجرون الأوّلون بفضلهم . فلا تجعلنّ للشّيطان فيك نصيبا ، و لا على نفسك سبيلا ، و السّلام .

[ 52 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

18 و من كتاب له عليه السلام إلى عبد اللّه بن عباس و هو عامله على البصرة

و اعلم أنّ البصرة مهبط إبليس ، و مغرس الفتن ، فحادث أهلها بالإحسان إليهم ، و احلل عقدة الخوف عن قلوبهم .

و قد بلغني تنمّرك ( 3421 ) لبني تميم ، و غلظتك عليهم ، و إنّ بني تميم لم يغب لهم نجم ( 3422 ) إلاّ طلع لهم آخر ( 3423 ) ، و إنّهم لم يسبقوا بوغم ( 3424 ) في جاهليّة و لا إسلام ، و إنّ لهم بنا رحما ماسّة ،

و قرابة خاصّة ، نحن مأجورون على صلتها ، و مأزورون على قطيعتها .

فاربع ( 3425 ) أبا العبّاس ، رحمك اللّه ، فيما جرى على لسانك و يدك من خير و شرّ فإنّا شريكان في ذلك ، و كن عند صالح ظنّي بك ،

و لا يفيلنّ ( 3426 ) رأيي فيك ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

تبيين

قال ابن ميثم رحمه اللّه : روي أنّ ابن عبّاس كان قد أضرّببني تميم حين ولّي أمر البصرة من قبل عليّ عليه السلام للّذي عرفهم به من العداوة يوم الجمل لأنّهم كانوا من شيعة طلحة و الزبير و عايشة ، فحمل عليهم ابن عبّاس فأقصاهم و تنكّر عليهم و عيّرهم بالجمل حتّى كان يسمّيهم شيعة الجمل و أنصار عسكر و هو اسم جمل عائشة و حزب الشيطان . فاشتدّ ذلك على نفر من شيعة عليّ عليه السلام من بني تميم منهم حارثة ابن قدامة و غيره . فكتب بذلك حارثة إلى عليّ عليه السلام يشكو اليه ابن عبّاس فكتب عليه السلام إلى ابن عبّاس :

[ 53 ]

أمّا بعد ، فإنّ خير الناس عند اللّه غدا أعملهم بطاعته فيما عليه و له ، و أقواهم بالحقّ و إن كان مرّا . ألا بالحقّ قامت السماوات و الأرض فيما بين العباد ، فلتكن سريرتك فعلا و ليكن حكمك واحدا و طريقتك مستقيمة . و اعلم أنّ البصرة مهبط إبليس و مغرس الفتن . . . 85 إلى آخر ما مرّ . قوله عليه السلام « فيما بين العباد » حال عن الحقّ أو ظرف للقيام لكونه عبارة عمّا ينفع العباد و يصير سببا لانتظام أمورهم . « فلتكن سريرتك فعلا » أي لا تضمر خلاف ما تفعل و لا تخدع الناس .

قوله عليه السلام « و مغرس الفتن » ، قال ابن أبي الحديد : أي موضع غرسها ، و يروى بالعين المهملة و هو الموضع الّذي ينزل فيه القوم آخر الليل . « فحادث أهلها » أي تعهدهم بالإحسان . 86 قال في النهاية فيه : « حادثوا هذه القلوب بذكر اللّه » أي أجلوها و اغسلوا الدرن عنها و تعاهدوها بذلك كما يحادث السيف بالصقال .

و في الصحاح قال الأصمعي : « تنمّر له » أي تنكّر له و تغيّر و أوعده لأنّ النمر لا تلقاه أبدا إلاّ متنكّرا غضبان . و « تنمّروا » تشبّهوا بالنمر . « لم يغب لهم نجم » أي لم يمت لهم سيّد إلاّ قام آخر مقامه .

و قال ابن ميثم [ 87 ] : « الوغم » الترة و « الأوغام » الترات ، أي لم يهدر لهم دم في جاهلية و لا في إسلام ، يصفهم بالشجاعة و الحميّة 88 . فالمضاف محذوف أي لم يسبقوا بشفاه حقد من عدوّ . و يحتمل أن يكون المعنى أنّهم لم يسبقهم أحد إلى الترات و الأحقاد لشرف نفوسهم بقلّة احتمالهم للأذى و ذلك لأنّ المهين الحقير في نفسه

-----------
( 85 ) شرح النهج لابن ميثم ، ج 4 ، ص 395 .

-----------
( 86 ) شرح النهج لابن أبي الحديد ، ج 15 ، ص 125 ، ط بيروت .

[ 87 ] إنّ هذا القول لابن أبي الحديد ، و قد ورد هنا سهوا من قبل المصنّف رحمه اللّه . و أمّا كلام ابن ميثم يكون من جملة « لم يسبقوا بشفاه . . . » إلى جملة « . . . بن مضر . »

-----------
( 88 ) شرح النهج لابن أبي الحديد ، ج 15 ، ص 126 ، ط بيروت .

[ 54 ]

لا يكاد يغضب و يحقد بما يفعل به من الأذى و إن غضب في الحال إلاّ أنّه لا يدوم ذلك الغضب و لا يصير حقدا أو لم يسبقهم أحد و لم يغلب عليهم بالقهر و البطش و في وصفهم بذلك إشارة إلى وجه المصلحة في الإحسان إليهم مع نوع من المدح و الاستمالة لهم .

« الرحم الماسّة » لاتّصالهم عند اليأس بن مضر . 89 و قال ابن أبي الحديد : « مأزورون » أصله موزورون و لكنّه جاء بالهمزة ليحاذى بها همزة مأجورون . 90 قوله عليه السلام « فاربع » أي توقّف و تثبّت فيما تفعل . و المراد بالشرّ الضرر لا الظلم و إن احتمله . قوله عليه السلام « فإنّا شريكان » هو كالتعليل لحسن أمره بالتثبّت لأنّه لمّا كان واليا من قبله فكلّ حسنة أو سيّئة يحدثها في ولايته فله عليه السلام شركة في احداثها إذ هو السبب البعيد . و أبو العبّاس كنية ابن عبّاس .

و بعد كلام قال الجوهري : « قال الرأي يفيل فيولة » و « رجل فال » أي ضعيف الرأي ، مخطئ الفراسة . 91


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

19 و من كتاب له عليه السلام إلى بعض عماله

أمّا بعد ، فإنّ دهاقين ( 3427 ) أهل بلدك شكوا منك غلظة و قسوة ،

و احتقارا و جفوة ، و نظرت فلم أرهم أهلا لأن يدنوا ( 3428 ) لشركهم ،

-----------
( 89 ) شرح النهج لابن ميثم ، ج 4 ، ص 397 .

-----------
( 90 ) شرح النهج لابن أبي الحديد ، ج 15 ، ص 126 ، ط بيروت .

-----------
( 91 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 633 ، ط كمپانى و ص 584 ، ط تبريز .

[ 55 ]

و لا أن يقصوا ( 3429 ) و يجفوا ( 3430 ) لعهدهم ، فالبس لهم جلبابا من اللّين تشوبه ( 3431 ) بطرف من الشّدّة ، و داول ( 3432 ) لهم بين القسوة و الرّأفة ، و امزج لهم بين التّقريب و الإدناء ، و الإبعاد و الإقصاء .

إن شاء اللّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« الدهقان » بالضم و الكسر ، رئيس القرية و هو معرّب . و « القسوة » الصلابة . و « الجفوة » نقيض الصّلة .

قوله عليه السلام « فلم أرهم » أي لا تقربهم إليك قربا كاملا لشركهم و لا تبعد هم عنك بعدا كاملا لأنّهم معاهدون و أهل الذمّة فعاملهم بين المعاملتين . و « الجلباب » الإزار و الرداء أو الملحفة أو المقنعة . و « الطرف » بالتحريك ، الطائفة من الشي‏ء . و « المداولة » المنادبة ، أي كن قاسيا مرّة ، ليّنا أخرى . 92


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

20 و من كتاب له عليه السلام إلى زياد بن أبيه و هو خليفة عامله عبد اللّه بن عباس على البصرة ،

و عبد اللّه عامل أمير المؤمنين يومئذ عليها و على كور الأهواز ( 3433 ) و فارس و كرمان و غيرها :

و إنّي أقسم باللّه قسما صادقا ، لئن بلغني أنّك خنت من في‏ء ( 3434 ) المسلمين شيئا صغيرا أو كبيرا ، لأشدّنّ عليك شدّة تدعك قليل الوفر ( 3435 ) ، ثقيل الظّهر ( 3436 ) ، ضئيل الأمر ( 3437 ) ، و السّلام .

-----------
( 92 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 583 ، ط تبريز .

[ 56 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

إيضاح

قال ابن ميثم : « زياد » هو ابن سمية أمّ أبي بكرة دعيّ أبي سفيان .

و روي أنّ أول من دعاه « ابن أبيه » عائشة حين سئلت لمن يدعى و كان كاتب المغيرة بن شعبة ثمّ كتب لأبي موسى ، ثمّ كتب لابن عامر ، ثمّ كتب لابن عباس و كان مع عليّ عليه السلام فولاّه فارس ، و كتب إليه معاوية يهدّده . فكتب إليه :

« أتوعّدني و بيني و بينك ابن أبي طالب ، أما و اللّه لئن وصلت إليّ لتجدني أحمز ضرابا بالسيف . » ثمّ ادّعاه معاوية أخا له و ولاّه بعد أمير المؤمنين عليه السّلام البصرة و أعمالها و جمع له بعد المغيرة بن شعبة العراقين . 93 و كان أوّل من جمعا له .

و قال الجوهري : « الكورة » المدينة و الصقع ، و الجمع « كور » . و قال :

« الفارس » الفرس و بلادهم . و قال : « الشّدّة » بالفتح ، الحملة الواحدة . و قال :

« الوفر » المال الكثير ، أي تفقرك بأخذ ما أخذت من أموال المسلمين ثقيل الظهر بالأوزار و التبعات . و قيل : كناية عن الضعف و عدم النهوض لما يحتاج إليه .

« و الضئيل » الحقير ، أي تسلب جاهك بسلب مالك . 94


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

21 و من كتاب له عليه السلام إلى زياد أيضا

فدع الإسراف مقتصدا ، و اذكر في اليوم غدا ، و أمسك من لمال بقدر ضرورتك ، و قدّم الفضل ( 3438 ) ليوم حاجتك .

-----------
( 93 ) شرح النهج لابن ميثم ، ج 4 ، ص 399 .

-----------
( 94 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 633 ، ط كمپانى و ص 583 ، ط تبريز .

[ 57 ]

أترجو أن يعطيك اللّه أجر المتواضعين و أنت عنده من المتكبّرين و تطمع و أنت متمرّغ في النّعيم ( 3439 ) ، تمنعه الضّعيف و الأرملة أن يوجب لك ثواب المتصدّقين ؟ و إنّما المرء مجزيّ بما أسلف ( 3440 ) و قادم على ما قدّم ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« الإسراف » التبذير ، و قيل : ما أنفق في غير طاعة ، و قيل : مجاورة القصد و الاقتصاد . و « القصد » التوسط في الأمور .

و في النهاية : « التمرّغ » في التراب . و قال : « الأرامل » المساكين من نساء و رجال و يقال لكلّ واحد من الفريقين على انفراده « أرامل » و هو بالنساء أخصّ و أكثر استعمالا ، الواحدة « أرمل و أرملة » . فالأرمل الّذي ماتت زوجته و الأرملة الّتي مات زوجها سواء كانا غنيّين أو فقيرين . انتهى . و « أن يوجب » مفعول تطمع . 95


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

22 و من كتاب له عليه السلام إلى عبد اللّه بن العباس رحمه اللّه تعالى ، و كان عبد اللّه يقول : « ما انتفعت بكلام بعد كلام رسول اللّه صلّى اللّه عليه و آله ، كانتفاعي بهذا الكلام »

أمّا بعد ، فإنّ المرء قد يسرّه درك ما لم يكن ليفوته ( 3441 ) ، و يسوؤه فوت ما لم يكن ليدركه ( 3442 ) ، فليكن سرورك بما نلت من آخرتك ، و ليكن أسفك على ما فاتك منها ، و ما نلت من دنياك فلا تكثر به فرحا ، و ما فاتك منها فلا تأس عليه جزعا ، و ليكن

-----------
( 95 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 633 ، ط كمپانى و ص 584 ، ط تبريز .

[ 58 ]

همّك فيما بعد الموت .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

أول الكلام إشارة إلى قوله تعالى : مَا أَصَابَ مِنْ مُصِيَبةٍ فِي الْأَرْضِ وَ لاَ فِي أَنْفُسِكُمْ اِلاّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إنَّ ذَلِك عَلَى اللَّه يَسِيرٌ لِكَيْلاَ تَأْسَوْا عَلَى مَا فَاتَكُمْ وَ لاَ تَفْرَحُوا بِمَا آتَيكُمْ وَ اللَّهُ لاَ يُحِبُّ كُلَّ مُخْتالٍ فَخُورٍ . 96 و « الدرك » محرّكة لحاق الشي‏ء و الوصول إليه بعد طلبه . و اسم « لم يكن » ضمير المرء ، و الغرض عدم الإكثار في الفرح بالنعم بحيث يؤدّي إلى الاغترار بالدنيا و الغفلة عن العقبى و عدم الحزن المفرط في المصيبة بحيث يفضي إلى عدم الرضا بالقضاء و ترك ما يجب أو يستحبّ فعله . قوله عليه السلام « بما نلت من آخرتك » أي من أسباب آخرتك ، و الطاعات الّتي توجب حصول الدرجات الأخروية . و « لا تأس » أي لا تحزن . 97


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

23 و من كلام له عليه السلام قاله قبل موته على سبيل الوصية لما ضربه ابن ملجم لعنه اللّه :

وصيّتي لكم : أن لا تشركوا باللّه شيئا ، و محمّد صلّى اللّه عليه و آله فلا تضيّعوا سنّته . أقيموا هذين العمودين ، و أوقدوا هذين المصباحين ، و خلاكم ذمّ ( 3443 ) أنا بالأمس صاحبكم ، و اليوم عبرة لكم ، و غدا مفارقكم . إن

-----------
( 96 ) الحديد : 22 و 23 .

-----------
( 97 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 634 ، ط كمپانى و ص 585 ، ط تبريز .

[ 59 ]

أبق فأنا وليّ دمي ، و إن أفن فالفناء ميعادي ، و إن أعف فالعفو لي قربة ، و هو لكم حسنة ، فاعفوا : « ألا تحبّون أن يغفر اللّه لكم » .

و اللّه ما فجأني من الموت وارد كرهته ، و لا طالع أنكرته ، و ما كنت إلاّ كقارب ( 3444 ) ورد ، و طالب وجد ، « و ما عند اللّه خير للأبرار » . قال السيد الشريف رضي اللّه عنه : أقول : « و قد مضى بعض هذا الكلام فيما تقدم من الخطب ، إلا أن فيه ها هنا زيادة أوجبت تكريره » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال الجزري في حديث عليّ عليه السلام : « خلاكم ذمّ ما لم تشردوا » يقال : « افعل ذلك و خلاك ذمّ » أي أعذرت و سقط عنك الذّمّ .

قال ابن أبي الحديد : لقائل أن يقول : إذا أوصاهم بالتوحيد و اتّباع سنّة النبيّ صلّى اللّه عليه و آله فقد دخل فيهما جميع ما يجب أن يفعل ، ففي أيّ شي‏ء يقول : « و خلاكم ذمّ » ؟ و الجواب أنّ كثيرا من الصحابة و التابعين كانوا قد كلّفوا أنفسهم أمورا شاقّة جدّا ، فمنهم من كان يقوم الليل كلّه ، و منهم من كان يصوم الدهر كلّه ، و منهم تارك النكاح ، و منهم تارك المطاعم و الملابس ، و كانوا يتفاخرون بذلك و يتنافسون ،

فأراد [ عليّ ] عليه السلام أنّ المهمّ الأعظم القيام بالتوحيد و السنن المؤكّدة المعلومة من دين محمّد صلّى اللّه عليه و آله و لا عليكم بالاخلال بما عدا ذلك .

و قال الخليل : « القارب » طالب الماء ليلا . 98

-----------
( 98 ) بحار الأنوار ، الطبعة الجديدة ، ج 42 ، تاريخ أمير المؤمنين ، ص 255 256 . و راجع أيضا شرح النهج لابن أبي الحديد ، ج 15 ، ص 142 143 ، ط بيروت .

[ 60 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

24 و من وصية له عليه السلام بما يعمل في أمواله ، كتبها بعد منصرفه من صفين :

هذا ما أمر به عبد اللّه عليّ بن أبي طالب أمير المؤمنين في ماله ،

ابتغاء وجه اللّه ، ليولجه ( 3445 ) به الجنّة ، و يعطيه به الأمنة ( 3446 ) .

منها : فإنّه يقوم بذلك الحسن بن عليّ يأكل منه بالمعروف ،

و ينفق منه بالمعروف ، فإن حدث بحسن حدث ( 3447 ) و حسين حيّ ،

قام بالأمر بعده ، و أصدره ( 3448 ) مصدره .

و إنّ لابني فاطمة من صدقة عليّ مثل الّذي لبني عليّ ، و إنّي إنّما جعلت القيام بذلك إلى ابني فاطمة ابتغاء وجه اللّه ، و قربة إلى رسول اللّه صلّى اللّه عليه و آله ، و تكريما لحرمته ، و تشريفا لوصلته ( 3449 ) .

و يشترط على الّذي يجعله إليه أن يترك المال على أصوله ( 3450 ) ،

و ينفق من ثمره حيث أمر به و هدي له ، و ألاّ يبيع من أولاد نخيل هذه القرى وديّة ( 3451 ) حتّى تشكل أرضها غراسا .

و من كان من إمائي اللاّتي أطوف عليهنّ ( 3452 ) لها ولد ، أو هي حامل ، فتمسك على ولدها و هي من حظّه ، فإن مات ولدها و هي حيّة فهي عتيقة ، قد أفرج عنها الرّقّ ، و حرّرها العتق .

[ 61 ]

قال الشريف ، قوله عليه السلام في هذه الوصية : « و ألا يبيع من نخلها ودية » ،

الوديّة : الفسيلة ، و جمعها وديّ . و قوله عليه السلام : « حتى تشكل أرضها غراسا » هو من أفصح الكلام ، و المراد به أن الأرض يكثر فيها غراس النخل حتى يراها الناظر على غير تلك الصفة التي عرفها بها فيشكل عليه أمرها و يحسبها غيرها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قوله عليه السلام « بالمعروف » أي من غير إسراف و تقتير . قوله « في المعروف » أي في وجوه البرّ . و الضمير في قوله « مصدره » إمّا راجع إلى الأمر أو إلى الحسن عليه السلام . قوله « أن يترك المال على أصوله » كناية عن عدم إخراجه ببيع أو هبة أو غيرهما من وجوه الاملاك . و « الوديّة » النخلة الصغيرة . 99


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

25 و من وصية له عليه السلام كان يكتبها لمن يستعمله على الصدقات

قال الشريف : و إنما ذكرنا هنا جملا ليعلم بها أنه عليه السلام كان يقيم عماد الحق ، و يشرع أمثلة العدل ، في صغير الأمور و كبيرها و دقيقها و جليلها . انطلق على تقوى اللّه وحده لا شريك له ، و لا تروّعنّ ( 3453 ) مسلما و لا تجتازنّ ( 3454 ) عليه كارها ، و لا تأخذنّ منه أكثر من حقّ اللّه في ماله ، فإذا قدمت على الحيّ فانزل بمائهم من غير أن تخالط أبياتهم ،

ثمّ امض إليهم بالسّكينة و الوقار ، حتّى تقوم بينهم فتسلّم عليهم ،

و لا تخدج بالتّحيّة لهم ( 3455 ) ، ثمّ تقول : عباد اللّه ، أرسلني إليكم

-----------
( 99 ) بحار الأنوار ، الطبعة الجديدة ، ج 42 ، تاريخ أمير المؤمنين ، ص 256 .

[ 62 ]

وليّ اللّه و خليفته ، لآخذ منكم حقّ اللّه في أموالكم ، فهل للّه في أموالكم من حقّ فتؤدّوه إلى وليّه . فإن قال قائل : لا ، فلا تراجعه ،

و إن أنعم ( 3456 ) لك منعم فانطلق معه من غير أن تخيفه أو توعده أو تعسفه ( 3457 ) أو ترهقه ( 3458 ) فخذ ما أعطاك من ذهب أو فضّة ، فإن كان له ماشية أو إبل فلا تدخلها إلاّ بإذنه ، فإنّ أكثرها له ، فإذا أتيتها فلا تدخل عليها دخول متسلّط عليه و لا عنيف به . و لا تنفّرنّ بهيمة و لا تفزعنّها ، و لا تسوءنّ صاحبها فيها ، و اصدع ( 3459 ) المال صدعين ثمّ خيّره ( 3460 ) ، فإذا اختار فلا تعرضنّ لما اختاره . ثمّ اصدع الباقي صدعين ، ثمّ خيّره ، فإذا اختار فلا تعرضنّ لما اختاره . فلا تزال كذلك حتّى يبقى ما فيه وفاء لحقّ اللّه في ماله ، فاقبض حقّ اللّه منه . فإن استقالك فأقله ( 3461 ) ، ثمّ اخلطهما ثمّ اصنع مثل الّذي صنعت أوّلا حتّى تأخذ حقّ اللّه في ماله . و لا تأخذنّ عودا ( 3462 ) و لا هرمة ( 3463 ) و لا مكسورة و لا مهلوسة ( 3464 ) ، و لا ذات عوار ( 3465 ) ، و لا تأمننّ عليها إلاّ من تثق بدينه ، رافقا بمال المسلمين حتّى يوصّله إلى وليّهم فيقسمه بينهم ، و لا توكّل بها إلاّ ناصحا شفيقا و أمينا حفيظا ، غير معنف و لا مجحف ( 3466 ) ، و لا ملغب ( 3467 ) و لا متعب . ثمّ احدر ( 3468 ) إلينا ما اجتمع عندك نصيّره حيث أمر اللّه به ، فإذا أخذها أمينك فأوعز إليه ألاّ يحول بين ناقة و بين فصيلها ( 3469 ) ، و لا يمصر ( 3470 ) لبنها

[ 63 ]

فيضرّ ذلك بولدها ، و لا يجهدنّها ركوبا ، و ليعدل بين صواحباتها في ذلك و بينها ، و ليرفّه على اللاّغب ( 3471 ) ، و ليستأن ( 3472 ) بالنّقب ( 3473 ) و الظّالع ( 3474 ) ، و ليوردها ما تمرّ به من الغدر ( 3475 ) ،

و لا يعدل بها عن نبت الأرض إلى جوادّ الطّرق ( 3476 ) ، و ليروّحها في السّاعات ، و ليمهلها عند النّطاف ( 3477 ) و الأعشاب ، حتّى تأتينا بإذن اللّه بدّنا ( 3478 ) منقيات ( 3479 ) ، غير متعبات و لا مجهودات ( 3480 ) ،

لنقسمها على كتاب اللّه و سنّة نبيّه صلّى اللّه عليه و آله فإنّ ذلك أعظم لأجرك ، و أقرب لرشدك ، إن شاء اللّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« على تقوى اللّه » حال ، أي مواظبا على التقوى و معتمدا عليها .

« و لا تروّعنّ » بالتخفيف و في بعض النسخ بالتشديد و « الروع » الخوف أو شدّته ،

يقال : « رعت فلانا كقتلت و روعته فارتاع » . قوله « و لا تجتازنّ » أي لا تمرّنّ ببيوت المسلمين و هم يكرهون مرورك عليها و روي بالخاء المعجمة و الراء المهملة أي لا تقسم ماله و تختار أحد القسمين بدون رضاه و الضمير في « عليه » راجع إلى مسلما .

و « الحيّ » القبيلة . و من عادة العرب أن تكون مياههم بارزة عن بيوتهم .

قوله عليه السلام « و لا تخدج بالتحية » الباء زائدة و في بعض النسخ بدونها اي لا تنقصها من قولهم خدجت الناقة إذا ألقت ولدها قبل أوانه . و « أنعم له » أي قال : نعم . قوله « أو تعسفه » أي لا تطلب منه الصدقة عسفا أي جبرا و ظلما و أصله الأخذ على غير الطريق . و قال الجوهري : يقال : « لا ترهقني لا أرهقك اللّه » أي لا تعسرني لا أعسرك اللّه من ذهب أو فضّة إذا وجبت عليه زكوة أحد النقدين أوخذ من زكوة الغلاّت نقدا إذا أعطاك القيمة . و المراد بالماشية هنا الغنم و البقر . و

[ 64 ]

« سؤت الرجل » أي ساءه ما رأى منّي . و « الصدع » الشقّ . و « العود » بالفتح ، المسنّ من الإبل . و « الهرمة » أيضا المسنّة لكنّها أكبر من العود . و « المكسورة » الّتي انكسرت إحدى قوائمها أو ظهرها . و « المهلوسة » المريضة الّتي قد هلسها المرض و أفنى لحمها و « الهلاس » السلّ . و « العوار » بفتح العين و قد يضمّ ، العيب .

قوله عليه السلام « و لا مجحف » أي الّذي يسوق المال سوقا عنيقا فيجحف به أي يهلكه أو يذهب بكثير من لحمه ، و يحتمل أن يكون المراد من يخون فيه و يستلبه . و « اللغوب » التعب و الإعياء . و « لغبت على القوم ألغب » بالفتح فيهما ،

أفسدت عليهم « و احدره » أرسله . و « أوعزت إليه في كذا و كذا » أي تقدّمت و « الفصيل » ولد النّاقة إذا فصل عن أمّه . « و المصر » حلب ما في الضرع جميعه ، و الفعل كنصر . و « الجهد » المشقّة يقال : « جهد دابّته أو جهدها » إذا حمل عليها في السير فوق طاقتها . قوله عليه السلام « و ليعدل » أي لا يخصّ بالركوب واحدة بعينها ليكون ذلك أروح لهنّ . و قال الجوهري : « استأنى به » أي انتظر به و قال : « نقب البعير » بالكسر ، إذا دقّت أخفافه . و قال الجزري في حديث عليّ عليه السلام « و ليستأن بذات النقب و الظالع » أي بذات الجرب و العرجاء و « الظلع » بالسكون العرج . و « الغدر » جمع « غدير » الماء . « و ليروّحها » أي يتركها حتّى تستريح في الأوقات المناسبة لذلك أو من الرواح ضد الغدو ، أي يسيّرها في ساعات الرواح و يتركها في حرّ الشمس حتّى تستريح . و « النطاف » جمع النطفة و هي الماء الصافي القليل . و « البدّن » بالتشديد ، السمان ، واحدها « بادن » . و « النقى » مخّ العظم و شحم العين من السمن . « و أنقت الإبل » أي سمنت و صار فيه نقى و كذلك غيرها ذكره الجوهري .

أقول : أخرجته من الكافي 100 في كتاب احواله عليه السلام بتغيير ما . و رواه في كتاب الغارات 101 عن يحيى بن صالح عن الوليد بن عمرو عن عبد الرحمن بن سليمان عن

-----------
( 100 ) فروع الكافي ، ج 3 ، كتاب الزكاة ، باب أدب المصدّق ، ص 536 538 .

-----------
( 101 ) الغارات للثّقفي ، ج 1 ، ص 126 130 .

[ 65 ]

جعفر بن محمد عليه السلام قال : بعث عليّ عليه السلام مصدّقا من الكوفة إلى ناديتها ، فقال : « عليك يا عبد اللّه بتقوى اللّه و لا تؤثرنّ دنياك على آخرتك و كن حافظا لما ائتمنتك عليه ، راعيا لحقّ اللّه حتّى تأتي نادى بني فلان ، فاذا قدمت عليهم فانزل بفنائهم من غير أن تخالط أبياتهم . » ثم ساق الحديث نحوا ممّا مرّ إلى قوله عليه السلام « و أقرب لرشدك فينظر اللّه إليها و إليك و إلى جهدك و نصيحتك لمن بعثك و بعثت في حاجته ، فإنّ رسول اللّه صلّى اللّه عليه و آله قال : ما نظر اللّه إلى وليّ يجهد نفسه لإمامه بالطاعة و النصيحة إلاّ كان معنا في الرفيق الأعلى » . 102


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

26 و من عهد له عليه السلام إلى بعض عماله و قد بعثه على الصدقة

أمره بتقوى اللّه في سرائر أمره و خفيّات عمله ، حيث لا شهيد غيره ، و لا وكيل دونه . و أمره ألاّ يعمل بشي‏ء من طاعة اللّه فيما ظهر فيخالف إلى غيره فيما أسرّ ، و من لم يختلف سرّه و علانيته ،

و فعله و مقالته ، فقد أدّى الأمانة ، و أخلص العبادة .

و أمره ألاّ يجبههم ( 3481 ) و لا يعضههم ( 3482 ) ، و لا يرغب عنهم ( 3483 ) تفضّلا بالإمارة عليهم ، فإنّهم الإخوان في الدّين ، و الأعوان على استخراج الحقوق .

-----------
( 102 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 641 ، ط كمپانى و ص 591 ، ط تبريز .

[ 66 ]

و إنّ لك في هذه الصّدقة نصيبا مفروضا ، و حقّا معلوما ، و شركاء أهل مسكنة ، و ضعفاء ذوي فاقة ، و إنّا موفّوك حقّك ، فوفّهم حقوقهم ، و إلاّ تفعل فإنّك من أكثر النّاس خصوما يوم القيامة ،

و بؤسى ( 3484 ) لمن خصمه عند اللّه الفقراء و المساكين و السّائلون و المدفوعون ، و الغارمون و ابن السّبيل و من استهان بالأمانة ، و رتع في الخيانة ، و لم ينزّه نفسه و دينه عنها ، فقد أحلّ بنفسه الذّلّ و الخزي ( 3485 ) في الدّنيا ، و هو في الآخرة أذلّ و أخزى . و إنّ أعظم الخيانة خيانة الأمّة ، و أفظع الغشّ غشّ الأئمّة ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قوله عليه السلام « حيث لا شهيد » كأنّه اشارة إلى موضع أسرار العمل و إخفاء الأمور ، و قيل : يعني يوم القيامة . و « الشهيد » الشاهد و الحاضر . و « الوكيل » من يفوض إليه الأمور أو الشاهد و الحفيظ كما فسّر به قوله تعالى : وَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ 103 .

« فقد أدّى الأمانة » أي أمانة اللّه الّتي أخذها على العباد في عبادته .

« أن لا يجبههم » قال في النهاية : أي لا يواجههم بما يكرهونه ، و أصل الجبه لقاء الجبهة أو ضربها ، فلمّا كان المواجه غيره بالكلام القبيح كالضارب جبهته به ، سمّى ذلك جبها .

و قال الجوهري « عضهه عضها » رماه بالبهتان ، أي و قد أعضهت أي جئت بالبهتان . و « لا يرغب عنهم » أي عن مخالطتهم و معاشرتهم تحقيرا لهم . و قوله « أهل مسكنة » منصوب بكونه صفة ( شركاء ) و قيل : بدل . و « بؤسا » قال ابن أبي الحديد :

-----------
( 103 ) القصص : 28 .

[ 67 ]

هو « بؤسى » على وزن « فعلى » ، و « البؤس » الخضوع و شدة الحاجة ، و النسخ بالتنوين . و كذا صحّحه الراوندي فيكون انتصابه على المصدر كما يقال : « سحقا لك و بعدا لك » .

و يقال : « خصمه » أي غلبه في الخصومة . و « السائلون » قيل : المراد بهم هنا الرقاب و هم المكاتبون يتعذّر عليهم مال الكتابة فيسألون . و قيل : هم الأسارى و قيل العبيد تحت الشدّة . و « المدفوعون » هم الّذين عناهم اللّه بقوله « في سبيل اللّه » و هم فقراء الغزاة و المدفوع الفقير لأنّ كل أحد يكرهه و يدفعه عن نفسه . و قيل : هم الحجيج المنقطع بهم لأنهم دفعوا عن إتمام حجّهم أو دفعوا عن العود إلى أهلهم و في بعض النسخ المدقعون بالقاف .

قال في القاموس : المدفع كمحسن الملصق بالدقعاء و هو التراب . و أما سهم العاملين فقد ذكره عليه السلام بقوله « و إنّا موفّوك حقّك » ، مع أنّ العامل لا يخاصم نفسه .

و أقول : هذه التكلّفات إنّما نحتاج إليها إذا حملنا الكلام على استيفاء الأقسام ،

و لا ضرورة فيه . فيمكن أن يكون المراد بالسائلين و المدفوعين الموصوفين بتلك الصفات من أصناف المستحقّين المصداقات . و « رتع » كمنع أي أكل و شرب ما شآء في خصب وسعة .

قوله عليه السلام « فقد أحلّ بنفسه » قال ابن أبي الحديد : أي جعل نفسه محلا للذلّ و الخزي ، و يروي « فقد أخلّ بنفسه » بالخاء المعجمة و لم يذكر الذلّ و الخزي ،

و معناه : جعل نفسه فقيرا ، يقال : « خلّ الرجل » إذا افتقر و « أخلّ به و بغيره » أي جعله فقيرا . و يروى « أحلّ بنفسه » بالحاء المهملة و لم يذكر الذلّ و الخزي ، أي أباح دمه .

و الرواية الأولى أصحّ لقوله عليه السلام بعدها : « و هو في الآخرة أذلّ و أخزى » .

قوله عليه السلام « خيانة الأمّة » مصدر مضاف إلى المفعول لأنّ الساعي إذا خاف فقد خان الأمّة كلّها ، و كذا إذا غشّ في الصدقة فقد غشّ الإمام . 104 و جوّز بعضهم أن

-----------
( 104 ) شرح النهج لابن أبي الحديد ، ج 15 ، ص 162 ، ط بيروت .

[ 68 ]

يكون مضافا إلى الفاعل ، فالمراد حينئذ أنّ إغماض الأئمّة و ترك النهي عن مثل تلك الخيانة أفظع الغشّ ، فلا يطيع العاملون في الإغماض فيها . 105


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

27 و من عهد له عليه السلام إلى محمد بن أبي بكر رضي اللّه عنه حين قلده مصر :

فاخفض لهم جناحك ، و ألن لهم جانبك ، و ابسط لهم وجهك ،

و آس ( 3486 ) بينهم في اللّحظة و النّظرة ، حتّى لا يطمع العظماء في حيفك لهم ( 3487 ) ، و لا ييأس الضّعفاء من عدلك عليهم ، فإنّ اللّه تعالى يسائلكم معشر عباده عن الصّغيرة من أعمالكم و الكبيرة ،

و الظّاهرة و المستورة ، فإن يعذّب فأنتم أظلم ، و إن يعف فهو أكرم .

و اعلموا عباد اللّه أنّ المتّقين ذهبوا بعاجل الدّنيا و آجل الآخرة ،

فشاركوا أهل الدّنيا في دنياهم ، و لم يشاركوا أهل الدّنيا في آخرتهم ، سكنوا الدّنيا بأفضل ما سكنت ، و أكلوها بأفضل ما أكلت ، فحظوا من الدّنيا بما حظي به المترفون ( 3488 ) ، و أخذوا منها ما أخذه الجبابرة المتكبّرون ، ثمّ انقلبوا عنها بالزّاد المبلّغ ،

و المتجر الرّابح . أصابوا لذّة زهد الدّنيا في دنياهم ، و تيقّنوا أنّهم

-----------
( 105 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 592 ، ط تبريز .

[ 69 ]

جيران اللّه غدا في آخرتهم . لا تردّ لهم دعوة ، و لا ينقص لهم نصيب من لذّة . فاحذروا عباد اللّه الموت و قربه ، و أعدّوا له عدّته ،

فإنّه يأتي بأمر عظيم ، و خطب جليل ، بخير لا يكون معه شرّ أبدا ، أو شرّ لا يكون معه خير أبدا . فمن أقرب إلى الجنّة من عاملها و من أقرب إلى النّار من عاملها و أنتم طرداء الموت ، إن أقمتم له أخذكم ، و إن فررتم منه أدرككم ، و هو ألزم لكم من ظلّكم .

الموت معقود بنواصيكم ( 3489 ) ، و الدّنيا تطوى من خلفكم . فاحذروا نارا قعرها بعيد ، و حرّها شديد ، و عذابها جديد . دار ليس فيها رحمة ، و لا تسمع فيها دعوة ، و لا تفرّج فيها كربة . و إن استطعتم أن يشتدّ خوفكم من اللّه ، و أن يحسن ظنّكم به ، فاجمعوا بينهما ،

فإنّ العبد إنّما يكون حسن ظنّه بربّه على قدر خوفه من ربّه ، و إنّ أحسن النّاس ظنّا باللّه أشدّهم خوفا للّه .

و اعلم يا محمّد بن أبي بكر أنّي قد ولّيتك أعظم أجنادي في نفسي أهل مصر ، فأنت محقوق أن تخالف على نفسك ( 3490 ) ، و أن تنافح ( 3491 ) عن دينك ، و لو لم يكن لك إلاّ ساعة من الدّهر ، و لا تسخط اللّه برضى أحد من خلقه ، فإنّ في اللّه خلفا من غيره ( 3492 ) ، و ليس من اللّه خلف في غيره .

[ 70 ]

صلّ الصّلاة لوقتها المؤقّت لها ، و لا تعجّل وقتها لفراغ ، و لا تؤخّرها عن وقتها لاشتغال . و اعلم أنّ كلّ شي‏ء من عملك تبع لصلاتك .

و منه : فإنّه لا سواء ، إمام الهدى و إمام الرّدى ، و وليّ النّبيّ ،

و عدوّ النّبيّ . و لقد قال لي رسول اللّه صلّى اللّه عليه و آله : « إنّي لا أخاف على أمّتي مؤمنا و لا مشركا ، أمّا المؤمن فيمنعه اللّه بإيمانه ،

و أمّا المشرك فيقمعه ( 3493 ) اللّه بشركه . و لكنّي أخاف عليكم كلّ منافق الجنان ( 3494 ) . عالم اللّسان ( 3495 ) ، يقول ما تعرفون ، و يفعل ما تنكرون » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قوله عليه السلام « و آس بينهم » قال في النهاية : « الأسوة و المواساة » المساهمة و المشاركة في المعاش و الرزق ، و أصلها الهمزة فقلبت واوا تخفيفا . و منه قوله عليه السلام « آس بينهم في اللحظة النظرة » أي اجعل كلّ واحد منهم أسوة خصمه .

و قال ابن أبي الحديد : نبّه بذلك على وجوب أن يجعلهم أسوة في جميع ما عدا ذلك من العطاء و الإنعام و التقريب كقوله تعالى : وَ لاَ تَقُلْ لَهُمَا : أُفّ 106 . و قال في قوله عليه السلام « في حيفك لهم » الضمير في لهم راجع إلى الرعيّة لا إلى العظماء ، و قد كان سبق ذكرهم في أوّل الخطبة ، أي حتّى لا يطمع العظماء في أن تتحيّف الرعيّة و تظلمهم و تدفع أموالهم إليهم ، و يجوز أن يرجع الضمير إلى العظماء ،

-----------
( 106 ) الإسراء : 23 .

[ 71 ]

أي حتّى لا يطمع العظماء في جودك في القسم الّذي إنّما تفعله لهم و لأجلهم . 107 انتهى .

و « الحيف » يكون بمعنى الميل عن القصد و بمعنى الظلم و الثاني بالأوّل و الأوّل بالثاني أنسب .

قوله عليه السلام « فأنتم أظلم » أي من أن لا تعذبوا أولا تستحقّوا العقاب . « و إن يعف فهو أكرم » من أن لا يعفو أو يستغرب منه العفو ، أو المعنى أنّه سبحانه إن عذب فظلمكم أكثر من عذابه و لا يعاقبكم بمقدار الذنب ، و إن يعف فكرمه أكثر من ذلك العفو و يقدر على أكثر منه و ربّما يفعل أعظم منه . و قال ابن أبي الحديد : أي أنتم الظالمون كقوله تعالى : وَ هُوَ أَهْوَنُ عَلَيْهِ 108 او كقولهم : « اللّه أكبر » . 109 و قال ابن ميثم : و يحتمل أن يكون قد سمّي ما يجازيهم من العذاب ظلما مجازا لمشابهة الظلم في الصورة كما في قوله تعالى : فَاعْتَدُوا بِمِثْلِ مَا اعْتَدىَ عَلَيْكُمْ [ 110 ] فصدق إذن اسم التفضيل لابتدائهم بالمعصية . 111 انتهى .

و قوله « سكنوا الدنيا » بيان لقوله « ذهبوا » و قال ابن ميثم : و إنّما كان ما فعلوا أفضل لأنّهم استعملوها على الوجه الّذي ينبغي لهم و أمروا باستعمالها عليه . و ظاهر أنّ ذلك أفضل الوجوه ، و هو الأخذ من لذّات الدنيا المباحة لهم بقدر ضرورتهم و حاجتهم ، بل نقول : إنّ لذّتهم بما استعملوا منها أتمّ و أكمل . و ذلك أنّ كلّ ما استعملوه من مأكول و مشروب و منكوح و مركوب إنّما كان عند الحاجة و الضرورة . و كلّما كانت الحاجة إلى الملذّ أتمّ كانت اللذّة أقوى و أعظم 112 .

-----------
( 107 ) شرح النهج لابن أبي الحديد ، ج 15 ، ص 164 165 ، ط بيروت .

-----------
( 108 ) الروم : 27 .

-----------
( 109 ) شرح النهج لابن أبي الحديد ، ج 15 ، ص 165 ، ط بيروت .

[ 110 ] البقرة : 194 ، و أصل الآية : فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدىَ عَلَيْكُمْ .

-----------
( 111 ) شرح النهج لابن ميثم ، ج 4 ، ص 422 و 423 .

-----------
( 112 ) شرح النهج لابن ميثم ، ج 4 ، ص 422 و 423 .

[ 72 ]

أقول : و يحتمل أن تكون الأفضليّة باعتبار أنّ المتّقين لمّا كان مصروفهم من الحلال لا يخافون عليه عقابا و غيرهم لمّا كان ما ينتفعون به حراما أو مخلوطا يخشون العقوبة عليه و هذا ممّا يكدر عيشهم . و « عامل الجنّة » من يعمل الأعمال المؤدّية إليها و كذا « عامل النار » . و « الطرداء » بضمّ الطاء و فتح الراء جمع « طريد » أي يطردكم عن أوطانكم و يخرجكم منها . و قال في النهاية فيه : « كنت أطارد حيّة » أي أخادعها لأصيدها . و منه : « طراد الصيد » . قوله عليه السلام « معقود بنواصيكم » أي ملازم لكم . قوله عليه السلام « و إن أحسن الناس ظنّا » التلازم بينهما لكونهما لازمين للمعرفة ، فكلّما صارت المعرفة أكمل و العلم بجلالته سبحانه أتمّ ، كان حسن الظنّ و الخوف أبلغ . قوله عليه السلام أعظم أجنادي أو عساكري و أعواني أو أقاليمي و بلداني .

قال ابن أبي الحديد : يقال للأقاليم و الأطراف « أجناد » . 113 و قال الجوهري :

« الجند » الأعوان و الأنصار . و الشام خمسة أجناد : دمشق و حمّص و قنسرين و أردن و فلسطين ، يقال لكلّ مدينة منها جند . و الظاهر هو الأوّل لقوله « أهل مصر فأنت محقوق » أي حقيق و جدير . و قال في النهاية : « المنافحة » و المكافحة ، المدافعة و المضاربة ، و منه حديث عليّ عليه السلام « نافحوا بالظبي » أي قاتلوا بالسيف ، و أصله أن يقرب أحد المتقابلين من الآخر بحيث يصل نفح كلّ واحد منهما إلى صاحبه و هي ريحه و نفسه . و قال « اللّهم أعط كلّ منفق خلفا » أي عوضا . و المراد ب « إمام الرّدى » معاوية كقوله تعالى : وَ جَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ اِلَى النّارِ 114 و كذا هو المراد بعدوّ النبىّ صلّى اللّه عليه و آله . قال ابن أبي الحديد : لأنّ عدوّه عليه السلام عدوّ النبىّ لقوله صلّى اللّه عليه و آله « و عدوّك عدوّي و عدوّي عدوّ اللّه » . و لأنّ دلائل النفاق كانت ظاهرة عليه من أفعاله و فلتات لسانه كما عرفت . 115

-----------
( 113 ) شرح النهج لابن أبي الحديد ، ج 15 ، ص 167 ، ط بيروت .

-----------
( 114 ) القصص : 41 .

-----------
( 115 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 655 ، ط كمپانى و ص 605 ، ط تبريز .

[ 73 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

28 و من كتاب له عليه السلام إلى معاوية جوابا ، قال الشريف : و هو من محاسن الكتب

أمّا بعد ، فقد أتاني كتابك تذكر فيه اصطفاء اللّه محمّدا صلّى اللّه عليه و آله لدينه ، و تأييده إيّاه بمن أيّده من أصحابه ، فلقد خبّأ لنا الدّهر منك عجبا ( 3496 ) ، إذ طفقت ( 3497 ) تخبرنا ببلاء اللّه ( 3498 ) تعالى عندنا ، و نعمته علينا في نبيّنا ، فكنت في ذلك كناقل التّمر إلى هجر ( 3499 ) ، أو داعي مسدّده ( 3500 ) إلى النّضال ( 3501 ) . و زعمت أنّ أفضل النّاس في الإسلام فلان و فلان ، فذكرت أمرا إن تمّ اعتزلك ( 3502 ) كلّه ، و إن نقص لم يلحقك ثلمه ( 3503 ) . و ما أنت و الفاضل و المفضول ، و السّائس و المسوس و ما للطّلقاء ( 3504 ) و أبناء الطّلقاء ،

و التّمييز بين المهاجرين الأوّلين ، و ترتيب درجاتهم ، و تعريف طبقاتهم هيهات لقد حنّ ( 3505 ) قدح ليس منها ، و طفق يحكم فيها من عليه الحكم لها ألا تربع أيّها الإنسان على ظلعك ( 3506 ) ، و تعرف قصور ذرعك ( 3507 ) ، و تتأخّر حيث أخّرك القدر فما عليك غلبة المغلوب ،

و لا ظفر الظّافر و إنّك لذهّاب ( 3508 ) في التّيه ( 3509 ) ، روّاغ ( 3510 ) عن القصد ( 3511 )

[ 74 ]

ألا ترى غير مخبر لك ، و لكن بنعمة اللّه أحدّث أنّ قوما استشهدوا في سبيل اللّه تعالى من المهاجرين و الأنصار ، و لكلّ فضل ، حتّى إذا استشهد شهيدنا ( 3512 ) قيل : سيّد الشّهداء ، و خصّه رسول اللّه صلّى اللّه عليه و آله بسبعين تكبيرة عند صلاته عليه أ و لا ترى أنّ قوما قطّعت أيديهم في سبيل اللّه و لكلّ فضل حتّى إذا فعل بواحدنا ( 3513 ) ما فعل بواحدهم ، قيل : « الطّيّار في الجنّة و ذو الجناحين » و لولا ما نهى اللّه عنه من تزكية المرء نفسه ، لذكر ذاكر فضائل جمّة ( 3514 ) ، تعرفها قلوب المؤمنين ، و لا تمجّها ( 3515 ) آذان السّامعين .

فدع عنك من مالت به الرّميّة ( 3516 ) فإنّا صنائع ربّنا ( 3517 ) ، و النّاس بعد صنائع لنا . لم يمنعنا قديم عزّنا و لا عاديّ طولنا ( 3518 ) على قومك أن خلطناكم بأنفسنا ، فنكحنا و أنكحنا ، فعل الأكفاء ( 3519 ) ، و لستم هناك و أنّى يكون ذلك و منّا النّبيّ و منكم المكذّب ( 3520 ) ، و منّا أسد اللّه ( 3521 ) و منكم أسد الأحلاف ( 3522 ) ، و منّا سيّدا شباب أهل الجنّة ( 3523 ) و منكم صبية النّار ( 3524 ) ، و منّا خير نساء العالمين ( 3525 ) ، و منكم حمّالة الحطب ( 3526 ) ، في كثير ممّا لنا و عليكم فإسلامنا قد سمع ، و جاهليّتنا لا تدفع ( 3527 ) ، و كتاب اللّه يجمع لنا ما شذّ عنّا ، و هو قوله سبحانه و تعالى وَ أُولُو الْأَرْحَامِ بَعْضُهُمْ

[ 75 ]

أَوْلَى‏ بِبَعْضٍ فِي كِتَابِ اللَّهِ و قوله تعالى : إِنَّ أَوْلَى‏ النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَ هذَا النَّبِيُّ وَ الَّذِينَ آمَنُوا وَ اللَّهُ وَلِيُّ الْمُؤْمِنِينَ ، فنحن مرّة أولى بالقرابة ، و تارة أولى بالطّاعة . و لمّا احتجّ المهاجرون على الأنصار يوم السّقيفة ( 3528 ) برسول اللّه صلّى اللّه عليه و آله فلجوا ( 3529 ) عليهم ، فإن يكن الفلج به فالحقّ لنا دونكم ، و إن يكن بغيره فالأنصار على دعواهم .

و زعمت أنّي لكلّ الخلفاء حسدت ، و على كلّهم بغيت ، فإن يكن ذلك كذلك فليست الجناية عليك ، فيكون العذر إليك .

و تلك شكاة ( 3530 ) ظاهر عنك عارها ( 3531 ) و قلت : إنّي كنت أقاد كما يقاد الجمل المخشوش ( 3532 ) حتّى أبايع ،

و لعمر اللّه لقد أردت أن تذمّ فمدحت ، و أن تفضح فافتضحت و ما على المسلم من غضاضة ( 3533 ) في أن يكون مظلوما ما لم يكن شاكّا في دينه ، و لا مرتابا بيقينه و هذه حجّتي إلى غيرك قصدها ، و لكنّي أطلقت لك منها بقدر ما سنح ( 3534 ) من ذكرها .

ثمّ ذكرت ما كان من أمري و أمر عثمان ، فلك أن تجاب عن هذه لرحمك منه ( 3535 ) ، فأيّنا كان أعدى له ( 3536 ) ، و أهدى إلى

[ 76 ]

مقاتله ( 3537 ) أمن بذل له نصرته فاستقعده ( 3538 ) و استكفّه ( 3539 ) ، أم من استنصره فتراخى عنه و بثّ المنون إليه ( 3540 ) ، حتّى أتى قدره عليه . كلاّ و اللّه ل قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ ( 3541 ) مِنْكُمْ وَ الْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَ لاَ يَأْتُونَ الْبَأْسَ إِلاَّ قَلِيلاً .

و ما كنت لأعتذر من أنّي كنت أنقم ( 3542 ) عليه أحداثا ( 3543 ) ، فإن كان الذّنب إليه إرشادي و هدايتي له ، فربّ ملوم لا ذنب له .

و قد يستفيد الظّنّة ( 3544 ) المتنصّح ( 3545 ) و ما أردت « إلاّ الإصلاح ما استطعت ، و ما توفيقي إلاّ باللّه عليه توكّلت و إليه أنيب » .

و ذكرت أنّه ليس لي و لأصحابي عندك إلاّ السّيف ، فلقد أضحكت بعد استعبار ( 3546 ) متى ألفيت ( 3547 ) بني عبد المطّلب عن الأعداء ناكلين ( 3548 ) ، و بالسّيف مخوّفين ؟ ف لبّث ( 3549 ) قليلا يلحق الهيجا ( 3550 ) حمل ( 3551 ) فسيطلبك من تطلب ، و يقرب منك ما تستبعد ، و أنا مرقل ( 3552 ) نحوك في جحفل ( 3553 ) من المهاجرين و الأنصار ، و التّابعين لهم

[ 77 ]

بإحسان ، شديد زحامهم ، ساطع ( 3554 ) قتامهم ( 3555 ) ، متسربلين ( 3556 ) سرابيل الموت ، أحبّ اللّقاء إليهم لقاء ربّهم ، و قد صحبتهم ذرّيّة بدريّة ( 3557 ) ، و سيوف هاشميّة ، قد عرفت مواقع نصالها في أخيك و خالك و جدّك و أهلك ( 3558 ) « و ما هي من الظّالمين ببعيد » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

تبيين

قال ابن أبي الحديد بعد إيراد هذا الكتاب : سألت النقيب أبا جعفر يحيى بن أبي زيد قلت [ 116 ] : أرى هذا الجواب منطبقا على كتاب معاوية الذي بعثه مع أبي مسلم الخولاني الى علي عليه السلام ، فإن كان هذا هو الجواب فالجواب الّذي ذكره أرباب السيرة و أورده نصر بن مزاحم في كتاب صفين إذن غير صحيح و إن كان ذاك الجواب ، فهذا الجواب اذن غير صحيح و لا ثابت . فقال لي : بل كلاهما ثابت مرويّ و كلاهما كلام أمير المؤمنين عليه السّلام و ألفاظه . ثمّ أمرنى أن أكتب ما يمليه عليّ فكتبته . قال رحمه اللّه كان معاوية يتسقّط عليّا عليه السلام و يبغي [ 117 ] ما عساه يذكره من حال أبي بكر و عمرو إنّهما غصباه حقّه و لا يزال يكيده بالكتاب يكتبه و الرسالة يبعثها يطلب غرته لينفث بما في صدره من حال ابي بكر و عمر إمّا مكاتبة أو مراسلة فيجعل ذلك حجّة عليه عند أهل الشام و يضيفه إلى ما قدره [ 118 ] في أنفسهم من ذنوبه [ 119 ] زعم فكان غمصه عندهم بأنّه قتل عثمان ، أو [ 120 ] مالأ على قتله و أنّه قتل طلحة و الزبير و آسر عايشة و أراق دماء أهل البصرة و بقيت خصلة واحدة و هو أن يثبت عندهم أنّه يبرأ [ 121 ] من أبي بكر و عمر ، و ينسبهما إلى الظلم و مخالفة الرسول في أمر الخلافة ، و أنّهما وثبا عليها غلبة و غصباه إيّاها . فكانت هذه تكون الطامة الكبرى و ليست مقتصرة على إفساد أهل الشام عليه ، بل و أهل العراق

[ 116 ] في المصدر : فقلت .

[ 117 ] في المصدر : ينعى عليه .

[ 118 ] في المصدر : قرّره .

[ 119 ] في المصدر : من ذنوبه كما زعم .

[ 120 ] في المصدر : و .

[ 121 ] في المصدر : تتبرّأ .

[ 78 ]

الّذين هم جنده و بطانته و أنصاره لأنّهم كانوا يعتقدون إمامة الشيخين إلاّ القليل الشاذّ من خواصّ الشيعة . فلمّا كتب ذلك الكتاب مع أبي مسلم الخولاني قصد أن يغضب عليّا و يخرجه [ 122 ] و يحوجه إذا قرأ ذكر أبي بكر و أنّه أفضل المسلمين إلى أن يرهن [ 123 ] خطّه في الجواب بكلمة تقتضي طعنا في أبي بكر ، فكان [ 124 ] مجمجما غير بيّن ليس فيه تصريح بالتظليم لهما و لا التصريح ببراءتهما ، و تارة يترحّم عليها ، و تارة يقول : أخذا [ 125 ] حقّى و قد تركته لهما فأشار عمرو بن العاص على معاوية أن يكتب كتابا ثانيا مناسبا للكتاب الأوّل ليستفزّا فيه عليّا عليه السلام و يستخفّاه و يحمله الغضب منه أن يكتب كلاما يتعلّقان به في تقبيح حاله و تهجين مذهبه . و قال له عمرو : إنّ عليّا عليه السلام رجل نزق طيّاه [ 126 ] ، ما استطعمت منه الكلام بمثل تقريظ أبي بكر و عمر فاكتب . فكتب كتابا أنفذه إليه مع أبي إمامة الباهلي و هو من الصحابة بعد أن عزم على بعثه [ 127 ] مع أبي الدرداء . و نسخة الكتاب :

من عبد اللّه معاوية بن أبي سفيان إلى عليّ بن أبي طالب عليه السلام أمّا بعد ، فإنّ اللّه تعالى جدّه اصطفى محمدا صلّى اللّه عليه و آله لرسالته و اختصّه بوحيه و تأدية شريعته فأنقذ به من العماية و هدى به من الغواية ثم قبضه إليه رشيدا خميدا قد بلّغ الشرع و محق الشرك و أخمد نار الإفك فأحسن اللّه جزاءه و ضاعف عليه نعمه و آلاءه ثمّ انّ اللّه سبحانه اختصّ محمّدا صلّى اللّه عليه و آله بأصحاب أيّدوه و آزروه و نصروه و كانوا كما قال اللّه سبحانه لهم : أَشِدَّاءُ عَلَى الكُفّارِ رُحَمَاءُ بَيْنَهُمْ 128 . فكان أفضلهم مرتبة و أعلاهم عند اللّه و المسلمين منزلة الخليفة الأوّل الّذي جمع الكلمة و لمّ الدعوة و قاتل أهل

[ 122 ] في المصدر : يحرجه .

[ 123 ] في المصدر : يخلط .

[ 124 ] في المصدر : فكان الجواب .

[ 125 ] في المصدر : أخذ .

[ 126 ] في المصدر : تيّاه .

[ 127 ] في المصدر : بعثته .

-----------
( 128 ) الفتح : 29 .

[ 79 ]

الردة ثمّ الخليفة الثاني الّذي فتح الفتوح و مصر الأمصار و أذلّ رقاب المشركين . ثمّ الخليفة الثالث المظلوم الّذي نشر الملّة و طبق الآفاق بالكلمة الحنيفيّة ، فلمّا استوثق الإسلام و ضرب بجرانه ، عدوت عليه فبغيته الغوائل و نصبت له المكائد و ضربت له بطن الأمر و ظهره و دسست عليه و أغربت به و قعدت حيث استنصرك عن نصرته و سألك أن تدركه قبل أن يمزّق ، فما أدركته و ما يوم المسلمين منك بواحد .

لقد حسدت أبا بكر و التويت عليه و رمت إفساد أمره و قعدت في بيتك عنه و استغويت عصابة من الناس حتّى تأخّروا عن بيعته ثمّ كرهت خلافة عمر و حسدته و استطلت مدّته و سررت بقتله و أظهرت الشماتة بمصابه ، حتّى أنّك حاولت قتل ولده لأنّه قتل قاتل أبيه ثمّ لم تكن أشدّ حسدا منك لابن عمّك عثمان . نشرت مقابحه و طويت محاسنه ، و طعنت في فقهه ثمّ في دينه ثمّ في سيرته ثمّ في عقله و أغريت به السفهاء من أصحابك و شيعتك حتّى قتلوه بمحضر منك .

لا تدفع عنه بلسان و لا يد ، و ما من هؤلاء إلاّ من بغيت عليه و تلكأت في بيعته حتّى حملت إليه قهرا تساق بحزائم الإقتسار كما يساق الفحل المخشوش ثمّ نهضت الآن تطلب الخلافة و قتلة عثمان خلصاؤك و سمراءك ( سجراءك خ ل ) 129 و المحدقون بك و تلك من أمانيّ النفوس و ضلالات الأهواء ، فدع اللّجاج و العنت 130 جانبا و ادفع إلينا قتلة عثمان ، و أعدّ الأمر شورى بين المسلمين ليتّفقوا على من هو للّه رضا . فلا بيعة لك في أعناقنا و لا طاعة لك علينا و لا عتبى لك عندنا و ليس لك و لأصحابك عندي إلاّ السيف . و الّذي لا اله إلاّ هو لأطلبنّ قتلة عثمان أين كانوا و حيث كانوا حتّى أقتلهم أو تلتحق روحي باللّه . فأمّا ما لا تزال تمنّ به من سابقتك و جهادك فإنّي وجدت اللّه سبحانه يقول : يَمُنُّونَ عَلَيْكَ اَنْ اَسْلَمُوا قُلْ لاَ تَمُنُّوا عَلَىَّ اِسْلاَمَكُمْ بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أنْ هَدَيكُمْ لِلْإِيمانِ اِنْ كُنْتُمْ صادِقِينَ 131 . و لو نظرت في حال نفسك لوجدتها أشدّ الأنفس امتنانا على اللّه بعملها و إذا كان الامتنان على السائل يبطل أجر الصدقة فالامتنان

[ 129 ] في المصدر : شجراؤك .

[ 130 ] في المصدر : العبث .

-----------
( 131 ) الحجرات : 17 .

[ 80 ]

على اللّه يبطل أجر الجهاد و يجعله ك صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْداً لا يَقْدِرُونَ عَلَى شَىْ‏ءٍ مِمَّا كَسَبُوا ، وَ اللَّهُ لاَ يَهْدِي الْقَوْمَ الْكَافِرينَ . 132 قال النقيب أبو جعفر : فلمّا وصل هذا الكتاب إلى [ عليّ ] عليه السلام مع أبي امامة الباهلي ، كلّم أبا إمامة بنحو ممّا كلّم به أبا مسلم الخولاني و كتب معه هذا الجواب .

قال النقيب : و في كتاب معاوية هذا ذكر لفظ الجمل المخشوش أو الفحل المخشوش لا في الكتاب الواصل مع أبي مسلم و ليس في ذلك هذه اللفظة . و إنّما فيه :

« حسدت الخلفاء و بغيت عليهم عرفنا ذلك من نظرك الشزر و قولك الهجر و تنفسك الصعداء إبطائك عن الخلفاء » .

قال : و إنّما كثير من الناس لا يعرفون الكتابين و المشهور عندهم كتاب أبي مسلم ، فيجعلون هذه اللفظة فيه . و الصحيح أنّها في كتاب أبي إمامة ، إلاّ تراها عادت في الجواب و لو كانت في كتاب أبي مسلم لعادت في جوابه . انتهى كلام النقيب أبي جعفر . 133 أقول : إنما أوردت هذا الكتاب على كاتبه و ممليه أشدّ العذاب ليتّضح الجواب و ليظهر لكلّ عاقل كفر هذا المنافق المرتاب .

قوله عليه السلام « فلقد خبّأ لنا الدهر » قال في النهاية : « خبأت الشى‏ء خبأ » إذا أخفبته . و « الخبأ » كلّ شى‏ء غائب مستور . و لعلّ المعنى أن الدهر أخفى لنا من أحوالك شيئا عجبا لم نكن نظنّ ذلك حتّى ظهر منك . و يحتمل أن يكون على سبيل التجريد ، أي أنت أعجب الأشياء في الدهر كنت مخفيّا فظهرت ، من قبيل « لقيني منه أسد » . و قال ابن ميثم : و وجه العجب أنّه أخبر أهل بيت النبيّ صلّى اللّه عليه و

-----------
( 132 ) البقرة : 264 .

-----------
( 133 ) شرح النهج لابن أبي الحديد ، ج 15 ، ص 184 188 ، ط بيروت .

[ 81 ]

آله بحاله و ما أنعم اللّه به عليه مع علمهم البالغ بحاله و كونهم أولى بالأخبار عنها و ضرب له في ذلك مثلين . و أصل المثل الأوّل أنّ رجلا قدم من هجر إلى البصرة بمال اشترى به شيئا للربح فلم يجد فيها أكسد من التمر ، فاشترى بماله تمرا و حمله إلى هجر و ادّخره في البيوت ينتظر به السّعر . فلم يزدد الا رخصا حتّى فسد جميعه و تلف ماله ، فضرب مثلا لمن يحمل الشي‏ء إلى معدنه لينتفع به فيه . و « هجر » معروفة بكثرة التمر حتّى أنّه ربّما يبلغ سعر خمسين جلّة بدينار . و وزن الجلّة مائة رطل ، فذلك خمسة آلاف رطل ، و لم يسمع ذلك في غيرها من البلاد . و الثاني أنه شبهه بداعي مسدّده و أستاده في الرّمي إلى المراماة و مسدّده أولى بأن يدعوه إلى ذلك . قوله عليه السلام « إن تمّ اعتزلك كلّه » أي تباعد عنك . و المعنى : ذكرت أمرا إن تمّ لم ينفعك و ان نقص لم يضرّك ، بل لا تعلّق له بك أصلا . « الثلمة » الخلل في الحائط و غيره . و « السياسة » القيام على الشي‏ء بما يصلحه و ليس في هذا الكلام شهادة منه عليه السلام على فضل الخلفاء لما عرفت من المصلحة في هذا الإجمال .

و قال في النهاية : أصل « الحنين » ترجيع الناقة صوتها إثر ولدها ، و منه كتاب عليّ عليه السلام إلى معاوية : « حنّ قدح ليس منها » هو مثل يضرب لرجل ينتمي إلى نسب ليس منه أو يدعى ما ليس منه في شي‏ء . و « القدح » بالكسر ، أحد سهام الميسر ، فإذا كان من غير جوهر إخوانه ثمّ حرّكها المفيض بها خرج له صوت يخالف أصواتها يعرف به . و قال الزمخشري في المستقصى : القداح الّتي يضرب بها تكون من نبع ، فربّما ضاع منها قدح فينحت على مثاله من غرب أو غيره آخر بالعجلة فإذا احتكّ معها صوت صوتا لا يشابه أصواتها فيقال ذلك . ثم ضربه عمر لعقبة بن أبي معيط حين أمر النبيّ صلّى اللّه عليه و آله بضرب عنقه يوم بدر فقال : أأقتل من بين قريش ؟

أراد عمر أنّك لست من قريش . و قيل في بني الحنان و هم بطن من بلحرث ، إنّ جدّهم ألقى قدحا في قداح قوم يضربون بالميسر و كان يضرب لهم رجل أعمى . فلما وقع قدحه في يده قال : « حنّ قدح ليس منها » فلقب الحنان لذلك يضرب لمنتحل نسبا أو فضلا انتهى .

[ 82 ]

قوله عليه السلام « يحكم فيها » أي في هذه القصّة أو القضيّة من كان الحكم لها عليه لاله ، و يجوز إرجاع الضمير إلى الطبقات .

و قال ابن ميثم : يضرب لمن يحكم على قوم و فيهم ، و هو من أراذلهم و ليس للحكم باهل بل هم أولى منه به . 134 و قال الجوهري : يقال : « اربع على نفسك و اربع على ظلعك » أي ارفق بنفسك و كفّ . يقال : « ظلعت الأرض بأهلها » أي ضافت بهم من كثرتهم . و يقال : « ارق على ظلعك » أي اربع على نفسك و لا تحمل عليها أكثر ممّا تطيق .

و قال في النهاية فيه : إنّه لا يربع على ظلعك . « الظلع » بالسكون ، العرج .

و المعنى : لا يقيم عليك في حال ضعفك . و « ربع في المكان » إذا أقام به . و في الصحاح :

أصل « الذراع » إنّما هو بسط اليد و يقال : « ضقت بالأمر ذرعا » إذا لم تطقه و لم تقو عليه .

و قال ابن ميثم : « حيث أخّره القدر » إشارة إلى مرتبته النازلة الّتي جرى القدر بها أن تكون نازلة عن مراتب السابقين و قد أمر بالتأخّر فيها و الوقوف عندها . 135 قوله عليه السلام « في التّيه » أي في الضلال و التحيّر أو في التكبّر .

قال في النهاية : « تاه يتيه تيها » إذا تحيّر و ضلّ و إذا تكبّر . و « الروّاغ » الميّال « القصد » المعتدل الّذي لا يميل إلى طرفي الإفراط و التفريط . قوله عليه السلام « غير مخبر » أي أتكلّم بكلامي هذا لا لإخباري إيّاك ، بل للتحدّث بنعمته سبحانه إمّا لأنّ معاوية غير قابل للخطاب و الإخبار بهذا الكلام و المقام مقام تحقيره ،

أو لأنّه كان عالما به ، أو لأنّه يتراءى من مثل هذا الكلام و إخبار الخصم به المفاخرة بذكر تلك الفضائل ، فدفع ذلك التوهّم بقوله « لكن بنعمة اللّه أحدث » و ما بعد لكن بهذا الاحتمال أنسب و ان كان قوله عليه السلام « لك » بالأوّل ألصق .

قوله عليه السلام « قيل : سيّد الشهداء » قال ابن أبي الحديد : أي في حياة النبيّ صلّى اللّه عليه و آله لأنّ عليّا عليه السلام مات شهيدا و لا خلاف في

-----------
( 134 ) شرح النهج لابن ميثم ، ج 4 ، ص 437 438 .

-----------
( 135 ) شرح النهج لابن ميثم ، ج 4 ، ص 437 438 .

[ 83 ]

أنّه أفضل من حمزة و جعفر و غيرهما بل هو سيّد المسلمين .

قوله عليه السلام « بسبعين تكبيرة » قال ابن ميثم : أي في أربع عشرة صلوة و ذلك أنّ كلّما كبّر عليه خمسا حضرت جماعة من الملائكة فصلّى بهم عليه أيضا و ذلك من خصائص حمزة رضي اللّه عنه . 136 قوله عليه السلام « لذكر ذاكر » يعني نفسه و إنّما نكره و لم يأت بالألف و اللاّم و لم ينسبه إلى نفسه لئلاّ يصرّح بتزكية نفسه . و استعار لفظ ( المجّ ) لكراهية النفس لبعض ما يكرّر سماعه و إعراضها عنه ، فإنّها تصير كالقاذف له من الأذن كما يقذف الماجّ الماء من فيه كذا قيل ، و الظاهر أنّه كناية عن أنّها لوضوحها لا يمكن لأحد إنكارها ، فغير المؤمنين و ان ثقل عليهم سماعها فلا يمكنهم إنكارها .

قوله عليه السلام « فدع عنك الخ » ، « الرمية » الصيد يرمى ، يقال :

« بئس الرميّة الأرنب » أي بئس الشي‏ء ممّا يرمي الأرنب . و المعنى : ذكر من مال إلى الدنيا و مالت به و أمالته إليها و أمالته عن الطريق المستقيم . فإنّ شأن الصيد الخروج عن الطريق ، هي إشارة إلى الخلفاء و الكلام في بيان التفاضل سابقا و لا حقا .

و قال ابن أبي الحديد : هذه إشارة إلى عثمان لا إلى أبي بكر و عمر ، و هذا ممّا لا يسمن و لا يغني من جوع مع أنّ المذكور في كتاب معاوية لم يكن عثمان وحده كما عرفت . 137 و قال ابن ميثم رحمه اللّه : أي فدع عنك أصحاب الأغراض الفاسدة و لا تلتفت إلى ما يقولون في حقّنا كعمرو بن العاص و يحتمل أن يكون الإشارة إلى نفسه على طريقة قولهم : « إيّاك أعنى و اسمعى ياجاره » . و استعار لفظ الرميّة و كنى بها عن الأمور الّتي تقصدها النفوس و ترميها بقصودها . 138 انتهى .

-----------
( 136 ) شرح النهج لابن ميثم ، ج 4 ، ص 438 .

-----------
( 137 ) شرح النهج لابن أبي الحديد ، ج 15 ، ص 194 ، ط بيروت .

-----------
( 138 ) شرح النهج لابن ميثم ، ج 4 ، ص 439 .

[ 84 ]

و لا يخفى بعده ، و أبعد منه ما ذكره الكيدري حيث قال : أراد أنّه مطعون في نسبه و حسبه و أنّه أزاله عن مقام التفاخر و التنافر مطاعن شهرت فيه ، انتهى و كأنّه حمل الرميّة على السهام المرميّة .

قوله عليه السلام « فإنّا صنائع ربّنا » هذا كلام مشتمل على أسرار عجيبة من غرائب شأنهم الّتي تعجز عنها العقول و لنتكلّم على ما يمكننا إظهاره و الخوض فيه .

فنقول : « صنيعة الملك » من يصطنعه و يرفع قدره و منه قوله تعالى : و اصْطَنَعْتُكَ لِنَفْسِي أي اخترتك و أخذتك صنيعتي لتنصرف على إرادتي و محبّتي .

فالمعنى أنّه ليس لأحد من البشر علينا نعمة بل اللّه تعالى أنعم علينا فليس بيننا و بينه واسطة و الناس بأسرهم صنائعنا فنحن الوسائط بينهم و بين اللّه سبحانه . و يحتمل أن يريد بالناس بعض الناس أي المختار من الناس نصطنعه و نرفع قدره .

و قال ابن أبي الحديد : هذا مقام جليل ظاهره ما سمعت ، و باطنه أنّهم عبيد اللّه و الناس عبيدهم . 139 و قال ابن ميثم : لفظ « الصنايع » في الموضعين مجاز من قبيل إطلاق اسم المقبول على القابل و الحال على المحلّ يقال : « فلان صنيعة فلان » إذا اختصّه لموضع نعمته . و النعمة الجزيلة الّتي اختصّهم اللّه بها هي نعمة الرسالة و ما يستلزمه من الشرف و الفضل حتّى كان الناس عيالاتهم فيها . 140 قوله عليه السلام « و عاديّ طولنا » قال الجوهري : عاد قبيلة و هم قوم هود عليه السلام و شي‏ء عاديّ أي قديم كأنّه منسوب إلى عاد .

و قال ابن أبي الحديد : « الطول » الفضل و قال : الأفعال الجميلة كما تكون عادية بطول المدّة تكون عادية بكثرة المناقب و المآثر و المفاخر و إن كانت المدّة قصيرة و لايراد بالقديم قديم الزمان ، بل من قولهم : « لفلان قديم أثر » أي سابقة حسنة ، و إنّما جعلنا اللفظ مجازا لأنّ بني هاشم و بني أمية لم يفترقا في الشرف إلاّ منذ نشأ هاشم بن

-----------
( 139 ) شرح النهج لابن أبي الحديد ، ج 15 ، ص 194 ، ط بيروت .

-----------
( 140 ) شرح النهج لابن ميثم ، ج 4 ، ص 440 .

[ 85 ]

عبد مناف ، ثمّ لم تكن المدة بين نشئ هاشم و إظهار محمد صلّى اللّه عليه و آله إلاّ نحو تسعين سنة . 141 انتهى . و أقول : قد ظهر لك ممّا سبق انّ بني اميّة لم يكن لهم نسب صحيح ليشاركوا في الحسب آباءه عليهم السلام مع أنّ قديم عزّهم لم ينحصر في النسب بل أنوارهم عليهم السلام أوّل المخلوقات و من بدء خلق أنوارهم إلى خلق أجسادهم و ظهور آثارهم كانوا معروفين بالعزّ و الشرف و الكمالات في الأرضين و السموات . يخبر بفضلهم كلّ سلف خلفا و رفع اللّه ذكرهم في كلّ أمّة عزّا و شرفا .

و قوله عليه السلام « فعل الأكفاء » منصوب على المصدر بفعل مقدّر . و « المكذّب » أبو سفيان و قيل : أبو جهل . و « أسد اللّه » حمزة رضى اللّه عنه و أرضاه .

و « أسد الأحلاف » هو أسد بن عبد الغرى .

و قال في القاموس : الحلف بالكسر ، العهد بين القوم و الصداقة و الصديق يحلف لصاحبه أن لا يغدر به ، و الجمع أحلاف . و الأحلاف في قول زهير أسد و غطفان ، لأنّهم تحالفوا على التناصر و الأحلاف قوم من ثقيف و في قريش ستّ قبائل : عبد الدار و كعب و جح و سهم و مخزوم و عدى ، لأنّهم لمّا أرادت بنو عبد مناف أخذ ما في أيدي عبد الدار من الحجابة و السقاية و أبت عبد الدار عقد كلّ قوم على أمرهم حلفا مؤكّدا على أن لا يتخاذلوا . فأخرجت بنو عبد مناف جفنة مملوءة طيبا فوضعتها لأحلافهم و هم أسد و زهرة و تميم عند الكعبة فغمسوا أيديهم فيها و تعاهدوا و تعاقدت بنو عبد الدار و حلفاؤها حلفا آخر مؤكّدا فسمّوا الأحلاف . انتهى .

و نحوه قال في النهاية إلاّ أنه قال بعد قوله : فغمسوا أيديهم فيها و تعاقدوا فسمّوا المطيّبين . « صبية النار » إشارة إلى الكلمة الّتي قالها النبيّ صلّى اللّه عليه و آله لعقبة بن أبي معيط حين قتله صبرا يوم بدر ، و قال كالمستعطف له صلّى اللّه عليه و آله من للصبية يا محمّد قال : « النار » . و « حمّالة الحطب » هي أمّ جميل بنت حرب بن أميّة امرأة أبي لهب . و قوله عليه السلام « في كثير » متعلّق بمحذوف أي

-----------
( 141 ) شرح النهج لابن أبي الحديد ، ج 15 ، ص 194 195 ، ط بيروت .

[ 86 ]

هذا الّذي ذكرنا داخل في كثير يتضمّن ما ينفعنا و يضرّكم . قوله عليه السلام « و جاهليّتنا » أي شرفنا و فضلنا في الجاهليّة لا يدفعه أحد و في بعض النسخ : و جاهليّتكم و لعلّه أظهر . و وجه الاستدلال بالآية الأولى ظاهر لأنّه عليه السلام كان أخصّ اولي الأرحام برسول اللّه صلّى اللّه عليه و آله و أقربهم إليه ، و كذا الثانية لأنّه عليه السلام كان أقرب الخلق إلى اتّباع رسول اللّه صلّى اللّه عليه و آله و أوّل من آمن به و صدّقه . و قال الجوهري : « الفلج » الظفر و الفوز و « قد فلج الرجل على خصمه يفلج فلجا » و الاسم « الفلج » بالضمّ .

قوله عليه السلام « و تلك شكاة » قال الجوهري : يقال : « هذا أمر ظاهر عنك عاره » أي زائل . قال الشاعر :

و عيّرها الواشون إني أحبّها
و تلك شكاة ظاهر عنك عارها

و قال : شكوت فلأنّا شكاة إذا أخبرت بسوء فعله .

و قال ابن ميثم : البيت لأبي ذويب و هو مثل يضرب لمن ينكر أمرا ليس منه في شي‏ء و لا يلزمه دفعه . « الخشاش » بالكسر ، الّذي يدخل في عظم أنف البعير ، و « خششت البعير » إذا جعلت في أنفه الخشاش . و « الغضاضة » بالفتح ، المذلّة و المنقصة . قوله عليه السلام و « هذه حجّتي إلى غيرك » لعلّ المعنى لست أنت المقصود بها لحقارتك كقوله عليه السلام « غير مخبر لك » ، أو لعلمي بأنّك لا تقبل حججي و لا تؤمن بها ، أو لأنّك عالم بها و لا فائدة في إخبار العالم بل قصدي بذكرها إلى غيرك من السامعين لعلّه يؤمن بها من أنكرها و يطمئنّ بها قلبها من آمن بها .

و قال ابن ميثم : أي لست أنت المقصود بها إذ لست من هذا الأمر في شي‏ء بل القصد منها غيرك ، أي الّذين ظلموا أو إنّما ذكرت منها بقدر ما دعت الحاجة إليه و سنح لي أن أذكره في جوابك . قوله عليه السلام « فلك أن تجاب » أي هذه ليست مثل السابقة الّتي لم يكن لك السؤال فيها ، لأنّك من بني أميّة و بينك و بينه رحم . و قوله عليه السلام « فأيّنا » ابتداء تقرير الجواب . « و الأعدى » من العداوة أو من العدوان و الأوّل أصوب . و « أهدى إلى مقاتله » أي لوجوه قتله و مواضعه و من الآراء و الحيل .

[ 87 ]

« أمن بذل » أراد به نفسه المقدّسة فإنّه لمّا اشتدّ الحصار على عثمان بعث [ عليّ ] عليه السلام إليه و عرض عليه نصرته فقال عثمان : « لا أحتاج إلى نصرتك و لكن اقعد و كفّ شرّك » . و ذلك لأنّ عثمان كان متّهما له عليه السلام بالدخول في أمره . و أراد [ عليّ ] عليه السلام بقوله « من استنصره » معاوية ، و ذلك أنّه بعث عثمان حال حصاره إلى الشام مستصرخا بمعاوية فلم يزل يتراخى عنه و يؤخّر الخروج إلى أن قتل لطمعه في الأمر و ذكر القدر و نسبة القتل إليه هيهنا مناسب لتبرّيه من دمه .

و « البثّ » النشر . و « المنون » الدهر و المنيّة . أي نشر إليه نوائب الدهر و أسباب المنيّة .

و قوله عليه السلام « و اللّه لقد علم اللّه » اقتباس من قوله تعالى : قَدْ يَعْلَمُ اللّهُ الْمُعَوَّقينَ مِنْكُمْ . 142 قال الطبرسي رحمه اللّه : هم الّذين يعوّقون غيرهم عن الجهاد مع رسول اللّه صلّى اللّه عليه و آله . و « التعويق » التثبيط و « القائلين لإخوانهم » يعني اليهود ، قالوا لإخوانهم المنافقين : « هلمّ إلينا » أي تعالوا و أقبلوا إلينا و دعوا محمّدا صلّى اللّه عليه و آله فإنّا نخاف عليكم الهلاك . و « لا يأتون البأس » أي لا يحضرون القتال . و « البأس » الحرب ، و أصله الشدّة . « إلاّ قليلا » إلاّ كارهين يكون قلوبهم مع المشركين ، و لعلّ الغرض من الإقتباس أنّه سبحانه عاب المعوّقين و القائلين فالمتراخي مقصّر على تقدير وجوب الحضور كما زعمته . و يحتمل أن يكون غرضه واقعا تعويقه عن نصره عليه السلام و إن أوهم ظاهره نصر عثمان .

و قال الجوهري : « نقمت على الرجل أنقم » بالكسر ، إذا عتبت عليه .

و قال ابن ميثم في قوله عليه السلام « فربّ ملوم و لا ذنب له » و أنا ذلك الملوم و هو مثل لأكثم بن صيفي يضرب لمن قد ظهر للناس منه امر أنكروه عليه و هم لا يعرفون حجّته و عذره فيه . و قوله « و قد يستفيد الخ » يضرب مثلا لمن يبالغ في النصيحة حتّى يتّهم أنّه غاش . و صدر البيت : و كم سقت في آثاركم من نصيحة .

-----------
( 142 ) 14 الأحزاب : 18 . تمام الآية موجود في الكتاب نفسه .

[ 88 ]

و قال في الصحاح و القاموس : « المتنصّح » من تشبّه بالنصحاء . و هذا المعنى و إن كان محتملا في كلامه عليه السلام على وجه بعيد ، لكنّ الظاهر أنّه ليس غرضا للشاعر . و الظاهر ما ذكره الخليل في العين حيث قال : « التنصّح » كثرة النصيحة . قال أكثم بن صيفي : إيّاكم و كثرة التنصّح فإنّه يورث التهمة . انتهى . « الظنّة » التهمة .

قوله عليه السلام « فلقد أضحكت بعد استعبار » قال الجوهري : « عبرت عينه و استعبرت » أي دمعت ، و « العبران » الباكي .

و قال ابن ميثم : أي أتيت بشي‏ء عجيب بالغ في الغرابة ، فإنّ الضحك بعد البكاء إنّما يكون لتعجّب بالغ . و ذلك كالمثل في معرض الاستهزاء و قيل معناه :

لقد أضحكت من سمع منك هذا تعجّبا بعد بكائه على الدين لتصرّفك فيه . و « ألفيت الشي‏ء » وجدته .

قوله عليه السلام « فألبث قليلا » [ 143 ] قال ابن ميثم : مثل يضرب للوعيد بالحرب . و أصله أنّ حمل بن بدر رجل من قشير اغير على إبل له في الجاهليّة في حرب داحس و الغبراء [ 144 ] فاستنقذها و قال :

لبّث قليلا تلحق الهيجا حمل
ما احسن الموت إذا الموت نزل

فأرسل مثلا . ثم أتى و قتل مالكا فظفر أخوه قيس بن زهير به و بأخيه حذيفة فقتلهما و قال :

شعر :

شفيت النفس من حمل بن بدر
و سيفي من حذيفة قد شفاني 145

انتهى .

[ 143 ] هذا أيضا سهو ورد إمّا في قلم المصنّف أو في قلم الكاتب ، لأنّ صحيحه يكون « فلبّث قليلا » كما قد جاء في نفس الكتاب ( المصحّح ) .

[ 144 ] في المصدر : و أغار .

-----------
( 145 ) شرح النهج لابن ميثم ، ج 4 ، ص 445 446 .

[ 89 ]

و قال الزمخشري في المستقصى : تمام البيت : « ما أحسن الموت إذا حان الأجل . » و قال : قالوا في جمل هو اسم رجل شجاع كان يستظهر به في الحرب ، و لا يبعد أن يراد به جمل بن بدر صاحب لغبراء يضربه من ناصره وراءه . انتهى .

ثمّ اعلم أنّ حملا في بعض النسخ بالحاء المهملة و في بعضها بالجيم .

و قال الفيروزآبادي : « أرقل » أسرع ، « الإرقال » ضرب من الجيب . و « الجحفل » بتقديم الجيم على المهملة ، الجيش . و « القتام » الغبار . و « سطع الغبار و الرائحة و الصبح » ارتفع . و « السربال » القميص . و « سرابيل الموت » إمّا كناية عن الدروع أو الأحوال و الهيئات الّتي كنتم قدرتم على القتل فيها ، فكأنّها أكفانهم . و قوله عليه السلام « ذريّة بذريّة » أي أولاد البدريّين . و قد مرّ أنّ أخاه حنظلة و خاله الوليد و جدّه عتبة أبو أمّه . 146


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

29 و من كتاب له عليه السلام إلى أهل البصرة

و قد كان من انتشار حبلكم ( 3559 ) و شقاقكم ما لم تغبوا عنه ( 3560 ) ،

فعفوت عن مجرمكم ، و رفعت السّيف عن مدبركم ، و قبلت من مقبلكم . فإن خطت ( 3561 ) بكم الأمور المردية ( 3562 ) ، و سفه ( 3563 ) الآراء الجائرة ( 3564 ) ، إلى منابذتي ( 3565 ) و خلافي ، فهأنذا قد قرّبت جيادي ( 3566 ) ، و رحلت ( 3567 ) ركابي ( 3568 ) و لئن ألجأتموني إلى المسير

-----------
( 146 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 534 ، ط كمپانى و ص 495 ، ط تبريز .

[ 90 ]

إليكم لأوقعنّ بكم وقعة لا يكون يوم الجمل إليها إلاّ كلعقة ( 3569 ) لاعق ، مع أنّي عارف لذي الطّاعة منكم فضله ، و لذي النّصيحة حقّه ،

غير متجاوز متّهما إلى بريّ ، و لا ناكثا ( 3570 ) إلى وفيّ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

إيضاح

« الحبل » العهد و الميثاق و الأمان و كل ما يتوصّل به إلى شي‏ء ، و انتشاره كناية عن تشتّت الآراء ، أو عدم الثبات على العهود . و قيل : أي نشركم حبل الجماعة .

قال الجوهري : « غبيت عن الشي و غبيته أيضا أغبى غباوة » إذا لم تفطن له .

و « غبى على الشي‏ء » كذلك إذا لم تعرفه . قوله عليه السلام و « قبلت من مقبلكم » أي الّذي لم يفرّوجاء معتذرا .

و قال ابن أبي الحديد : « خطا فلان خطوة يخطو » و هو مقدار ما بين القدمين ،

فهذا لازم ، فإن عدّيته قلت « أخطيت بفلان و خطوت به » . و قد عدّاه عليه السلام بالباء . 147 أقول : المعنى : إن ذهبت بكم الأمور المهلكة . « و السفه » محركة ، خفّة الحلم . و « الآراء » في بعض النسخ على زنة آجال على القلب و في بعضها على الأصل . و « الجور » العدول عن القصد .

و قال الجوهري : « جاد الفرس » أي [ صار ] رائعا ، يجود جودة بالضمّ فهو جواد للذكر و الأنثى ، من خيل جياد و أجياد و أجاويد . و « الركاب » الإبل الّتي يركب عليها ، و الواحدة « راحلة » . و « رحلت البعير أرحله رحلا » إذا شددت على ظهره الرجل و هو أصغر من القتب و في بعض النسخ بالتشديد و « أوقعت بهم » أي بالغت في قتالهم . « و الوقعة » بالحرب الصدمة بعد الصدمة .

قوله « إلاّ كلعقة لاعق » قال ابن أبي الحديد : هو مثل يضرب للشي‏ء الحقير

-----------
( 147 ) شرح النهج لابن أبي الحديد ، ج 16 ، ص 4 ، ط بيروت .

[ 91 ]

التافه ، و روي بضمّ اللام و هي ما تأخذه اللعقة .

و في النهاية : « لعق الأصابع و الصحفة » لطع ما عليها من أثر الطعام . قوله عليه السلام « غير متجاوز متّهما » أي لا أجاوز في العقوبة من المتّهم أي الّذي ثبت عليه الذنب . « إلى بريّ » بأن لا أعاقبه و أعاقب البريّ . و « الناكث » من نقض البيعة . « و الوفيّ » من وفى بها . و إنّما قال عليه السلام ذلك لئلاّ ينفروا عنه يأسا من عدله و رأفته . 148


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

30 و من كتاب له عليه السلام إلى معاوية

فاتّق اللّه فيما لديك ، و انظر في حقّه عليك ، و ارجع إلى معرفة ما لا تعذر بجهالته ، فإنّ للطّاعة أعلاما واضحة ، و سبلا نيّرة ،

و محجّة ( 3571 ) نهجة ( 3572 ) ، و غاية مطّلبة ( 3573 ) ، يردها الأكياس ( 3574 ) ،

و يخالفها الأنكاس ( 3575 ) ، من نكب ( 3576 ) عنها جار ( 3577 ) عن الحقّ ،

و خبط ( 3578 ) في التّيه ( 3579 ) ، و غيّر اللّه نعمته ، و أحلّ به نقمته . فنفسك نفسك فقد بيّن اللّه لك سبيلك ، و حيث تناهت بك أمورك ،

فقد أجريت إلى غاية خسر ( 3580 ) ، و محلّة كفر ، فإنّ نفسك قد أولجتك ( 3581 ) شرّا ، و أقحمتك ( 3582 ) غيّا ( 3583 ) ، و أوردتك المهالك ،

و أوعرت ( 3584 ) عليك المسالك .

-----------
( 148 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 634 ، ط كمپانى و ص 585 ، ط تبريز .

[ 92 ]

[ قد روى العلاّمة هذا الكتاب في البحار كما يلي : ] و قال ابن ميثم : كتب أمير المؤمنين عليه السّلام إلى معاوية :

فقد بلغني كتابك تذكر مشاغبتي و تستقبح مواريثي و تزعمني متجبّرا و عن حقّ اللّه مقصّرا ، فسبحان اللّه كيف تستجيز الغيبة و تستحسن العضيهة ؟ إنّي لم أشاغب إلاّ في أمر بمعروف أو نهي عن منكر ، و لم أتجبّر إلاّ على باغ مارق ، أو ملحد منافق ،

و لم آخذ في ذلك إلاّ بقول اللّه سبحانه : لاَ تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَ الْيَوْمِ الآخِر يُوَادُّونَ مَنْ حَادَّ اللَّه وَ رَسُولَهُ وَ لَوْ كانوا آباءَهُمْ وَ أَبْنَاءَهُم 149 .

و أمّا التقصير في حقّ اللّه ، فمعاذ اللّه . و إنّما المقصّر في حقّ اللّه جلّ ثناؤه من عطّل الحقوق المؤكّدة و ركن إلى الأهواء المبتدعة و أخلد إلى الضلالة المحيّرة . [ 150 ] و من العجب أن تصف يا معاوية الإحسان و تخالف البرهان و تنكث الوثائق الّتي هي للّه عزّ و جلّ مطلبة [ 151 ] و على عباده حجّة مع نبذ الإسلام و تضييع الأحكام و طمس الأعلام ، و المجرى في الهوى و الهوس في الرّدى . [ 152 ] فاتّق اللّه فيما لديك ، و انظر في حقّه عليك ، و ارجع إلى معرفة ما لا تعذر بجهالته ، فإنّ للطاعة أعلاما واضحة و سبلا نيّرة و محجّة نهجة و غاية مطلّبة [ 153 ] ، يردها الأكياس و يخالفها الأنكاس . من نكب عنها جار عن الحقّ و خبط في التيه و غيّر اللّه نعمته و أحلّ به نقمته .

-----------
( 149 ) المجادلة : 22 .

[ 150 ] في المصدر : و أمّا التقصير في حقّ اللّه ، فمعاذ اللّه جلّ ثناؤه من أن أعطّل الحقوق المؤكّدة و أركن إلى الأهواء المبتدعة و اخلد إلى الضلالة المحيّرة .

[ 151 ] في المصدر : طلبة .

[ 152 ] في المصدر : و الجري في الهوى و التهوّس في الرّدى .

[ 153 ] في المصدر : مطلوبة .

[ 93 ]

فنفسك نفسك فقد بيّن اللّه لك سبيلك ، و حيث تناهت به [ 154 ] أمورك . فقد أجريت إلى غاية خسرو محلّة كفر ، و إنّ نفسك قد أوحلتك [ 155 ] شرّا و أقحمتك غيّا و أوردتك المهالك و أوعرت عليك المسالك .

و من ذلك الكتاب :

و إنّ للنّاس جماعة ، يد اللّه عليها و غضب اللّه على من خالفها . فنفسك نفسك قبل حلول رمسك ، فإنّك إلى اللّه راجع و إلى حشره مهطع ، و سيبهضك كربة [ 156 ] و تحلّ بك غمّة [ 157 ] في يوم لا يغني النادم ندمه ، و لا يقبل من المعتذر عذره . يَوْمَ لاَ يُغْنِي مَوْلىً عَنْ مَوْلىً شَيْئاً وَ لاَ هُمْ يُنْصَرُونَ ( الدخان : 41 ) . [ 158 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

توضيح :

قال الفيروزآبادي : « الشغب » تهييج الشرّ كالتشغيب ، و « شغبهم و بهم و عليهم » كمنع و فرح هيّج الشرّ عليهم ، و « شاغبه » شارّه . و قال : « المواربة » المداهاة و المخاتلة ، و في أكثر النسخ موارزتي ، أي موارزتي عليك . و « العضيهة » الإفك و البهتان . و « ركن إليه » كعلم مال . و « أخلدت إلى فلان » أي ركنت إليه ، و « أخلد بالمكان » أقام . و « الطمس » اخفاء الأثر .

و قال الجوهري : « الهوس » الطوفان بالليل و شدّة الأكل و السوق اللّين ،

يقال : « هست الإبل فهاست » أي ترعى و تسير . و « الهوس » بالتحريك طرف من الجنون .

قوله عليه السلام « فيما لديك » أي من مال المسلمين أوفيئهم أو في نعمه عليك . و « معرفة مالا يعذر بجهالته » معرفة الإمام و طاعته . و « الأعلام » الأئمّة أو الأدلّة و « النهج » الطريق الواضح . و « المطّلبة » النسخ المصحّحة متّفقة على تشديد

[ 154 ] هكذا روي في البحار و لكن في المصدر يكون : تناهت بك أولجتك .

[ 155 ] هكذا روي في البحار و لكن في المصدر يكون : تناهت بك أولجتك .

[ 156 ] في المصدر : كربه .

[ 157 ] في المصدر : غمّه .

-----------
( 158 ) شرح النهج لابن ميثم ، ج 4 ، ص 448 449 .

[ 94 ]

الطآء قال الجوهري : « طلبت الشي‏ء طلبا و كذا طلّبته على افتعلته و التطلّب » الطلب مرّة بعد أخرى . انتهى .

و المعنى : غاية من شأنها أن تطلب و يطلبها العقلاء و يكشف عنه قوله عليه السلام « يردها الأكياس » ، قرأ ابن أبي الحديد بتخفيف الطآء و قال : أي مساعفة لطالبها ، يقال : « طلب فلان منّي كذا فاطّلبته » أي أسعفته به . 159 « الانكاس » جمع « نكس » بالكسر ، و هو الرجل الضعيف ، ذكره الجوهري و الجزري ، و قال ابن أبي الحديد و ابن ميثم : الدنيّ من الرجال . 160 و « نكب عن الطريق » عدل .

و « الخبط » المشي على غير استقامة . قوله عليه السلام « تناهت بك » يقال :

« تناهى » أي بلغ و الباء للتعدية ، أي بيّن اللّه لك سبيلك و غايتك الّتي توصلك اليها أعمالك ، أو المعنى : قف حيث تناهت بك أمورك ، كقولهم « حيث أنت » و قولهم « مكانك » ، فلا يكون معطوفا و لا متّصلا بقوله « فقد بيّن اللّه لك سبيلك » . قوله عليه السلام « فقد أجريت » هو من إجراء الخيل للمسابقة . و قال في الصحاح :

« أوحل الرجل » وقع في الوحل ، و أوحله غيره . و « الاقتحام » الدخول في الأمر بشدّة .

و يقال : « جبل وعر » و « مطلب وعر » أي صعب حزن .

و « الرمس » بالفتح ، القبر . و « المهطع » المسرع . و « بهظه الأمر » أثقله . 161

-----------
( 159 ) شرح النهج لابن أبي الحديد ، ج 16 ، ص 6 ، ط بيروت .

-----------
( 160 ) شرح النهج لابن ميثم ، ج 4 ، ص 449 .

-----------
( 161 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 500 ، ط تبريز .

[ 95 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

31 و من وصية له عليه السلام للحسن بن علي عليهما السلام ، كتبها إليه « بحاضرين » ( 3585 ) عند انصرافه من صفّين :

من الوالد الفان ، المقرّ للزّمان ( 3586 ) ، المدبر العمر ، المستسلم للدّنيا ، السّاكن مساكن الموتى ، و الظّاعن عنها غدا ، إلى المولود المؤمّل ما لا يدرك ، السّالك سبيل من قد هلك ، غرض ( 3587 ) الأسقام ،

و رهينة ( 3588 ) الأيّام ، و رميّة ( 3589 ) المصائب ، و عبد الدّنيا ، و تاجر الغرور ، و غريم المنايا ، و أسير الموت ، و حليف الهموم ، و قرين الأحزان ، و نصب الآفات ( 3590 ) ، و صريع ( 3591 ) الشّهوات ، و خليفة الأموات .

أمّا بعد ، فإنّ فيما تبيّنت من إدبار الدّنيا عنّي ، و جموح الدّهر ( 3592 ) عليّ ، و إقبال الآخرة إليّ ، ما يزعني ( 3593 ) عن ذكر من سواي ، و الاهتمام بما ورائي ( 3594 ) ، غير أنّي حيث تفرّد بي دون هموم النّاس همّ نفسي ، فصدفني ( 3595 ) رأيي ، و صرفني عن هواي ،

و صرّح لي محض أمري ( 3596 ) ، فأفضى بي إلى جدّ لا يكون فيه لعب ،

و صدق لا يشوبه كذب . و وجدتك بعضي ، بل وجدتك كلّي ، حتّى كأنّ شيئا لو أصابك أصابني ، و كأنّ الموت لو أتاك أتاني ، فعناني من أمرك ما يعنيني من أمر نفسي ، فكتبت إليك كتابي مستظهرا به ( 3597 ) إن أنا بقيت لك أو فنيت .

[ 96 ]

فإنّي أوصيك بتقوى اللّه أي بنيّ و لزوم أمره ، و عمارة قلبك بذكره ، و الاعتصام بحبله . و أيّ سبب أوثق من سبب بينك و بين اللّه إن أنت أخذت به أحي قلبك بالموعظة ، و أمته بالزّهادة ، و قوّه باليقين ، و نوّره بالحكمة ، و ذلّله بذكر الموت ، و قرّره بالفناء ( 3598 ) ، و بصّره ( 3599 ) فجائع ( 3600 ) الدّنيا ، و حذّره صولة الدّهر و فحش تقلّب اللّيالي و الأيّام ، و اعرض عليه أخبار الماضين ، و ذكّره بما أصاب من كان قبلك من الأوّلين ، و سر في ديارهم و آثارهم ، فانظر فيما فعلوا و عمّا انتقلوا ، و أين حلّوا و نزلوا فإنّك تجدهم قد انتقلوا عن الأحبّة ، و حلّوا ديار الغربة ، و كأنّك عن قليل قد صرت كأحدهم .

فأصلح مثواك ، و لا تبع آخرتك بدنياك ، و دع القول فيما لا تعرف ، و الخطاب فيما لم تكلّف . و أمسك عن طريق إذا خفت ضلالته ، فإنّ الكفّ عند حيرة الضّلال خير من ركوب الأهوال .

و أمر بالمعروف تكن من أهله ، و أنكر المنكر بيدك و لسانك ، و باين ( 3601 ) من فعله بجهدك ، و جاهد في اللّه حقّ جهاده ، و لا تأخذك في اللّه لومة لائم . و خض الغمرات ( 3602 ) للحقّ حيث كان ، و تفقّه في

[ 97 ]

الدّين ، و عوّد نفسك التّصبّر على المكروه ، و نعم الخلق التّصبّر في الحقّ و ألجى‏ء نفسك في أمورك كلّها إلى إلهك ، فإنّك تلجئها إلى كهف ( 3603 ) حريز ( 3604 ) ، و مانع عزيز . و أخلص في المسألة لربّك ،

فإنّ بيده العطاء و الحرمان ، و أكثر الاستخارة ( 3605 ) ، و تفهّم وصيّتي ،

و لا تذهبنّ عنك صفحا ( 3606 ) ، فإنّ خير القول ما نفع . و اعلم أنّه لا خير في علم لا ينفع ، و لا ينتفع بعلم لا يحقّ ( 3607 ) تعلّمه .

أي بنيّ ، إنّي لمّا رأيتني قد بلغت سنّا ( 3608 ) ، و رأيتني أزداد وهنا ( 3609 ) ، بادرت بوصيّتي إليك ، و أوردت خصالا منها قبل أن يعجل بي أجلي دون أن أفضي ( 3610 ) إليك بما في نفسي ، أو أن أنقص في رأيي كما نقصت في جسمي ، أو يسبقني إليك بعض غلبات الهوى و فتن الدّنيا ، فتكون كالصّعب ( 3611 ) النّفور ( 3612 ) . و إنّما قلب الحدث كالأرض الخالية ما ألقي فيها من شي‏ء قبلته . فبادرتك بالأدب قبل أن يقسو قلبك ، و يشتغل لبّك ، لتستقبل بجدّ رأيك ( 3613 ) من الأمر ما قد كفاك أهل التّجارب بغيته ( 3614 ) و تجربته ، فتكون قد كفيت مؤونة الطّلب ، و عوفيت من علاج التّجربة ، فأتاك من ذلك ما قد كنّا نأتيه ، و استبان ( 3615 ) لك ما ربّما أظلم علينا منه .

أي بنيّ ، إنّي و إن لم أكن عمّرت عمر من كان قبلي ، فقد نظرت

[ 98 ]

في أعمالهم ، و فكّرت في أخبارهم ، و سرت في آثارهم ، حتّى عدت كأحدهم ، بل كأنّي بما انتهى إليّ من أمورهم قد عمّرت مع أوّلهم إلى آخرهم ، فعرفت صفو ذلك من كدره ، و نفعه من ضرره ،

فاستخلصت لك من كلّ أمر نخيله ( 3616 ) ، و توخّيت ( 3617 ) لك جميله ،

و صرفت عنك مجهوله ، و رأيت حيث عناني من أمرك ما يعني الوالد الشّفيق ، و أجمعت عليه ( 3618 ) من أدبك أن يكون ذلك و أنت مقبل العمر و مقتبل ( 3619 ) الدّهر ، ذو نيّة سليمة ، و نفس صافية ، و أن أبتدئك بتعليم كتاب اللّه عزّ و جلّ و تأويله ، و شرائع الإسلام و أحكامه ،

و حلاله و حرامه ، لا أجاوز ( 3620 ) ذلك بك إلى غيره . ثمّ أشفقت ( 3621 ) أن يلتبس عليك ما اختلف النّاس فيه من أهوائهم و آرائهم مثل الّذي التبس ( 3622 ) عليهم ، فكان إحكام ذلك على ما كرهت من تنبيهك له أحبّ إليّ من إسلامك إلى أمر لا آمن عليك به الهلكة ( 3623 ) ،

و رجوت أن يوفّقك اللّه فيه لرشدك ، و أن يهديك لقصدك ، فعهدت إليك وصيّتي هذه .

و اعلم يا بنيّ أنّ أحبّ ما أنت آخذ به إليّ من وصيّتي تقوى اللّه و الاقتصار على ما فرضه اللّه عليك ، و الأخذ بما مضى عليه الأوّلون من آبائك ، و الصّالحون من أهل بيتك ، فإنّهم لم يدعوا ( 3624 ) أن

[ 99 ]

نظروا لأنفسهم كما أنت ناظر ، و فكّروا كما أنت مفكّر ، ثمّ ردّهم آخر ذلك إلى الأخذ بما عرفوا ، و الإمساك عمّا لم يكلّفوا ، فإن أبت نفسك أن تقبل ذلك دون أن تعلم كما علموا فليكن طلبك ذلك بتفهّم و تعلّم ، لا بتورّط الشّبهات ، و علق الخصومات . و ابدأ قبل نظرك في ذلك بالاستعانة بإلهك ، و الرّغبة إليه في توفيقك ،

و ترك كلّ شائبة ( 3625 ) أولجتك ( 3626 ) في شبهة ، أو أسلمتك إلى ضلالة . فإن أيقنت أن قد صفا قلبك فخشع ، و تمّ رأيك فاجتمع ،

و كان همّك في ذلك همّا واحدا ، فانظر فيما فسّرت لك ، و إن لم يجتمع لك ما تحبّ من نفسك ، و فراغ نظرك و فكرك ، فاعلم أنّك إنّما تخبط العشواء ( 3627 ) ، و تتورّط ( 3628 ) الظّلماء . و ليس طالب الدّين من خبط أو خلط ، و الإمساك ( 3629 ) عن ذلك أمثل ( 3630 ) .

فتفهّم يا بنيّ وصيّتي ، و اعلم أنّ مالك الموت هو مالك الحياة ،

و أنّ الخالق هو المميت ، و أنّ المفني هو المعيد ، و أنّ المبتلي هو المعافي ، و أنّ الدّنيا لم تكن لتستقرّ إلاّ على ما جعلها اللّه عليه من النّعماء ، و الابتلاء ، و الجزاء في المعاد ، أو ما شاء ممّا لا تعلم ، فإن أشكل عليك شي‏ء من ذلك فاحمله على جهالتك ، فإنّك أوّل ما

[ 100 ]

خلقت به جاهلا ثمّ علّمت ، و ما أكثر ما تجهل من الأمر ، و يتحيّر فيه رأيك ، و يضلّ فيه بصرك ثمّ تبصره بعد ذلك فاعتصم بالّذي خلقك و رزقك و سوّاك ، و ليكن له تعبّدك ، و إليه رغبتك ، و منه شفقتك ( 3631 ) .

و اعلم يا بنيّ أنّ أحدا لم ينبى‏ء عن اللّه سبحانه كما أنبأ عنه الرّسول صلّى اللّه عليه و آله فارض به رائدا ( 3632 ) ، و إلى النّجاة قائدا ، فإنّي لم آلك ( 3633 ) نصيحة . و إنّك لن تبلغ في النّظر لنفسك و إن اجتهدت مبلغ نظري لك .

و اعلم يا بنيّ أنّه لو كان لربّك شريك لأتتك رسله ، و لرأيت آثار ملكه و سلطانه ، و لعرفت أفعاله و صفاته ، و لكنّه إله واحد كما وصف نفسه ، لا يضادّه في ملكه أحد ، و لا يزول أبدا و لم يزل .

أوّل قبل الأشياء بلا أوّليّة ، و آخر بعد الأشياء بلا نهاية . عظم عن أن تثبت ربوبيّته بإحاطة قلب أو بصر . فإذا عرفت ذلك فافعل كما ينبغي لمثلك أن يفعله في صغر خطره ( 3634 ) ، و قلّة مقدرته ، و كثرة عجزه ، و عظيم حاجته إلى ربّه ، في طلب طاعته ، و الخشية من عقوبته ، و الشّفقة من سخطه : فإنّه لم يأمرك إلاّ بحسن ، و لم

[ 101 ]

ينهك إلاّ عن قبيح .

يا بنيّ إنّي قد أنبأتك عن الدّنيا و حالها ، و زوالها و انتقالها ،

و أنبأتك عن الآخرة و ما أعدّ لأهلها فيها ، و ضربت لك فيهما الأمثال ، لتعتبر بها ، و تحذو عليها . إنّما مثل من خبر ( 3635 ) الدّنيا كمثل قوم سفر ( 3636 ) نبا ( 3637 ) بهم منزل جديب ( 3638 ) ، فأمّوا ( 3639 ) منزلا خصيبا و جنابا ( 3640 ) مريعا ( 3641 ) ، فاحتملوا و عثاء ( 3642 ) الطّريق ،

و فراق الصّديق ، و خشونة السّفر ، و جشوبة ( 3643 ) المطعم ، ليأتوا سعة دارهم ، و منزل قرارهم ، فليس يجدون لشي‏ء من ذلك ألما ،

و لا يرون نفقة فيه مغرما . و لا شي‏ء أحبّ إليهم ممّا قرّبهم من منزلهم ،

و أدناهم من محلّتهم .

و مثل من اغترّ بها كمثل قوم كانوا بمنزل خصيب ، فنبا بهم إلى منزل جديب ، فليس شي‏ء أكره إليهم و لا أفظع عندهم من مفارقة ما كانوا فيه ، إلى ما يهجمون عليه ( 3644 ) ، و يصيرون إليه .

يا بنيّ اجعل نفسك ميزانا فيما بينك و بين غيرك ، فأحبب لغيرك ما تحبّ لنفسك ، و اكره له ما تكره لها ، و لا تظلم كما لا تحبّ أن تظلم ، و أحسن كما تحبّ أن يحسن إليك ، و استقبح

[ 102 ]

من نفسك ما تستقبحه من غيرك ، و ارض من النّاس بما ترضاه لهم من نفسك ، و لا تقل ما لا تعلم و إن قلّ ما تعلم ، و لا تقل ما لا تحبّ أن يقال لك .

و اعلم أنّ الإعجاب ( 3645 ) ضدّ الصّواب ، و آفة الألباب ( 3646 ) . فاسع في كدحك ( 3647 ) ، و لا تكن خازنا لغيرك ( 3648 ) ، و إذا أنت هديت لقصدك فكن أخشع ما تكون لربّك .

و اعلم أنّ أمامك طريقا ذا مسافة بعيدة ، و مشقّة شديدة ، و أنّه لا غنى بك فيه عن حسن الارتياد ( 3649 ) ، و قدر بلاغك ( 3650 ) من الزّاد ، مع خفّة الظّهر ، فلا تحملنّ على ظهرك فوق طاقتك ، فيكون ثقل ذلك وبالا عليك ، و إذا وجدت من أهل الفاقة ( 3651 ) من يحمل لك زادك إلى يوم القيامة ، فيوافيك به غدا حيث تحتاج إليه فاغتنمه و حمّله إيّاه ، و أكثر من تزويده و أنت قادر عليه ، فلعلّك تطلبه فلا تجده . و اغتنم من استقرضك في حال غناك ، ليجعل قضاءه لك في يوم عسرتك .

و اعلم أنّ أمامك عقبة كؤودا ( 3652 ) ، المخفّ ( 3653 ) فيها أحسن حالا من المثقل ( 3654 ) ، و المبطى‏ء عليها أقبح حالا من المسرع ، و أنّ

[ 103 ]

مهبطك بها لا محالة إمّا على جنّة أو على نار ، فارتد ( 3655 ) لنفسك قبل نزولك ، و وطّى‏ء المنزل قبل حلولك ، « فليس بعد الموت مستعتب ( 3656 ) » ، و لا إلى الدّنيا منصرف ( 3657 ) .

و اعلم أنّ الّذي بيده خزائن السّموات و الأرض قد أذن لك في الدّعاء ،

و تكفّل لك بالإجابة ، و أمرك أن تسأله ليعطيك ، و تسترحمه ليرحمك ،

و لم يجعل بينك و بينه من يحجبك عنه ، و لم يلجئك إلى من يشفع لك إليه ، و لم يمنعك إن أسأت من التّوبة ، و لم يعاجلك بالنّقمة ، و لم يعيّرك بالإنابة ( 3658 ) ، و لم يفضحك حيث الفضيحة بك أولى ، و لم يشدّد عليك في قبول الإنابة ، و لم يناقشك بالجريمة و لم يؤيسك من الرّحمة ، بل جعل نزوعك ( 3659 ) عن الذّنب حسنة ،

و حسب سيّئتك واحدة ، و حسب حسنتك عشرا ، و فتح لك باب المتاب ، و باب الاستعتاب ، فإذا ناديته سمع نداك ، و إذا ناجيته علم نجواك ( 3660 ) ، فأفضيت ( 3661 ) إليه بحاجتك ، و أبثثته ( 3662 ) ذات نفسك ( 3663 ) ، و شكوت إليه همومك ، و استكشفته كروبك ( 3664 ) ، و استعنته على أمورك ، و سألته من خزائن رحمته ما لا يقدر على إعطائه غيره ،

من زيادة الأعمار ، و صحّة الأبدان ، و سعة الأرزاق . ثمّ جعل في يديك مفاتيح خزائنه بما أذن لك فيه من مسألته ، فمتى شئت

[ 104 ]

استفتحت بالدّعاء أبواب نعمته ، و استمطرت شآبيب ( 3665 ) رحمته ،

فلا يقنّطنّك ( 3666 ) إبطاء إجابته ، فإنّ العطيّة على قدر النّيّة .

و ربّما أخّرت عنك الإجابة ، ليكون ذلك أعظم لأجر السّائل ،

و أجزل لعطاء الآمل . و ربّما سألت الشّي‏ء فلا تؤتاه ، و أوتيت خيرا منه عاجلا أو آجلا ، أو صرف عنك لما هو خير لك ، فلربّ أمر قد طلبته فيه هلاك دينك لو أوتيته ، فلتكن مسألتك فيما يبقى لك جماله ، و ينفى عنك وباله ، فالمال لا يبقى لك و لا تبقى له .

و اعلم يا بنيّ أنّك إنّما خلقت للآخرة لا للدّنيا ، و للفناء لا للبقاء ، و للموت لا للحياة ، و أنّك في قلعة ( 3667 ) و دار بلغة ( 3668 ) ،

و طريق إلى الآخرة ، و أنّك طريد الموت الّذي لا ينجو منه هاربه ، و لا يفوته طالبه ، و لا بدّ أنّه مدركه ، فكن منه على حذر أن يدركك و أنت على حال سيّئة ، قد كنت تحدّث نفسك منها بالتّوبة ، فيحول بينك و بين ذلك ، فإذا أنت قد أهلكت نفسك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

ذكر الموت

يا بنيّ أكثر من ذكر الموت ، و ذكر ما تهجم عليه ، و تفضي بعد الموت إليه ، حتّى يأتيك و قد أخذت منه حذرك ( 3669 ) ، و شددت

[ 105 ]

له أزرك ( 3670 ) ، و لا يأتيك بغتة فيبهرك ( 3671 ) . و إيّاك أن تغترّ بما ترى من إخلاد ( 3672 ) أهل الدّنيا إليها ، و تكالبهم ( 3673 ) عليها ، فقد نبّأك اللّه عنها ، و نعت ( 3674 ) هي لك عن نفسها ، و تكشّفت لك عن مساويها ، فإنّما أهلها كلاب عاوية ، و سباع ضارية ( 3675 ) ، يهرّ ( 3676 ) بعضها على بعض ، و يأكل عزيزها ذليلها ، و يقهر كبيرها صغيرها .

نعم ( 3677 ) معقّلة ( 3678 ) ، و أخرى مهملة ، قد أضلّت ( 3679 ) عقولها ،

و ركبت مجهولها ( 3680 ) . سروح ( 3681 ) عاهة ( 3682 ) بواد وعث ( 3683 ) ،

ليس لها راع يقيمها ، و لا مسيم ( 3684 ) يسيمها . سلكت بهم الدّنيا طريق العمى ، و أخذت بأبصارهم عن منار الهدى ، فتاهوا في حيرتها ،

و غرقوا في نعمتها ، و اتّخذوها ربّا ، فلعبت بهم و لعبوا بها ، و نسوا ما وراءها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

الترفق في الطلب

رويدا يسفر ( 3685 ) الظّلام ، كأن قد وردت الأظعان ( 3686 ) ، يوشك من أسرع أن يلحق و اعلم يا بنيّ أنّ من كانت مطيّته الّليل و النّهار ، فإنّه يسار به و إن كان واقفا ، و يقطع المسافة و إن كان مقيما وادعا ( 3687 ) و اعلم يقينا أنّك لن تبلغ أملك ، و لن تعدو أجلك ، و أنّك في

[ 106 ]

سبيل من كان قبلك . فخفّض ( 3688 ) في الطّلب ، و أجمل ( 3689 ) في المكتسب ،

فإنّه ربّ طلب قد جرّ إلى حرب ( 3690 ) ، فليس كلّ طالب بمرزوق ،

و لا كلّ مجمل بمحروم . و أكرم نفسك عن كلّ دنيّة ( 3691 ) و إن ساقتك إلى الرّغائب ( 3692 ) ، فإنّك لن تعتاض بما تبذل من نفسك عوضا ( 3693 ) . و لا تكن عبد غيرك و قد جعلك اللّه حرّا . و ما خير خير لا ينال إلاّ بشرّ ، و يسر ( 3694 ) لا ينال إلاّ بعسر ( 3695 ) ؟ و إيّاك أن توجف ( 3696 ) بك مطايا ( 3697 ) الطّمع ، فتوردك مناهل ( 3698 ) الهلكة ( 3699 ) . و إن استطعت ألاّ يكون بينك و بين اللّه ذو نعمة فافعل ،

فإنّك مدرك قسمك ، و آخذ سهمك ، و إنّ اليسير من اللّه سبحانه أعظم و أكرم من الكثير من خلقه و إن كان كلّ منه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

وصايا شتى

و تلافيك ( 3700 ) ما فرط ( 3701 ) من صمتك أيسر من إدراكك ما فات ( 3702 ) من منطقك ، و حفظ ما في الوعاء بشدّ الوكاء ( 3703 ) ، و حفظ ما في يديك أحبّ إليّ من طلب ما في يدي غيرك . و مرارة اليأس خير من الطّلب إلى النّاس ، و الحرفة مع العفّة خير من الغنى مع الفجور ،

و المرء أحفظ لسرّه ( 3704 ) ، و ربّ ساع فيما يضرّه من أكثر أهجر ( 3705 ) ،

[ 107 ]

و من تفكّر أبصر . قارن أهل الخير تكن منهم ، و باين أهل الشّرّ تبن عنهم . بئس الطّعام الحرام و ظلم الضّعيف أفحش الظّلم إذا كان الرّفق خرقا ( 3706 ) كان الخرق رفقا . ربّما كان الدّواء داء ، و الدّاء دواء . و ربّما نصح غير النّاصح ، و غشّ المستنصح ( 3707 ) . و إيّاك و الاتّكال على المنى ( 3708 ) فإنّها بضائع النّوكى ( 3709 ) ، و العقل حفظ التّجارب ، و خير ما جرّبت ما وعظك . بادر الفرصة قبل أن تكون غصّة . ليس كلّ طالب يصيب ، و لا كلّ غائب يؤوب . و من الفساد إضاعة الزّاد ، و مفسدة المعاد . و لكلّ أمر عاقبة ، سوف يأتيك ما قدّر لك . التّاجر مخاطر ، و ربّ يسير أنمى من كثير لا خير في معين مهين ( 3710 ) ، و لا في صديق ظنين ( 3711 ) . ساهل الدّهر ( 3712 ) ما ذلّ لك قعوده ( 3713 ) ، و لا تخاطر بشي‏ء رجاء أكثر منه ، و إيّاك أن تجمح بك مطيّة اللّجاج ( 3714 ) .

احمل نفسك من أخيك عند صرمه ( 3715 ) على الصّلة ( 3716 ) ، و عند صدوده ( 3717 ) على اللّطف ( 3718 ) و المقاربة ، و عند جموده ( 3719 ) على البذل ( 3720 ) ، و عند تباعده على الدّنوّ ، و عند شدّته على اللّين ، و عند جرمه على العذر ، حتّى كأنّك له عبد ، و كأنّه ذو نعمة عليك .

و إيّاك أن تضع ذلك في غير موضعه ، أو أن تفعله بغير أهله .

[ 108 ]

لا تتّخذنّ عدوّ صديقك صديقا فتعادي صديقك ، و امحض أخاك النّصيحة ، حسنة كانت أو قبيحة ، و تجرّع الغيظ ( 3721 ) فإنّي لم أر جرعة أحلى منها عاقبة ، و لا ألذّ مغبّة ( 3722 ) . و لن ( 3723 ) لمن غالظك ( 3724 ) ،

فإنّه يوشك أن يلين لك ، و خذ على عدوّك بالفضل فإنّه أحلى الظّفرين .

و إن أردت قطيعة أخيك فاستبق له من نفسك بقيّة يرجع إليها إن بدا له ذلك يوما مّا . و من ظنّ بك خيرا فصدّق ظنّه ، و لا تضيعنّ حقّ أخيك اتّكالا على ما بينك و بينه ، فإنّه ليس لك بأخ من أضعت حقّه . و لا يكن أهلك أشقى الخلق بك ، و لا ترغبنّ فيمن زهد عنك ، و لا يكوننّ أخوك أقوى على قطيعتك منك على صلته ،

و لا تكوننّ على الإساءة أقوى منك على الإحسان . و لا يكبرنّ عليك ظلم من ظلمك ، فإنّه يسعى في مضرّته و نفعك ، و ليس جزاء من سرّك أن تسوءه .

و اعلم يا بنيّ أنّ الرّزق رزقان : رزق تطلبه ، و رزق يطلبك ،

فإن أنت لم تأته أتاك . ما أقبح الخضوع عند الحاجة ، و الجفاء عند الغنى إنّما لك من دنياك ، ما أصلحت به مثواك ( 3725 ) ، و إن كنت جازعا على ما تفلّت ( 3726 ) من يديك ، فاجزع على كلّ ما لم يصل إليك .

استدلّ على ما لم يكن بما قد كان ، فإنّ الأمور أشباه ، و لا تكوننّ

[ 109 ]

ممن لا تنفعه العظة إلاّ إذا بالغت في إيلامه ، فإنّ العاقل يتّعظ بالآداب ، و البهائم لا تتّعظ إلاّ بالضّرب . اطرح عنك واردات الهموم بعزائم الصّبر و حسن اليقين . من ترك القصد ( 3727 ) جار ( 3728 ) ،

و الصّاحب مناسب ( 3729 ) ، و الصّديق من صدق غيبه ( 3730 ) . و الهوى ( 3731 ) شريك العمى ، و ربّ بعيد أقرب من قريب ، و قريب أبعد من بعيد ،

و الغريب من لم يكن له حبيب . من تعدّى الحقّ ضاق مذهبه ، و من اقتصر على قدره كان أبقى له . و أوثق سبب أخذت به سبب بينك و بين اللّه سبحانه . و من لم يبالك ( 3732 ) فهو عدوّك . قد يكون اليأس إدراكا ، إذا كان الطّمع هلاكا . ليس كلّ عورة تظهر ، و لا كلّ فرصة تصاب ، و ربّما أخطأ البصير قصده ، و أصاب الأعمى رشده .

أخّر الشّرّ فإنّك إذا شئت تعجّلته ( 3733 ) ، و قطيعة الجاهل تعدل صلة العاقل . من أمن الزّمان خانه ، و من أعظمه ( 3734 ) أهانه . ليس كلّ من رمى أصاب . إذا تغيّر السّلطان تغيّر الزّمان . سل عن الرّفيق قبل الطّريق ، و عن الجار قبل الدّار . إيّاك أن تذكر من الكلام ما يكون مضحكا ، و إن حكيت ذلك عن غيرك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

الراي في المرأة

و إيّاك و مشاورة النّساء فإنّ رأيهنّ إلى أفن ( 3735 ) ، و عزمهنّ إلى

[ 110 ]

وهن ( 3736 ) . و اكفف عليهنّ من أبصارهنّ بحجابك إيّاهنّ ، فإنّ شدّة الحجاب أبقى عليهنّ ، و ليس خروجهنّ بأشدّ من إدخالك من لا يوثق به عليهنّ ، و إن استطعت ألاّ يعرفن غيرك فافعل . و لا تملّك المرأة من أمرها ما جاوز نفسها ، فإنّ المرأة ريحانة ، و ليست بقهرمانة ( 3737 ) .

و لا تعد ( 3738 ) بكرامتها نفسها ، و لا تطمعها في أن تشفع لغيرها . و إيّاك و التّغاير ( 3739 ) في غير موضع غيرة ، فإنّ ذلك يدعو الصّحيحة إلى السّقم ، و البريئة إلى الرّيب . و اجعل لكلّ إنسان من خدمك عملا تأخذه به ، فإنّه أحرى ألاّ يتواكلوا في خدمتك ( 3740 ) . و أكرم عشيرتك ، فإنّهم جناحك الّذي به تطير ، و أصلك الّذي إليه تصير ،

و يدك الّتي بها تصول .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

دعاء

استودع اللّه دينك و دنياك ، و اسأله خير القضاء لك في العاجلة و الآجلة ، و الدّنيا و الآخرة ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

32 و من كتاب له عليه السلام إلى معاوية

و أرديت ( 3741 ) جيلا من النّاس كثيرا ، خدعتهم بغيّك ( 3742 ) ،

[ 111 ]

و ألقيتهم في موج بحرك ، تغشاهم الظّلمات ، و تتلاطم بهم الشّبهات ، فجازوا ( 3743 ) عن وجهتهم ( 3744 ) ، و نكصوا ( 3745 ) على أعقابهم ، و تولّوا على أدبارهم ، و عوّلوا ( 3746 ) على أحسابهم ،

إلاّ من فاء ( 3747 ) من أهل البصائر ، فإنّهم فارقوك بعد معرفتك ، و هربوا إلى اللّه من موازرتك ( 3748 ) ، إذ حملتهم على الصّعب ، و عدلت بهم عن القصد . فاتّق اللّه يا معاوية في نفسك ، و جاذب ( 3749 ) الشّيطان قيادك ( 3750 ) ، فإنّ الدّنيا منقطعة عنك ، و الآخرة قريبة منك ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

و روى ابن أبي الحديد و ابن ميثم أنّ أمير المؤمنين عليه السّلام كتب إلى معاوية بن أبي سفيان عليهما اللعنة :

أمّا بعد ، فإنّ الدنيا دار تجارة ، ربحها أو خسرها الآخرة [ 162 ] ، فالسعيد من كانت بضاعته فيها الأعمال الصالحة ، و من رأى الدنيا بعينها و قدّرها بقدرها .

و إنّى لأعظك مع علمي بسابق العلم فيك ممّا لا مردّ له دون نفاذه ، و لكنّ اللّه تعالى أخذ على العلماء أن يؤدّوا [ 163 ] الأمانة ، و أن ينصحوا الغويّ و الرشيد ،

فاتّق اللّه و لا تكن ممّن لا يرجو للّه وقارا ، و من حقّت عليه [ 164 ] كلمة العذاب ،

فإنّ اللّه بالمرصاد ، و إنّ دنياك ستدبر عنك ، و ستعود حسرة عليك ، فانتبه [ 165 ] من الغيّ و الضلال على كبر سنّك و فناء عمرك ، فإنّ حالك اليوم كحال الثوب المهيل الّذي لا يصلح من جانب إلاّ فسد من آخر .

و قد أرديت جيلا من الناس كثيرا خدعتهم بغيّك و ألقيتهم في موج بحرك ،

تغشاهم الظلمات ، و تتلاطم بهم الشبهات ، فحاروا [ 166 ] عن وجهتهم ، و نكصوا على

[ 162 ] في النهج لابن ميثم : ربحها الآخرة .

[ 163 ] في النهج لابن ميثم : يردّوا .

[ 164 ] في النهج لابن ميثم : عليهم .

[ 165 ] في النهج لابن ميثم : فاقلع عمّا أنت عليه .

[ 166 ] هكذا في البحار .

[ 112 ]

أعقابهم ، و تولّوا على أدبارهم ، و عوّلوا على أحسابهم ، إلاّ من فآء من أهل البصائر ،

فإنّهم فارقوك بعد معرفتك ، و هربوا إلى اللّه من موازرتك ، إذ حملتهم على الصّعب ،

و عدلت بهم عن القصد . فاتّق اللّه يا معاوية في نفسك ، و جاذب الشيطان قيادك ،

فإنّ الدّنيا منقطعة عنك ، و الآخرة قريبة منك ، و السلام . 167 قال ابن أبي الحديد : قال أبو الحسن عليّ بن محمّد المدائنى : فكتب إليه معاوية :

من معاوية بن أبي سفيان إلى عليّ بن أبي طالب أمّا بعد ، فقد وقفت على كتابك ، و قد أبيت على الغبن [ 168 ] الاّ تماديا ، و إنّى لعالم أنّ الّذي يدعوك إلى ذاك مصرعك الّذي لا بدّ لك منه ، و إن كنت موائلا فازدد غيّا إلى غيّك ، فطالما خفّ عقلك ، و منيت نفسك ما ليس لك ، التويت على من هو خير منك ثمّ كانت العافية [ 169 ] لغيرك ، و احتملت الوزر بما أحاط بك من خطيئتك ، و السلام .

قال : فكتب عليّ عليه السلام :

أمّا بعد ، فإن ما اتيت به من ضلالك ليس ببعيد الشبه مما أتى به أهلك و قومك الّذين حملهم الكفر و تمنّي الأباطيل على حسد محمّد صلّى اللّه عليه و آله حتّى صرعوا مصارعهم حيث علمت ، لم يمنعوا حريما ، و لم يدفعوا عظيما ، و أنا صاحبهم في تلك المواطن الصّالي بحربهم و الفالّ لحدّهم و القاتل لرؤوسهم رؤوس الضلالة ، و المتبع إن شاء اللّه خلفهم بسلفهم فبئس الخلف خلف اتّبع سلفا و محلّه محطّه [ 170 ] النّار ، و السلام .

فكتب إليه معاوية لعنه اللّه :

أمّا بعد ، فقد طال في الغيّ ما استمررت أدراجك كما طال ما تمادى عن الهرب نكوصك و إبطاؤك ، تتوعّد [ 171 ] وعيد الأسد و تروّغ روغان الثعلب ، فحتام تحيد

[ 167 ] شرح النهج لابن ميثم ، ج 5 ، ص 68 ، و شرح النهج لابن أبي الحديد ، ج 16 ، ص 133 ، ط بيروت .

[ 168 ] في المصدر : الفتن .

[ 169 ] في المصدر : العاقبة .

[ 170 ] في المصدر : فبئس الخلف خلف اتّبع سلفا محلّه و محطّه .

[ 171 ] في المصدر : فتوعّد .

[ 113 ]

عن اللّقاء و مباشرة [ 172 ] الليوث الضّارية و الأفاعي المقاتلة [ 173 ] ، فلا تستبعدنّها ،

فكلّ ما هو آت قريب إن شاء اللّه ، و السّلام .

قال : فكتب إليه عليّ عليه السلام :

أمّا بعد ، فما أعجب ما يأتيني منك و ما أعلمني بما أنت صائر إليه و ليس إبطائي عنك إلاّ ترقّبا لما أنت له مكذّب و أنا له مصدّق ، و كأنّي بك غدا تضجّ و أنت من الحرب [ 174 ] ضجيج الجمال من الأثقال و ستدعوني أنت و أصحابك إلى كتاب تعظمونه بألسنتكم و تجحدونه بقلوبكم ، و السّلام .

قال : فكتب إليه معاوية :

أمّا بعد ، فدعني من أساطيرك ، و اكفف عنّي من أحاديثك و اقصر عن تقوّلك على رسول اللّه صلّى اللّه عليه و آله و افترائك من الكذب ما لم يقل و غرور من معك و الخداع لهم ، فقد استغويتهم و يوشك أمرك أن ينكشف لهم فيعتزلوك و يعلموا أنّ ما جئت به باطل مضمحلّ ، و السّلام .

قال : فكتب إليه عليّ عليه السلام :

أمّا بعد ، فطالما دعوت أنت و أولياؤك ، و أولياء الشيطان الرّجيم الحق أساطير الأوّلين و نبذتموه ورآء ظهوركم و جهدتم في إطفاء [ 175 ] نور اللّه بأيديكم و أفواهكم وَ اللَّهُ مُتِمُّ نُوِرِه وَ لَوْ كَرِهَ الْكَافِرُونَ 176 و لعمري ليتمّنّ النّور على كرهك و ليفنذنّ العلم بصغارك ، و لتجازينّ بعملك ، فعث في دنياك المنقطعة عنك ما طاب لك فكأنّك بأجلك قد انقضى و عملك قد هوى [ 177 ] ثمّ تصير إلى لظى لم يظلمك اللّه شيئا وَ مَا رَبُّكَ بِظَلاَّمٍ لِلْعَبِيدِ . 178

[ 172 ] في المصدر : فحتام تحيد عن لقاء مباشرة .

[ 173 ] في المصدر : القاتلة .

[ 174 ] في المصدر : و كأنّي بك غدا و أنت تضجّ من الحرب .

[ 175 ] في المصدر : بإطفاء .

-----------
( 176 ) الصفّ : 8 .

[ 177 ] في المصدر : فكأنّك بباطلك و قد انقضى و بعملك و قد هوى . . .

-----------
( 178 ) فصّلت : 46 .

[ 114 ]

قال : فكتب إليه معاوية :

أمّا بعد ، فما أعظم الرّين على قلبك و الغطاء على بصرك الشره من شيمتك . . .

إلى آخر ما مرّ برواية أخرى .

قال : فكتب إليه عليّ عليه السلام :

أمّا بعد ، فإنّ مساويك مع علم اللّه فيك حالت بينك و بين أن يصلح [ 179 ] أمرك أو [ 180 ] أن يرعوى قلبك يا ابن الصخر اللّعين زعمت أن يزن الجبال حلمك و يفصل بين أهل الشكّ علمك و أنت الجلف المنافق الأغلف القلب القليل العقل الجبان الرذل ، فإن كنت صادقا فيما تسطر و يعينك عليه أخوبني سهم ، فدع النّاس جانبا و أبرز [ 181 ] لما دعوتني إليه من الحرب و الصبر على الضرب ، و اعف الفريقين من القتال لنعلم [ 182 ] أيّنا المرين على قلبه المغطّى على بصره ، فأنا أبو الحسن قاتل جدّك و أخيك و خالك و ما أنت منهم ببعيد ، و السّلام . 183


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

ايضاح :

أقول : روى السيّد رضي اللّه عنه في النهج الكتاب الأوّل من قوله عليه السلام « و أرديت جيلا » إلى آخر هذا الكتاب . قوله عليه السلام « و من رأى » عطف على « من كانت » أي السعيد من « يرى الدنيا بعينها » أي يعرفها بحقيقتها ، أو يراها بالعين الّتي بها تعرف و هي عين البصيرة و يعلم ما هي عليه من التغيّر و الزّوال ، و إنّها خلقت لغيرها ليقدرها بمقدارها و يجعلها في نظره لما خلقت له . قوله عليه السلام « ممّن لا يرجو للّه وقارا » أي لا يتوقّع للّه عظمة فيعبده و يطيعه . و « الوقار » الاسم من « التوقير » و هو التعظيم . و قيل : « الرجاء » هيهنا بمعنى الخوف . و « المهيل » المتداعى في التمزّق ، و منه : « رمل مهيل » أي ينهال و يسيل . « و أرديت » أي أهلكت . و « الجيل » الصنف و روي بالباء الموحّدة و هو الخلق . و « تغشاهم » أي تأتيهم و تحيط بهم . و « حاروا » عدلوا ، أو تحيّروا . و « نكصوا » أي رجعوا . و « عوّلوا على أحسابهم » أي اعتمدوا على نخوة الجاهليّة و تعصّبهم و رجعوا عن الدّين . « إلاّ

[ 179 ] في المصدر : يصلح لك .

[ 180 ] في المصدر : و .

[ 181 ] في المصدر : تيسّر .

[ 182 ] في المصدر : ليعلم .

-----------
( 183 ) شرح النهج لابن أبي الحديد ، ج 16 ، ص 133 138 ، ط بيروت .

[ 115 ]

من فآء » أي رجع . و « الموازرة » المعاونة . و « الصعب » مقابل الذلول كناية عن الباطل لاقتحامه بصاحبه في المهالك . و « القياد » بالكسر ، حبل يقاد به الدّابّة .

و « واءل منه » على فاعل طلب النجاة ، ذكره الجوهري .

و قال [ الجوهري ] : « صليت اللّحم و غيره أصليه صليا » إذا شويته و يقال أيضا : « صليت الرجل نارا » إذا أدخلته النار و جعلته يصلاها . و « صلي فلان النّار » بالكسر ، احترق ، و « صلي بالأمر » قاسى حرّه و شدّته . و قال : « فللت الجيش » هزمته ، و يقال : « فلّه فانفلّ » أي كسره فانكسر . قوله عليه السلام « و محلّه محطّه » ، الضمير الأوّل راجع إلى الخلف و الثاني إلى السلف . « و النّار » بدل أو عطف بيان ل ( محطّه ) ، و لعلّ الأصوب « محلّه و محطّه » فالضميران للسّلف .

و « درج الرجل » مشى ، و « أدرجت الكتاب » طويته ، و قولهم : « خلّ درج الصّبّ » أي طريقه ، و الجمع « الأدراج » . و « راغ » مال .

قوله عليه السلام « لما أنت به مكذّب » أي ما أخبرني به النبيّ صلّى اللّه عليه و آله من وقت الحرب و شرائطه ، أو إتمام الحجّة و اتّباع أمره تعالى في ذلك ، أو نزول الملائكة للنّصرة ، و بكلّ ذلك كان لعنه اللّه مكذّبا .

قوله عليه السلام « فعث » من ( عاث يعيث ) إذا أفسد ، و في بعض النسخ « فعش » . 184

-----------
( 184 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 541 ، ط كمپانى و ص 500 ، ط تبريز .

[ 116 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

33 و من كتاب له عليه السلام إلى قثم بن العباس و هو عامله على مكة

أمّا بعد ، فإنّ عيني ( 3751 ) بالمغرب ( 3752 ) كتب إليّ يعلمني أنّه وجّه إلى الموسم ( 3753 ) أناس من أهل الشّام العمي القلوب ، الصّمّ الأسماع ، الكمه ( 3754 ) الأبصار ، الّذين يلبسون ( 3755 ) الحق بالباطل ،

و يطيعون المخلوق في معصية الخالق ، و يحتلبون ( 3756 ) الدّنيا درّها ( 3757 ) بالدّين ، و يشترون عاجلها بآجل الأبرار المتّقين ، و لن يفوز بالخير إلاّ عامله ، و لا يجزى جزاء الشّرّ إلاّ فاعله . فأقم على ما في يديك قيام الحازم الصّليب ( 3758 ) ، و النّاصح اللّبيب ، التّابع لسلطانه ،

المطيع لإمامه . و إيّاك و ما يعتذر منه ، و لا تكن عند النّعماء ( 3759 ) بطرا ( 3760 ) ، و لا عند البأساء ( 3761 ) فشلا ( 3762 ) ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن ميثم : كان معاوية قد بعث إلى مكّة دعاة في السرّ يدعون إلى طاعته و يثبّطون العرب عن نصرة أمير المؤمنين عليه السّلام بأنّه إمّا قاتل لعثمان أو خاذل له ، و ينشرون عندهم محاسن معاوية بن عمّهم ، فكتب أمير المؤمنين عليه السّلام هذا الكتاب ، و قثم ابن العبّاس بن عبد المطّلب لم يزل واليا لعليّ

[ 117 ]

عليه السلام على مكّة حتّى قتل [ عليّ ] عليه السلام و استشهد قثم بسمرقند في زمن معاوية . و قيل : إنّ الّذين بعثهم بعض السرايا الّتي كان يبعثها للإغارة على أعمال عليّ عليه السلام . 185 و « العين » الجاسوس أي أصحاب إخباره عند معاوية ، و يسمّى الشام مغربا لأنّه من الأقاليم المغربية . و « الموسم » كمجلس الوقت الّذي يجتمع فيه الحاجّ كلّ سنة . « الأكمه » الذي يولد أعمى .

« الّذين يلتمسون الحقّ بالباطل » قال ابن أبي الحديد : أي يطلبون الحقّ بمتابعة معاوية فإنّهم كانوا يظهرون ناموس العبادة . و في بعض النسخ « يلبسون الحقّ » أي يخلطونه . و قوله عليه السلام « درّها » منصوب بدلا من الدّنيا . و « شراؤهم عاجل الدنيا بآجل الأبرار » كناية عن استعاضتهم الآخرة بالدّنيا . و « الحازم » ذو الحزم الراسخ في الدّين . و « الصليب » الشديد . « ما يعتذر منه » المعصية و الزلّة . و قال في النهاية : « البطر » الطغيان عند النعمة و طول الغناء . و قال : « الفشل » الفزع و الجبن و الضعف . 186

-----------
( 185 ) شرح النهج لابن ميثم ، ج 5 ، ص 72 .

-----------
( 186 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 633 ، ط كمپانى و ص 584 ، ط تبريز . فراجع أيضا شرح النهج لابن أبي الحديد ،

ج 16 ، ص 139 ، ط بيروت .

[ 118 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

34 و من كتاب له عليه السلام إلى محمد بن أبي بكر ، لما بلغه توجده ( 3763 ) من عزله بالأشتر عن مصر ،

ثم توفي الأشتر في توجهه إلى هناك قبل وصوله إليها

أمّا بعد ، فقد بلغني موجدتك ( 3764 ) من تسريح ( 3765 ) الأشتر إلى عملك ( 3766 ) ، و إنّي لم أفعل ذلك استبطاء لك في الجهد ، و لا ازديادا لك في الجدّ ، و لو نزعت ما تحت يدك من سلطانك ، لولّيتك ما هو أيسر عليك مؤونة ، و أعحب إليك ولاية .

إنّ الرّجل الّذي كنت ولّيته أمر مصر كان رجلا لنا ناصحا ، و على عدوّنا شديدا ناقما ( 3767 ) ، فرحمه اللّه فلقد استكمل أيّامه ، و لاقى حمامه ( 3768 ) ، و نحن عنه راضون ، أولاه اللّه رضوانه ، و ضاعف الثّواب له . فأصحر ( 3769 ) لعدوّك ، و امض على بصيرتك ، و شمّر لحرب من حاربك ، و ادع إلى سبيل ربّك ، و أكثر الاستعانة باللّه يكفك ما أهمّك ، و يعنك على ما ينزل بك ، إن شاء اللّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

توضيح

« التوجد » الحزن . و « الموجدة » الغضب ، لعلّ المراد بها أيضا هنا الحزن . و « التسريح » الإرسال . و « الاستبطاء » عدّ الشي‏ء بطيئا . و « الجهد » بالضمّ ،

الوسع و الطاقة و بالفتح ، المشقّة . و « المؤونة » الثقل . و « الإعجاب بالشي‏ء » عدّه حسنا . و « الولاية » بالكسر ، السلطنة . و تقول : « نقمت عليه أمره و نقمت منه كضربت و علمت » إذا عتبته و كرهته أشدّ الكراهة لسوء فعله . و « استكمل

[ 119 ]

أيّامه » أي أتمّ عمره . و « الحمام » ككتاب الموت و قيل : قضاء الموت و قدره من قوله « حمّ كذا » أي قدر . « أولاه اللّه رضوانه » أي أوصله إليه و قرّبه منه ، و قيل : أي أعطاه .

قوله عليه السلام « فأصحر لعدوّك » قال في النهاية : أي كن من أمره على أمر واضح منكشف من « أصحر الرجل » إذا خرج إلى الصحراء ، و قال ابن أبي الحديد : أي أبرز له و لا تستقرّ في المدينة الّتي أنت فيها . 187 و قال ابن ميثم 188 : السبب في إرسال هذا الكتاب أنّ محمد بن أبي بكر رضي اللّه عنه كان يضعف عن لقاء العدوّ و لم يكن في أصحاب عليّ عليه السلام أقوى بأسا في الحرب من الأشتر رحمه اللّه ، و كان معاوية بعد وقايع صفّين قد تجرد للإغارة على أطراف بلاد المسلمين و قد كانت مصر جعلت طمعة لعمرو بن العاص . و علم [ عليّ ] عليه السلام أنّها لا تتحفّظ إلاّ بالأشتر ، فكتب عليه السلام له العهد الذي يأتي ذكره و وجّهه إليها فبلّغه أنّ محمّدا تألّم من ذلك .

ثمّ إنّ الأشتر مات قبل وصوله إليها ، فكتب عليه السلام إلى محمّد هذا الكتاب و هو يؤذن بإقراره على عمله و استرضائه و تعريفه وجه عذره في تولية الأشتر لعمله و أنّه لم يكن ذلك لموجدة عليه و لا تقصير منه . 189


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

35 و من كتاب له عليه السلام إلى عبد اللّه بن العباس ، بعد مقتل محمد بن أبي بكر

أمّا بعد ، فإنّ مصر قد افتتحت ، و محمّد بن أبي بكر رحمه اللّه

-----------
( 187 ) شرح النهج لابن أبي الحديد ، ج 16 ، ص 144 ، ط بيروت .

-----------
( 188 ) شرح النهج لابن ميثم ، ج 5 ، ص 74 .

-----------
( 189 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 658 ، ط كمپانى و ص 607 ، ط تبريز .

[ 120 ]

قد استشهد ، فعند اللّه نحتسبه ( 3770 ) ولدا ناصحا ، و عاملا كادحا ( 3771 ) ،

و سيفا قاطعا ، و ركنا دافعا . و قد كنت حثثت النّاس على لحاقه ،

و أمرتهم بغياثه قبل الوقعة ، و دعوتهم سرّا و جهرا ، و عودا و بدءا ، فمنهم الآتي كارها ، و منهم المعتلّ كاذبا ، و منهم القاعد خاذلا . أسأل اللّه تعالى أن يجعل لي منهم فرجا عاجلا ، فو اللّه لولا طمعي عند لقائي عدوّي في الشّهادة ، و توطيني نفسي على المنيّة ،

لأحببت ألاّ ألقى مع هؤلاء يوما واحدا ، و لا ألتقي بهم أبدا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

إيضاح

« استشهد » على بناء المجهول ، أي قتل في سبيل اللّه .

و قال في النهاية : « الاحتساب » من الحسب كالاعتداد من العدد . و إنّما قيل لمن ينوي بعمله وجه اللّه احتسبه ، لأنّ له حينئذ أن يعتدّ بعمله فجعل في حال مباشرة الفعل ، كأنّه معتدّ به . و الاحتساب في الأعمال الصالحات ، و عند المكروهات هو البدار إلى طلب الأجر و تحصيله بالصبر و التسليم أو باستعمال أنواع البرّ و القيام بها على الوجه المرسوم فيها طلبا للثواب المرجوّ منها . و منه الحديث : « من مات له ولد فاحتسبه » أي احتسب الأجر على مصيبته . يقال : « احتسب فلان ابناله » إذا مات كبيرا و « افترطه » إذا مات صغيرا . و معناه : اعتدّ مصيبته في حملة بلا يا اللّه الّتي يثاب على الصبر عليها .

انتهى .

و « الكدح » العمل و السعي ، قاله الجوهري . و قال : ركن الشي‏ء : مجانبه الأقوى ، و « هو يأوي إلى ركن شديد » أي عزّ و منعة ، و قال : « لحقه و لحق به لحاقا » بالفتح ، أي أدركه . و قال : « استغاثني فأغثته » و الاسم « الغياث » صارت الواو ياء لكسرة ما قبلها . قوله عليه السلام « و منهم المعتلّ » أي قعد و اعتلّ بعلّة كاذبة . قوله عليه السلام « و لا ألتقي » معطوف على « أحببت » أو « لا أبقى » كما أنّ في بعض

[ 121 ]

النسخ بالنصب و في بعضها بالرفع . 190


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

36 و من كتاب له عليه السلام إلى أخيه عقيل بن أبي طالب ، في ذكر جيش أنفذه إلى بعض الأعداء ،

و هو جواب كتاب كتبه إليه عقيل

فسرّحت إليه جيشا كثيفا من المسلمين ، فلمّا بلغه ذلك شمّر هاربا ، و نكص نادما ، فلحقوه ببعض الطّريق ، و قد طفّلت ( 3772 ) الشّمس للإياب ( 3773 ) ، فاقتتلوا شيئا كلا و لا ( 3774 ) ، فما كان إلاّ كموقف ساعة حتّى نجا جريضا ( 3775 ) بعد ما أخذ منه بالمخنّق ( 3776 ) ،

و لم يبق منه غير الرّمق ( 3777 ) ، فلأيا بلأي ( 3778 ) ما نجا . فدع عنك قريشا و تركاضهم ( 3779 ) في الضّلال ، و تجوالهم ( 3780 ) في الشّقاق ( 3781 ) ،

و جماحهم ( 3782 ) في التّيه ( 3783 ) ، فإنّهم قد أجمعوا على حربي كإجماعهم على حرب رسول اللّه صلّى اللّه عليه و آله و سلّم قبلي ، فجزت قريشا عنّي الجوازي ( 3784 ) فقد قطعوا رحمي ، و سلبوني سلطان ابن أمّي ( 3785 ) .

-----------
( 190 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 658 ، ط كمپانى و ص 607 ، ط تبريز .

[ 122 ]

و أمّا ما سألت عنه من رأيي في القتال ، فإنّ رأيي قتال المحلّين ( 3786 ) حتّى ألقى اللّه ، لا يزيدني كثرة النّاس حولي عزّة ، و لا تفرّقهم عنّي وحشة ، و لا تحسبنّ ابن أبيك و لو أسلمه النّاس متضرّعا متخشّعا ،

و لا مقرّا للضّيم ( 3787 ) واهنا ( 3788 ) ، و لا سلس ( 3789 ) الزّمام ( 3790 ) للقائد ، و لا وطي‏ء ( 3791 ) الظّهر للرّاكب المتقعّد ( 3792 ) ، و لكنّه كما قال أخو بني سليم :

فإن تسأليني كيف أنت فإنّني
صبور على ريب الزّمان صليب ( 3793 )

يعزّ عليّ ( 3794 ) أن ترى بي كآبة ( 3795 )
فيشمت عاد ( 3796 ) أو يساء حبيب

و قال ابن أبي الحديد : كتب عقيل بن أبي طالب إلى أخيه عليّ عليه السلام حين بلغه خذلان أهل الكوفة و تقاعدهم به لعبد اللّه عليّ أمير المؤمنين :

من عقيل ابن أبي طالب سلام اللّه عليك ، فإنّي أحمد إليك اللّه الّذي لا إله إلاّ هو .

أمّا بعد ، فإنّ اللّه جارك [ 191 ] من كلّ سوء و عاصمك من كلّ مكروه ، و على كلّ حال إنّي خرجت إلى مكّة معتمرا فلقيت عبد اللّه بن سعد بن أبي سرح في نحو من

[ 191 ] في المصدر : حارسك .

[ 123 ]

أربعين شابّا من أبناء الطلقاء فعرفت المنكر في وجوههم فقلت : إلى أين يا أبناء الشانئين ؟ أبمعاوية تلحقون عداوة ؟ و اللّه منكم قديما غير مستنكر تريدون بها إطفاء نور اللّه و تبديل أمره . فأسمعني القوم و أسمعتهم ، فلمّا قدمت مكّة ، سمعت أهلها يتحدّثون أنّ الضحّاك بن قيس أغار على الحيرة ، فاحتمل من أموالها ما شاء ، ثمّ انكفأ راجعا سالما ، فإنّ الحياة [ 192 ] في دهر جرأ عليك الضحّاك ، و ما الضحّاك ؟ فقع بقرقر . و قد توهّمت حيث بلغني ذلك أنّ شيعتك و أنصارك خذلوك ، فاكتب إليّ يا ابن أمّي برأيك فإن كنت الموت تريد ، تحمّلت إليك ببني أخيك و ولد أبيك ، فعشنا معك ما عشت ، و متنا معك إذا متّ ، فو اللّه ما أحبّ أن أبقي في الدنيا بعدك فواقا ، و أقسم بالأعزّ الأجلّ إنّ عيشا نعيشه بعدك في الحياة لغير هني‏ء و لامري‏ء و لا نجيع ، و السلام عليك و رحمة اللّه و بركاته .

فكتب إليه أمير المؤمنين عليه السّلام :

بسم اللّه الرحمن الرحيم من عبد اللّه عليّ أمير المؤمنين إلى عقيل بن أبي طالب سلام [ 193 ] عليك ، فإنّي أحمد إليك اللّه الّذي لا إله إلاّ هو .

أمّا بعد ، كلأنا اللّه و إيّاك كلاءة من يخشاه بالغيب ، إنّه حميد مجيد . قد وصل إليّ كتابك مع عبد الرّحمن بن عبيد الأزدي تذكر فيه أنّك لقيت عبد اللّه بن أبي سرح مقبلا من قدير في نحو من أربعين فارسا من أبناء الطلقاء متوجّهين إلى جهة الغرب ، و إنّ ابن أبي سرح طالما كاد اللّه و رسوله و كتابه و صدّ عن سبيله و بغاها عوجا ، فدع ابن أبي سرح و دع عنك قريشا و خلّهم و تركاضهم في الضلال

[ 192 ] في المصدر : فأفّ لحياة . و هذا صحيح و مناسب لسياق الجملة ( المصحّح ) .

[ 193 ] في المصدر : سلام اللّه عليك .

[ 124 ]

و تجوالهم في الشقاق . ألا و إنّ العرب قد اجتمعت [ 194 ] على حرب أخيك اليوم اجتماعها [ 195 ] على حرب النبيّ صلّى اللّه عليه و آله قبل اليوم ، فأصبحوا قد جهلوا حقّه و جحدوا فضله و بادروه العداوة و نصبوا له الحرب و جهدوا عليه كلّ الجهد و جروا إليه جيش الأحزاب . اللّهمّ فاجز قريشا عنّي الجوازي فقد قطعت رحمي و تظاهرت عليّ و دفعتني عن حقّي و سلبتني سلطان ابن أمّي و سلّمت ذلك إلى من ليس مثلي في قرابتي من الرسول و سابقتي في الإسلام إلاّ أن يدّعي مدّع ما لا أعرفه و لا أظنّ اللّه يعرف [ 196 ] و الحمد للّه على كلّ حال .

و أمّا ما ذكرت من إغارة الضحّاك على أهل الحيرة ، فهو أقلّ و أذلّ من أن يلمّ بها أو يدنو منها و لكنّه قد كان أقبل في جريدة خيل فأخذ على السماوة حتّى مرّ بواقصة و شراف و القطقطانة فما [ 197 ] و الى ذلك إلى [ 198 ] الصقع ، فوجّهت اليه جندا كثيفا من المسلمين فلمّا بلغه ذلك فرّ هاربا ، فاتّبعوه فلحقوه ببعض الطريق و قد أمعن ، و كان ذلك حين طفّلت الشمس للإياب ، فتناوش [ 199 ] القتال قليلا كلا و لا ، فلم يصبر لوقع المشرفيّة ، و ولّى هاربا و قتل من أصحابه بضعة عشر رجلا و نجا جريضا بعد ما أخذ منه بالمخنّق ، فلأيا بلأي ما نجا .

و أمّا ما سألتني أن أكتب إليك رأيي [ 200 ] فيما أنا فيه ، فإنّ رأيي جهاد المحلّين حتّى ألقى اللّه ، لا يزيدني كثرة النّاس معي عزّة ، و لا تفرّقهم عنّي وحشة ، لأنّي محقّ و اللّه مع المحقّ . و واللّه ما أكره الموت على الحقّ ، و ما الخير كلّه إلاّ بعد الموت لمن كان محقّا .

و أمّا ما عرضت به من سيرك إليّ ببنيك و بني أبيك ، فلا حاجة لي في ذلك ، فأقم راشدا محمودا ، فواللّه ما أحبّ أن تهلكوا معي إن هلكت ، و لا تحسبنّ ابن أمّك

[ 194 ] في المصدر : أجمعت . و المعنى واحد ( المصحّح ) .

[ 195 ] في المصدر : إجماعها . و المعنى واحد ( المصحّح ) .

[ 196 ] في المصدر : يعرفه .

[ 197 ] في المصدر : ممّا .

[ 198 ] في المصدر : بدون كلمة « إلى » .

[ 199 ] في المصدر : فتناوشوا .

[ 200 ] في المصدر : أن أكتب لك برأيي .

[ 125 ]

و إن [ 201 ] أسلمه الناس متخشّعا و لا متضرّعا ، إنّه لكما قال أخو بني سليم :

شعر :

فإن تسأليني كيف أنت فإنّني
صبور على ريب الزمان صليب

يعزّ عليّ أن ترى بي كآبة
فيشمت عاد أو يسآء حبيب


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

و روى السيّد رضي اللّه عنه في النهج بعض هذا الكتاب هكذا :

فسرّحت إليه جيشا كثيفا من المسلمين . . .

بيان : قوله « فقع بقرقر » لعلّه خبر ( إنّ ) و قوله « و ما الضحّاك » معترضة . و قال الجوهري : « الفقع » ضرب من الكماة ، و كذلك « الفقع » بالكسر . و يشبّه به الرجل الذليل ، فيقال : « هو فقع قرقر » لأنّ الدوابّ تبخله بأرجلها .

قال النابغة : يهجو النعمان بن المنذر :

حدّثوني بني الشقيقة ما
يمنع فقعا بقرقر أن يزولا

و قال : « القرقر » القاع الأملس . و « الفواق » بالفتح و الضم ، ما بين الحلبتين من الوقت . « و التركاض » و « التجوال » بفتح التاء فيهما مبالغتان في الركض و الجولان . و « الركض » تحريك الرجل ، و « ركضت الفرس برجلي » حثثته ليعدو ، ثمّ كثر حتّى قيل : « ركض الفرس » إذا عدا ، و الواو فيهما يشبه أن يكون بمعنى مع ، و يحتمل العاطفة .

و استعار لفظ الجماح باعتبار كثرة خلافهم للحقّ و حركاتهم في تيه الجهل و الخروج عن طريق العدل ، من قولهم : « جمح الفرس » إذا اعتزّ راكبه و غلبه ، و يحتمل أن يكون من « جمح » بمعنى أسرع كما ذكره الجوهري .

[ 201 ] في المصدر : و لو .

[ 126 ]

و قوله عليه السلام « فجزت قريشا عنّي اجوازي » جمع « جازية » أي جزت قريشا عنّي بما صنعت كلّ خصلة من تكبّة أو شدة أو مصيبة ، أي جعل اللّه هذه الدواهي كلّها جزاء قريش بما صنعت كلّ خصلة .

و قال ابن أبي الحديد : « سلطان ابن أمّي » يعني به الخلافة . و « ابن أمّه » هو رسول اللّه صلّى اللّه عليه و آله لأنّهما ابنا فاطمة بنت عمرو بن عمران [ 202 ] بن مخزوم أمّ عبد اللّه و أبي طالب . و لم يقل « سلطان ابن أبي » لأنّ غير أبي طالب من الأعمام تشركه [ 203 ] في النسبة [ 204 ] إلى عبد المطّلب . و قال الراوندي : يعني نفسه لأنّه ابن أمّ نفسه . 205 و لا يخفى ما فيه . و قيل : لأنّ فاطمة بنت أسد كانت تربّي رسول اللّه صلّى اللّه عليه و آله حين كفّله أبو طالب ، فهي كالأمّ له . و يحتمل أن يكون المراد سلطان أخي مجازا و مبالغة في تأكّد الأخوّة الّتي جرت بينه و بين النبيّ صلّى اللّه عليه و آله و إشارة إلى حديث المنزلة و قوله تعالى حكاية عن هارون : يَا ابْنَ أُمَّ إنَّ الْقَوْمَ اسْتَضْعَفُوني 206 . و قد مرّ بعض ما يؤيّد هذا الوجه . و « واقصة » موضع بطريق الكوفة و اسم مواضع أخرى . و « شراف » كقطام موضع و ماءة لبني أسد ، أو جبل عال ، و كغراب ماء . و « القطاقط و القطقط و القطقطانة » بضمّها ، موضع الإصرة بالكوفة كانت سجن النعمان بن المنذر . « فما والى ذلك » أي قاربه ، و يقال :

« أمعن الفرس » أي تباعد في عدوه .

و قال الجوهري : « تطفيل الشمس » ميلها للغروب ، و « الطفل » بالتحريك ،

[ 202 ] في المصدر : عمران بن عائذ بن مخزوم .

[ 203 ] في المصدر : يشركه .

[ 204 ] في المصدر : النسب .

-----------
( 205 ) شرح النهج لابن أبي الحديد ، ج 16 ، ص 151 152 ، ط بيروت .

-----------
( 206 ) الأعراف : 150 .

[ 127 ]

بعد العصر إذا طفّلت الشمس للغروب . و « الإياب » الرجوع أي الرجوع إلى ما كانت عليه في اللّيلة الّتي قبلها . و قال الجوهري : « آبت الشمس » لغة في غابت . و تفسير الراوندي بالزوال بعيد . و قال الجوهري : المناوشة في القتال و ذلك إذا تدانى الفريقان .

و « التناوش » التناول . قوله عليه السلام « شيئا كلا و لا » قال ابن أبي الحديد :

أي شيئا قليلا كلا شي‏ء [ 207 ] ، و موضع « كلا و لا » نصب لأنّه صفة « شيئا » و هي كلمة تقال لما يستقصر جدّا . و المعروف عند أهل اللغة « كلا و ذا » . قال ابن هاني المغربي :

و أسرع في العين من لحظة
و أقصر في السمع من لا و ذا

و في شعر الكميت « كلا و كذا » . و قد رويت في نهج البلاغة كذلك إلاّ أنّ [ 208 ] أكثر النسخ « كلا و لا » .

و من الناس من يرويها « كلا ولات » ، و هي حرف أجرى مجرى « ليس » و لا يجي‏ء إلاّ مع « حين » ، إلاّ أن تحذف في شعر . و من الرواة من يرويها « كلا » . 209 و قال ابن ميثم : قوله عليه السلام « كلا و لا » تشبيه بالقليل السريع الفناء و ذلك لأنّ « لا و لا » لفظان قصيران قليلان في المسموع و استشهد بقول ابن هاني . 210 أقول : و يحتمل أن يكون المعنى شيئا كلا شي‏ء و ليس بلا شي‏ء ، أو يكون العطف للتأكيد . و « الموقف » هنا مصدر و « المشرفية » بالفتح ، سيوف نسبت إلى مشارف و هي قرى من أرض العرب .

و في النهاية : « الجرض » بالتحريك أن تبلع الروح الحلق و الانسان جريض . و في الصحاح : « الجرض » بالتحريك ، الريق يغصّ به يقال : « جرض بريقه » اتبلع ريقه على همّ و حزن بالجهد . و « الجريض » الغصّة . و « مات فلان جريضا » أي مغموما . و

[ 207 ] في المصدر : بدون « كلا شي‏ء » .

[ 208 ] في المصدر : إلاّ أنّ في أكثر . . .

-----------
( 209 ) شرح النهج لابن أبي الحديد ، ج 16 ، ص 149 ، ط بيروت .

-----------
( 210 ) شرح النهج لابن ميثم ، ج 5 ، ص 79 .

[ 128 ]

قال : « خنقه و خنّقه » و موضعه من العنق « مخنق » يقال : « بلغ منه المخنّق و أخذ بمخنّقه و خناقه » أي حلقه .

و قال ابن ميثم : « لأيا » مصدر و العامل محذوف . و « ما » مصدرية في موضع الفاعل ، و التقدير : « فلأى لأيا نجاؤه » أي عسر و أبطأ . و قوله « بلأي » أي مقرونا بلأي ، أي شدّة بعد شدّة . 211 و قال الكيدري : « ما » زائدة و تقدير الكلام : « فنجا لأيا » أي صاحب لأي في حال كونه صاحب جهد و مشقة متلبّسة بمثلها ، أي نجا في حال تضاعف الشدائد .

و قال الراوندي : نصب « لأيا » على الظرف و تفيد ( ما ) الزائدة في الكلام ابهاما أي بعد شدّة و إبطاء نجا . قوله عليه السلام « قتال المحلّين » أي البغاة .

قال الجوهري : « أحلّ » أي خرج إلى الحلّ أو من ميثاق كان عليه و منه قول زهير :

و كم بالقتال من محلّ و محرم و قال : « أسلمه » أي أخذ له . قوله عليه السلام « و لا مقرّا للضيم » أي راضيا بالظلم صابرا عليه . و « السلس » السهل الليّن المنقاد . « و لا وطئ الظهر » أي متهيّئا للركوب . و « متقعّد البعير » راكبه . « و الصليب » الشديد . 212


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

37 و من كتاب له عليه السلام إلى معاوية

فسبحان اللّه ما أشدّ لزومك للأهواء المبتدعة ، و الحيرة المتّبعة ( 3797 ) ،

مع تضييع الحقائق و اطّراح الوثائق ، الّتي هي للّه طلبة ( 3798 )

-----------
( 211 ) شرح النهج لابن ميثم ، ج 5 ، ص 79 ، ط بيروت .

-----------
( 212 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 673 ، ط كمپاني و ص 621 ، ط تبريز .

[ 129 ]

و على عباده حجّة . فأمّا إكثارك الحجاج ( 3799 ) على عثمان و قتلته ،

فإنّك إنّما نصرت عثمان حيث كان النّصر لك ، و خذلته حيث كان النّصر له ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

38 و من كتاب له عليه السلام إلى أهل مصر ، لما ولى عليهم الأشتر

من عبد اللّه عليّ أمير المؤمنين ، إلى القوم الّذين غضبوا للّه حين عصي في أرضه ، و ذهب بحقّه ، فضرب الجور ( 3800 ) سرادقه ( 3801 ) على البرّ ( 3802 ) و الفاجر ، و المقيم و الظّاعن ( 3803 ) ، فلا معروف يستراح إليه ( 3804 ) ، و لا منكر يتناهى عنه .

أمّا بعد ، فقد بعثت إليكم عبدا من عباد اللّه ، لا ينام أيّام الخوف ، و لا ينكل ( 3805 ) عن الأعداء ساعات الرّوع ( 3806 ) ، أشدّ على الفجّار من حريق النّار ، و هو مالك بن الحارث أخو مذحج ( 3807 ) ،

فاسمعوا له و أطيعوا أمره فيما طابق الحقّ ، فإنّه سيف من سيوف اللّه ،

لا كليل ( 3808 ) الظّبة ( 3809 ) ، و لا نابي ( 3810 ) الضّريبة ( 3811 ) : فإن أمركم أن تنفروا فانفروا ، و إن أمركم أن تقيموا فأقيموا ، فإنّه لا يقدم و لا يحجم ، و لا يؤخّر و لا يقدّم إلاّ عن أمري ، و قد آثرتكم

[ 130 ]

به ( 3812 ) على نفسي لنصيحته لكم ، و شدّة شكيمته ( 3813 ) على عدوّكم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قوله عليه السلام « إلى القوم الذين غضبوا للّه » قال ابن أبي الحديد :

هذا الفصل يشكل تأويله عليّ [ 213 ] لأنّ أهل مصرهم الّذين قتلوا عثمان و إذا شهد أمير المؤمنين عليه السّلام بأنّهم [ 214 ] غضبوا للّه حين عصي اللّه في أرضه . [ 215 ] فهذه شهادة قاطعة على عثمان بالعصيان و إتيان المنكر . 216 ثمّ أجاب بتأويلات ركيكة لا تقبل الجواب .

و قال الجوهري : كل بيت من كرسف فهو « سرادق » .

و في القاموس : « استراح إليه » سكن و اطمأنّ .

و في النهاية : « ضبط السيف » حدّه و ظرفه .

و في القاموس : « الضريبة » السيف وحده .

و في الصحاح : « نبا السيف » إذا لم يعمل في الضريبة . و قال : « فلان شديد الشكيمة » إذا كان شديد النفس أنفا أبيّا . و « فلان ذو شكيمة » إذا كان لا ينقاد . 217


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

39 و من كتاب له عليه السلام إلى عمرو بن العاص

فإنّك قد جعلت دينك تبعا لدنيا امرى‏ء ظاهر غيّه ، مهتوك ستره ،

[ 213 ] في المصدر : يشكل عليّ تأويله . و هذا صحيح ( المصحّح ) .

[ 214 ] في المصدر : أنّهم .

[ 215 ] في المصدر : حين عصي في أرضه .

-----------
( 216 ) شرح النهج لابن أبي الحديد ، ج 16 ، ص 156 ، ط بيروت .

-----------
( 217 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 659 ، ط كمپاني و ص 608 ، ط تبريز .

[ 131 ]

يشين الكريم بمجلسه ، و يسفّه الحليم بخلطته ، فاتّبعت أثره ،

و طلبت فضله ، اتّباع الكلب للضّرغام ( 3814 ) يلوذ بمخالبه ، و ينتظر ما يلقى إليه من فضل فريسته ، فأذهبت دنياك و آخرتك و لو بالحقّ أخذت أدركت ما طلبت . فإن يمكّنّي اللّه منك و من ابن أبي سفيان أجزكما بما قدّمتما ، و إن تعجزا ( 3815 ) و تبقيا فما أمامكما شرّ لكما ، و السّلام . أقول : قال ابن ميثم رحمه اللّه : كتب أمير المؤمنين عليه السّلام إلى عمرو بن العاص :

من عبد اللّه عليّ أمير المؤمنين عليه السّلام إلى الأبتر بن الأبتر ، عمرو بن العاص ، شانئ محمّد و آل محمّد في الجاهليّة و الإسلام . سلام على من اتّبع الهدى .

أمّا بعد ، فإنّك تركت مروّتك لامرئ فاسق مهتوك ستره ، يشين الكريم بمجلسه و يسفّه الحليم بخلطته ، فصار قلبك لقلبه تبعا كما ( وافق شن طبقة ) . فسلبك دينك و أمانتك و دنياك و آخرتك ، و كان علم اللّه بالغا فيك . فصرت كالذّئب يتبع الضرغام إذا ما الليل دجا أو الصبح أنا ، يلتمس فاضل سؤره و حوايا فريسته ، و لكن لا نجاة من القدر ، و لو بالحقّ أخذت لأدركت ما رجوت . و قد رشد من كان الحقّ قائده ، [ 218 ] فإن يمكّني اللّه منك و من ابن آكلة الأكباد ، ألحقكما بمن قتله اللّه من ظلمة قريش على عهد رسول اللّه صلّى اللّه عليه و آله . و إن تعجزا أو تبقيا بعدي فاللّه حسبكما ، و كفى بانتقامه انتقاما و بعقابه عقابا ،

و السّلام . 219

[ 218 ] في المصدر : إذا ما اللّيل رجا ، يلتمس أن يداوسه . و كيف تنجو من القدر ، و لو بالحقّ طلبت أدركت ما رجوت ، و قد يرشد من كان قائده .

-----------
( 219 ) شرح النهج لابن ميثم ، ج 5 ، ص 85 .

[ 132 ]

و روى ابن أبي الحديد مثله عن نصر بن مزاحم من كتاب صفين .

ج . نهج : من كتاب له عليه السلام إلى عمرو بن العاص :

فإنّك جعلت دينك تبعا لدنيا امرئ ظاهر غيّه ، مهتوك ستره ، يشين الكريم بمجلسه و يسفّه الحليم بخلطته ، فاتّبعت أثره و طلبت فضله اتّباع الكلب للضرغام يلوذ إلى مخالبه و ينتظر ما يلقى إليه من فضل فريسته ، فأذهبت دنياك و آخرتك . و لو بالحقّ أخذت ، أدركت ما طلبت . فإن يمكّن اللّه منك و من ابن أبي سفيان أجزكما بما قدّمتما و إن تعجزا و تبقيا فما أمامكما شرّ لكما ، و السّلام 220 .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« إلى الأبتر » إشارة إلى قوله تعالى : إنَّ شَانِئَكَ هُوَ الْأَبْتَرُ 221 فانّه نزل فيه . قال ابن أبي الحديد : أمّا غيّ معاوية [ 222 ] فلا ريب في ظهور ضلاله و بغيه . [ 223 ] و أمّا « مهتوك سرّه » فإنّه كان كثير الهزل و الخداعة [ 224 ] صاحب جلساء و سمار . و معاوية لم يتوقّر و لم يلزم قانون الرئاسة إلاّ منذ خرج على أمير المؤمنين و احتاج إلى الناموس و السكينة ، و إلاّ فقد كان في أيام عثمان شديد التّهتّك موسوما بكلّ قبيح و كان في أيّام عمر يستر نفسه قليلا [ 225 ] منه إلاّ أنّه كان يلبس الحرير [ 226 ] و يشرب في آنية الذهب و الفضّة و يركب البغلات ذوات السروج المحلاّة بها و عليها [ 227 ] جلال الديباج و الوشى .

و كان حينئذ شابّا عنده برق الصبّي [ 228 ] و أثر الشبيبة و سكر السلطان و الإمرة . و نقل

-----------
( 220 ) شرح النهج لابن أبي الحديد ، ج 16 ، ص 163 ، ط بيروت .

-----------
( 221 ) الكوثر : 4 .

[ 222 ] في المصدر : فأمّا قوله عليه السلام في معاوية « ظاهر غيّه » .

[ 223 ] في المصدر : و بغيه و كلّ باغ غاو .

[ 224 ] في المصدر : الخلاعة .

[ 225 ] في المصدر : خوفا منه .

[ 226 ] في المصدر : يلبس الحرير و الديباج .

[ 227 ] في المصدر : بهما و عليهما .

[ 228 ] في المصدر : نزق الصبا .

[ 133 ]

الناس عنه في كتب السيرة أنّه كان يشرب الخمر في أيّام عثمان بالشام ، فأمّا بعد وفاة أمير المؤمنين عليه السّلام و استقرار الأمر له فقد اختلف فيه . فقيل : إنّه شرب الخمر في ستروقيل : لم يشرب . و لا خلاف في أنّه سمع الغنآء و طرب عليه و أعطى و وصل عليه أيضا . 230 و أمّا قوله « يشين الكريم بمجلسه و يسفّه الحليم بخلطته » فالأمر كذلك لأنّه لم يكن في مجلسه إلاّ شتم بني هاشم و قذفهم و التعرّض بذكر الإسلام و الطعن عليه و إن أظهر الانتماء إليه . 231 قوله عليه السلام « كما وافق شن » . قال في مجمع الأمثال : قال الشرفي بن القطامي : كان رجل من دهاة العرب و عقلائهم يقال له : « شن » فقال : و اللّه لأطوفنّ حتّى أجد امرأة مثلي فأتزوجّها . فبينما هو في بعض مسيره إذا رافقه رجل في الطريق فسأله « شن » : أين تريد ؟

فقال : موضع كذا و كذا يريد القرية الّتي يقصدها « شن » .

فرافقه حتّى إذا أخذا في مسيرهما ، قال « شن » : أتحملني أم أحملك ؟

فقال له الرجل : يا جاهل أنا راكب و أنت راكب فقال : أحملك أم تحملني ؟

فسكت عنه « شن » ، فسارا حتّى إذا قربا من القرية إذا هما بزرع قد استحصد فقال : أترى هذا الزرع أكل أم لا ؟

فقال له الرجل : يا جاهل ترى بنتا مستحصدا فتقول أكل أم لا ؟

فسكت عنه « شن » ، حتّى إذا دخلا القرية لقيتهما جنازة فقال « شن » : أترى صاحب هذا النعش حيّا أو ميّتا ؟

فقال الرجل : ما رأيت أجهل منك ، ترى جنازة تسأل عنها أميّت صاحبها أم حيّ .

فسكت عنه « شن » ، فأراد مفارقته فأبى الرجل أن يتركه حتّى يسير به إلى

-----------
( 230 ) شرح النهج لابن أبي الحديد ، ج 16 ، ص 160 162 .

-----------
( 231 ) شرح النهج لابن أبي الحديد ، ج 16 ، ص 160 162 .

[ 134 ]

منزله فمضى معه و كان للرجل بنت يقال لها طبقة ، فلمّا دخل عليها أبوها سألته عن ضيفه . فأخبرها بمرافقته إيّاه و شكى إليها جهله و حدّثها بحديثه .

فقالت : يا أبت ما هذا بجاهل . أمّا قوله « أتحملني أم أحملك ؟ » ، فأراد « أتحدّثني أم أحدّثك حتّى نقطع طريقنا ؟ » . و أمّا قوله « أ ترى هذا الزرع أكل أم لا ؟ » ، فإنّما أراد « هل باعه أهله فأكلوا ثمنه أم لا ؟ » . و أمّا قوله في الجنازة فأراد « هل ترك عقبا يحيى بهم ذكره أم لا ؟ » . فخرج الرجل فقعد مع « شن » فحادثه ساعة ثمّ قال : أتحبّ أن أفسّر لك ما سألتني عنه ؟

قال : نعم .

ففسّره ، فقال « شن » : ما هذا من كلامك فأخبرني من صاحبه .

فقال : ابنة لي .

فخطبها إليه فزوّجه و حملها إلى أهله فلمّا رأوها قالوا : « وافق شن طبقة » فذهبت مثلا يضرب للمتوافقين .

و قال الأصمعي : هم قوم كان لهم وعاء أدم فتشنن فجعلوا له طبقا فوافقه فقيل : « وافق شن طبقة » . و هكذا رواه أبو عبيدة في كتابه و فسّره .

و قال ابن الكلبي : طبقة قبيلة من « أياد » كانت لا تطاق فوقعت بها شن ابن أقصى بن عبد القيس فانتصفت منها و أصابت فيها فضربتا مثلا للمتّفقين في الشدّة و غيرها .

قال الشاعر :

لقيت شن أياد بالقنا
طبقا وافق شن طبقة

فزاد المتأخّرون فيه : وافقه فاعتنقه . انتهى .

و قال الجوهري : « أنا يأني أنا » أي حان ، و « أنى » أيضا « أدرك » . و في بعض النسخ بالتآء .

و « الحوايا » الامعاء ، جمع « حويّة » . قوله عليه السلام « أدركت » أي

[ 135 ]

من الدنيا بقدر كفايتك أو من الآخرة . قوله عليه السلام « فإن يمكّن اللّه » المفعول محذوف أي يمكّنني . قوله عليه السلام « و إن تعجزا » أي غلبتما عليّ ، فالمفعول محذوف أيضا . و لنذكر هنا نسب هذا الأبتر لعنه اللّه و صاحبه الأكفر و بعض مثالبه و مثالب أبيه . [ 232 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

40 و من كتاب له عليه السلام إلى بعض عماله

أمّا بعد ، فقد بلغني عنك أمر ، إن كنت فعلته فقد أسخطت ربّك ، و عصيت إمامك ، و أخزيت أمانتك ( 3816 ) .

بلغني أنّك جرّدت ( 3817 ) الأرض فأخذت ما تحت قدميك ، و أكلت ما تحت يديك ، فارفع إليّ حسابك ، و اعلم أنّ حساب اللّه أعظم من حساب النّاس ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« و أخزيت أمانتك » أي ذللتها و أهنتها . « أنّك جرّدت الأرض » أي أخزيت الضياع و أخذت حاصلها لنفسك ، يقال : « جردت الشي‏ء » كنصرت أي أقشرته و أزلت ما عليه . و منه سمّي « الجراد » لأنّه يجرد الأرض . 233

[ 232 ] بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 572 ، ط كمپانى و ص 527 ، ط تبريز . و لم نذكر هنا نسبه حذرا من إطالة الكلام و عدم فائدتها لغير المحقّقين . فمن كان يريد أن يعلمها و يداقّ في هذا المطلب بالتفصيل ، فليرجع إلى الكتاب نفسه ( المصحّح ) .

-----------
( 233 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 639 ، ط كمپانى و ص 589 ، ط تبريز .

[ 136 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

41 و من كتاب له عليه السلام إلى بعض عماله

أمّا بعد ، فإنّي كنت أشركتك في أمانتي ( 3818 ) ، و جعلتك شعاري و بطانتي ، و لم يكن رجل من أهلي أوثق منك في نفسي لمواساتي ( 3819 ) و موازرتي ( 3820 ) و أداء الأمانة إليّ ، فلمّا رأيت الزّمان على ابن عمّك قد كلب ( 3821 ) ، و العدوّ قد حرب ( 3822 ) ، و أمانة النّاس قد خزيت ( 3823 ) ،

و هذه الأمّة قد فنكت ( 3824 ) و شغرت ( 3825 ) ، قلبت لابن عمّك ظهر المجنّ ( 3826 ) ففارقته مع المفارقين ، و خذلته مع الخاذلين ، و خنته مع الخائنين ، فلا ابن عمّك آسيت ( 3827 ) ، و لا الأمانة أدّيت . و كأنّك لم تكن اللّه تريد بجهادك ، و كأنّك لم تكن على بيّنة من ربّك ،

و كأنّك إنّما كنت تكيد ( 3828 ) هذه الأمّة عن دنياهم ، و تنوي غرّتهم ( 3829 ) عن فيئهم ( 3830 ) ، فلمّا أمكنتك الشّدّة في خيانة الأمّة أسرعت الكرّة ،

و عاجلت الوثبة ، و اختطفت ما قدرت عليه من أموالهم المصونة لأراملهم و أيتامهم اختطاف الذّئب الأزلّ ( 3831 ) دامية ( 3832 ) المعزى ( 3833 ) الكسيرة ( 3834 ) ، فحملته إلى الحجاز رحيب الصّدر بحمله ، غير متأثّم ( 3835 ) من أخذه ، كأنّك لا أبا لغيرك ( 3836 ) حدرت ( 3837 ) إلى أهلك تراثك ( 3838 ) من أبيك و أمّك ، فسبحان اللّه أما تؤمن

[ 137 ]

بالمعاد ؟ أو ما تخاف نقاش ( 3839 ) الحساب أيّها المعدود كان عندنا من أولي الألباب ، كيف تسيغ ( 3840 ) شرابا و طعاما ، و أنت تعلم أنّك تأكل حراما ، و تشرب حراما ، و تبتاع الإماء و تنكح النّساء من أموال اليتامى و المساكين و المؤمنين و المجاهدين ، الّذين أفاء اللّه عليهم هذه الأموال ، و أحرز بهم هذه البلاد فاتّق اللّه و اردد إلى هؤلاء القوم أموالهم ، فإنّك إن لم تفعل ثمّ أمكنني اللّه منك لأعذرنّ إلى اللّه فيك ( 3841 ) ، و لأضربنّك بسيفي الّذي ما ضربت به أحدا إلاّ دخل النّار و واللّه لو أنّ الحسن و الحسين فعلا مثل الّذي فعلت ، ما كانت لهما عندي هوادة ( 3842 ) ، و لا ظفرا منّي بإرادة ، حتّى آخذ الحقّ منهما ، و أزيح الباطل عن مظلمتهما ، و أقسم باللّه ربّ العالمين ما يسرّني أنّ ما أخذته من أموالهم حلال لي ، أتركه ميراثا لمن بعدي ،

فضحّ رويدا ( 3843 ) ، فكأنّك قد بلغت المدى ( 3844 ) ، و دفنت تحت الثّرى ( 3845 ) ، و عرضت عليك أعمالك بالمحلّ الّذي ينادي الظّالم فيه بالحسرة ، و يتمنّى المضيّع فيه الرّجعة ، « و لات حين مناص ( 3846 ) »


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

توضيح

قوله عليه السلام « و كنت أشركتك في أمانتي » أي في الخلافة الّتي ائتمنني اللّه عليها حيث جعلتك واليا . و « بطانة الرجل » صاحب سرّه الّذي يشاوره في أحواله . و « المواساة » المشاركة و المساهمة . قوله « قد كلب » بكسر اللام ، أي اشتدّ ،

[ 138 ]

يقال : « كلب الدهر على أهله » إذا ألحّ عليهم و اشتدّ ، قاله الجزري . 234 و قال :

« قد حرب » أي غضب . 235 و « الفتك » أن يأتي الرجل صاحبه و هو غار غافل حتّى يشدّ عليه فيقتله . قوله عليه السلام « و شغرت » أي خلت من الخير ، قال الجوهريّ :

« شغر البلد » أي خلا من الناس . 236 قوله عليه السلام « قلّبت لابن عمّك » أي كنت معه فصرت عليه ، و أصل ذلك أنّ الجيش إذا لقوا العدوّ كانت ظهور مجانّهم إلى وجه العدوّ و بطونها إلى عسكرهم ،

فإذا فارقوا رئيسهم عكسوا . قوله عليه السلام « فلمّا أمكنتك الشدّة » من قولهم « شدّ عليه في الحرب » إذا حمل .

و قال الجزريّ : « الأزلّ » في الأصل ، الصغير العجز و هو في صفات الذئب ،

الخفيف ، و قيل : هو من قولهم « زلّ زليلا » إذا عدا ، و خصّ الدامية لأنّ من طبع الذئب محبّة الدم حتّى أنّه يرى ذئبا داميا فيثب عليه ليأكله . 237 و « تأثّم » أي تحرّج عنه و كفّ . قوله عليه السلام « لا أبا لغيرك » استعمل ذلك في مقام « لا أبالك » تكرمة له و شفقة عليه ، و ما قيل من أنّ « لا أبا لك » لمّا كان يستعمل كثيرا في معرض المدح أي لا كافي لك غير نفسك ، فيحتمل أن يكون ذمّا له بمدح غيره فلا يخفى بعده ، و يقال : « حدرت السفينة » إذا أرسلتها إلى أسفل .

و قال الجزريّ فيه : « من نوقش في الحساب عذّب » أي من استقصي في محاسبته و حوقق ، و منه حديث عليّ عليه السلام « لنقاش الحساب » [ 238 ] و هو مصدر منه ، و أصل « المناقشة » من « نقش الشوكة » إذا استخرجها من جسمه . 239

-----------
( 234 ) النهاية ، ج 3 ، ص 30 31 .

-----------
( 235 ) النهاية ، ج 1 ، ص 212 .

-----------
( 236 ) الصحاح ، ص 700 .

-----------
( 237 ) النهاية ، ج 2 ، ص 130 .

[ 238 ] أصل الحديث : يوم يجمع اللّه فيه الأوّلين و الآخرين لنقاش الحساب .

-----------
( 239 ) النهاية ، ج 4 ، ص 170 .

[ 139 ]

قوله عليه السلام « أيّها المعدود كان عندنا » أدخل عليه [ السلام ] لفظة « كان » تنبيها على أنّه لم يبق كذلك ، قيل : و لعلّه عدل عن أن يقول : « يا من كان عندنا من ذوي الألباب » إشعارا بأنّه معدود في الحال أيضا عند الناس منهم . و « أعذر » أبدى عذرا . و « الهوادة » الرخصة و السكون و المحاباة . قوله « بارادة » أي بمراد . و « الازاحة » الإزالة و الإبعاد .

و قال الجزريّ : إنّ العرب كان يسيرون في ظعنهم ، فإذا مرّوا ببقعة من الأرض فيه كلأ و عشب قال قائلهم : ألا ضحّوا رويدا ، أي ارفقوا بالابل حتّى تتضحّى أي تنال من هذا المرعى ، و منه كتاب عليّ عليه السلام إلى ابن عبّاس « ألا ضحّ رويدا فقد بلغت المدى » أي اصبر قليلا . 240 و قال البيضاويّ في قوله تعالى : وَ لاَتَ حِينَ مَنَاصٍ أي ليس الحين حين مناص و « لا » هي المشبّهة بليس ، زيدت عليه تاء التأنيث للتأكيد كما زيدت على ربّ و ثمّ ، و خصّت بلزوم الأحيان و حذف أحد المعمولين ، و قيل : هي النافية للجنس ، أي « و لا حين مناص لهم » ، و قيل : للفعل و النصب بإضماره ، أي « و لا أرى حين مناص » إلى آخر ما حقّق في ذلك . 241 و « المناص » المنجى .

أقول : قال عبد الحميد بن أبي الحديد : اختلف الناس في المكتوب إليه هذا الكتاب ، فقال الأكثرون : إنّه عبد اللّه بن العبّاس كما تدلّ عليه عبارات الكتاب ،

و قد روى أرباب هذا القول أنّ عبد اللّه بن العبّاس كتب إلى عليّ عليه السلام جوابا عن هذا الكتاب ، قالوا : و كان جوابه :

أمّا بعد ، فقد أتاني كتابك تعظّم عليّ ما أصبت من بين مال البصرة ، و لعمري إنّ حقّي في بيت المال لأكثر ممّا أخذت ، و السّلام .

قالوا : فكتب إليه عليّ عليه السلام :

-----------
( 240 ) النهاية ، ج 3 ، ص 13 14 .

-----------
( 241 ) تفسير البيضاوي ، ج 2 ، ص 137 .

[ 140 ]

أمّا بعد ، فإنّ من العجب أن تزيّن لك نفسك أنّ لك في بيت مال المسلمين من الحقّ أكثر ممّا لرجل [ 242 ] من المسلمين فقد أفلحت لقد كان [ 243 ] تمنّيك الباطل و ادّعاؤك ما لا يكون ينجيك عن المآثم و يحلّ لك المحرّم ، إنّك لأنت المهتدي السعيد إذا . و قد بلغني أنّك اتّخذت مكّة وطنا و ضربت بها عطنا ، تشتري بها مولّدات مكّة و المدينة و الطائف ، تختارهنّ على عينك و تعطي فيهنّ مال غيرك ،

فارجع هداك اللّه إلى رشدك و تب إلى اللّه ربّك ، و اخرج إلى المسلمين من أموالهم . فعمّا قليل تفارق من ألفت و تترك ما جمعت ، و تغيّب في صدع من الأرض غير موسّد و لا ممهّد . قد فارقت الأحباب و سكنت التراب و واجهت الحساب غنيّا عمّا خلّفت فقيرا إلى ما قدّمت ، و السلام .

قالوا : فكتب إليه عبد اللّه بن العبّاس :

أمّا بعد ، فانّك قد أكثرت عليّ ، و واللّه لئن ألقى اللّه قد احتويت على كنوز الأرض كلّها من ذهبها و عقيانها و لجينها أحبّ إليّ من أن ألقاه بدم امرئ مسلم ،

و السلام . 244


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

إيضاح

قال ابن ابي الحديد : قد اختلف الناس في المكتوب إليه هذا الكتاب . فقال الأكثرون : إنّه عبد اللّه بن العبّاس رحمه اللّه و رووا في ذلك روايات و استدلّوا عليه بألفاظ من ألفاظ الكتاب ، كقوله « أشركتك في أمانتي و جعلتك بطانتي و شعاري و أنّه لم يكن في أهلي رجل أوثق منك » ، و قوله « على ابن عمّك قد كلب » ، ثمّ قال ثانيا : « قلبت لابن عمّك ظهر المجنّ » ، ثمّ قال ثالثا : « فلا

[ 242 ] في المصدر : لرجل واحدا ه .

[ 243 ] في المصدر : إن كان .

-----------
( 244 ) بحار الأنوار ، الطبعة الجديدة ، ج 42 ، تاريخ أمير المؤمنين ، ص 182 185 . فراجع أيضا شرح النهج لابن أبي الحديد ،

ج 16 ، ص 169 171 ، ط بيروت .

[ 141 ]

ابن عمّك آسيت » ، و قوله « لا أبا لغيرك » . و هذه كلمة لا تقال إلاّ لمثله ، فأمّا غيره من أفناء الناس فإنّ عليّا عليه السلام كان يقول له : « لا أبالك » ، و قوله « أيّها المعدود كان عندنا من أولي الألباب » ، و قوله « و اللّه لو أنّ الحسن و الحسين عليهما السلام » . و هذا يدلّ على أنّ المكتوب إليه هذا الكتاب قريب من أن يجري مجراهما عنده . و قد روى أرباب القول أنّ عبد اللّه بن عبّاس كتب إلى عليّ عليه السلام جوابا عن هذا الكتاب .

قالوا : و كان جوابه :

أمّا بعد ، فقد أتاني كتابك تعظّم عليّ ما أصبت من بيت مال البصرة و لعمري إنّ حقّي في بيت المال لأكثر ممّا أخذت ، و السلام .

قالوا : فكتب إليه عليّ عليه السلام أمّا بعد ، فإنّ من العجب أن تزيّن لك نفسك أنّ لك في بيت مال المسلمين من الحقّ أكثر ممّا لرجل [ 245 ] من المسلمين فقد أفلحت إن كان تمنّيك الباطل و ادّعاؤك مالا يكون ينجيك من المآثم و يحلّ لك المحرم ، إنّك لأنت المهتدي السعيد إذا . و قد بلغني أنك اتّخذت مكّة وطنا و ضربت بها عطنا ، تشتري بها مولدات مكّة و المدينة و الطائف ، تختارهنّ على عينك و تعطي فيهنّ مال غيرك ، فارجع هداك اللّه إلى رشدك و تب إلى اللّه ربّك ، و اخرج إلى المسلمين من أموالهم . فعمّا قليل تفارق من ألفت ، و تترك ما جمعت ، و تغيب في صدع من الأرض غير موسّد و لا ممهّد . قد فارقت و سكنت التراب [ 246 ] و أوجهت الحساب غنيّا عمّا خلفت فقيرا إلى ما قدّمت ، و السلام .

[ 245 ] في المصدر : لرجل واحد .

[ 246 ] في المصدر : قد فارقت الأحباب و سكنت له التراب .

[ 142 ]

قالوا : فكتب إليه عبد اللّه بن عبّاس :

أمّا بعد ، فإنّك قد أكثرت عليّ و واللّه لئن ألقى اللّه قد احتويت على كنوز الأرض كلّها من ذهبها و عقيانها و لجينها أحبّ إلىّ من أن ألقاه بدم امرئ مسلم ،

و السلام .

و قال آخرون ، و هم الأقلّون : هذا لم يكن و لا فارق عبد اللّه بن عبّاس عليّا عليه السلام و لا باينه و لا خالفه و لم يزل أمير على البصرة إلى أن قتل عليّ عليه السلام . قالوا : و يدلّ على ذلك ما رواه أبو الفرج علي بن الحسين الإصبهاني من كتابه الّذي كتبه إلى معاوية من البصرة لمّا قتل علي عليه السلام ، و قد ذكرناه من قبل ، قالوا : و كيف يكون ذلك و لم يختدعه [ 247 ] معاوية و يجرّه إلى جهته . فقد علمتم كيف اختدع كثيرا من عمّال أمير المؤمنين عليّ عليه السلام و استمالهم إليه بالأموال فمالوا و تركوا أمير المؤمنين عليه السّلام ، فما باله و قد علم النبوّة الّتي حدثت بينهما لم يستمل ابن عبّاس و لا اجتذبه إلى نفسه . و كلّ من قرأ السير و عرف التواريخ ،

يعرف مشاقة ابن عبّاس لمعاوية بعد وفاة عليّ عليه السلام و ما كان يلقاه به من قوارع الكلام و شديد الخصام و ما كان يثني به على أمير المؤمنين عليه السّلام و يذكر خصائصه و فضائله و يصدع به من مناقبه و مآثره فلو كان بينهما غبار أو كدر لما كان به الأمر [ 248 ] كذلك ، بل كانت الحال تكون بالضدّ ممّا [ 249 ] اشتهر من أمرهما ، و هذا عندي هو الأمثل و الأصوب . و قد قال الراوندي : المكتوب إليه هذا الكتاب ، هو عبيد اللّه بن العبّاس لا عبد اللّه . و ليس ذلك بصحيح ، فإنّ عبيد اللّه كان عامل عليّ عليه السلام على اليمن و قد ذكرنا قصّته مع بشر بن أرطاة فيما تقدّم ، و لم ينقل عنه أنّه أخذ مالا و لا فارق طاعة .

[ 247 ] في المصدر : و لم يخدعه .

[ 248 ] في المصدر : لما كان الأمر .

[ 249 ] في المصدر : لما .

[ 143 ]

و قد أشكل عليّ أمر هذا الكتاب فإن أنا كذبت النقل و قلت هذا كلام موضوع على أمير المؤمنين عليه السّلام خالفت الرواة فإنّهم قد أطبقوا على رواية هذا الكلام عنه و قد ذكر في أكثر كتب السيرة . و إن صرفته إلى عبد اللّه بن عبّاس صدّني عنه ما أعلمه من ملازمته لطاعة أمير المؤمنين في حياته و بعد وفاته . و إن صرفته إلى غيره لم أعلم إلى من أصرفه من أهل أمير المؤمنين عليه السّلام . و الكلام يشرع [ 250 ] بأنّ الرجل المخاطب من أهله و من بني عمّه ، فأنا في هذا الموضع من المتوقّفين .

انتهى . 251 و قال ابن ميثم : هذا مجرّد استبعاد ، و معلوم أنّ ابن عباس لم يكن معصوما و على عليّ عليه السلام لم يكن ليراقب في الحقّ أحدا و لو كان أعزّ أولاده ، بل يجب أن تكون الغلظة على الأقرباء في هذا الأمر أشدّ ثمّ إنّ غلظته عليه و عتابه لا يوجب مفارقته إيّاه . 252 و لنرجع إلى الشرح .

قوله عليه السلام « كنت أشركتك في أمانتي » أي جعلتك شريكا في الخلافة الّتي ائتمنني اللّه عليها . و « الأمانة الثانية » ما تعارفه الناس .

و قال في النهاية : « بطانة الرجل » صاحب سرّه و داخلة أمر الّذي يشاوره في أحواله . و « المواساة » المشاركة و المساهمة ، و أصله الهمزة قلبت تخفيفا . و « الموازرة » المشاركة في حمل الأثقال و المعاونة في إمضاء الأمور .

و قال في النهاية في حديث عليّ عليه السلام : كتب إلى ابن عباس حين أخذ مال البصرة : « فلمّا رأيت الزمان على ابن عمّك قد كلب » أي اشتدّ ، يقال :

« كلب الدهر على أهله » إذا ألحّ عليهم و اشتدّ و قال : « و العدوّ قد حرب » أي غضب ،

يقال : منه « حرب يحرب حربا » بالتحريك . انتهى .

[ 250 ] في المصدر : يشعر . و هذا صحيح ( المصحّح ) .

-----------
( 251 ) شرح النهج لابن أبي الحديد ، ج 16 ، ص 169 172 ، ط بيروت .

-----------
( 252 ) شرح النهج لابن ميثم ، ج 5 ، ص 90 .

[ 144 ]

« قد خزيت » أي هانت و ذلت . و المراد عدم اهتمام الناس بحفظها .

و قال الجوهري : « الفتك » [ 253 ] أن يأتي الرجل صاحبه و هو غارّ حتّى يشدّ عليه فيقتله . و قد فتك به يفتك و يفتك ، و « الفاتك » الجري‏ء .

و قال : « شغر البلد » أي خلا من الناس . و في القاموس : « شغرت الأرض » لم يبق بها أحد يحميها و يضبطها . و « الشغر » البعد و التفرقة .

و قال ابن أبي الحديد : أي خلت من الخير . و قال في قوله عليه السلام « قلبت لابن عمّك » أي كنت معه فصرت عليه و أصل ذلك أنّ الجيش إذا لقوا العدوّ كانت ظهور مجانّهم إلى وجه العدوّ و بطونها إلى عسكرهم ، فإذا فارقوا رئيسهم عكسوا .

« على بيّنة من ربّك » أي لم يكن إيمانك عن حجّة و برهان .

و قال الجوهري : شي‏ء شديد بين الشدّة . و « الشدة » بالفتح ، الحملة الواحدة ، و قد شدّ عليه في الحرب . انتهى . و « الكرّة » الحملة و العود إلى القتال . و قال في النهاية في حديث عليّ عليه السلام : « اختطاف الذئب الأزلّ » . « الأزلّ » في الأصل ، الصغير العجز و هو في صفات الذئب الخفيف ، و قيل : هو من « زلّ زليلا » إذا عدى و خصّ الدامية ، لأنّ من طبع الذئب محبّة الدم حتّى أنّه يرى ذئبا داميا فيثب عليه ليأكله . و في الصحاح : المعز من الغنم خلاف الضّأن و هو اسم جنس و كذلك المعزى .

قوله « رحيب الصدر » أي واسعة طيب النفس . و قال الجوهري : « الإثم » الذنب و « تأثّم » أي تخرّج عنه و كفّ . و قال : « حدرت السفينة » أي أرسلتها إلى أسفل . انتهى .

و أمّا قوله عليه السلام « لا أبا لغيرك » فقال في النهاية : « لا أبالك » أكثر ما يستعمل في معرض المدح ، أي لا كافي لك غير نفسك . و قد يذكر في معرض الذّم كما يقال : « لا أم لك » . و قد يذكر في معرض العجب دفعا للعين . انتهى . فعلى الأوّل يكون « لا أبا لغيرك » ذمّا له بمدح غيره ، و على الثاني مدحا له و تلطّفا مع إشعار بالذّم .

[ 253 ] في البحار روي « فتكت » .

[ 145 ]

و على الثالث يكون إبعادا عن التعجّب من سوء فعله تلطّفا أو ذمّا له بالتعجّب من حسن فعل غيره دون فعله . و الأنسب بالمقام أن يكون الغرض « لا أبالك » للذمّ فعبّر هكذا لنوع ملاطفة . و قد يقال مثله في الفارسية ، يقال : « إن مات عدوّك » ، و الغرض « إن متّ » .

و في النهاية فيه : « من نوقش في الحساب عذب » أي من استقصى في محاسبته و حوقق ، و منه حديث عليّ عليه السلام « نقاش الحساب » و هو مصدر منه ، و أصله المناقشة من « نقش الشوكة » إذا استخرجها من جسمه . قوله عليه السلام « أيّها المعدود كان عندنا » أدخل عليه السلام بلفظة « كان » تنبيها على أنّه لم يبق كذلك ، فإنّ الظاهر من المعدود ، المعدود في الحال و قيل : لعلّه عليه السلام لم يقل : « يا من كان عندنا من ذوي الألباب » إشعارا بأنّه معدود في الحال أيضا عند الناس منهم . و في التعبير بالمعدود إشعار بأنّه لم يكن قبل ذلك أيضا منهم .

و في الصحاح : « مكّنه اللّه من الشي‏ء و أمكنه منه » بمعنى . و في القاموس :

« أعذر » أبدى عذرا و أحدث و ثبت له عذر و بالغ . و في النهاية « الهوادة » الرخصة و السكون و المحاباة ، و في الصحاح : « الهوادة » الصلح و الميل . قوله عليه السلام « بإرادة » أي بمراد .

و قال الجوهري : « زاح » أي ذهب و بعد و أزاحه غيره . قال : « الظلامة و المظلمة » ما تطلبه عند الظالم ، و هو اسم ما أخذ منك .

و قال الزمخشري في المستقصى : « ضحّ رويدا » أي ترفّق في الأمر و لا تعجل ،

و الاصله [ 254 ] أنّ الأعراب في باديتها تسير بالظعن فإذا عثرت على لمع من العشب قالت ذلك ، و غرضها أن ترعى الابل الضحّاء قليلا قليلا و هي سائرة حتّى إذا بلغت مقصدها شبعت فلمّا كان من الترفّق في هذا توسّعوا فقالوا في كلّ موضع : « ضحّ » بمعنى

[ 254 ] في معتقدي هذا غلط و سهو واضح لا يحتاج إلى بيان ، لأنّ المعرّف باللاّم لا يقبل الضمير و لا بالعكس ، و الصحيح هنا إمّا « الأصل » أو « أصله » ، و الثاني أفصح و أوفق بالمقام ( المصحّح ) .

[ 146 ]

« ارفق » و الأصل ذاك . و قال الجوهري : قوله تعالى وَ لاَتَ حِينَ مَناصٍ 255 قال الأخفش : شبّهوا لات بليس و أضمروا فيها اسم الفاعل و قال : لا تكون « لات » إلاّ مع « حين » و قد جآء حذف « حين » في الشعر و قرأ بعضهم : « و لات حين مناص » برفع حين و أضمر الخبر . قال أبو عبيد : هي « لا » و التآء إنّما زيدت في « حين » ، و كذلك في تلوّن ؟ ؟ ؟ واوان و إن كتبت مفردة . و قال المورّج : زيدت التآء في « لات » كما زيدت في تمّة و ربّة . 256


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

42 و من كتاب له عليه السلام إلى عمر بن أبي سلمة المخزومي ، و كان عامله على البحرين ،

فعزله ، و استعمل نعمان بن عجلان الزّرقي مكانه

أمّا بعد ، فإنّي قد ولّيت نعمان بن عجلان الزّرقيّ على البحرين ،

و نزعت يدك بلا ذمّ لك ، و لا تثريب ( 3847 ) عليك ، فلقد أحسنت الولاية ، و أدّيت الأمانة ، فأقبل غير ظنين ( 3848 ) ، و لا ملوم ، و لا متّهم ، و لا مأثوم ، فلقد أردت المسير إلى ظلمة ( 3849 ) أهل الشّام ،

و أحببت أن تشهد معي ، فإنّك ممّن أستظهر به ( 3850 ) على جهاد العدوّ ،

و إقامة عمود الدّين ، إن شاء اللّه .

-----------
( 255 ) ص : 3 .

-----------
( 256 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 635 ، ط كمپانى و ص 585 ، ط تبريز .

[ 147 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« عمر » هو ربيب رسول اللّه صلّى اللّه عليه و آله . أمّه أمّ سلمة . و « النعمان » هو من الأنصار .

و قال في الاستيعاب : كان لسان الأنصار و شاعرهم . و « الزرقيّ » كجهنيّ نسبة إلى زريق . و « التثريب » التعيير و الاستقصاء في اللّوم . و « الظنين » المتّهم . و في القاموس : أثمه اللّه في كذا كمنعه و نصره عدّه عليه إثما فهو مأثوم . و « الاستظهار » الاستعانة . 257


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

43 و من كتاب له عليه السلام إلى مصقلة بن هبيرة الشيباني ، و هو عامله على أردشير خرّة ( 3851 )

بلغني عنك أمر إن كنت فعلته فقد أسخطت إلهك ، و عصيت إمامك : أنّك تقسم في‏ء ( 3852 ) المسلمين الّذي حازته رماحهم و خيولهم ، و أريقت عليه دماؤهم ، فيمن اعتامك ( 3853 ) من أعراب قومك . فوالّذي فلق الحبّة ، و برأ النّسمة ( 3854 ) ، لئن كان ذلك حقّا لتجدنّ لك عليّ هوانا ، و لتخفّنّ عندي ميزانا ، فلا تستهن بحقّ ربّك ،

و لا تصلح دنياك بمحق دينك ، فتكون من الأخسرين أعمالا .

ألاّ و إنّ حقّ من قبلك ( 3855 ) و قبلنا من المسلمين في قسمة هذا الفي‏ء سواء : يردون عندي عليه ، و يصدرون عنه .

-----------
( 257 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 639 ، ط كمپانى و ص 589 ، ط تبريز .

[ 148 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« أردشير خرّة » بضمّ الخآء و تشديد الرآء المفتوحة ، كورة من كور فارس . « أنّك تقسم » في بعض النسخ بفتح الهمزة بدلا من أمر و في بعضها بالكسر بتقدير حرف الاستفهام ليلائم قوله عليه السلام « إن كنت فعلته » و قوله « لئن كان ذلك حقّا » .

و قال في النهاية : « اعتام الشيى‏ء يعتامه » إذا اختاره . و « عيمة الشي‏ء » بالكسر خياره .

و قال ابن أبي الحديد : و روي : « فيمن اعتمال » على القلب . [ 258 ] و المشهور الصحيح الأوّل . 259 و المعنى : قسّمت الفى‏ء فيمن اختاروك سيّدا لهم . « لتجدنّ بك » أي لك أو بسبب فعلك . و « ميزانا » منصوب على التمييز ، و هو كناية عن صغر منزلته . و يقال « صدرت عن الماء » أي رجعت . و الاسم « الصدر » بالتحريك ، خلاف الورد . و فيه تشبيه للفي‏ء بالماء الّذي تتعاوره الإبل العطاش . 260


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

44 و من كتاب له عليه السلام

إلى زياد بن أبيه ، و قد بلغه أن معاوية كتب إليه يريد خديعته باستلحاقه و قد عرفت أنّ معاوية كتب إليك يستزلّ ( 3856 ) لبّك ( 3857 ) ،

و يستفلّ ( 3858 ) غربك ( 3859 ) ، فاحذره ، فإنّما هو الشّيطان : يأتي المرء من بين يديه و من خلفه ، و عن يمينه و عن شماله ، ليقتحم

[ 258 ] في المصدر : و قد روى « فيمن اعتامك بالقلب » .

-----------
( 259 ) شرح النهج لابن أبي الحديد ، ج 16 ، ص 175 ، ط بيروت .

-----------
( 260 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 639 ، ط كمپانى و ص 589 ، ط تبريز .

[ 149 ]

غفلته ( 3860 ) ، و يستلب غرّته ( 3861 ) .

و قد كان من أبي سفيان في زمن عمر بن الخطّاب فلتة ( 3862 ) من حديث النّفس ، و نزغة من نزغات الشّيطان : لا يثبت بها نسب ،

و لا يستحقّ بها إرث ، و المتعلّق بها كالواغل المدفّع ، و النّوط المذبذب . فلما قرأ زياد الكتاب قال : شهد بها و ربّ الكعبة ، و لم تزل في نفسه حتّى ادّعاه معاوية .

قال الرضي : قوله عليه السلام « الواغل » : هو الذي يهجم على الشّرب ليشرب معهم ،

و ليس منهم ، فلا يزال مدفّعا محاجزا . و « النّوط المذبذب » : هو ما يناط برحل الراكب من قعب أو قدح أو ما أشبه ذلك ، فهو أبدا يتقلقل إذا حث ظهره و استعجل سيره .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

تبيين

قال ابن أبي الحديد : أمّا زياد فهو زياد بن عبيد ، فمن الناس من يقول :

« عبيد بن فلان » و ينسبه إلى ثقيف . و الأكثرون يقولون : إنّ عبيدا كان عبدا و إنّه بقي إلى أيّام زياد فابتاعه و أعتقه و نسب زياد إلى غير أبيه لخمول أبيه و للدعوة الّتي استلحق بها ، فقيل تارة : زياد بن سميّة و هي كانت أمّه للحارث بن كلدة الثقفي و كانت تحت عبيد و قيل تارة زياد بن أبيه و تارة زياد بن أمّه . و لما استلحق قال له الأكثر : « زياد بن أبي سفيان لأنّ الناس مع الملوك » .

ثم روي عن ابن عبد البر و البلاذري و الواقدي عن ابن عباس و غيره أنّ عمر بعث زيادا في إصلاح فساد وقع باليمن ، فلمّا رجع خطب عند عمر خطبة لم يسمع مثلها ،

و أبو سفيان حاضر و عليّ عليه السلام و عمرو بن العاص ، فقال عمرو : للّه أبو هذا الغلام لو كان قرشيا لساق العرب بعصاه .

فقال أبو سفيان : إنه لقرشيّ و إنّي لأعرف الّذي وضعه في رحم أمّه .

فقال علي عليه السلام : و من هو ؟

[ 150 ]

قال : أنا .

فقال : مهلا يا أبا سفيان فقال أبو سفيان :

أما و اللّه لو لا خوف شخص
يراني يا علي من الأعادي

لاظهر أمره صخر بن حرب
و لم يخف المقالة في زياد

و قد طالت مجاملتي ثقيفا
و تركي فيهم ثمر الفؤاد

عنى بقوله « لو لا خوف شخص » عمر بن الخطّاب .

و في رواية أخرى : قال : أتيت أمّه في الجاهليّة سفاحا .

فقال عليّ عليه السلام : يا أبا سفيان فانّ عمر إلى المساءة سريع .

قال : و عرف زياد ما دار بينهما فكانت في نفسه . و في أخرى : قال له عمرو بن العاص : فهلاّ تستلحقه ؟

قال : أخاف هذا الغير الجالس أن يخرق على إهابي .

قال : و روى المدائني أنّه لمّا كان زمن عليّ ولّى زيادا فارس أو بعض أعمال فارس فضبطها ضبطا صالحا وجبى خراجها و حماها و عرف ذلك معاوية ، فكتب اليه .

أمّا بعد ، فإنه غرّتك قلاع تأوي إليها ليلا كما يأوي الطير إلى و كرها و أيم اللّه لولا انتظاري بك ما اللّه أعلم به لكان لك منّى ما قاله العبد الصالح : فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لاَ قِبَلَ لَهُمْ بِهَا وَ لَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَ هُمْ صَاغِرُونَ . 261 و كتب في أسفل الكتاب شعرا من جملته :

تنسى أباك و قد شالت نعامته
إذ تخطب [ 262 ] الناس الوالي لهم عمر

فلمّا ورد الكتاب على زياد ، قام فخطب الناس و قال : العجب من ابن آكلة الأكباد و رأس النفاق يتهدّدني و بيني و بينه ابن عمّ رسول اللّه صلّى اللّه عليه و آله

-----------
( 261 ) النمل : 37 .

[ 262 ] في المصدر : يخطب .

[ 151 ]

و زوج سيدة نساء العالمين و أبو السبطين و صاحب الولاء و المنزلة و الإخآء في مائة ألف من المهاجرين و الأنصار و التابعين لهم بإحسان ، أما و اللّه لو تخطّى هؤلاء أجمعين إليّ لوجدني أحمر محشا جرّابا بالسيف . ثمّ كتب إلى عليّ عليه السلام و بعث بكتاب معاوية في كتابه ، فكتب إليه عليّ عليه السلام :

أمّا بعد ، فإنّي قد ولّيتك ما ولّيتك و أنا أراك لذلك أهلا ، و إنّه قد كانت من أبي سفيان فلتة أيّام عمر من أمانيّ التيه و كذب النفس لم تستوجب بها ميراثا و لم تستحقّ بها نسبا و إنّ معاوية كالشيطان الرجيم يأتي المرء من بين يديه و من خلفه و عن يمينه و عن شماله فاحذره ثمّ احذره ، و السلام .

قال : و روى أبو جعفر محمد بن حبيب رحمه اللّه قال : كان عليّ عليه السلام قد ولّى زيادا قطعة من أعمال فارس و اصطنعه لنفسه فلمّا قتل عليّ عليه السلام ، بقي زياد في عمله و خاف معاوية جانبه و أشفق من ممالاته الحسن بن علي عليهما السلام . فكتب إليه كتابا يهدّده و يوعّده و يدعوه إلى بيعته .

فأجابه زياد بكتاب أغلظ منه . فشاور معاوية في ذلك المغيرة بن شعبة ، فأشار عليه بأن يكتب إليه كتابا يستعطفه فيه . و يذهب المغيرة بالكتاب إليه فلمّا أتاه ، أرضاه و أخذ منه كتابا يظهر فيه الطاعة بشروط . فأعطاه معاوية جميع ما سأله و كتب إليه بخطّ يده ما وثق به ، فدخل إليه الشّام و قرّبه و أدناه و أقرّه على ولايته ، ثمّ استعمله على العراق .

و قال المدائني : لمّا أراد معاوية استلحاق زياد و قد قدّم عليه الشام ،

جمع الناس و صعد المنبر و أصعد زيادا معه على مرقاة تحت مرقاته و حمد اللّه و أثنى عليه ثمّ قال : أيّها النّاس إنّي قد عرفت شبهنا أهل البيت في زياد ، فمن كانت عنده شهادة فليقم بها . فقام ناس فشهدوا أنّه ابن أبي سفيان و أنّهم سمعوه أقربه قبل موته .

فقام أبو مريم السلولي و كان خمارا في الجاهليّة فقال : أشهد يا أمير المؤمنين أنّ أبا سفيان قدّم علينا بالطّائف فأتاني ، فاشتريت له لحما و خمرا و طعاما . فلمّا أكل قال : يا أبا مريم أصب لي بغيا . فخرجت ، فأتيت بسميّة فقلت لها : إنّ أبا سفيان من قد

[ 152 ]

عرفت شرفه وجوده ، و قد أمرني أن أصيب له بغيّا فهل لك ؟ فقالت : نعم يجي‏ء الآن عبيد بغنمه و كان راعيا . فاذا تعشّى و وضع رأسه ، أتيت فرجعت إلى أبي سفيان فأعلمته فلم يلبث أن جاءت تجرّ ذيلها فدخلت معه فلم تزل عنده حتّى أصبحت ،

فقلت له : لما انصرفت ، كيف رأيت صاحبتك ؟

فقال خير صاحبة لو لا طفر في إبطيها .

فقال زياد من فوق المنبر : يا أبا مريم لا تشتّم أمّهات الرجال فشتّم أمّك .

فلمّا انقضى كلام معاوية و مناشدته ، قام زياد فحمد اللّه و أثنى عليه ، ثمّ قال : أيّها الناس إنّ معاوية و الشهود قد قالوا ما سمعتم و لست أدري حقّ هذا من باطله و هو و الشهود أعلم بما قالوا ، و إنّما عبيد أب مبرور و وال مشكور ثمّ نزل . 263 انتهى كلام ابن أبي الحديد .

و أقول : إنّما أوردت تلك القصص لتعلم أنّ ما صدر من زياد و ولده لعنة اللّه عليهما إنّما نشأ من تلك الأنساب الخبيثة و تزيد إيمانا و يقينا بأنّه لا يبغضهم إلاّ من ولد من الزنا كما تواتر عن أئمة الهدى .

و لنرجع إلى شرح الكتاب :

قال في النهاية : « الغرب » الحدة و منه : غرب السيف . و « الفلّ » الكسر و « الفلّة » الثلمة في السيف ، و منه حديث عليّ عليه السلام « يستفلّ غربك » هو يستفعل من « الفلّ » الكسر . قوله عليه السلام « ليقتحم غفلته » أي ليلج و يهجم عليه و هو غافل جعل اقتحامه إيّاه اقتحاما للغفلة نفسها . كذا ذكره ابن أبي الحديد و قال : ليس المراد باستلاب الغرّة أن يأخذ الغرّة ، لأنّه لو كان كذلك لصار ذلك الغافل لبيبا عاقلا ، و إنّما المعنى ما يعنيه الناس بقولهم « أخذ فلان غفلتي و فعل كذا »

-----------
( 263 ) شرح النهج لابن أبي الحديد ، ج 16 ، ص 179 187 ، ط بيروت . و العلاّمة قد خلّص عبارات الشرح كثيرا و هو واضح .

[ 153 ]

أي أخذ ما يستدلّ به على غفلتي كذا . 264 انتهى .

و أقول : لو كان الإسناد مجازيا كما حمل عليه الفقرة الأولى لم يفد هذا المعنى لأنّه يكون حينئذ من قبيل إسناد الشي‏ء إلى الحالة الّتي المفعول عليها كما يسند إلى الزمان و المكان فيكون المفاد الاستلاب وقت الغرّة و الاقتحام وقت الغفلة . و إنّما نسب إليهما مبالغة لبيان أنّ علّة الاستلاب و الاقتحام لم يكن إلاّ الغرّة و الغفلة فكأنّهما وقعا عليهما . و يمكن أن يكون المفعول محذوفا و يكون الغرّة و الغفلة منصوبتين بنزع الخافض ،

أي تقتحم عليه في حال غفلته و يستلب لبّه في حال غرّته . و « الفلتة » الأمر الّذي يصدر فجأة من غير تدبّر و رويّة . و « نزغ الشيطان بينهم » أفسد ، و عدم ثبوت النسب بها لقول النبيّ صلّى اللّه عليه و آله الولد للفراش و للعاهر الحجر . و في النهاية :

« الشرب » بفتح الشين و سكون الرآء ، الجماعة يشربون الخمر . و قال في حديث عليّ عليه السلام : « المتعلّق بها كالنّوط المذبذب » أراد ما يناط برحل الراكب من قعب أو غيره ، فهو أبدا يتحرّك إذا حثّ ظهره ، أي دابّته . و قال في المستقصى : « شالت نعامتهم » أي تفرّقوا و ذهبوا لأنّ النعامة موصوفة بالخفّة و سرعة الذهاب و الهرب . و قيل : « النعامة » جماعة القوم .

و قال الجوهري : « النعامة » الخشبة المعترضة على الزرنوقين . و يقال للقوم إذا ارتحلوا عن متهاهم أو تفرّقوا : « قد شالت نعامتهم » . و « النعامة » ما تحت القدم . 265


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

45 و من كتاب له عليه السلام إلى عثمان بن حنيف الأنصاري و كان عامله على البصرة و قد بلغه أنه دعي إلى وليمة قوم من أهلها ، فمضى إليها قوله :

-----------
( 264 ) شرح النهج لابن أبي الحديد ، ج 16 ، ص 179 ، ط بيروت .

-----------
( 265 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 639 ، ط كمپانى و ص 589 ، ط تبريز .

[ 154 ]

أمّا بعد ، يابن حنيف : فقد بلغني أنّ رجلا من فتية أهل البصرة دعاك إلى مأدبة ( 3863 ) فأسرعت إليها تستطاب ( 3864 ) لك الألوان ( 3865 ) ،

و تنقل إليك الجفان ( 3866 ) . و ما ظننت أنّك تجيب إلى طعام قوم ،

عائلهم ( 3867 ) مجفوّ ( 3868 ) ، و غنيّهم مدعوّ . فانظر إلى ما تقضمه ( 3869 ) من هذا المقضم ، فما اشتبه عليك علمه فالفظه ( 3870 ) ، و ما أيقنت بطيب وجوهه فنل منه .

ألا و إنّ لكلّ مأموم إماما ، يقتدي به و يستضي‏ء بنور علمه ، ألا و إنّ إمامكم قد اكتفى من دنياه بطمريه ( 3871 ) ، و من طعمه ( 3872 ) بقرصيه ( 3873 ) . ألا و إنّكم لا تقدرون على ذلك ، و لكن أعينوني بورع و اجتهاد ، و عفّة و سداد ( 3874 ) . فو اللّه ما كنزت من دنياكم تبرا ( 3875 ) ، و لا ادّخرت من غنائمها وفرا ( 3876 ) ، و لا أعددت لبالي ثوبي طمرا ( 3877 ) ، و لا حزت من أرضها شبرا ، و لا أخذت منه إلاّ كقوت أتان دبرة ( 3878 ) ، و لهي في عيني أوهى و أهون من عفصة مقرة ( 3879 ) .

بلى كانت في أيدينا فدك من كلّ ما أظلّته السّماء ، فشحّت عليها نفوس قوم ، و سخت عنها نفوس قوم آخرين ، و نعم الحكم اللّه .

و ما أصنع بفدك ( 3880 ) و غير فدك ، و النّفس مظانّها ( 3881 ) في غد جدث ( 3882 ) تنقطع في ظلمته آثارها ، و تغيب أخبارها ، و حفرة لو

[ 155 ]

زيد في فسحتها ، و أوسعت يدا حافرها ، لأضغطها ( 3883 ) الحجر و المدر ( 3884 ) ، و سدّ فرجها ( 3885 ) التّراب المتراكم ، و إنّما هي نفسي أروضها ( 3886 ) بالتّقوى لتأتي آمنة يوم الخوف الأكبر ، و تثبت على جوانب المزلق ( 3887 ) . و لو شئت لاهتديت الطّريق ، إلى مصفّى هذا العسل ، و لباب هذا القمح ، و نسائج هذا القز ( 3888 ) . و لكن هيهات أن يغلبني هواي ، و يقودني جشعي ( 3889 ) إلى تخيّر الأطعمة و لعلّ بالحجاز أو اليمامة من لا طمع له في القرص ( 3890 ) ، و لا عهد له بالشّبع أو أبيت مبطانا و حولي بطون غرثى ( 3891 ) و أكباد حرّى ( 3892 ) ،

أو أكون كما قال القائل :

و حسبك داء أن تبيت ببطنة ( 3893 )
و حولك أكباد تحنّ إلى القدّ ( 3894 )

أأقنع من نفسي بأن يقال : هذا أمير المؤمنين ، و لا أشاركهم في مكاره الدّهر ، أو أكون أسوة لهم في جشوبة ( 3895 ) العيش فما خلقت ليشغلني أكل الطّيّبات ، كالبهيمة المربوطة ، همّها علفها ، أو المرسلة شغلها تقمّمها ( 3896 ) ، تكترش ( 3897 ) من أعلافها ( 3898 ) ، و تلهو عمّا يراد بها ، أو أترك سدى ، أو أهمل عابثا ، أو أجرّ حبل الضّلالة ،

أو أعتسف ( 3899 ) طريق المتاهة ( 3900 ) و كأنّي بقائلكم يقول : « إذا كان هذا قوت ابن أبي طالب ، فقد قعد به الضّعف عن قتال الأقران ،

[ 156 ]

و منازلة الشّجعان » . ألا و إنّ الشّجرة البرّيّة ( 3901 ) أصلب عودا ،

و الرّواتع الخضرة ( 3902 ) أرقّ جلودا ، و النّابتات العذية ( 3903 ) أقوى و قودا ( 3904 ) ، و أبطأ خمودا . و أنا من رسول اللّه كالضّوء من الضّوء ( 3905 ) ،

و الذّراع من العضد ( 3906 ) . و اللّه لو تظاهرت العرب على قتالي لما ولّيت عنها ، و لو أمكنت الفرص من رقابها لسارعت إليها . و سأجهد ( 3907 ) في أن أطهّر الأرض من هذا الشّخص المعكوس ، و الجسم المركوس ( 3908 ) ،

حتّى تخرج المدرة ( 3909 ) من بين حبّ الحصيد ( 3910 ) . و من هذا الكتاب ، و هو آخره :

إليك عنّي ( 3911 ) يا دنيا ، فحبلك على غاربك ( 3912 ) ، قد انسللت من مخالبك ( 3913 ) ، و أفلتّ من حبائلك ( 3914 ) ، و اجتنبت الذّهاب في مداحضك ( 3915 ) . أين القرون الّذين غررتهم بمداعبك ( 3916 ) أين الأمم الّذين فتنتهم بزخارفك فها هم رهائن القبور ، و مضامين اللّحود ( 3917 ) . و اللّه لو كنت شخصا مرئيّا ، و قالبا حسّيّا ، لأقمت عليك حدود اللّه في عباد غررتهم بالأماني ، و أمم ألقيتهم في المهاوي ( 3918 ) ، و ملوك أسلمتهم إلى التّلف ، و أوردتهم موارد البلاء ، إذ لا ورد ( 3919 ) و لا صدر ( 3920 ) هيهات من وطى‏ء دحضك ( 3921 ) زلق ( 3922 ) ، و من ركب لججك غرق ، و من ازورّ ( 3923 ) عن حبائلك

[ 157 ]

وفّق ، و السّالم منك لا يبالي إن ضاق به مناخه ( 3924 ) ، و الدّنيا عنده كيوم حان ( 3925 ) انسلاخه ( 3926 ) اعزبي ( 3927 ) عنّي فو اللّه لا أذلّ لك فتستذلّيني ، و لا أسلس ( 3928 ) لك فتقوديني . و ايم اللّه يمينا أستثني فيها بمشيئة اللّه لأروضنّ نفسي رياضة تهشّ ( 3929 ) معها إلى القرص إذا قدرت عليه مطعوما ،

و تقنع بالملح مأدوما ( 3930 ) ، و لأدعنّ ( 3931 ) مقلتي ( 3932 ) كعين ماء ،

نضب ( 3933 ) معينها ( 3934 ) ، مستفرغة دموعها . أ تمتلئ السّائمة ( 3935 ) من رعيها ( 3936 ) فتبرك ؟ و تشبع الرّبيضة ( 3937 ) من عشبها فتربض ( 3938 ) ؟

و يأكل عليّ من زاده فيهجع ( 3939 ) قرّت إذا عينه ( 3940 ) إذا اقتدى بعد السّنين المتطاولة بالبهيمة الهاملة ( 3941 ) ، و السّائمة المرعيّة طوبى لنفس أدّت إلى ربّها فرضها ، و عركت بجنبها بؤسها ( 3942 ) ،

و هجرت في اللّيل غمضها ( 3943 ) ، حتّى إذا غلب الكرى ( 3944 ) عليها افترشت أرضها ( 3945 ) ، و توسّدت كفّها ( 3946 ) ، في معشر أسهر عيونهم خوف معادهم ، و تجافت ( 3947 ) عن مضاجعهم ( 3948 ) جنوبهم ،

و همهمت ( 3949 ) بذكر ربّهم شفاههم ، و تقشّعت ( 3950 ) بطول استغفارهم ذنوبهم ، « أولئك حزب اللّه ، ألا إنّ حزب اللّه هم المفلحون » .

فاتّق اللّه يابن حنيف ، و لتكفف أقراصك ( 3951 ) ، ليكون من النّار

[ 158 ]

خلاصك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

ايضاح

« المأدبة » بضمّ الدال ، الطعام يدعى إليه القوم . و « العائل » الفقير .

و « الجفاء » نقيض الصلة . و « القضم » الأكل بأطراف الأسنان ، و ظاهر كلامه عليه السلام أنّ النهي عن إجابة مثل هذه الدعوة من وجهين : أحدهما أنه من طعام قوم عائلهم مجفوّ و غنيّهم مدعوّ ، فهم من أهل الرئاء و السمعة ، فالأحرى عدم إجابتهم ،

و ثانيهما أنّه مظنّة المحرّمات ، فيمكن أن يكون النهي عامّا على الكراهة أو خاصّا بالولاء فيحتمل أن يكون النهي للتحريم ، و يمكن أن يستفاد من قوله « تستطاب لك الألوان » وجه آخر من النهي ، و هو المنع من إجابة دعوة المسرفين و المبذّرين و يحتمل أيضا الكراهة و التحريم و العموم و الخصوص .

« و الطمر » بالكسر ، الثوب الخلق ، و « الطمران » الازار و الرداء . و « القرصان » للغداء و العشاء . و « التبر من الذهب » ما كان غير مضروب ، و بعضهم يقول للفضّة أيضا . و « القمح » البرّ . و « الجشع » أشدّ الحرص . و « المبطان » الّذي لا يزال عظيم البطن من كثرة الأكل . و « الغرث » الجوع . و « الحرّى » [ 266 ] العطش ،

و الهمزة في قوله « أو أكون » للاستفهام ، و الواو للعطف . و « البطنة » أن يمتلئ من الطعام امتلاء شديدا . و « القدّ » بالكسر سير يقدّ من جلد غير مدبوغ .

قوله عليه السلام « و لا أشاركهم » معطوف على « أقنع » أو « يقال » أو الواو للحال . و « طعام جشيب » أي غليظ . قوله « كالبهيمة » هذا تشبيه للأغنياء لاهتمامهم بالتلذّذ بما يحضر عندهم . قوله « أو المرسلة » تشبيه للفقراء الّذين يحصّلون من كلّ وجه ما يتلذّذون به ، و ليس همّتهم إلاّ ذلك . و « التقمّم » أكل الشاة ما بين يديها بمقمّتها أي بشفتيها . قوله عليه السلام « تكترش » أي تملأ بها كرشه ، و هو لكلّ مجترّ [ 267 ] بمنزلة المعدة للانسان . قوله عليه السلام « عمّا يراد بها » أي من الذبح

[ 266 ] ما ذكر في العبارة « حرّى » و هو الّذي به عطش شديد . فالأولى أن يقال : « الحرّ » العطش .

[ 267 ] « المجترّ » كلّ حيوان يعيد الأكل من بطنه فيمضغه ثانية .

[ 159 ]

و الاستخدام . و « المتاهة » محلّ التيه و هو الضلال . و الباء في « قعد به » للتعدية .

و قال الفيروزآبادي : « النزال » بالكسر ، أن ينزل الفريقان عن إبلهما إلى خيلهما فيضاربوا . 268 قوله عليه السلام « و الرواتع » أي الأشجار الراتعة ، من قولهم : « رتع رتوعا » أكل و شرب ما شاء في خصب . و « العذي » بالكسر ، الزرع لا يسقيه إلاّ ماء المطر . « الصنو » بالكسر ، المثل ، و أصله أن تطلع النخلتان من عرق واحد ، و في بعض النسخ « كالضوء من الضوء » أي كالضوء المنعكس من ضوء آخر ، كنور القمر المستفاد من ضوء الشمس . قوله عليه السلام « و الذراع من العضد » وجه التشبيه أنّ العضد أصل للذراع ، و الذراع وسيلة إلى التصرّف و البطش بالعضد . و « الركس » ردّ الشي‏ء مقلوبا .

و قال ابن ميثم : سمّي معاوية معكوسا لانعكاس عضديه ، و مركوسا لكونه تاركا للفطرة الأصليّة ، و يحتمل أن يكون تشبيها له بالبهائم . قوله عليه السلام « حتى يخرج » [ 269 ] أي حتّى يخرج معاوية أو جميع المنافقين من بين المؤمنين ، و يخلّصهم من وجودهم كما يفعل من يصفي الغلّة .

و قال الجوهريّ : « الغارب » ما بين السنام و العنق ، و منه قولهم : « حبلك على قاربك » أي اذهبي حيث شئت ، و أصله أنّ الناقة إذا رعت و عليها الخطام ألقي على غاربها ، لأنّها إذا رأت الخطام لا يهنئها شي‏ء . 270 انتهى .

و « المداحض » المزالق . و « الحبائل » المصائد . و « المداعب » من الدعابة و هي المزاح . و « الزخرف » الذهب و كمال حسن الشي‏ء . و « المهوى » و « المهواة » ما بين الجبلين . و « الصدر » بالتحريك ، الرجوع عن الماء خلاف الورود . و « ازورّ عنه » عدل و انحرف . و « ضيق المناخ » كناية عن شدائد الدنيا كالفقر و المرض و الحبوس

-----------
( 268 ) القاموس ، ج 4 ، ص 56 .

[ 269 ] المذكور في العبارة : « حتّى تخرج المدرة من بين حبّ الحصيد » .

-----------
( 270 ) الصحاح ، ص 193 .

[ 160 ]

و السجون . و « حان » أي قرب . و « رجل سلس » أي منقاد ليّن . و « هشّ » أي فرح و استبشر . و « نضب الماء » غار و نفد . و « ماء معين » أي ظاهر على وجه الأرض .

و « الربيضة » جماعة من البقر و الغنم . و ربوض الغنم و البقر و الفرس و الكلب مثل بروك الابل . « و الهجوع » النوم ليلا . و « الهمل » بالتحريك ، الابل بلا راع ، يقال : « إبل همل و هاملة » . قوله « و عركت بجنبها » يقال : يعرك الأذى بجنبه أي يحتمله ، و يقال :

« ما اكتحلت غمضا » أي ما نمت . و « الكرى » النعاس . قوله عليه السلام « و تقشّعت » أي زالت و ذهبت كما يتقشّع السحاب . 271 [ هذا بيان آخر في شرح الكتاب : ] إيضاح : « عثمان بن حنيف » هو الّذي أخرجه طلحة و الزبير من البصرة حين قدماها .

من فتية أهل البصرة » قال ابن أبي الحديد : أي من شبابها أو أسخيائها . [ 272 ] و يروى أنّ رجلا من قطان البصرة أي سكّانها . 273 و قال في النهاية : « المأدبة » بضمّ الدال ، الطعام يدعى إليه القوم و قد جاءت بفتح الدال أيضا . يقال : « أدب فلان القوم يأدبهم بالكسر » أي دعاهم إلى طعامه و الأدب الداعي . « يستطاب لك الألوان » أي يطلب لك طيّبها و لذيذها . و قال الجوهري : « الجفنة » كالقصعة و الجمع « الجفان » . « و العائل » الفقير . « و الجفاء » نقيض الصلة ، « و المجفوّ » المبعد .

ثمّ اعلم أنّ ظاهر كلامه عليه السلام النهي عن إجابة مثل هذه الدعوة من وجهين :

أحدهما أنّه طعام قوم عائلهم مجفوّ و غنيّهم مدعوّ ، فهم من أهل الرّياء ، و عدم إجابة دعوتهم أولى .

و ثانيهما أنّه ممّا يظنّ تحريمه فالأولى الاحتراز عن أكله .

-----------
( 271 ) بحار الأنوار ، الطبعة الجديدة ، ج 40 ، تاريخ أمير المؤمنين ، ص 343 344 .

[ 272 ] في المصدر : أي من شبابها أو من أسخيائها .

-----------
( 273 ) شرح النهج لابن أبي الحديد ، ج 16 ، ص 206 ، ط بيروت .

[ 161 ]

فيمكن أن يكون النهي عامّا و مثل تلك الإجابة مكروها خاصّا بالولاة كما يشعر به قوله عليه السلام في كلامه لعاصم بن زياد حيث قال عليه السلام :

« إنّى لست كأنت ، إنّ اللّه افترض على أئمة العدل أن يقدروا أنفسهم بضعفة الناس كيلا يتبيّغ بالفقير فقره . » و حينئذ يكون المخاطب بقوله عليه السلام « ألا و إنّ إمامكم » و قوله « و أعينوني » ، هم الولاة . فالنهي إمّا للتحريم أو للتنزيه ، و لا ينافي الأوّل قوله « ألا و إنّكم لا تقدرون على ذلك » . فإنّ الظاهر أنّه إشارة إلى الاكتفاء من الثوب بالطمرين و من الطعام بالقرصين .

و على الثاني تكون الكراهة بالنظر إلى الولاة أشدّ . و يحتمل أن يكون للأعمّ من الحرمة و الكراهة و يكون لكلّ من الولاة و غيرهم حكمه ، فالخطاب عامّ . و يمكن أن يستفاد من قوله عليه السلام « يستطاب لك الألوان » وجه آخر من النهي و هو المنع من إجابة دعوة المسرفين و المبذّرين إمّا تحريما مع عموم الخطاب أو خصوصه . و نظيره النهي للولاة عن أخذ الهدايا ، و لعلّه يشعر بذلك قوله « يستطاب لك » و « تنقل إليك » ، أو تنزيها فيكون بالنظر إليهم أشدّ أو الأعمّ منهما كما ذكر .

و الاحتمالات الأخيرة مبنيّة على انقسام الإسراف مطلقا إلى المحرّم و المكروه .

و « القضم » الأكل بأطراف الأسنان . و « الطمر » بالكسر ، الثوب الخلق . و « الطمران » الإزار و الرداء . و « القرصان » للغداء و العشاء . قوله عليه السلام « بورع و اجتهاد » ، « الورع » اجتناب المحرّمات و « الاجتهاد » أداء الواجبات . أو « الورع » يشمل ترك المكروهات أيضا ، و « الإجتهاد » الإتيان بالسنن الأكيدة أيضا . و يمكن أن يكون التنوين فيها للتقليل ، أي بما تستطيعون منهما و الإعانة على الشفاعة أو على إجراء الأحكام و الآداب بين الناس ، و الأوّل أظهر . و قال الجوهري : « التبر من الذهب » ما كان غير مضروب فإذا ضرب دنانير فهو عين . و لا يقال : « تبر » إلاّ للذهب و بعضهم يقول أيضا . انتهى .

و « الوفر » المال الكثير . و المراد ب « البالي » المندرس و ب « الطمر » ما لم يبلغ ذلك ، و في نسخة الراوندي بعد ذلك : « و لا ادّخرت من أقطارها شبرا . و « فدك »

[ 162 ]

ينصرف بتأويل الموضع و لا ينصرف بتأويل البلدة أو القرية . و « النفوس الشاحّة » أبو بكر و عمر و أتباعهم عليهم اللعنة . و « الساخية » نفوس أهل البيت عليهم السلام أو من لم يرغب في هذا الغصب و لم يرض به و الأوّل أظهر .

و في الصحاح : « مظنّة الشي‏ء » موضعه و مألفه الذي يظنّ كونه فيه ، و الجمع « المظانّ » . و قال : « الجدث » القبر . قال : « ضغطه يضغطه ضغطا » زحمه إلى حائط و نحوه ، و منه : ضغطة القبر . و في بعض النسخ « لأضغطها » .

قال ابن أبي الحديد : أي جعلها ضاغطة و الهمزة للتعدية . و يروى « لضغطها » . [ 274 ] و « التراكم » المجتمع . و « إنّما هي نفسي » كان الضمير راجعا إلى النفس . و قيل : أي إنّما همّتي و حاجتي رياضة نفسي ، و يقال : رضت الدابّة كفلت أي ذللتها و أدّبتها . و المراد ب « المزلق » الصراط أو طريق الحقّ .

« و لو شئت لاهتديت » ، قال ابن أبي الحديد : و قد روي « و لو شئت لاهتديت إلى هذا العسل المصفّى و لباب هذا البرّ المنقّى ، فضربت هذا بذاك حتّى ينضج وقودا و يستحكم معقودا » . و « القمح » البرّ ، قاله الجوهري و قال : « القزّ » من الإبريسم معرّب . و قال : « الجشع » أشدّ الحرص . و قال : « الاختيار » الإصطفاء و كذلك « التخيّر » . و قال : « المبطان » الّذي لا يزال عظيم البطن من كثرة الأكل . و قال :

« الغرث » الجوع و « قد غرث بالكسر يغرث » . و قال : « الحرّة » بالكسر ، العطش ، و منه : قولهم « أشدّ العطش حرّه على قرّه » إذا عطش في يوم بارد . و « الحرّان » العطشان و الأنثى « حرّى » مثل عطشى . قوله عليه السلام « أو أكون » الهمزة للاستفهام و الواو للعطف و البيت للحاتم الطائي المشهور . « و البطنة » بالكسر ، هو أن يمتلأ من الطعام امتلاء شديدا . « و القدّ » بالكسر ، سير يقدّ من جلد غير مدبوغ و الاشتياق إلى القدّ لشدّة الجوع . قوله عليه السلام « و لا أشاركهم » الواو للحال أو العطف على أقنع

[ 274 ] في المصدر : و أضغطها .

[ 163 ]

أو يقال ، فيحتمل الرفع و النصب . و قوله « أو أكون » معطوف على « أشاركهم » أو على « أقنع » .

و قال الجوهري : « طعام جشب و مجشوب » أي غليظ أو يقال : هو الّذي لا ادم معه . قوله عليه السلام « كالبهيمة المربوطة الخ » .

قال ابن ميثم : فإنّ الاشتغال بها إن كان غنيا اشبه المعلوفة في اهتمامه بما يعتلفه من طعامه الحاضر ، و إن كان فقيرا كان اهتمامه بما يكتسبه كالسائمة . و « التقمّم » أكل الشاة ما بين يديها . « تقمّمتها » أي شفتها . و قيل : تتبّع القمامة . قوله عليه السلام « تكترش » أي تملأ بها كرشه ، « و الكرش » بالكسر ، و ككتف لكلّ مجترّ بمنزلة المعدة للإنسان . « و تلهو عمّا يراد بها » أي من ذبح و استخدام . و « أترك » في بعض النسخ بالضمّ عطفا على « أقنع » و بالنصب عطفا على « يقال » أو « يشغله » . كذا « أهمل » و « أجرّ » و « اعتسف » . و « أجرّ حبل الضلالة » أي أجرّ أتباعي إليها . و يحتمل التشبيه بالبهيمة الّتي انقطع مقودها و تركت سدى . و « الاعتساف » العدول عن الطريق . و « المتاهة » محلّ التيه و الضلال و الحيرة . و البآء في « قعد به » للتعدية .

و في القاموس : « النزال » بالكسر ، أن ينزل الفريقان عن إبلهما إلى خيلهما فيتضاربوا و قد تنازلوا . و « الرتع » الاتساع في الخصب و كلّ خصب مرتع . و يظهر من بعض الشرّاح أنّه قرأ « الروايع » باليآء المثنّاة التحتانيّة من « راعه » بمعنى أعجبه . و فيما رأينا من النسخ بالتآء . « و العذي » بكسر العين و سكون الذال ، الزرع لا تسقيه إلاّ ماء المطر . « كالصنومن الصنو » الصنو المثل ، و أصله أن تطلع النخلتان من عرق واحد ، و قال النبيّ صلّى اللّه عليه و آله : « أنا و عليّ من نور واحد » . و في كثير من النسخ « كالضوء من الضوء » أي كالضوء الحاصل أو المنعكس من الضوء لكون علمه و كمالاته من النبيّ صلّى اللّه عليه و آله . و لذا كنى اللّه عن النبيّ صلّى اللّه عليه و آله في القرآن بالشمس و عنه عليه السلام بالقمر . و التشبيه بالذراع من العضد لأنّ العضد أصل للذّراع و الذّراع وسيلة إلى التصرّف و البطش بالعضد . و سمّى معاوية « معكوسا » لانعكاس عقيدته ، و مركوسا لكونه تاركا للفطرة الأصليّة . و

[ 164 ]

يحتمل أن يكون تشبيها له بالبهائم ، و إنّما قال [ عليّ ] عليه السلام : الشخص و الجسم ترجيحا لجانب البدن ، أو لكونه تابعا لشهواته البدنيّة تاركا لمقتضيات روحه و عقله فكأنّه ليس إلاّ هذا الجسم المحسوس .

و قال الجوهري : « الركس » ردّ الشي‏ء مقلوبا ، « و اللّه أركسهم بما كسبوا » أي ردّهم إلى كفرهم . قوله عليه السلام « حتّى تخرج » قال ابن ميثم : أي حتّى يخرج معاوية من بين المؤمنين و يخلّصهم من وجوده بينهم كما يفعل من يصفّي الغلّة .

و قال ابن أبي الحديد : كما أنّ الزرّاع يجتهدون في إخراج الحجر و المدر و الشوك و نحوه من بين الزّرع كيلا يفسد مبانيه فيفسد ثمرته . 275 و فيه نظر لأنّه لا معنى لإخراج الطين من الزرع و لأنّ لفظ حبّ الحصيد لا يفهم منه ذلك . [ 276 ] و قال الجوهري : « الغارب » ما بين السّنام و العنق ، و منه قولهم : « حبلك على غاربك » أي اذهبي حيث شئت ، و أصله أنّ الناقة إذا رعت و عليها الخطام ألقى على غاربها لأنّها إذا رأت الخطام لا يهنأها شي « و الانسلال » الانطلاق في استخفاء .

و « المخلب » كمنبر ظفر كلّ سبع . « و فلت الطائر و غيره » تخلّص و أفلته غيره . و « الحبائل » جمع « حبالة » بالكسر و هي ما يصاد بها من أيّ شي‏ء كان . و « المداحض » المزالق ، و المراد هنا مواضع الشبهة و كلّ ما يؤدّي إلى الحرام . و « المداعب » من الدعابة ،

و هي المزاح .

و في النهاية : الزخرف في الأصل ، الذهب و كمال حسن الشي‏ء ، و قال :

« المضامين » جمع « مضمون » و مضون الشي‏ء ما احتوى و اشتمل ذلك الشي‏ء عليه . و

-----------
( 275 ) شرح النهج لابن أبي الحديد ، ج 16 ، ص 292 ، ط بيروت .

[ 276 ] في المصدر : و ذلك لأنّ الزّرّاع يجتهدون في إخراج المدر و الحجر و الشوك و العوسج و نحو ذلك من بين الزرع كي لا تفسد منابته فيفسد الحبّ الّذي يخرج منه ، فشبّه معاوية بالمدر و نحوه من مفسدات الحبّ و شبّه الدين بالحبّ الّذي هو ثمرة الزرع .

[ 165 ]

« القالب » بالفتح ، قالب الخفّ و نحوه و ما يفرغ فيه الجواهر ، و بالكسر ، البسر الأحمر .

« حسّيّا » أي مدركا بالحسّ ، و في بعض النسخ « جنسيّا » أي منسوبا إلى جنس من الأجناس الموجودة المشاهدة .

و قال الجوهري : « هوى بالفتح يهوي » سقط إلى أسفل ، و « المهوى » و « المهواة » ما بين الجبلين . و « الصدر » بالتحريك ، الرجوع من الماء خلاف الورد ،

و المعنى : أوردتهم مهالك ليست من محالّ الصدور و الورود و لا يرجى النجاة منها . و « دحضت رجله » زلقت . و لجّة الماء و لجّة معظمه . و « ركوبها » كناية عن ركوب أهوالها و فتنها أو طلب العلوّ فيها . و « ازور عنه » عدل و انحرف .

و قال ابن أبي الحديد : « ضيق المناخ » كناية شدائد عن الدّنيا كالفقر و المرض و الحبوس و السجون ، « و لا يبالي » بها لأنّ كلّ ذلك حقير في جنب السّلامة من فتنة الدنيا . « كيوم حان انسلاخه » أي قرب انقضاءه . « و لا أسلس لك » أي لا أنقاد . و « الاستثناء في اليمين بمشيّة اللّه » تعليقها بالمشيّة بقول « إن شاء اللّه » و هو مستحبّ في سائر الأمور .

و قال في النهاية : « هشّ لهذا الامر يهشّ هشاشة » إذا فرح بذلك و استبشر و ارتاح له و خفّ . و قال : « نضب الماء » غار و نفد .

و قال الجوهري : « مآء معين » أي جارّ أي أبكي حتّى لا يبقى في عيني مآء .

و قال ابن أبي الحديد : « الرعي » بكسر الرآء الكلاء . و قال الجوهري :

« ربض الغنم » مأواها و ربوض الغنم و البقر و الفرس و الكلب مثل بروك الإبل .

و « الربيض » الغنم برعاتها المجتمعة في مربضها . و قال : « الهجوع » النوم ليلا . و قال :

« الهمل » بالتحريك الإبل بلا راع ، يقال : « إبل همل و هاملة » .

و يقال : فلان يعرك الأذى بجنبه ، أي يحتمله . ذكره الفيروزآبادي و قال :

« ما اكتحلت غمضا » أي ما نمت . « و الكرى » النّعاس ، « افترشت أرضها » أي اكتفت بها فراشا . و « توسّدت كفّها » أي جعلتها و سادة و اكتفت بها مع أنّه مستحبّ . و « الهمهمة » الصوت الخفيّ ، و يدلّ على استحباب إخفاء الذكر . و

[ 166 ]

« تقشّعت » أي تفرّقت و زالت و ذهبت كما يتقشّع السّحاب . 277


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

46 و من كتاب له عليه السلام إلى بعض عماله

أمّا بعد ، فإنّك ممّن أستظهر ( 3952 ) به على إقامة الدّين ، و أقمع ( 3953 ) به نخوة ( 3954 ) الأثيم ( 3955 ) ، و أسدّ به لهاة ( 3956 ) الثّغر ( 3957 ) المخوف ( 3958 ) .

فاستعن باللّه على ما أهمّك ، و اخلط الشّدّة بضغث ( 3959 ) من اللّين ،

و ارفق ما كان الرّفق أرفق ، و اعتزم بالشّدّة حين لا تغني عنك إلاّ الشّدّة ، و اخفض للرّعيّة جناحك ، و ابسط لهم وجهك ، و ألن لهم جانبك ، و آس ( 3960 ) بينهم في اللّحظة و النّظرة ، و الإشارة و التّحيّة ،

حتّى لا يطمع العظماء في حيفك ( 3961 ) ، و لا ييأس الضّعفاء من عدلك ،

و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« الاستظهار » الاستعانة . و « القمع » القهر و التذليل . و « النخوة » الكبر . و « الأثيم » المذنب . و قال في النهاية : « اللهوات » جمع « لها » و هي اللحمات في سقف أقصى الفم . انتهى . و لعلّه أريد بها هنا الفم مجازا . و « الضغث » بالكسر ، قطعة حشيش مختلطة الرطب باليابس ، و في تشبيه اللين بالضغث لطف فإنّه لا يكون إلاّ ليّنا .

و قال ابن أبي الحديد : المراد : امزج الشدّة بشي‏ء من اللين فاجعلهما

-----------
( 277 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 629 ، ط كمپانى و ص 580 ، ط تبريز .

[ 167 ]

كالضغث . 278 و فيه بعد .

و قال الجوهري : « اعتزمت على كذا و عزمت » بمعنى و « الاعتزام » لزوم القصد في المشي . انتهى .

و لعلّ المراد هنا المعنى الثاني إشارة إلى أنّه مع الاضطرار إلى الشدّة ينبغي عدم الإفراط فيه . و « خفض الجناح » كناية عن الرفق أو الحراسة . و « إلانة الجانب » ترك الغلظة و العنف في المعاشرة . « و آس بينهم » أي اجعلهم أسوة ، و روي « و ساو بينهم » و المعنى واحد . و « اللحظة » المراقبة . و قيل : « النظرة » مؤخّر العين . 279


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

47 و من وصية له عليه السلام للحسن و الحسين عليهما السلام لما ضربه ابن ملجم لعنه اللّه

أوصيكما بتقوى اللّه ، و ألاّ تبغيا الدّنيا و إن بغتكما ( 3962 ) ، و لا تأسفا على شي‏ء منها زوي ( 3963 ) عنكما ، و قولا بالحقّ ، و اعملا للأجر ،

و كونا للظّالم خصما ، و للمظلوم عونا .

أوصيكما ، و جميع ولدي و أهلي و من بلغه كتابي ، بتقوى اللّه ،

و نظم أمركم ، و صلاح ذات بينكم ، فإنّي سمعت جدّكما صلّى اللّه عليه و آله و سلّم يقول : « صلاح ذات البين أفضل من عامّة

-----------
( 278 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 4 ، ط بيروت .

-----------
( 279 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 633 ، ط كمپانى و ص 582 ، ط تبريز .

[ 168 ]

الصّلاة و الصّيام » .

اللّه اللّه في الأيتام ، فلا تغبّوا ( 3964 ) أفواههم ، و لا يضيعوا بحضرتكم .

و اللّه اللّه في جيرانكم ، فإنّهم وصيّة نبيّكم . ما زال يوصي بهم حتّى ظننّا أنّه سيورّثهم ( 3965 ) .

و اللّه اللّه في القرآن ، لا يسبقكم بالعمل به غيركم .

و اللّه اللّه في الصّلاة ، فإنّها عمود دينكم .

و اللّه اللّه في بيت ربّكم ، لا تخلّوه ما بقيتم ، فإنّه إن ترك لم تناظروا ( 3966 ) .

و اللّه اللّه في الجهاد بأموالكم و أنفسكم و ألسنتكم في سبيل اللّه .

و عليكم بالتّواصل و التّباذل ( 3967 ) ، و إيّاكم و التّدابر و التّقاطع .

لا تتركوا الأمر بالمعروف و النّهي عن المنكر فيولّى عليكم شراركم ،

ثمّ تدعون فلا يستجاب لكم .

ثم قال :

يا بني عبد المطّلب ، لا ألفينّكم ( 3968 ) تخوضون ( 3969 ) دماء المسلمين

[ 169 ]

خوضا ، تقولون : « قتل أمير المؤمنين » . ألا لا تقتلنّ بي إلاّ قاتلي .

انظروا إذا أنا متّ من ضربته هذه ، فاضربوه ضربة بضربة ، و لا تمثّلوا ( 3970 ) بالرّجل ، فإنّي سمعت رسول اللّه صلّى اللّه عليه و آله و سلّم يقول : « إيّاكم و المثلة ( 3971 ) و لو بالكلب العقور » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« بغاه » طلبه . و « زواه عنه » قبضه و صرفه . قوله عليه السلام « اللّه اللّه » أي اتّقوا اللّه و اذكروا اللّه . قوله عليه السلام « فلا تغبّوا أفواههم » أي لا تجيعوهم بأن تطعموهم يوما و تتركوهم يوما . و روي « فلا تغيّروا أفواههم » و المعنى واحد ، فإنّ الجائع يتغيّر فمه . قوله عليه السلام « فانّه وصيّة نبيّكم » الحمل للمبالغة ، أي أوصاكم فيهم . و « ألفاه » وجده .

و قال الجزريّ : يقال : « مثلت بالحيوان » إذا قطعت أطرافه و شوّهت به ، و « مثلت بالقتيل » إذا جدعت أنفه و اذنه و مذاكيره أو شيئا من أطرافه ، فأمّا « مثّل » بالتشديد ، للمبالغة . 280 تذنيب : سئل الشيخ المفيد قدّس اللّه روحه في المسائل العكبريّة : الامام عندنا مجمع على أنّه يعلم ما يكون ، فما بال أمير المؤمنين عليه السّلام خرج إلى المسجد و هو يعلم أنّه مقتول و قد عرف قاتله و الوقت و الزمان ؟ و ما بال الحسين بن علي عليهما السلام سار إلى الكوفة و قد علم أنّهم يخذلونه و لا ينصرونه و أنّه مقتول في سفرته تيك ؟ و لم لمّا حصروا و عرف أنّ الماء قد منع منه و أنّه إن حفر أذرعا قريبة نبع الماء و لم يحفر و أعان على نفسه حتّى تلف عطشا ؟ و الحسن عليه السلام و ادع معاوية و هادنه و هو يعلم أنّه ينكث و لا يفي و يقتل شيعة أبيه عليه السلام ، فأجاب الشيخ رحمه اللّه عنها بقوله :

-----------
( 280 ) النهاية ، ج 4 ، ص 77 .

[ 170 ]

و أمّا الجواب عن قوله « إنّ الإمام يعلم ما يكون » فإجماعنا أنّ الأمر على خلاف ما قال ، و ما أجمعت الشيعة على هذا القول . و إنّما إجماعهم ثابت على أنّ الإمام يعلم الحكم في كلّ ما يكون دون أن يكون عالما بأعيان ما يحدث و يكون على التفصيل و التمييز ، و هذا يسقط الأصل الّذي بنى عليه الأسولة بأجمعها . و لسنا نمنع أن يعلم الإمام أعيان ما يحدث و يكون 281 باعلام اللّه تعالى [ له ] ذلك ، فأمّا القول بأنّه يعلم كلّ ما يكون ، فلسنا نطلقه و لا نصوّب قائله ، لدعواه فيه من غير حجّة و لا بيان . و القول بأنّ أمير المؤمنين عليه السّلام كان يعلم قاتله و الوقت الّذي كان يقتل فيه فقد جاء الخبر متظاهرا أنّه كان يعلم في الجملة أنّه مقتول ، و جاء أيضا بأنّه يعلم قاتله على التفصيل ،

فأمّا علمه بوقت قتله ، فلم يأت عليه أثر على التحصيل و لو جاء به أثر لم يلزم فيه ما يظنّه المعترضون ، إذ كان لا يمتنع أن يتعبّده اللّه تعالى بالصبر على الشهادة و الاستسلام للقتل ، ليبلغه بذلك علوّ الدرجات ما لا يبلغه إلاّ به ، و لعلمه بأنّه يطيعه في ذلك طاعة لو كلّفها سواه لم يردها . و لا يكون بذلك أمير المؤمنين عليه السّلام ملقيا بيده إلى التهلكة ، و لا معينا على نفسه معونة تستقبح في العقول .

و أمّا علم الحسين عليه السلام بأنّ أهل الكوفة خاذلوه ، فلسنا نقطع على ذلك ، إذ لا حجّة عليه من عقل و لا سمع ، و لو كان عالما بذلك لكان الجواب عنه ما قدّمناه في الجواب عن علم أمير المؤمنين عليه السّلام بوقت قتله و معرفة قاتله كما ذكرناه . و أمّا دعواه علينا أنّا نقول : إنّ الحسين عليه السلام كان عالما بموضع الماء قادرا عليه ، فلسنا نقول ذلك ، و لا جاء به خبر ، على أنّ طلب الماء و الاجتهاد فيه يقضي بخلاف ذلك . و لو ثبت أنّه كان عالما بموضع الماء لم يمتنع في العقول أن يكون متعبّدا بترك السعي في طلب الماء من حيث كان ممنوعا منه حسب ما ذكرناه في أمير المؤمنين عليه السّلام غير أن ظاهر الحال بخلاف ذلك على ما قدّمناه .

و الكلام في علم الحسن عليه السلام بعاقبة موادعته معاوية بخلاف

-----------
( 281 ) أي يكون علمه .

[ 171 ]

ما تقدّم ، و قد جاء الخبر بعلمه بذلك ، و كان شاهد الحال له يقضي به ، غير أنّه دفع به عن تعجيل قتله و تسليم أصحابه له إلى معاوية ، و كان في ذلك لطف في بقائه إلى حال مضيّه و لطف لبقاء كثير من شيعته و أهله و ولده ، و دفع فساد في الدين هو أعظم من الفساد الّذي حصل عند هدنته . و كان عليه السلام أعلم بما صنع لما ذكرناه و بيّنّا الوجوه فيه . انتهى كلامه رفع اللّه مقامه .

أقول : و سأل السيّد مهنّا بن سنان العلاّمة الحلّي نوّر اللّه ضريحه عن مثل ذلك في أمير المؤمنين عليه السّلام فأجاب بأنّه يحتمل أن يكون عليه السلام اخبر بوقوع القتل في تلك الليلة ، و لم يعلم في أيّ وقت من تلك الليلة أو أيّ مكان يقتل ،

و أنّ تكليفه عليه السلام مغاير لتكليفنا ، فجاز أن يكون بذل مهجته الشريفة في ذات اللّه تعالى ، كما يجب على المجاهد الثبات ، و إن كان ثباته يفضي إلى القتل .

تذييل : رأينا في بعض الكتب القديمة رواية في كيفيّة شهادته عليه السلام .

أوردنا منه شيئا ممّا يناسب كتابنا هذا على وجه الاختصار . قال : روى أبو الحسن عليّ بن عبد اللّه بن محمّد البكريّ ، عن لوط بن يحيى ، عن أشياخه و أسلافه قالوا : لمّا توفّي عثمان و بايع الناس أمير المؤمنين عليه السّلام كان رجل يقال له حبيب بن المنتجب واليا على بعض أطراف اليمن من قبل عثمان ، فأقرّه عليّ عليه السلام على عمله ، و كتب إليه كتابا يقول فيه :

بسم اللّه الرحمن الرحيم من عبد اللّه أمير المؤمنين علي بن أبي طالب إلى حبيب ابن المنتجب .

سلام عليك .

أمّا بعد ، فإنّي أحمد اللّه الّذي لا إله إلاّ هو ، و أصلّي على محمّد عبده و رسوله ،

و بعد ، فإنّي ولّيتك ما كنت عليه لمن كان من قبل ، فأمسك 282 على عملك ،

-----------
( 282 ) في ( خ ) و ( م ) : فامكث .

[ 172 ]

و إنّي اوصيك بالعدل في رعيّتك ، و الإحسان إلى أهل مملكتك . و اعلم أنّ من ولّي على رقاب عشرة من المسلمين و لم يعدل بينهم ، حشره اللّه يوم القيامة و يداه مغلولتان إلى عنقه ، لا يفكّها إلاّ عدله في دار الدنيا ، فإذا ورد عليك كتابي هذا فاقرأه على من قبلك من أهل اليمن ، و خذ لي البيعة على من حضرك من المسلمين فإذا بايع القوم مثل بيعة الرضوان فامكث في عملك ، و أنفذ إليّ منهم عشرة يكونون من عقلائهم و فصحائهم و ثقاتهم ، ممّن يكون أشدّهم عونا من أهل الفهم و الشجاعة عارفين باللّه ، عالمين بأديانهم ، و ما لهم و ما عليهم ، و أجودهم رأيا ، و عليك و عليهم السلام .

و طوى الكتاب و ختمه و أرسله مع أعرابيّ ، فلمّا وصل إليه ، قبّله و وضعه على عينيه و رأسه ، فلمّا قرأه صعد المنبر فحمد اللّه و أثنى عليه ، و صلّى على محمّد و آله ثمّ قال : أيّها الناس اعلموا أنّ عثمان قد قضى نحبه ، و قد بايع الناس من بعده العبد الصالح و الامام الناصح أخا رسول اللّه صلّى اللّه عليه و آله و خليفته ، و هو أحقّ بالخلافة و هو أخو رسول اللّه صلّى اللّه عليه و آله و ابن عمّه ، و كاشف الكرب عن وجهه ، و زوج ابنته و وصيّه ، و أبو سبطيه أمير المؤمنين عليّ بن أبي طالب عليه السلام ، فما تقولون في بيعته و الدخول في طاعته ؟ قال : فضجّ الناس بالبكاء و النحيب ، و قالوا : سمعا و طاعة و حبّا و كرامة للّه و لرسوله و لأخي رسوله ، فأخذ له البيعة عليهم عامّة ، فلمّا بايعوا قال لهم : اريد منكم عشرة من رؤسائكم و شجعانكم انفذهم إليه كما أمرني به ، فقالوا : سمعا و طاعة . فاختار منهم مائة ثمّ من المائة سبعين ،

ثمّ من السبعين ثلاثين ، ثمّ من الثلاثين عشرة ، فيهم عبد الرحمن بن ملجم المرادي لعنه اللّه . و خرجوا من ساعتهم ، فلمّا أتوه عليه السلام سلّموا عليه و هنّؤوه بالخلافة ، فردّ عليهم السلام و رحّب بهم ، فتقدّم ابن ملجم و قام بين يديه و قال : السلام عليك أيّها الإمام العادل و البدر التمام ، و الليث الهمام ، و البطل الضرغام ، و الفارس القمقام ، و من فضّله اللّه على سائر الأنام ، صلّى اللّه عليك و على آلك الكرام ، أشهد أنّك

[ 173 ]

أمير المؤمنين صدقا و حقّا ، و أنّك وصيّ رسول اللّه صلّى اللّه عليه و آله و الخليفة من بعده ، و وارث علمه ، لعن اللّه من جحد حقّك و مقامك . أصبحت أميرها و عميدها ،

لقد اشتهر بين البريّة عدلك ، و هطلت شآبيب [ 283 ] فضلك و سحائب رحمتك و رأفتك عليهم ، و لقد أنهضنا الأمير إليك ، فسررنا بالقدوم عليك ، فبوركت بهذه الطلعة المرضيّة ،

و هنّئت بالخلافة في الرعيّة .

ففتح أمير المؤمنين عليه السّلام عينيه في وجهه ، و نظر إلى الوفد فقرّبهم و أدناهم فلمّا جلسوا دفعوا إليه الكتاب ، ففضّه و قرأه و سرّ بما فيه ، فأمر لكلّ واحد منهم بحلّة يمانيّة و رداء عدنيّة و فرس عربية ، و أمر أن يفتقدوا و يكرموا ، فلمّا نهضوا قام ابن ملجم و وقف بين يديه و أنشد :

أنت المهيمن و المهذّب ذو النّدى
و ابن الضراغم في الطراز الأوّل

اللّه خصّك يا وصيّ محمّد
و حباك فضلا في الكتاب المنزل

و حباك بالزّهراء بنت محمّد
حوريّة بنت النبيّ المرسل

ثمّ قال : يا أمير المؤمنين ارم بنا حيث شئت لترى منّا ما يسرّك ، فواللّه ما فينا إلاّ كلّ بطل أهيس ، و حازم أكيس ، و شجاع أشوس [ 284 ] ، ورثنا ذلك عن الآباء و الأجداد ، و كذلك نورثه صالح الأولاد .

قال : فاستحسن أمير المؤمنين عليه السّلام كلامه من بين الوفد فقال له :

ما اسمك يا غلام ؟

قال : اسمي عبد الرحمن .

قال : ابن من ؟

قال : ابن ملجم المراديّ .

[ 283 ] « هطل » أي نزل متتابعا . و « الشآبيب » جمع « الشؤبوب » بمعنى الدفعة من المطر و أوّل ما يظهر من الحسن .

[ 284 ] « الاهيس » الشجاع . « الاشوس » الشديد الجري‏ء في القتال .

[ 174 ]

قال له : أمرادي أنت ؟

قال : نعم يا أمير المؤمنين .

فقال عليه السلام : إنّا للّه و إنّا إليه راجعون ، و لا حول و لا قوّة إلاّ باللّه العليّ العظيم .

قال : و جعل أمير المؤمنين عليه السّلام يكرّر النظر إليه و يضرب إحدى يديه على الاخرى و يسترجع ، ثمّ قال له : ويحك أمرادي أنت ؟

قال : نعم .

فعندها تمثّل عليه السلام يقول :

أنا أنصحك منّي بالوداد
مكاشفة و أنت من الأعادي

أريد حياته و يريد قتلي
عذيرك من خليلك من مراد

قال الأصبغ بن نباتة : لمّا دخل الوفد إلى أمير المؤمنين عليه السّلام بايعوه و بايعه ابن ملجم ، فلمّا أدبر عنه دعاه أمير المؤمنين عليه السّلام ثانيا ، فتوثق منه بالعهود و المواثيق أن لا يغدر و لا ينكث ، ففعل ، ثمّ سار عنه . ثمّ استدعاه ثالثا ، ثمّ توثّق منه فقال ابن ملجم : يا أمير المؤمنين ما رأيتك فعلت هذا بأحد غيري .

فقال : امض لشأنك فما أدراك تفي بما بايعت عليه .

فقال له ابن ملجم : كأنّك تكره و فودي عليك لما سمعته من اسمي و إنّي و اللّه لاحبّ الإقامة معك و الجهاد بين يديك ، و إنّ قلبي محبّ لك ، و إنّي و اللّه اوالي وليّك و اعادي عدوّك .

قال : فتبسّم عليه السلام و قال له : باللّه يا أخا مراد إن سألتك عن شي‏ء تصدّقني فيه ؟

قال : إي و عيشك يا أمير المؤمنين فقال له : هل كان لك داية يهوديّة فكانت إذا بكيت تضربك و تلطم جبينك و تقول لك : اسكت فإنّك أشقى من عاقر ناقة صالح و إنّك ستجني في كبرك جناية عظيمة يغضب اللّه بها عليك و يكون مصيرك إلى النار ؟

[ 175 ]

فقال : قد كان ذلك ، و لكنّك و اللّه يا أمير المؤمنين أحبّ إليّ من كلّ أحد .

فقال أمير المؤمنين عليه السّلام : و اللّه ما كذبت و لا كذبت ، و لقد نطقت حقّا و قلت صدقا ، و أنت و اللّه قاتلي لا محالة ، و ستخضب هذه من هذه و أشار إلى لحيته و رأسه و لقد قرب وقتك و حان زمانك .

فقال ابن ملجم : و اللّه يا أمير المؤمنين إنّك أحبّ إليّ من كلّ ما طلعت عليه الشمس ، و لكن إذا عرفت ذلك منّي فسيّرني إلى مكان تكون ديارك من دياري بعيدة .

فقال عليه السّلام : كن مع أصحابك حتّى آذن لكم بالرجوع إلى بلادكم ثمّ أمرهم بالنزول في بني تميم ، فأقاموا ثلاثة أيّام ، ثم أمرهم بالرجوع إلى اليمن ، فلمّا عزموا علي الخروج مرض ابن ملجم مرضا شديدا ، فذهبوا و تركوه . فلمّا بري ، أتى أمير المؤمنين عليه السّلام و كان لا يفارقه ليلا و لا نهارا ، و يسارع في قضاء حوائجه ، و كان عليه السّلام يكرمه و يدعوه إلى منزله و يقرّبه ، و كان مع ذلك يقول له : أنت قاتلي ، و يكرّر عليه الشعر :

أريد حياته و يريد قتلي
عذيرك من خليلك من مراد

فيقول له : يا أمير المؤمنين إذا عرفت ذلك منّي فاقتلني .

فيقول : إنّه لا يحلّ ذلك أن أقتل رجلا قبل أن يفعل بي شيئا .

و في خبر آخر قال : إذا قتلتك فمن يقتلني ؟

قال : فسمعت الشيعة ذلك ، فوثب مالك الأشتر و الحارث بن الأعور و عيرهما من الشيعة ، فجرّدوا سيوفهم و قالوا : يا أمير المؤمنين من هذا الكلب الّذي تخاطبه بمثل هذا الخطاب مرارا ؟ و أنت إمامنا و وليّنا و ابن عمّ نبيّنا ، فمرنا بقتله .

فقال لهم : اغمدوا سيوفكم بارك اللّه فيكم و لا تشقّوا عصا هذه الأمّة . أترون أنّي أقتل رجلا لم يصنع بي شيئا ؟

فلما انصرف عليه السّلام إلى منزله اجتمعت الشيعة و أخبر بعضهم بعضا

[ 176 ]

بما سمعوا و قالوا : إنّ أمير المؤمنين عليه السّلام يغلس إلى الجامع [ 285 ] و قد سمعتم خطابه لهذا المراديّ و هو ما يقول إلاّ حقّا ، و قد علمتم عدله و إشفاقه علينا ، و نخاف أن يغتاله هذا المراديّ ، فتعالوا نقترع على أن نحوطه كلّ ليلة منّا قبيلة . فوقعت القرعة في الليلة الأولى و الثانية و الثالثة على أهل الكناس ، فتقلّدوا سيوفهم و أقبلوا في ليلتهم إلى الجامع ، فلمّا خرج عليه السّلام رآهم على تلك الحالة ، فقال : ما شأنكم ؟

فأخبروه ، فدعا لهم و تبسّم ضاحكا و قال : جئتم تحفظوني من أهل السماء أم من أهل الأرض ؟

قالوا : من أهل الأرض .

قال : ما يكون شي‏ء في السماء إلاّ هو في الأرض ، و ما يكون من شي‏ء في الأرض إلاّ هو في السماء ، ثمّ تلا « قُل : لن يصيبنا إلاّ ما كتب اللّه لنا » 286 ، ثمّ أمرهم أن يأتوا منازلهم و لا يعودوا لمثلها .

ثمّ إنّه صعد المأذنة و كان إذا تنحنح يقول السامع : ما أشبهه بصوت رسول اللّه صلّى اللّه عليه و آله فتأهّبّ الناس لصلاة الفجر ، و كان إذا أذّن يصل صوته إلى نواحي الكوفة كلّها ، ثمّ نزل فصلّى ، و كانت هذه عادته .

قال : و أقام ابن ملجم بالكوفة إلى أن خرج أمير المؤمنين عليه السّلام إلى غزاة النهروان ، فخرج ابن ملجم معه و قاتل بين يديه قتالا شديدا ، فلمّا رجع إلى الكوفة و قد فتح اللّه على يديه ، قال ابن ملجم لعنه اللّه : يا أمير المؤمنين أتأذن لي أن أتقدّمك إلى المصر لا بشّر أهله بما فتح اللّه عليك من النصر ؟

فقال له : ما ترجو بذلك ؟

قال : الثواب من اللّه و الشكر من الناس ، و افرّح الأولياء و اكمد الأعداء .

فقال له : شأنك .

[ 285 ] « الغلس » ظلمة آخر الليل ، أي يذهب إلى الجامع أخر الليل للعبادة التهجّد .

-----------
( 286 ) التوبة : 51 .

[ 177 ]

ثمّ أمر له بخلعة سنيّة و عمامتين و فرسين و سيفين و رمحين . فسار ابن ملجم و دخل الكوفة ، و جعل يخترق أزقّتها و شوارعها و هو يبشّر الناس بما فتح اللّه على أمير المؤمنين عليه السّلام و قد دخله [ 287 ] العجب في نفسه ، فانتهى به الطريق إلى محلّة بني تميم فمرّ على دار تعرف بالقبيلة و هي أعلى دار بها و كانت لقطام بنت سخينة بن عوف بن تيم اللاّت ، و كانت موصوفة بالحسن و الجمال و البهاء و الكمال ، فلمّا سمعت كلامه بعثت إليه [ و ] سألته النزول عندها ساعة لتسأله عن أهلها ، فلمّا قرب من منزلها و أراد النزول عن فرسه خرجت إليه ، ثمّ كشفت له عن وجهها و أظهرت له محاسنها ، فلمّا رآها أعجبته و هواها من وقته ، فنزل عن فرسه و دخل إليها ، و جلس في دهليز الدار و قد أخذت بمجامع قلبه ، فبسطت له بساطا و وضعت له متّكأ و أمرت خادمها أن تنزع أخفافه ، و أمرت له بماء فغسل وجهه و يديه ، و قدّمت إليه طعاما ،

فأكل و شرب ، و أقبلت عليه تروّحه من الحرّ . فجعل لا يملّ من النظر إليها ، و هي مع ذلك متبسّمة في وجهه ، سافرة له عن نقابها ، بارزة له عن جميع محاسنها ما ظهر منه و ما بطن فقال لها : أيّتها الكريمة لقد فعلت اليوم بي ما وجب به بل ببعضه عليّ مدحك و شكرك دهري كلّه ، فهل من حاجة أتشرّف بها و أسعى في قضائها ؟

قال : فسألته عن الحرب و من قتل فيه .

فجعل يخبرها و يقول : فلان قتله الحسن و فلان قتله الحسين ، إلى أن بلغ قومها و عشيرتها ، و كانت قطام لعنها اللّه على رأي الخوارج و قد قتل أمير المؤمنين عليه السّلام في هذا الحرب من قومها جماعة كثيرة ، منهم أبوها و أخوها و عمّها .

فلمّا سمعت منه ذلك صرحت باكية ، ثمّ لطمت خدّها و قامت من عنده ، و دخلت البيت و هي تندبهم طويلا .

قال : فندم ابن ملجم ، فلمّا خرجت إليه قالت : يعزّ عليّ فراقهم ، من لي

[ 287 ] في ( خ ) و ( م ) : و قد دخل .

[ 178 ]

بعدهم ؟ أفلا ناصر ينصرني و يأخذ لي بثاري و يكشف عن عاري ؟ فكنت أهب له نفسي و أمكّنه منها و من مالي و جمالي .

فرقّ لها ابن ملجم و قال لها : غضّي صوتك و ارفقي بنفسك فإنّك تعطين مرادك .

قال : فسكتت من بكائها و طمعت في قوله ، ثمّ أقبلت عليه بكلامها و هي كاشفة عن صدرها و مسبلة شعرها .

فلمّا تمكّن هواها من قلبه ، مال إليها بكلّيّته ، ثمّ جذبها إليه و قال لها : كان أبوك صديقا لي ، و قد خطبتك منه فأنعم لي بذلك ، فسبق إليه الموت فزوّجيني نفسك لآخذ لك بثارك .

قال : ففرحت بكلامه و قالت : قد خطبني الأشراف من قومي و سادات عشيرتي فما أنعمت إلاّ لمن يأخذ لي بثاري ، و لمّا سمعت عنك أنّك تقاوم الأقران و تقتل الشجعان فأحببت أن تكون لي بعلا و أكون لك أهلا .

فقال لها : فأنا و اللّه كفو كريم ، فاقترحي عليّ ما شئت من مال و فعال .

فقالت له : إن قدمت على العطيّة و الشرط فها أنا بين يديك فتحكّم كيف شئت .

فقال لها : و ما العطيّة و الشرط ؟ فقالت له : أمّا العطيّة فثلاثة آلاف دينار و عبد وقينة . [ 288 ] فقال : هذا أنا مليّ به ، فما الشرط المذكور ؟ قالت : نم على فراشك حتّى أعود إليك .

ثمّ إنّها دخلت خدرها فلبست أفخر ثيابها ، و لبست قميصا رقيقا يرى صدرها و حليّها ، و زادت في الحليّ و الطيب و خرجت في معصفرها ، فجعلت تباشره بمحاسنها ليرى حسنها و جمالها ، و أرخت عشرة ذوائب من شعرها منظومة بالدرّ و الجوهر ، فلمّا

[ 288 ] « القينة » الأمة المغنية الماشطة .

[ 179 ]

وصلت إليه أرخت لثامها عن وجهها ، و رفعت معصفرها و كشفت عن صدرها و أعكانها [ 289 ] و قالت : إن قدمت على الشرط المشروط ظفرت بها جميعها [ 290 ] و أنت مسرور مغبوط .

قال : فمدّ ابن ملجم عينيه إليها فحار عقله و هوى لحينه مغشيّا عليه ساعة ، فلمّا أفاق قال : يا منية النفس ما شرطك فاذكريه لي ؟ فإنّي سأفعله و لو كان دونه قطع القفار و خوض البحار و قطع الرؤوس و اختلاس النفوس .

قالت له الملعونة : شرطي عليك أن تقتل عليّ بن أبي طالب عليه السّلام بضربة واحدة بهذا السيف في مفرق رأسه ، يأخذ منه ما يأخذ و يبقى ما يبقى .

فلمّا سمع ابن ملجم كلامها استرجع و رجع إلى عقله و أغاظه و أفلقه ، ثمّ صاح بأعلى صوته : ويحك ما هذا الّذي و اجهتنى به ؟ بئس ما حدّثتك به نفسك من المحال ، ثمّ طأطأ رأسه يسيل عرقا و هو متفكّر [ 291 ] في أمره ، ثمّ رفع رأسه إليها و قال لها :

ويلك من يقدر على قتل أمير المؤمنين عليّ بن أبي طالب ؟ المجاب الدعاء ، المنصور من السماء ، و الأرض ترجف من هيبته ، و الملائكة تسرع إلى خدمته ، يا ويلك و من يقدر على قتل عليّ بن أبي طالب و هو مؤيّد من السماء ؟ و الملائكة تحوطه بكرة و عشيّة ، و لقد كان في أيّام رسول اللّه صلّى اللّه عليه و آله إذا قاتل يكون جبرئيل عن يمينه و ميكائيل عن يساره و ملك الموت بين يديه . فمن هو هكذا لا طاقة لأحد بقتله ، و لا سبيل لمخلوق على اغتياله ، و مع ذلك إنّه قد أعزّني و أكرمني و أحبّني و رفعني و آثرني على غيري ، فلا يكون ذلك جزاؤه منّي أبدا ، فإن كان غيره قتلته لك شرّ قتلة و لو كان أفرس أهل زمانه ، و أمّا أمير المؤمنين فلا سبيل لي عليه .

قال : فصبرت عنه حتّى سكن غيظه و دخلت معه في الملاعبة [ 292 ] و الملاطفة ، و

[ 289 ] « الاعكان » جمع « العكنة » بمعنى ما انطوى و تثنّى من لحم البطن .

[ 290 ] في ( خ ) و ( م ) : بهذا جميعه .

[ 291 ] في ( خ ) و ( م ) : مفتكر .

[ 292 ] كذا في ( ك ) . و في غيره من النسخ : المداعبة .

[ 180 ]

علمت أنّه قد نسي ذلك القول ، ثمّ قالت : يا هذا ما يمنعك من قتل عليّ بن أبي طالب و ترغب في هذا المال و تتنعّم بهذا الجمال ؟ و ما أنت بأعفّ و أزهد من الّذين قاتلوه و قتلهم ، و كانوا من الصوّامين و القوّامين ، فلمّا نظروا إليه و قد قتل المسلمين ظلما و عدوانا اعتزلوه و حاربوه ، و مع ذلك فإنّه قد قتل المسلمين و حكم بغير حكم اللّه و خلع نفسه من الخلافة و إمرة المؤمنين ، فلمّا رأوه قومي على ذلك اعتزلوه ، فقتلهم بغير حجّة له عليهم .

فقال لها ابن ملجم : يا هذه كفّي عنّي ، فقد أفسدت عليّ ديني ، و أدخلت الشكّ في قلبي ، و ما أدري ما أقول لك و قد عزمت على رأي ثمّ أنشد :

ثلاثة آلاف و عبد وقينة
و ضرب عليّ بالحسام المصمّم

فلا مهر أغلا من عليّ و إن غلا
و لا فتك إلاّ دون فتك ابن ملجم

فأقسمت بالبيت الحرام و من أتى
إليه جهارا من محلّ و محرم

لقد أفسدت عقلي قطام و إنّني
لمنها على شكّ عظيم مذمّم

لقتل عليّ خير من وطي‏ء الثرى
أخي العلم الهادي النبيّ المكرّم

ثمّ أمسك ساعة و قال :

فلم أر مهرا ساقه ذو سماحة
كمهر قطام من فصيح و أعجم

ثلاثة آلاف و عبد وقينة
و ضرب عليّ بالحسام المصمّم

فلا مهر أغلا من عليّ و إن غلا
و لا فتك إلاّ دون فتك ابن ملجم

فأقسم بالبيت الحرام و من أتى
إليه جهارا من محلّ و محرم

لقد خاب من يسعى بقتل إمامه
و ويل له من حرّ نار جهنّم

إلى آخر ما أنشد من الأبيات . ثمّ قال لها : أجّليني ليلتي هذه حتّى أنظر في أمري و آتيك غدا بما يقوى عليه عزمي ، فلمّا همّ بالخروج أقبلت إليه و ضمّته إلى صدرها ، و قبّلت ما بين عينيه و أمرته بالاستعجال في أمرها ، و سايرته إلى باب الدار و هي بشجّعه ، و أنشدت له أبياتا . فخرج الملعون من عندها و قد سلبت فؤاده و أذهبت رقاده و رشاده ، فبات ليلته قلقا متفكّرا ، فمرّة يعاتب نفسه و مرّة يفكّر في دنياه و

[ 181 ]

آخرته . فلمّا كان وقت السحر أتاه طارق فطرق الباب ، فلمّا فتحه إذا برجل من بني عمّه على نجيب ، و إذا هو رسول من إخوته إليه يعزّونه في أبيه و عمّه و يعرّفونه أنّه خلّف مالا جزيلا ، و أنّهم دعوه سريعا ليحوز ذلك المال ، فلمّا سمع ذلك بقي متحيّرا في أمره ،

إذ جاءه ما يشغله عمّا عظم عليه من أمر قطام ، فلم يزل مفكّرا في أمره حتّى عزم على الخروج ، و كان له أخوان لأبيه و أمّه ، و أمّه كانت من زبيد يقال لها عدنيّة ، و هي ابنة أبي عليّ بن ماشوج ، و كان أبوه مراديّا و كانوا يسكنون عجران صنعاء . فلمّا وصل إلى النجف ، ذكر قطام و منزلتها في قلبه و رجع إليها ، فلمّا طرق الباب أطلعت عليه و قالت : من الطارق ؟ فعرفته على حالة السفر ، فنزلت إليه و سلّمت عليه و سألته عن حاله ، فأخبرها بخبره و وعدها بقضاء حاجتها إذا رجع من سفره ، و تملّكها جميع ما يجي‏ء به من المال ، فعدلت عنه مغضبة فدنا منها و قبّلها و ودّعها ، و حلف لها أنّه يبلغها مأمولها في جميع ما سألته . فخرج و جاء إلى أمير المؤمنين عليه السّلام و أخبره بما جاؤوا إليه لأجله ، و سأله أن يكتب إلى ابن المنتجب كتابا ليعينه على استخلاص حقّه ، فأمر كاتبه فكتب له ما أراد ، ثمّ أعطاه فرسا من جياد خيله ، فخرج و سار سيرا حثيثا حتّى وصل إلى بعض أودية اليمن ، فأظلم عليه الليل ، فبات في بعضها ،

فلمّا مضى من الليل نصفه و إذا هو بزعقة عظيمة من صدر الوادي ، و دخان يفور و نار مضرمة ، فانزعج لذلك و تغيّر لونه ، و نظر إلى صدر الوادي و إذا بالدخان قد أقبل كالجبل العظيم و هو واقع عليه ، و النار تخرج من جوانبه ، فخرّ مغشيّا عليه ، فلمّا أفاق و إذا بهاتف يسمع صوته و لا يرى شخصه و هو يقول :

اسمع وع القول يا ابن ملجم
إنّك في أمر مهول معظم

تضمر قتل الفارس المكرّم
أكرم من طاف و لبّى و أحرم

ذاك عليّ ذو التقاء الأقدم
فارجع إلى اللّه لكيلا تندم

فلمّا سمع توهّم أنّه من طوارق الجنّ ، و إذا بالهاتف يقول :

يا شقيّ ابن الشقيّ أمّا ما أضمرت من قتل الزاهد العابد العادل الراكع الساجد إمام الهدى و علم التقى و العروة الوثقى فإنّا علمنا بما تريد أن تفعله بأمير

[ 182 ]

المؤمنين ، و نحن من الجنّ الّذين أسلمنا على يديه ، و نحن نازلون بهذا الوادي ، فإنّا لا ندعك تبيت فيه ، فإنّك ميشوم على نفسك ، ثمّ جعلوا يرمونه بقطع الجنادل ، فصعد فوق شاهق فبات بقيّة ليله . فلمّا أصبح سار ليلا و نهارا حتّى وصل اليمن ، و أقام عندهم شهرين و قلبه على حرّ الجمر من أجل قطام ، ثمّ إنّه أخذ الّذي أصابه من المال و المتاع و الأثاث و الجواهر و خرج . فبينا هو في بعض الطريق إذ خرجت عليه حراميّة فسايرهم و سايروه ،

فلمّا قربوا من الكوفة حاربوه و أخذوا جميع ما كان معه ، و نجا بنفسه و فرسه و قليل من الذهب على وسطه و ما كان تحته ، فهرب على وجهه حتّى كاد أن يهلك عطشا ، و أقبل سائرا في الفلاة مهموما جائعا عطشانا . فلاح له شبح فقصده ، فإذا بيوت من أبيات الحرب ، فقصد منها بيتا فنزل عندهم ، و استسقاهم شربة ماء فسقوه ، و طلب لبنا فأتوه به ، فنام ساعة . فلمّا استيقظ أتاه رجلان و قدّما إليه طعاما فأكل و أكلا معه ، و جعلا يسألانه عن الطريق فأخبرهما ، ثمّ قالا له : ممّن الرجل ؟

قال : من [ بني ] مراد .

قالا : أين تقصد ؟

قال : الكوفة .

فقالا له : كأنّك من أصحاب أبي تراب ؟

قال : نعم .

فاحمّرت أعينهما غيظا ، و عزما على قتله ليلا ، و أسرّا ذلك و نهضا .

فتبيّن له ما عزما عليه و ندم على كلامه ، فبينما هو متحيّر إذ أقبل كلبهم و نام قريبا منهم ، فأقبل اللعين يمسح بيده على الكلب و يشفق عليه و يقول : مرحبا بكلب قوم أكرموني .

فاستحسنا ذلك و سألاه : ما اسمك ؟ قال : عبد الرحمن بن ملجم .

فقالا له : ما أردت بصنعك هذا في كلبنا ؟

فقال : أكرمته لأجلكم حيث أكرمتموني ، فوجب عليّ شكركم . و كان هذا منه خديعة و مكرا .

[ 183 ]

فقالا : اللّه أكبر الآن و اللّه وجب حقّك علينا ، و نحن نكشف لك عمّا في ضمائرنا ، نحن قوم نرى رأي الخوارج ، و قد قتل أعمامنا و أخوالنا و أهالينا كما علمت ، فلمّا أخبرتنا أنّك من أصحابه عزمنا على قتلك في هذه الليلة ، فلمّا رأينا صنعك هذا بكلبنا صفحنا عنك . و نحن الآن نطلعك على ما قد عزمنا عليه ، فسألهما عن أسمائهما .

فقال أحدهما : أنا البرك بن عبد اللّه التميميّ و هذا عبد اللّه بن عثمان العنبري صهري و قد نظرنا إلى ما نحن عليه في مذهبنا [ 293 ] فرأينا أنّ فساد الأرض و الأمّة كلّها من ثلاثة نفر ، أبو تراب و معاوية و عمرو بن العاص ، فأمّا أبو تراب فإنّه قتل رجالنا كما رأيت ، و افتكرنا أيضا في الرجلين معاوية و ابن العاص و قد ولّيا علينا هذا الظالم الغشوم بشر بن أرطاة ، يطرقنا في كلّ وقت و يأخذ أموالنا ، و قد عزمنا على قتل هؤلاء الثلاثة ، فإذا قتلناهم توطّأت الأرض ، و أقعد الناس لهم إماما يرضونه .

فلمّا سمع ابن ملجم كلامهما صفق بإحدى يديه على الأخرى و قال : و الّذي فلق الحبّة و برأ النسمة و تردّى بالعظمة إنّي لثالثكما ، و إنّي مرافقكما على رأيكما و إنّي [ 294 ] أكفيكما أمر عليّ بن أبي طالب .

فنظرا إليه متعجّبين من كلامه .

قال : و اللّه ما أقول لكما إلاّ حقّا ، ثمّ ذكر لهما قصّته .

فلمّا سمعا كلامه عرفا صحّته و قالا : إنّ قطام من قومنا ، و أهله كانوا من عشيرتنا ، فنحن نحمد اللّه على اتّفاقنا ، فهذا لا يتمّ إلاّ بالأيمان المغلّظة ، فنركب الآن مطايانا و نأتي الكعبة و نتعاقد عندها على الوفاء .

فلمّا أصبحوا و ركبوا ، حضر عندهم بعض قومهم فأشاروا عليهم و قالوا :

لا تفعلوا ذلك فما منكم أحد إلاّ و يندم ندامة عظيمة . فلم يقبلوا و ساروا جميعا حتّى

[ 293 ] في ( خ ) و ( م ) : من مذهبنا .

[ 294 ] في ( خ ) و ( م ) : و أنا .

[ 184 ]

أتوا البيت و تعاهدوا عنده .

فقال البرك : أنا لعمرو بن العاص .

و قال العنبريّ : أنا لمعاوية .

و قال ابن ملجم لعنه اللّه : أنا لعليّ .

فتحالفوا على ذلك [ 295 ] بالأيمان المغلّظة ، و دخلوا المدينة و حلفوا عند قبر النبيّ صلّى اللّه عليه و آله على ذلك ، ثمّ افترقوا و قد عيّنوا يوما معلوما يقتلون فيه الجميع .

ثمّ سار كلّ منهم على طريقه .

فأمّا البرك فأتى مصر و دخل الجامع و أقام فيه أيّاما ، فخرج عمرو بن العاص ذات يوم إلى الجامع و جلس فيه بعد صلاته ، فجاء البرك إليه و سلّم عليه ، ثمّ حادثه في فنون الأخبار و طرف الكلام و الأشعار ، فشعف به عمرو بن العاص و قرّبه و أدناه ، و صار يأكل معه على مائدة واحدة فأقام إلى اللّيلة الّتي تواعدوا فيها . فخرج إلى نيل مصر و جلس مفكّرا ، فلمّا غربت الشمس أتى الجامع و جلس فيه فلمّا كان وقت الافطار افتقده عمرو بن العاص فلم يره . فقال لولده : ما فعل صاحبنا و أين مضى فإنّي لا أراه ؟ فبعثه إليه يدعوه فقال : قل له : إنّ هذه اللّيلة ليست كاللّيالي ، و قد أحببت أن أقيم ليلتي هذه في الجامع رغبة فيما عند اللّه ، و احبّ أن أشرك الأمير في ذلك ، فلمّا رجع إليه و أخبره بذلك سرّه سرورا عظيما و بعث إليه مائدة فأكل و بات ليلته ينتظر قدوم عمرو و كان هو الّذي يصلّي بهم ، فلمّا كان عند طلوع الفجر أقبل المؤذّن إلى باب عمرو ، و أذّن و قال : الصلاة يرحمك اللّه الصلاة ، فانتبه فاتي بالماء و توضّأ و تطيّب و ذهب ليخرج إلى الصلاة فزلق [ 296 ] فوقع على جنبه فاعتوره عرق النساء فأشغلته عن الخروج ، فقال : قدّموا خارجة بن تميم القاضي يصلّي بالناس ، فأتى القاضي و دخل المحراب في غلس فجاء البرك فوقف خلفه و سيفه تحت ثيابه ، و هو لا يشكّ أنّه

[ 295 ] في ( ك ) : في ذلك .

[ 296 ] « زلفت القدم » زلّت و لم تثبت .

[ 185 ]

عمرو ، فأمهله حتّى سجد و جلس من سجوده ، فسلّ سيفه و نادى : لا حكم إلاّ للّه و لا طاعة لمن عصى اللّه ، ثمّ ضربه بالسيف على امّ رأسه ، فقضى نحبه لوقته .

فبادر الناس و قبضوا عليه و أخذوا سيفه من يده و أوجعوه ضربا [ شديدا ] و قالوا له : يا عدوّ اللّه قتلت رجلا مسلما ساجدا في محرابه .

فقال : يا حمير أهل مصر إنّه يستحقّ القتل .

قالوا : بما ذا ويلك ؟

قال : لسعيه في الفتنة ، لأنّه الداهية الدهماء الّذي أثار الفتنة و نبذها و قوّاها ،

و زيّن لمعاوية محاربة عليّ .

فقالوا له : يا ويلك من تعني ؟

قال : الطاغي الباغي الكافر الزّنديق عمرو بن العاص الّذي شقّ عصا المسلمين ، و هتك حرمة الدين .

قالوا : لقد خاب ظنّك و طاش سهمك ، إنّ الّذي قتلته ما هو ، إنّما هو خارجة .

فقال : يا قوم المعذرة إلى اللّه و إليكم ، فو اللّه ما أردت خارجة و إنّما أردت قتل عمرو ، فأوثقوه كتافا و أتوا به إلى عمرو .

فلمّا رآه قال : أليس هذا هو صاحبنا الحجازيّ ؟

قالوا له : نعم .

قال : ما باله ؟

قالوا : إنّه قد قتل خارجة .

فدهش عمرو لذلك و قال : إنّا للّه و إنّا إليه راجعون و لا حول و لا قوّة إلاّ باللّه العليّ العظيم . ثمّ التفت إليه و قال : يا هذا لم فعلت ذلك ؟

فقال له : و اللّه يا فاسق ما طلبت غيرك و لا أردت سواك .

قال : و لم ذلك ؟

قال : إنّا ثلاثة تعاهدنا بمكّة على قتلك و قتل عليّ بن أبي طالب و معاوية في هذه اللّيلة ، فإن صدقا صاحباي فقد قتل عليّ بالكوفة و معاوية بالشام ، و أمّا أنت

[ 186 ]

فقد سلمت .

فقال عمرو : يا غلام احبسه حتّى نكتب إلى معاوية فحبسه حتّى أمره معاوية بقتله فقتله .

و أمّا عبد اللّه العنبريّ ، فقصد دمشق و استخبر عن معاوية فأرشد إليه ، فجعل يتردّد إلى داره فلا يتمكّن من الدخول إليه ، إلى أن أذن معاوية يوما للناس إذنا عامّا ،

فدخل إليه مع الناس و سلّم عليه ، و حادثه ساعة و ذكر له ملوك بني قحطان و من له كلام مصيب حتّى ذكر له بني عمّه و هم أوّل ملوك قحطان و شيئا من أخبارهم ،

فلمّا تفرّقوا بقي عنده مع خواصّه ، و كان فصيحا خبيرا بأنساب العرب و أشعارهم ،

فأحبّه معاوية حبّا شديدا ، فقال : قد أذنت لك في كلّ وقت نجلس فيه أن تدخل علينا من غير مانع و لا دافع . فكان يتردّد إليه إلى ليلة تسع عشرة و كان قد عرف المكان الّذي يصلّي فيه معاوية ، فلمّا أذّن المؤذّن للفجر و أتى معاوية المسجد و دخل محرابه ثار إليه بالسيف و ضربه ، فراغ عنه ، فأراد ضرب عنقه فانصاع عنه [ 297 ] فوقع السيف في إليته ، و كانت ضربته ضربة جبان .

فقال معاوية : لا يفوتنّكم الرجل ، فاستخلف بعض أصحابه للصلاة ، و نهض إلى داره .

و أمّا العنبريّ فأخذه الناس و أوثقوه و أتوا به إلى معاوية و كان مغشيّا عليه ،

فلمّا أفاق قال له : و يلك يا لكع لقد خاب ظنّي فيك ، ما الّذي حملك على هذا ؟

فقال له : دعني من كلامك ، اعلم أنّنا ثلاثة تحالفنا على قتلك و قتل عمرو بن العاص و عليّ بن أبي طالب فإن صدق صاحباي فقد قتل عليّ و عمرو ، و أمّا أنت فقد روغ أجلك كروغك الثعلب [ 298 ] فقال له معاوية : على رغم أنفك

[ 297 ] أي رجع مسرعا .

[ 298 ] « راغ الصيد » ذهب ههنا و ههنا . « راغ عن الطريق » حاد عنه .

[ 187 ]

فأمر به إلى الحبس .

فأتاه الساعديّ و كان طبيبا فلمّا نظر إليه قال له : اختر إحدى الخصلتين :

إمّا أن أحمي حديدة فأضعها موضع السيف ، و إمّا أن أسقيك شربة تقطع منك الولد و تبرأ منها ، لأنّ ضربتك مسمومة .

فقال معاوية : أمّا النار فلا صبر لي عليها ، و أمّا انقطاع الولد فإنّ في يزيد و عبد اللّه ما تقرّبه عيني فسقاه الشربة فبري‏ء و لم يولد له بعدها .

و أمّا ابن ملجم لعنه اللّه فانّه سار حتّى دخل الكوفة ، و اجتاز على الجامع ،

و كان أمير المؤمنين عليه السّلام جالسا على باب كندة ، فلم يدخله و لم يسلّم عليه ،

و كان إلى جانبه الحسن و الحسين عليهما السلام و معه جماعة من أصحابه . فلمّا نظروا إلى ابن ملجم و عبوره قالوا : ألا ترى إلى ابن ملجم عبر و لم يسلّم عليك ؟

قال : دعوه فإنّ له شأنا من الشأن ، و اللّه ليخضبنّ هذه من هذه و أشار إلى لحيته و هامته ثمّ قال :

ما من الموت لانسان نجاء
كلّ امري‏ء لا بدّ يأتيه الفناء

تبارك اللّه و سبحانه
لكلّ شي‏ء مدّة و انتهاء

يقدّر الانسان في نفسه
أمرا و يأتيه عليه القضاء

لا تأمننّ الدهر في أهله
لكلّ عيش آخر و انقضاء

بينا ترى الانسان في غبطة
يمسي و قد حلّ عليه القضاء

ثمّ جعل يطيل النظر إليه حتّى غاب عن عينه ، و أطرق إلى الأرض يقول : إنّا للّه و إنّا إليه راجعون و لا حول و لا قوّة إلاّ باللّه العليّ العظيم .

قال : و سار ابن ملجم حتّى وصل إلى دار قطام ، و كانت قد أيست من رجوعه إليها ، و عرضت نفسها على بني عمّها و عشيرتها و شرطت عليهم قتل أمير المؤمنين عليه السلام فلم يقدم أحد على ذلك ، فلمّا طرق الباب قالت : من الطارق ؟ قال :

أنا عبد الرحمن ففرحت قطام به و خرجت إليه و اعتنقته و أدخلته دارها ، و فرشت له فرش الديباج و أحضرت له الطعام و المدام ، فأكل و شرب حتّى سكر ، و سألته عن

[ 188 ]

حاله فحدّثها بجميع ما جرى له في طريقه ، ثمّ أمرته بالاغتسال و تغيير ثيابه ، ففعل ذلك ،

و أمرت جارية لها ففرشت الدار بأنواع الفرش ، و أحضرت له شرابا و جواري ، فشرب مع الجوار و هنّ يلعبن له بالعيدان و المزامير و المعازف و الدفوف . فلمّا أخذ الشراب منه أقبل عليها و قال : ما بالك لا تجالسيني و لا تحادثيني يا قرّة عيني و لا تماز حيني فقالت له : بلى سمعا و طاعة ، ثمّ إنّها نهضت و دخلت إلى خدرها ، و لبست أفخر ثيابها و تزيّنت و تطيّبت و خرجت إليه ، و قد كشفت له عن رأسها و صدرها و نهودها [ 299 ] و أبرزت له عن فخذيها ، و هي في طاق غلالة [ 300 ] روميّ يبيّن له منها جميع جسدها و هي تتبختر في مشيتها ، و الجوار حولها يلعبن ، فقام الملعون و اعتنقها و ترشّفها و حملها حتّى أجلسها مجلسها ، و قد بهت و تحيّر ، و استحوذ عليه الشيطان ، فضربت بيدها على زرّ قميصها فحلّته ، و كان في حلقها عقد جوهر ليست له قيمة ، فلمّا أراد مجامعتها لم تمكّنه من ذلك .

فقال : لم تما نعيني عن نفسك و أنا و أنت على العهد الّذي عاهدتك عليه من قتل عليّ ؟ و لو أحببت لقتلت معه شبليه الحسن و الحسين ثمّ ضرب يده على هميانه فحلّه من وسطه و رماه إليها ، و قال : خذيه فإنّ فيه أكثر من ثلاثة آلاف دينار و عبد وقينة .

فقالت له : و اللّه لا أمكّنك من نفسي حتّى تحلف لي بالأيمان المغلّظة أنّك تقتله .

فحملته القساوة على ذلك ، و باع آخرته بدنياه و تحكّم الشيطان فيه بالإيمان المغلّظة أنّه يقتله و لو قطعوه إربا إربا .

فمالت إليه عند ذلك و قبّلته و قبّلها ، فأراد وطيها فمانعته ، و بات عندها تلك الليلة من غير نكاح ، فلمّا كان من الغد تزوّج بها سرّا و طاب قلبه . فلمّا أفاق من سكرته

[ 299 ] جمع « النهد » بمعنى الثدي .

[ 300 ] « الطاق » ضرب من الثياب . و « الغلالة » بالكسر ، شعار يلبس تحت الثوب .

[ 189 ]

ندم على ما كان منه ، و عاتب نفسه و لعنها . فلم تزل تراوغه [ 301 ] في كلّ ليلة و تعده بوصالها .

فلمّا دنت الليلة الموعودة مدّ يده إليها ليضاجعها و يجامعها فأبت عليه و قالت :

ما يكون ذلك إلاّ أن تفي بوعدك .

و كان الملعون اعتلّ علّة شديدة فبري‏ء منها ، و كانت الملعونة لا تمكّنه من نفسها مخافة أن تبرد ناره فيخلّ بقضاء حاجتها .

فقال لها : يا قطام في هذه الليلة أقتل لك عليّ بن أبي طالب .

و أخذ سيفه و مضى به إلى الصيقل فأجاد صقاله ، و جاء به إليها ، فقالت :

إنّي أريد أن أعمل فيه سمّا .

قال : و ما تصنع بالسمّ ؟ لو وقع على جبل لهدّه .

فقالت : دعني أعمل فيه السمّ فإنّك لو رأيت عليّا لطاش عقلك و ارتعشت يداك ، و ربّما ضربته ضربة لا تعمل فيه شيئا ، فإذا كان مسموما فإن لم تعمل الضربة عمل السمّ .

فقال لها : يا ويلك أتخوّفيني من عليّ ؟ فواللّه لا أرهب عليّا و لا غيره فقالت له : دعني من قولك هذا و إنّ عليّا ليس كمن لاقيت من الشجعان ،

فأطرت [ 302 ] في مدحه و ذكرت شجاعته ، و كان غرضها أن يحمل الملعون على الغضب ،

و يحرّضه على الأمر ، فأخذت السيف و أنفذته إلى الصيقل ، فسقاه السمّ و ردّه إلى غمده .

و كان ابن ملجم قد خرج في ذلك اليوم يمشي في أزقّة الكوفة ، فلقيه صديق له و هو عبد اللّه بن جابر الحارثيّ ، فسلّم عليه و هنّأه بزواج قطام ، ثمّ تحادثا ساعة فحدّثه

[ 301 ] أي تخادعه .

[ 302 ] « أطراه » أحسن الثناء عليه و بالغ في مدحه .

[ 190 ]

بحديثه من أوّله إلى آخره ، فسرّ بذلك سرورا عظيما ، فقال له : أنا أعاونك .

فقال ابن ملجم : دعني من هذا الحديث ، فإنّ عليّا أروغ من الثعلب و أشدّ من الأسد .

ثمّ مضى ابن ملجم لعنه اللّه يدور في شوارع الكوفة ، فاجتاز على أمير المؤمنين عليه السّلام و هو جالس عند ميثم التمّار ، فخطف عنه كيلا يراه ،

ففطن به فبعث خلفه رسولا فلمّا أتاه وقف بين يديه و سلّم عليه و تضرّع لديه ، فقال عليه السلام له : ما تعمل ههنا ؟

قال : أطوف في أسواق الكوفة و أنظر إليها .

فقال عليه السلام : عليك بالمساجد فإنّها خير لك من البقاع كلّها ، و شرّها الأسواق ما لم يذكر اسم اللّه فيها . ثمّ حادثه ساعة و انصرف .

فلمّا ولّى جعل أمير المؤمنين عليه السّلام يطيل النظر إليه و يقول : يا لك من عدوّ لي من مراد ، ثمّ قال عليه السلام :

اريد حياته و يريد قتلي
و يأبى اللّه إلاّ أن يشاء

ثمّ قال عليه السلام : يا ميثم هذا و اللّه قاتلي لا محالة ، أخبرني به حبيبي رسول اللّه صلّى اللّه عليه و آله .

فقال ميثم : يا أمير المؤمنين فلم لا تقتله أنت قبل ذلك ؟

فقال : يا ميثم لا يحلّ القصاص قبل الفعل .

فقال ميثم : يا مولاي إذا لم تقتله فاطرده .

فقال : يا ميثم لو لا آية في كتاب اللّه يَمْحُو اللَّهُ مَا يَشاءُ وَ يَثْبُتُ وَ عِنْدَهُ أُمُّ الْكِتَابِ 303 و أيضا إنّه بعد ما جنى جناية فيؤخذ بها ، و لا يجوز أن يعاقب قبل الفعل .

فقال ميثم : جعل [ اللّه ] يومنا قبل يومك ، و لا أرانا اللّه فيك سوء أبدا ، و متى يكون ذلك يا أمير المؤمنين ؟

-----------
( 303 ) الرعد : 39 .

[ 191 ]

فقال عليه السلام : إنّ اللّه تفرّد بخمسة أشياء لا يطّلع عليها نبيّ مرسل و لا ملك مقرّب ، فقال عزّ من قائل : إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ الآية 304 . يا ميثم هذه خمسة لا يطّلع عليها إلاّ اللّه تعالى ، و ما اطّلع عليها نبيّ و لا وصيّ و لا ملك مقرّب . يا ميثم لا حذر من قدر . يا ميثم إذا جاء القضاء فلا مفرّ .

فرجع ابن ملجم و دخل على قطام لعنهما اللّه ، و كانت تلك الليلة ليلة تسع عشرة من شهر رمضان .

قالت امّ كلثوم بنت أمير المؤمنين صلوات اللّه عليه : لمّا كانت ليلة تسع عشرة من شهر رمضان قدّمت إليه عند إفطاره طبقا فيه قرصان من خبز الشعير و قصعة فيها لبن و ملح جريش [ 305 ] ، فلمّا فرغ من صلاته أقبل على فطوره ، فلمّا نظر إليه و تأمّله حرّك رأسه و بكى بكاء شديدا عاليا ، و قال : يا بنيّة ما ظننت أنّ بنتا تسوء أباها كما قد أسأت أنت إليّ .

قال : و ماذا يا أباه ؟

قال : يا بنيّة أتقدّمين إلى أبيك إدامين في فرد طبق واحد ؟ أتريدين أن يطول وقوفي غدا بين يدي اللّه عزّ و جلّ يوم القيامة ؟ أنا أريد أن أتّبع أخي و ابن عمّي رسول اللّه صلّى اللّه عليه و آله ما قدّم إليه إدامان في طبق واحد إلى أن قبضه اللّه ، يا بنيّة ما من رجل طاب مطعمه و مشربه و ملبسه إلاّ طال وقوفه بين يدي اللّه عزّ و جلّ يوم القيامة . يا بنيّة إنّ الدنيا في حلالها حساب و في حرامها عقاب و قد أخبرني حبيبي رسول اللّه صلّى اللّه عليه و آله أنّ جبرئيل عليه السلام نزل إليه و معه مفاتيح كنوز الأرض و قال : يا محمّد السلام يقرؤك السلام و يقول لك : إن شئت صيّرت معك جبال تهامة ذهبا و فضّة ، و خذ هذه مفاتيح كنوز الأرض و لا ينقص ذلك من حظّك يوم القيامة .

-----------
( 304 ) لقمان : 34 .

[ 305 ] « الجريش » ما طحنته غير ناعم .

[ 192 ]

قال : يا جبرئيل و ما يكون بعد ذلك ؟

قال : الموت .

فقال : إذا لا حاجة لي في الدنيا ، دعني أجوع يوما و أشبع يوما . فاليوم الّذي أجوع فيه أتضرّع إلى ربّي و أسأله ، و اليوم الّذي أشبع فيه أشكر ربّي و أحمده .

فقال له جبرئيل : وفّقت لكلّ خير يا محمّد ثمّ قال عليه السلام : يا بنيّة الدنيا دار غرور و دار هوان ، فمن قدّم شيئا وجده . يا بنيّة و اللّه لا آكل شيئا حتّى ترفعين أحد الادامين ، فلمّا رفعته تقدّم إلى الطعام فأكل قرصا واحدا بالملح الجريش ، ثمّ حمد اللّه و أثنى عليه ، ثمّ قال إلى صلاته ،

فصلّى و لم يزل راكعا و ساجدا و مبتهلا و متضرّعا إلى اللّه سبحانه و يكثر الدخول و الخروج و هو ينظر إلى السماء و هو قلق يتململ . ثمّ قرأ سورة « يس » حتّى ختمها . ثمّ رقد هنيئة و انتبه مرعوبا ، و جعل يمسح وجهه بثوبه ، و نهض قائما على قدميه و هو يقول :

« اللّهمّ بارك لنا في لقائك » و يكثر من قول « لا حول و لا قوّة إلاّ باللّه العليّ العظيم » . ثمّ صلّى حتّى ذهب بعض الليل ، ثمّ جلس للتعقيب ، ثمّ نامت عيناه و هو جالس ، ثمّ انتبه من نومته مرعوبا .

قالت امّ كلثوم : كأنّي به و قد جمع أولاده و أهله و قال لهم : في هذا الشهر تفقدوني . إنّي رأيت في هذه الليلة رؤيا هالتني و أريد أن أقصّها عليكم .

قالوا : و ما هي ؟

قال : إنّي رأيت الساعة رسول اللّه صلّى اللّه عليه و آله في منامي و هو يقول لي : يا أبا الحسن إنّك قادم إلينا عن قريب . يجي‏ء إليك أشقاها فيخضب شيبتك من دم رأسك . و أنا و اللّه مشتاق إليك ، و إنّك عندنا في العشر الآخر من شهر رمضان ، فهلمّ إلينا فما عندنا خير لك و أبقى .

قال : فلمّا سمعوا كلامه ، ضجّوا بالبكاء و النحيب و أبدوا العويل ، فأقسم عليهم بالسكوت فسكتوا . ثمّ أقبل يوصيهم و يأمرهم بالخير و ينهاهم عن الشرّ .

قالت امّ كلثوم : و لم يزل تلك الليلة قائما و قاعدا و راكعا و ساجدا ، ثمّ يخرج

[ 193 ]

ساعة بعد ساعة يقلّب طرفه في السماء و ينظر في الكواكب و هو يقول : و اللّه ما كذبت و لا كذبت ، و إنّها الليلة الّتي وعدت بها ، ثمّ يعود إلى مصلاّه و يقول : « اللّهمّ بارك لي في الموت » و يكثر من قول « إنّا للّه و إنّا إليه راجعون » « و لا حول و لا قوّة إلاّ باللّه العليّ العظيم » ، و يصلّي على النبيّ و آله ، و يستغفر اللّه كثيرا .

قالت امّ كلثوم : فلمّا رأيته في تلك الليلة قلقا متململا كثير الذكر و الاستغفار أرقت معه ليلتي و قلت : يا أبتاه مالي أراك هذه الليلة لا تذوق طعم الرقاد ؟

قال : يا بنيّة إنّ أباك قتل الأبطال و خاض الأهوال و ما دخل الخوف له جوف [ 306 ] ، و ما دخل في قلبي رعب أكثر ممّا دخل في هذه الليلة ثمّ قال : إنّا للّه و إنّا إليه راجعون .

فقلت : يا أباه مالك تنعي نفسك منذ الليلة ؟

قال : يا بنيّة قد قرب الأجل و انقطع الأمل .

قالت امّ كلثوم : فبكيت .

فقال لي : يا بنيّة لا تبكين ، فإنّي لم أقل ذلك إلاّ بما عهد إليّ النبيّ صلّى اللّه عليه و آله ثمّ إنّه نعس و طوى ساعة ، استيقظ من نومه و قال : يا بنيّة إذا قرب وقت الأذان فأعلميني . ثمّ رجع إلى ما كان عليه أوّل الليل من الصلاة و الدعاء و التضرّع إلى اللّه سبحانه و تعالى .

قالت امّ كلثوم : فجعلت أرقّب وقت الأذان ، فلمّا لاح الوقت أتيته و معي إناء فيه ماء ، ثمّ أيقظته ، فأسبغ الوضوء و قام و لبس ثيابه و فتح بابه ، ثمّ نزل إلى الدار و كان في الدار إوزّ قد أهدي إلى أخي الحسين عليه السلام فلمّا نزل خرجن وراءه و رفرفن و صحن في وجهه ، و كان قبل تلك الليلة لم يصحن ، فقال عليه السلام :

لا إله إلاّ اللّه صوارخ تتبعها نوائح ، و في غداة غد يظهر القضاء .

فقلت له : يا أباه هكذا تتطيّر ؟

[ 306 ] الظاهر كما في ( ت ) و هامش ( ك ) : و ما دخل له خوف .

[ 194 ]

فقال : يا بنيّة ما منّا أهل البيت من يتطيّر و لا يتطيّر به ، و لكن قول جرى على لساني ، ثمّ قال : يا بنيّة بحقّي عليك إلاّ ما أطلقتيه ، فقد حبست ما ليس له لسان و لا يقدر على الكلام إذا جاع أو عطش ، فأطعميه و اسقيه و إلاّ خلّي سبيله يأكل من حشائش الأرض ، فلمّا وصل إلى الباب فعالجه ليفتحه فتعلّق الباب بمئزره فانحلّ مئزره حتّى سقط ، فأخذه و شدّه و هو يقول :

اشدد حيازيمك للموت فإنّ الموت لاقيكا
و لا تجزع من الموت إذا حلّ بناديكا

و لا تغترّ بالدهر و إن كان يواتيكا
كما أضحكك الدهر كذاك الدهر يبكيكا

ثمّ قال : « اللّهمّ بارك لنا في الموت ، اللّهمّ بارك لي في لقائك » .

قالت امّ كلثوم : و كنت أمشي خلفه ، فلمّا سمعته يقول ذلك . قلت : و اغوثاه يا أبتاه أراك تنعي نفسك منذ الليلة .

قال : يا بنيّة ما هو بنعاء و لكنّها دلالات و علامات للموت تتبع بعضها بعضها فأمسكي عن الجواب ، ثمّ فتح الباب و خرج .

قالت امّ كلثوم : فجئت إلى أخي الحسن عليه السلام فقلت يا أخي :

قد كان من أمر أبيك الليلة كذا و كذا ، و هو قد خرج في هذا الليل الغلس فألحقه ،

فقام الحسن بن عليّ عليه السلام و تبعه ، فلحق به قبل أن يدخل الجامع فقال يا أباه : ما أخرجك في هذه الساعة و قد بقى من الليل ثلثه ؟

فقال : يا حبيبي و يا قرّة عيني خرجت لرؤيا رأيتها في هذه الليلة أهالتني و أزعجتني و أقلقتني ، فقال له : خيرا رأيت و خيرا يكون فقصّها عليّ ، فقال عليه السلام :

يا بنيّ رأيت كأنّ جبرئيل عليه السلام قد نزل عن السماء على جبل أبي قبيس فتناول منه حجرين و مضى بهما إلى الكعبة و تركهما على ظهرها ، و ضرب أحدهما على الآخر فصارت كالرميم ، ثمّ ذرّهما في الريح ، فما بقي بمكّة و لا بالمدينة بيت إلاّ و دخله من ذلك الرماد .

[ 195 ]

فقال له : يا أبت و ما تأويلها ؟

فقال : يا بنيّ إن صدقت رؤياي فإنّ أباك مقتول ، و لا يبقى بمكّة حينئذ و لا بالمدينة بيت إلاّ و يدخله من ذلك غمّ و مصيبة من أجلي .

فقال الحسن عليه السلام : و هل تدري متى يكون ذلك يا أبت ؟

قال : يا بنيّ إنّ اللّه يقول : وَ مَا تَدْرِيَ نَفْسٌ مَاذَا تَكْسِبُ غَداً وَ مَا تَدْرِي نَفْسٌ بَأَيِّ أَرْضٍ تَمُوتُ 307 . و لكن عهد إليّ حبيبي رسول اللّه صلّى اللّه عليه و آله أنّه يكون في العشر الأواخر من شهر رمضان ، يقتلني ابن ملجم المراديّ .

فقلت له : يا أبتاه إذا علمت منه ذلك فاقتله .

قال : يا بنيّ لا يجوز القصاص إلاّ بعد الجناية و الجناية لم تحصل منه . يا بنيّ لو اجتمع الثقلان الإنس و الجنّ على أن يدفعوا ذلك لما قدروا . يا بنيّ ارجع إلى فراشك .

فقال الحسن عليه السلام : يا أبتاه أريد أمضي معك إلى موضع صلاتك .

فقال له : أقسمت بحقّي عليك إلاّ ما رجعت إلى فراشك لئلاّ يتنغّص عليك نومك ، و لا تعصني في ذلك .

قال : فرجع الحسن عليه السلام فوجد اخته امّ كلثوم قائمة خلف الباب تنتظره ، فدخل فأخبرها بذلك ، و جلسا يتحادثان و هما محزونان حتّى غلب عليهما النعاس ، فقاما و دخلا إلى فراشهما و ناما .

قال أبو مخنف و غيره : و سار أمير المؤمنين عليه السّلام حتّى دخل المسجد ، و القناديل قد خمد ضوؤها ، فصلّى في المسجد ورده و عقّب ساعة ، ثمّ إنّه قام و صلّى ركعتين ، ثمّ علا المأذنة و وضع سبّا بتيه في أذنيه و تنحنح ثمّ أذّن ، و كان عليه السلام إذا أذّن لم يبق في بلدة الكوفة بيت إلاّ اخترقه صوته .

-----------
( 307 ) لقمان : 34 .

[ 196 ]

قال الراوي : و أمّا ابن ملجم ، فبات في تلك الليلة يفكّر في نفسه ، و لا يدري ما يصنع ، فتارة يعاتب نفسه و يوبخها و يخاف من عقبى فعله ، فيهمّ أن يرجع عن ذلك ،

و تارة يذكر قطام لعنها اللّه و حسنها و جمالها و كثرة مالها فتميل نفسه إليها ، فبقي عامّة ليله يتقلّب على فراشه و هو يترنّم بشعره ذلك إذا أتته الملعونة و نامت معه في فراشه ، و قالت له : يا هذا من يكون على هذا العزم يرقد ؟

فقال لها : و اللّه إنّي أقتله لك الساعة .

فقالت : اقتله و ارجع إليّ قرير العين مسرورا ، و افعل ما تريد فإنّي منتظرة لك .

فقال لها : بل أقتله و أرجع إليك سخين العين محزونا منحوسا محسورا .

فقالت : أعوذ باللّه من تطيّرك الوحش .

قال : فوثب الملعون كأنّه الفحل من الإبل ، قال : هلمّي إليّ بالسيف ، ثمّ إنّه اتّزر بمئزر و اتّشح بإزار ، و جعل السيف تحت الإزار مع بطنه ، و قال : افتحي لي الباب ففي هذه الساعة أقتل لك عليّا .

فقامت فرحة مسرورة و قبّلت صدره ، و بقي يقبّلها و يترشّفها ساعة ، ثمّ راودها عن نفسها . فقالت له : هذا عليّ أقبل إلى الجامع و أذّن ، فقم إليه فاقتله ثمّ عد إليّ فها أنا منتظرة رجوعك .

فخرج من الباب و هي خلفه تحرّضه بهذه الأبيات :

أقول إذا ماحيّة أعيت الرقّا
و كان ذعاف الموت منه شرابها [ 308 ]

رسسنا [ 309 ] إليها في الظلام ابن ملجم
همام إذا ما الحرب شبّ لها بها

فخذها عليّ فوق رأسك ضربة
بكفّ سعيد سوف يلقى ثوابها

قال الراوي : فالتفت إليها و قال لها : أفسدت و اللّه الشعر في هذا البيت الآخر .

[ 308 ] « الذعاف » السمّ الّذي يقتل من ساعته .

[ 309 ] في ( خ ) و ( م ) : دسسنا .

[ 197 ]

قالت : و لم داك ؟

قال لها : هلاّ قلت : « بكفّ شقيّ سوف يلقى عقابها » .

قال مصنّف هذا الكتاب قدّس روحه : هذا الخبر غير صحيح ، بل إنّا كتبناه كما وجدناه . و الرواية الصحيحة أنّه بات في المسجد و معه رجلان : أحدهما شبيب بن بحيرة [ 310 ] و الآخر وردان بن مجالد ، يساعدانه على قتل عليّ عليه السلام فلمّا أذّن عليه السلام و نزل من المأذنة و جعل يسبّح اللّه و يقدّسه و يكبّره و يكثر من الصلاة على النبيّ صلّى اللّه عليه و آله ، قال الراوي : و كان من كرم أخلاقه عليه السلام أنّه يتفقّد النائمين في المسجد و يقول للنائم : الصلاة يرحمك اللّه الصلاة ، قم إلى الصلاة المكتوبة عليك ، ثمّ يتلو عليه السلام : إِنَّ الصَّلاَةَ تَنْهَى عَنِ الْفَحْشَاءِ وَ الْمُنْكَرِ 311 ففعل ذلك كما كان يفعله على مجاري عادته مع النائمين في المسجد ، حتّى إذا بلغ إلى الملعون فرآه نائما على وجهه قال له : يا هذا قم من نومك هذا فإنّها نومة يمقتها اللّه ، و هي نومة الشيطان و نومة أهل النار ، بل نم على يمينك فإنّها نومة العلماء أو على يسارك فإنّها نومة الحكماء و لا تنم على ظهرك فإنّها نومة الأنبياء .

قال : فتحرّك الملعون كأنّه يريد أن يقوم و هو من مكانه لا يبرح ، فقال له أمير المؤمنين عليه السّلام : لقد هممت بشي‏ء تكاد السماوات يتفطّرن منه و تنشقّ الأرض و تخرّ الجبال هدّا ، و لو شئت لأنبأتك بما تحت ثيابك . ثمّ تركه و عدل عنه إلى محرابه ، و قام قائما يصلّي ، و كان عليه السلام يطيل الركوع و السجود في الصلاة كعادته في الفرائض و النوافل حاضرا قلبه . فلمّا أحسّ به فنهض الملعون مسرعا و أقبل يمشي حتّى وقف بإزاء الأسطوانة الّتي كان الامام عليه السلام يصلّي عليها ،

فأمهله حتّى صلّى الركعة الأولى و ركع و سجد السجدة الأولى منها و رفع رأسه ، فعند ذلك أخذ السيف و هزّه ، ثمّ ضربه على رأسه المكرّم الشريف ، فوقعت الضربة على

[ 310 ] في ( ت ) : بجرة .

-----------
( 311 ) العنكبوت : 45 .

[ 198 ]

الضربة الّتي ضربه عمرو بن عبدودّ العامريّ ، ثمّ أخذت الضربة إلى مفرق رأسه إلى موضع السجود ، فلمّا أحسّ الإمام بالضرب لم يتأوّه و صبر و احتسب ، و وقع علي وجهه و ليس عنده أحد قائلا : « بسم اللّه و باللّه و على ملّة رسول اللّه » ثمّ صاح و قال : « قتلني ابن ملجم ، قتلني اللعين ابن اليهوديّة و ربّ الكعبة ، أيّها النّاس لا يفوتنّكم ابن ملجم » . و سار السمّ في رأسه و بدنه و ثار جميع من في المسجد في طلب الملعون ،

و ما جوابا لسلاح فما كنت أرى إلاّ صفق الأيدي على الهامات و علوّ الصرخات ، و كان ابن ملجم ضربه ضربة خائفا مرعوبا ، ثمّ ولىّ هاربا و خرج من المسجد ، و أحاط الناس بأمير المؤمنين عليه السّلام و هو في محرابه يشدّ الضربة و يأخذ التراب و يضعه عليها . ثمّ تلا قوله تعالى : مِنْهَا خَلَقْنَاكُمْ وَ فِيهَا نُعِيدُكُمْ وَ مِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى 312 ثمّ قال عليه السلام : جاء أمر اللّه و صدق رسول اللّه صلّى اللّه عليه و آله ، ثمّ إنّه لمّا ضربه الملعون ارتجّت الأرض و ماجت البحار و السماوات ، و اصطفقت أبواب الجامع ، قال : و ضربه اللعين شبيب بن بجرة فأخطأه و وقعت الضربة في الطاق .

قال الراوي : فلمّا سمع الناس الضجّة ثار إليه كلّ من كان في المسجد ، و صاروا يدورون و لا يدرون أين يذهبون من شدّة الصدمة و الدهشة ، ثمّ أحاطوا بأمير المؤمنين عليه السّلام و هو يشدّ رأسه بمئزره ، و الدم يجري على وجهه و لحيته ، و قد خضبت بدمائه و هو يقول : « هذا ما وعد اللّه و رسوله و صدق اللّه و رسوله » .

قال الراوي : فاصطفقت أبواب الجامع ، و ضجّت الملائكة في السماء بالدعاء ،

و هبّت ريح عاصف سوداء مظلمة ، و نادى جبرئيل عليه السلام بين السماء و الأرض بصوت يسمعه كلّ مستيقظ : « تهدّمت و اللّه أركان الهدى ، و انطمست و اللّه نجوم السماء و أعلام التقى ، و انفصمت و اللّه العروة الوثقى ، قتل ابن عمّ محمّد المصطفى ،

قتل الوصيّ المجتبى ، قتل عليّ المرتضى ، قتل و اللّه سيّد الأوصياء ، قتله أشقى

-----------
( 312 ) طه : 55 .

[ 199 ]

الأشقياء » . قال : فلمّا سمعت أمّ كلثوم نعي جبرئيل فلطمت على وجهها و خدّها و شقّت جيبها و صاحت : وا أبتاه وا عليّاه وا محمّداه وا سيّداه ، ثمّ أقبلت إلى أخويها الحسن و الحسين فأيقظتهما و قالت لهما : لقد قتل أبوكما : فقاما يبكيان ، فقال لها الحسن عليه السلام : يا أختاه كفّي عن البكاء حتّى نعرف صحّة الخبر كيلا تشمت الأعداء فخرجا فإذا الناس ينوحون و ينادون : وا إماماه وا أمير المؤمنيناه ، قتل و اللّه إمام عابد مجاهد لم يسجد لصنم ، كان أشبه الناس برسول اللّه صلّى اللّه عليه و آله فلمّا سمع الحسن و الحسين عليهما السلام صرخات الناس ناديا : وا أبتاه وا عليّاه ليت الموت أعدمنا الحياة ، فلمّا وصلا الجامع و دخلا وجدا أبا جعدة بن هبيرة و معه جماعة من الناس ، و هم يجتهدون أن يقيموا الامام في المحراب ليصلّي بالناس ، فلم يطق على النهوض و تأخّر عن الصفّ و تقدّم الحسن عليه السلام فصلّى بالناس ، و أمير المؤمنين عليه السّلام يصلّي إيماءا من جلوس ، و هو يمسح الدم عن وجهه و كريمه الشريف ، يميل تارة و يسكن أخرى ، و الحسن عليه السلام ينادي : وا انقطاع ظهراه يعزّ و اللّه عليّ أن أراك هكذا . ففتح عينه و قال : يا بنيّ لا جزع على أبيك بعد اليوم ، هذا جدّك محمّد المصطفى و جدّتك خديجة الكبرى و أمّك فاطمة الزهراء و الحور العين محدقون منتظرون قدوم أبيك ، فطب نفسا وقرّ عينا و كفّ عن البكاء فإنّ الملائكة قد ارتفعت أصواتهم إلى السماء .

قال : ثمّ إنّ الخبر شاع في جوانب الكوفة و انحشر الناس حتّى المخدّرات خرجن من خدرهنّ إلى الجامع ينظرن إلى عليّ بن أبي طالب عليه السلام . فدخل الناس الجامع فوجدوا الحسن و رأس أبيه في حجره ، و قد غسل الدم عنه و شدّ الضربة و هي بعدها تشخب دما ، و وجهه قد زاد بياضا بصفرة ، و هو يرمق السماء بطرفه و لسانه يسبّح اللّه و يوحّده ، و هو يقول : « أسألك يا ربّ الرفيع الأعلى » .

فأخذ الحسن عليه السلام رأسه في حجره فوجده مغشيّا عليه ، فعندها بكى بكاء شديدا و جعل يقبّل وجه أبيه و ما بين عينيه و موضع سجوده ، فسقط من دموعه قطرات على وجه أمير المؤمنين عليه السّلام ، ففتح عينيه فرآه باكيا .

[ 200 ]

فقال له : يا بنيّ يا حسن ما هذا البكاء ؟ يا بنيّ لا روع على أبيك بعد اليوم ،

هذا جدّك محمّد المصطفى و خديجة و فاطمة و الحور العين محدقون منتظرون قدوم أبيك ،

فطب نفسا و قرّ عينا ، و اكفف عن البكاء فإنّ الملائكة قد ارتفعت أصواتهم إلى السماء . يا بنيّ أتجزع على أبيك و غدا تقتل بعدي مسموما مظلوما ؟ و يقتل أخوك بالسيف هكذا ، و تلحقان بجدّكما و أبيكما و أمّكما .

فقال له الحسن عليه السلام : يا أبتاه ما تعرّفنا من قتلك و من فعل بك هذا ؟

قال : قتلني ابن اليهوديّة عبد الرحمن بن ملجم المراديّ .

فقال : يا أباه من أيّ طريق مضى ؟

قال : لا يمضي أحد في طلبه فإنّه سيطلع عليكم من هذا الباب و أشار بيده الشريفة إلى باب كندة .

قال : و لم يزل السمّ يسري في رأسه و بدنه ، ثمّ أغمي عليه ساعة و الناس ينتظرون قدوم الملعون من باب كندة ، فاشتغل الناس بالنظر إلى الباب ، و يرتقبون قدوم الملعون . و قد غصّ المسجد بالعالم ما بين باك و محزون ، فما كان إلاّ ساعة و إذا بالصيحة قد ارتفعت و زمرة من الناس و قد جاؤوا بعدوّ اللّه ابن ملجم مكتوفا ، و هذا يلعنه و هذا يضربه .

قال : فوقع الناس بعضهم على بعض ينظرون إليه ، فأقبلوا باللعين مكتوفا و هذا يلعنه و هذا يضربه ، و هم ينهشون لحمه بأسنانهم و يقولون له : يا عدوّ اللّه ما فعلت ؟ أهلكت أمّة محمّد و قتلت خير الناس ، و إنّه لصامت و بين يديه رجل يقال له حذيفة النخعيّ ، بيده سيف مشهور ، و هو يردّ الناس عن قتله ، و هو يقول : هذا قاتل الإمام عليّ عليه السلام حتّى أدخلوه المسجد .

قال الشعبيّ : كأنّي أنظر إليه و عيناه قد طارتا في أمّ رأسه كأنّهما قطعتا علق ، و قد وقعت في وجهه ضربة قد هشمت وجهه و أنفه ، و الدم يسيل على لحيته و على صدره ، و هو ينظر يمينا و شمالا و عيناه قد طارتا في أمّ رأسه ، و هو أسمر اللون حسن

[ 201 ]

الوجه ، و في وجهه أثر السجود و كان على رأسه شعر أسود منشورا على وجهه كأنّه الشيطان الرجيم ، فلمّا حاذاني سمعته يترنّم بهذه الأبيات :

أقول لنفسي بعد ما كنت أنهاها
و قد كنت أسناها و كنت أكيدها

أيا نفس كفّي عن طلابك و اصبري
و لا تطلبي همّا عليك يبيدها

فما قبلت نصحي و قد كنت ناصحا
كنصح و لو دغاب عنها وليدها

فما طلبت إلاّ عنائي و شقوتي
فياطول مكثي في الجحيم بعيدها

فلمّا جاؤوا به أوقفوه بين يدي أمير المؤمنين عليه السّلام فلمّا نظر إليه الحسن عليه السلام قال له : يا ويلك يا لعين يا عدوّ اللّه أنت قاتل أمير المؤمنين و مثكلنا إمام المسلمين هذا جزاؤه منك حيث آواك و قرّبك و أدناك و آثرك على غيرك ؟ و هل كان بئس الإمام لك حتّى جازيته هذا الجزاء يا شقيّ ؟

قال : فلم يتكلّم بل دمعت عيناه فانكبّ الحسن عليه السلام على أبيه يقبّله ، و قال له : هذا قاتلك يا أباه قد أمكن اللّه منه ، فلم يجبه و كان نائما ، فكره أن يوقظه من نومه ، ثمّ التفت إلى ابن ملجم و قال له : يا عدوّ اللّه هذا كان جزاؤه منك بوّأك و أدناك و قرّبك و حباك و فضّلك على غيرك ؟ هل كان بئس الإمام لك حتّى جازيته بهذا الجزاء يا شقيّ الأشقياء ؟

فقال له الملعون : يا أبا محمّد أفأنت تنقذ من في النار ؟

فعند ذلك ضجّت الناس بالبكاء و النحيب ، فأمرهم الحسن عليه السلام بالسكوت .

ثمّ التفت الحسن عليه السلام إلى الّذي جاء به حذيفة رضي اللّه عنه ، فقال له : كيف ظفرت بعدوّ اللّه و أين لقيته ؟

فقال : يا مولاي إنّ حديثي معه لعجيب ، و ذلك أنّي كنت البارحة نائما في داري و زوجتي إلى جانبي و هي من غطفان ، و أنا راقد و هي مستيقظة ، إذ سمعت هي الزعقة و ناعيا ينعي أمير المؤمنين عليه السّلام و هو يقول : « تهدّمت و اللّه أركان الهدى ، و انطمست و اللّه أعلام التقى ، قتل ابن عمّ محمّد المصطفى ، قتل عليّ

[ 202 ]

المرتضى ، قتله أشقى الأشقياء » .

فأيقظتني و قالت لي : أنت نائم و قد قتل إمامك عليّ بن أبي طالب ؟ فانتبهت من كلامها فزعا مرعوبا و قلت لها : يا ويلك ما هذا الكلام ،

رضّ اللّه [ 313 ] فاك ، لعلّ الشيطان قد ألقى في سمعك هذا أو حلم ألقي عليك ، يا ويلك إنّ أمير المؤمنين ليس لأحد من خلق اللّه تعالى قبله تبعة و لا ظلامة ، و إنّه لليتيم كالأب الرحيم ، و للأرملة كالزوج العطوف ، و بعد ذلك فمن ذا الّذي يقدر على قتل أمير المؤمنين و هو الأسد الضرغام و البطل الهمام و الفارس القمقام ؟

فأكثرت عليّ و قالت : إنّي سمعت ما لم تسمع و علمت ما لم تعلم .

فقلت لها : و ما سمعت ؟

فأخبرتني بالصوت فقالت لي : سمعت ناعيا ينادي بأعلى صوته « تهدّمت و اللّه أركان الهدى ، و انطمست و اللّه أعلام التقى ، قتل ابن عمّ محمّد المصطفى ، قتل عليّ المرتضي ، قتله أشقى الأشقياء » ثمّ قالت : ما أظنّ بيتا في الكوفة إلاّ و قد دخله هذا الصوت .

قال : فبينما أنا و هي في مراجعة الكلام و إذا بصيحة عظيمة و جلبة و ضجّة عظيمة و قائل يقول : « قتل أمير المؤمنين » قحسّ قلبي بالشرّ ، فمددت يدي إلي سيفي و سللته من غمده و أخذته ، و نزلت مسرعا و فتحت باب داري و خرجت ، فلمّا صرت في وسط الجادّة فنظرت يمينا و شمالا و إذا بعدوّ اللّه يجول فيها يطلب مهربا فلم يجد ، و إذا قد انسدّت الطرقات في وجهه فلمّا نظرت إليه و هو كذلك رابني أمره ، فناديته : يا ويلك من أنت ؟ و ما تريد لا أمّ لك في وسط هذا الدرب تمرّ و تجي‏ء ؟ فتسمّى بغير اسمه ،

و انتمى إلى غير كنيته .

فقلت له : من أين أقبلت ؟

قال : من منزلي .

[ 313 ] في ( خ ) : فضّ اللّه .

[ 203 ]

قلت : و إلى أين تريد تمضي في هذا الوقت ؟

قال : إلى الحيرة .

فقلت : و لم لا تقعد حتّى تصلّي مع أمير المؤمنين عليه السّلام صلاة الغداة و تمضي في حاجتك ؟

فقال : أخشى أن أقعد للصلاة فتفوتني حاجتي .

فقلت : يا ويلك إنّي سمعت صيحة و قائلا يقول : قتل أمير المؤمنين عليه السّلام فهل عندك من ذلك خبر ؟

قال : لا علم لي بذلك .

فقلت له : و لم لا تمضي معي حتّى تحقّق الخبر و تمضي في حاجتك ؟

فقال : أنا ماض في حاجتي و هي أهمّ من ذلك .

فلمّا قال لي مثل ذلك القول قلت : يا لكع الرجال حاجتك أحبّ إليك من التجسّس لأمير المؤمنين عليه السّلام و إمام المسلمين ؟ و إذا و اللّه يا لكع مالك عند اللّه من خلاق . و حملت عليه بسيفي و هممت أن أعلوبه فراغ عنّي ، فبينما أنا أخاطبه و هو يخاطبني إذهبّت ريح فكشفت إزاره ، و إذا بسيفه يلمع تحت الإزار كأنّه مرآة مصقولة فلمّا رأيت بريقه تحت ثيابه قلت : يا ويلك ، ما هذا السيف المشهور تحت ثيابك ؟ لعلّك أنت قاتل أمير المؤمنين ؟ فأراد أن يقول : « لا » ، فأنطق اللّه لسانه بالحقّ فقال :

« نعم » . فرفعت سيفي و ضربته ، فرفع هو سيفه و همّ أن يعلوني به ، فانحرفت عنه فضربته على ساقيه ، فأوقفته و وقع لحينه ، و وقعت عليه و صرخت صرخة شديدة و أردت آخذ سيفه فما نعني عنه ، فخرج أهل الحيرة فأعانوني عليه حتّى أوثقته كتافا و جئتك به ، فها هو بين يديك ، جعلني اللّه فداك فاصنع ما شئت .

فقال الحسن عليه السلام : الحمد للّه الّذي نصر وليّه و خذل عدوّه ، ثمّ انكبّ الحسن عليه السلام على أبيه يقبلّه و قال له : يا أباه هذا عدوّ اللّه و عدوّك قد أمكن اللّه منه ، فلم يجبه و كان نائما ، فكره أن يوقظه من نومه ، فرقد ساعة ثمّ فتح عليه السلام عينيه و هو يقول : ارفقوا بي يا ملائكة ربّي . فقال له الحسن

[ 204 ]

عليه السلام : هذا عدوّ اللّه و عدوّك ابن ملجم قد أمكن اللّه منه و قد حضر بين يديك .

قال : ففتح أمير المؤمنين عليه السّلام عينيه و نظر إليه و هو مكتوف و سيفه معلّق في عنقه ، فقال له بضعف و انكسار صوت و رأفة و رحمة : يا هذا لقد جئت عظيما و ارتكبت أمرا عظيما و خطبا جسيما أبئس الإمام كنت لك حتّى جازيتي بهذا الجزاء ؟ ألم أكن شفيقا عليك و آثرتك على غيرك و أحسنت إليك وزدت في إعطائك ؟ ألم يكن يقال لي فيك كذا و كذا فخلّيت لك السبيل و منحتك عطائي و قد كنت أعلم أنّك قاتلي لا محالة ؟ و لكن رجوت بذلك الاستظهار من اللّه تعالى عليك يا لكع و علّ أن ترجع عن غيّك ، فغلبت عليك الشقاؤة فقتلتني يا شقيّ الأشقياء .

قال : فدمعت عينا ابن ملجم لعنه اللّه ( تعالى ) و قال : يا أمير المؤمنين أفأنت تنقذ من في النار ؟

قال له : صدقت ، ثمّ التفت عليه السلام إلى ولده الحسن عليه السلام و قال له : ارفق يا ولدي بأسيرك و ارحمه ، و أحسن إليه و أشفق عليه ، ألا ترى إلى عينيه قد طارتا في أمّ رأسه و قلبه يرجف خوفا و رعبا و فزعا . فقال له الحسن عليه السلام : يا أباه قد قتلك هذا اللعين الفاجر و أفجعنا فيك و أنت تأمرنا بالرفق به ؟ فقال له : نعم يا بنيّ نحن أهل بيت لانزداد على المذنب إلينا إلاّ كرما و عفوا ، و الرحمة و الشفقة من شيمتنا لا من شيمته ، بحقّي عليك فأطعمه يا بنيّ ممّا تأكله ، واسقه ممّا تشرب ، و لا تقيّد له قدما ، و لا تغلّ له يدا ، فإن أنا متّ فاقتصّ منه بأن تقتله و تضربه ضربة واحدة و تحرقه بالنار ، و لا تمثّل بالرجل فإنّي سمعت جدّك رسول اللّه صلّى اللّه عليه و آله يقول : « إيّاكم و المثلة و لو بالكلب العقور » . و إن أنا عشت فأنا أولى بالعفو عنه ، و أنا أعلم بما أفعل به ، فإن عفوت فنحن أهل بيت لانزداد على المذنب إلينا إلاّ عفوا و كرما .

قال مخنف بن حنيف : إنّي و اللّه ليلة تسع عشرة في الجامع في رجال نصلّي

[ 205 ]

قريبا من السدّة الّتي يدخل منها أمير المؤمنين عليه السّلام فبينا نحن نصلّي إذ دخل أمير المؤمنين عليه السّلام من السدّة و هو ينادي : الصلاة ، ثمّ صعد المأذنة فأذّن ،

ثمّ نزل فعبر على قوم نيام في المسجد فناداهم : الصلاة . ثمّ قصد المحراب ، فما أدري دخل في الصلاة أم لا إذ سمعت قائلا يقول : الحكم للّه لا لك يا عليّ ، قال : فسمعت عند ذلك أمير المؤمنين عليه السّلام يقول : لا يفوتنّكم الرجل ، قال : فشدّ الناس عليه و أنا معهم ، و إذا هو وردان بن مجالد ، و أمّا ابن ملجم لعنه اللّه فإنّه هرب من ساعته و دخل الكوفة و رأينا أمير المؤمنين عليه السّلام مجروحا في رأسه .

قال محمّد بن الحنفيّة : ثمّ إنّ أبي عليه السلام قال : احملوني إلى موضع مصلاّي في منزلي ، قال : فحملناه إليه و هو مدنف و الناس حوله ، و هم في أمر عظيم باكين محزونين ، قد أشرفوا على الهلاك من شدّة البكاء و النحيب .

ثمّ التفت إليه الحسين عليه السلام و هو يبكي ، فقال له : يا أبتاه من لنا بعدك ؟ لا كيومك إلاّ يوم رسول اللّه صلّى اللّه عليه و آله من أجلك تعلّمت البكاء يعزّ و اللّه عليّ أن أراك هكذا . فناداه عليه السلام فقال : يا حسين يا أبا عبد اللّه آدن منّي ، فدنا منه و قد قرحت أجفان عينيه من البكاء فمسح الدموع من عينيه و وضع يده على قلبه و قال له : يا بنيّ ربط اللّه قلبك بالصبر ، و أجزل لك و لإخوتك عظيم الأجر ، فكسّن روعتك و اهدأ من بكائك فإنّ الله قد آجرك على عظيم مصابك ، ثمّ أدخل عليه السلام إلى حجرته و جلس في محرابه .

قال الراوي : و أقبلت زينب و أمّ كلثوم حتّى جلستا معه على فراشه ، و أقبلتا تندبانه و تقولان : يا أبتاه من للصغير حتّى يكبر ؟ و من للكبير بين الملأ ؟ يا أبتاه حزننا عليك طويل ، و عبرتنا لا ترقأ [ 314 ] .

قال : فضجّ الناس من وراء الحجرة بالبكاء و النحيب ، و فاضت دموع أمير المؤمنين عليه السّلام عند ذلك ، و جعل يقلّب طرفه و ينظر إلى أهل بيته و

[ 314 ] « رقأ الدمع » جفّ و انقطع .

[ 206 ]

أولاده ، ثمّ دعا الحسن و الحسين عليهما السلام و جعل يحضّنهما و يقبّلهما ، ثمّ اغمي عليه ساعة طويلة و أفاق ، و كذلك كان رسول اللّه صلّى اللّه عليه و آله يغمى عليه ساعة طويلة و يفيق أخرى ، لأنّه صلّى اللّه عليه و آله كان مسموما ، فلمّا أفاق ناوله الحسن عليه السلام قعبا من لبن ، فشرب منه قليلا ثم نحّاه عن فيه و قال :

احملوه إلى أسيركم ، ثمّ قال للحسن عليه السلام : بحقّي عليك يا بنيّ إلاّ ما طيّبتم مطعمه و مشربه ، و ارفقوا به إلى حين موتي ، و تطعمه ممّا تأكل و تسقيه ممّا تشرب حتّى تكون أكرم منه ، فعند ذلك حملوا إليه اللبن و أخبروه بما قال أمير المؤمنين عليه السّلام في حقّه ، فأخذ اللعين و شربه .

قال : و لمّا حمل أمير المؤمنين عليه السّلام إلى منزله جاؤوا باللعين مكتوفا إلى بيت من بيوت القصر فحبسوه فيه .

فقالت له أمّ كلثوم و هي تبكي : يا ويلك أمّا أبي ، فإنّه لا بأس عليه ، و إنّ اللّه مخزيك في الدنيا و الآخرة ، و إنّ مصيرك إلى النار خالدا فيها .

فقال لها ابن ملجم لعنه اللّه : أبي إن كنت باكية ، فو اللّه لقد اشتريت سيفي هذا بألف و سممته بألف ، و لو كانت ضربتي هذه لجميع أهل الكوفة ما نجا منهم أحد . و في ذلك يقول الفرزدق :

فلا غرو للأشراف إن ظفرت بها [ 315 ]
ذئاب الأعادي من فصيح و أعجميّ

فحربة وحشيّ سقت حمزة الردى
و حتف عليّ من حسام ابن ملجم

قال محمّد بن الحنفية رضي اللّه عنه : و بتنا ليلة عشرين من شهر رمضان مع أبي و قد نزل السمّ إلى قدميه ، و كان يصلّي تلك اللّيلة من جلوس ، و لم يزل يوصينا بوصاياه و يعرّينا عن نفسه و يخبرنا بأمره و تبيانه إلى حين طلوع الفجر ، فلمّا أصبح استأذن الناس عليه ، فأذن لهم بالدخول ، فدخلوا عليه و أقبلوا يسلّمون عليه ، و هو يردّ عليهم السلام .

[ 315 ] كذا في النسخ ، و الظاهر : فلا عز للاشراف .

[ 207 ]

ثمّ قال : أيّها الناس اسألوني قبل أن تفقدوني و خفّفوا سؤالكم لمصيبة إمامكم . قال : فبكى الناس عند ذلك بكاء شديدا ، و أشفقوا أن يسألوه تخفيفا عنه ،

فقام إليه حجر بن عديّ الطائيّ و قال :

فيا أسفى على المولى التقيّ
أبو الأطهار حيدرة الزكيّ

قتله كافر حنث زنيم
لعين فاسق نغل [ 316 ] شقيّ

فيلعن ربّنا من حاد عنكم
و يبرء منكم لعنا و بيّ

لأنّكم بيوم الحشر ذخري
و أنتم عترة الهادي النّبيّ

فلمّا بصر به و سمع شعره قال له : كيف لي بك إذا دعيت إلى البراءة منّي ، فما عساك أن تقول ؟

فقال : و اللّه يا أمير المؤمنين لو قطعت بالسيف إربا إربا و أضرم لي النار و ألقيت فيها لآثرت ذلك على البراءة منك .

فقال : وفّقت لكلّ خير يا حجر ، جزاك اللّه خيرا عن أهل بيت نبيّك . ثمّ قال :

هل من شربة من لبن ؟

فأتوه بلبن في قعب ، فأخذه و شربه كلّه ، فذكر الملعون ابن ملجم و أنّه لم يخلّف له شيئا ، فقال عليه السلام : « و كان أمر اللّه قدرا مقدورا » اعلموا أنّي شربت الجميع و لم أبق لأسيركم شيئا من هذا ، ألا و إنّه آخر رزقي من الدنيا ، فباللّه عليك يا بنيّ إلاّ ما أسقيته مثل ما شربت ، فحمل إليه ذلك فشربه .

قال محمّد بن الحنفيّة رضي اللّه عنه : لمّا كانت ليلة إحدى و عشرين و أظلم الليل و هي الليلة الثانية من الكائنة جمع أبي أولاده و أهل بيته و ودّعهم ، ثمّ قال لهم : اللّه خليفتي عليكم و هو حسبي و نعم الوكيل ، و أوصاهم الجميع منهم بلزوم الإيمان و الإديان و الأحكام الّتي أوصاه بها رسول اللّه صلّى اللّه عليه و آله فمن ذلك ما نقل عنه عليه السلام أنّه أوصى به الحسن و الحسين عليهما السلام لمّا ضربه

[ 316 ] « النغل » المفسد في الأرض .

[ 208 ]

الملعون ابن ملجم و هي هذه : « أوصيكما بتقوى اللّه » ، و ساقها إلى آخر ما مرّ برواية السيّد الرضيّ .

قال : ثمّ تزايد و لوج السمّ في جسده الشريف ، حتّى نظرنا إلى قديمه و قد احمرّتا جميعا ، فكبر ذلك علينا و أيسنا منه ، ثمّ أصبح ثقيلا ، فدخل الناس عليه ، فأمرهم و نهاهم و أوصاهم ، ثمّ عرضنا عليه المأكول و المشروب فأبى أن يشرب ، فنظرنا إلى شفتيه و هما يختلجان بذكر اللّه تعالى و جعل جبينه يرشح عرقا و هو يمسحه بيده قلت : يا أبت أراك تمسح جبينك .

فقال : يا بنيّ إنّي سمعت جدّك رسول اللّه صلّى اللّه عليه و آله يقول :

« إنّ المؤمن إذا نزل به الموت و دنت وفاته عرق جبينه و صار كاللؤلؤ الرطب و سكن أنينه » . ثمّ قال : يا أبا عبد اللّه و ياعون ثمّ نادى أولاده كلّهم بأسمائهم صغيرا و كبيرا واحدا بعد واحد ، و جعل يودّعهم و يقول : اللّه خليفتي عليكم أستودعكم اللّه و هم يبكون .

فقال له الحسن عليه السلام : يا أبه ما دعاك إلى هذا ؟

فقال له : يا بنيّ إنّي رأيت جدّك رسول اللّه صلّى اللّه عليه و آله في منامي قبل هذه الكائنة بليلة ، فكشوت إليه ما أنا فيه من التذلّل و الأذى من هذه الأمّة ،

فقال لي : ادع عليهم ، فقتل : اللّهمّ أبدلهم بي شرّا منّي و أبدلني بهم خيرا منهم ، فقال لي : قد استجاب اللّه دعاك ، سينقلك إلينا بعد ثلاث ، و قد مضت الثلاث ، يا أبا محمّد أوصيك و يا أبا عبد اللّه خيرا ، فأنتما منّي و أنا منكما . ثمّ التفت إلى أولاده الّذين من غير فاطمة عليها السلام و أوصاهم أن لا يخالفوا أولاد فاطمة يعني الحسن و الحسين عليهما السلام .

ثمّ قال : أحسن اللّه لكم العزاء ، ألا و إنّي منصرف عنكم ، و راحل في ليلتي هذه ، و لا حق بحبيبي محمّد صلّى اللّه عليه و آله كما وعدني ، فإذا أنا متّ يا أبا محمّد فغسّلني و كفّنّي و حنّطني ببقيّة حنوط جدّك رسول اللّه صلّى اللّه عليه و آله فإنّه من كافور الجنّة جاء به جبرئيل

[ 209 ]

عليه السلام إليه ، ثمّ ضعني على سريري ، و لا يتقدّم أحد منكم مقدّم السرير ،

و احملوا مؤخّره و اتّبعوا مقدّمه ، فأيّ موضع وضع المقدّم فضعوا المؤخّر ، فحيث قام سريري فهو موضع قبري . ثمّ تقدّم يا أبا محمّد و صلّ عليّ يا بنيّ يا حسن و كبرّ عليّ سبعا ، و اعلم أنّه لا يحلّ ذلك على أحد غيري إلاّ على رجل يخرج في آخر الزمان اسمه القائم المهديّ ،

من ولد أخيك الحسين يقيم اعوجاج الحقّ ، فإذا أنت صلّيت عليّ يا حسن فنحّ السرير عن موضعه ، ثمّ اكشف التراب عنه فترى قبرا محفورا و لحدا مثقوبا و ساجة منقوبة ،

فأضجعني فيها ، فإذا أردت الخروج من قبري فافتقدني فإنّك لا تجدني ، و إنّي لا حق بجدّك رسول اللّه صلّى اللّه عليه و آله و اعلم يا بنيّ ما من نبيّ يموت و إن كان مدفونا بالمشرق و يموت وصيّه بالمغرب إلاّ و يجمع اللّه عزّ و جلّ بين روحيهما و جسديهما ، ثمّ يفترقان فيرجع كلّ واحد منهما إلى موضع قبره و إلى موضعه الّذي حطّ فيه . ثمّ اشرج [ 317 ] اللحد باللبن و أهلّ التراب عليّ ثمّ غيّب قبري ، و كان غرضه عليه السلام بذلك لئلاّ يعلم بموضع قبره أحد من بني اميّة ، فإنّهم لو علموا بموضع قبره لحفروه و أخرجوه و أحرقوه كما فعلوا بزيد ابن عليّ بن الحسين عليه السلام .

ثمّ يا بنيّ بعد ذلك إذا أصبح الصباح ، أخرجوا تابوتا إلى ظهر الكوفة [ 318 ] على ناقة ، و اأمر بمن يسيّرها بما عليها كأنّها تريد المدينة ، بحيث يخفى على العامّة موضع قبري الّذي تضعني فيه ، و كأنّي بكم و قد خرجت عليكم الفتن من ههنا و ههنا فعليكم بالصبر فهو محمود العاقبة .

ثمّ قال : يا أبا محمّد و يا أبا عبد اللّه كأنّي بكما و قد خرجت عليكما من بعدي الفتن من ههنا ، فاصبرا حتّى يحكم اللّه و هو خير الحاكمين . ثمّ قال : يا أبا عبد اللّه أنت شهيد هذه الأمّة ، فعليك بتقوى اللّه و الصبر على بلائه ، ثمّ أغمي عليه ساعة ،

و أفاق و قال : هذا رسول اللّه صلّى اللّه عليه و آله و عمّي حمزة و أخي جعفر و أصحاب رسول اللّه صلّى اللّه عليه و آله و كلّهم يقولون : عجّل قدومك علينا فإنّا

[ 317 ] « شرح الحجارة » نضدها و ضمّ بعضها إلى بعض .

[ 318 ] في ( خ ) و ( ت ) : ظاهر الكوفة . )

[ 210 ]

إليك مشتاقون ، ثمّ أدار عينيه في أهل بيته كلّهم و قال : أستودعكم اللّه جميعا ،

سدّدكم اللّه جميعا ، حفظكم اللّه جميعا ، خليفتي عليكم اللّه و كفى باللّه خليفة . ثمّ قال :

و عليكم السلام يا رسل ربّي ، ثمّ قال : لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ 319 إنَّ اللَّهَ مَعَ الَّذينَ اتَّقَوْا وَ الَّذينَ هُمْ مُحْسِنُونَ 320 . و عرق جبينه و هو يذكر اللّه كثيرا ، و ما زال يذكر اللّه كثيرا و يتشهّد الشهادتين ، ثمّ استقبل القبلة و غمض عينيه و مدّ رجليه و يديه و قال : أشهد أن لا إله إلاّ اللّه وحده لا شريك له و أشهد أنّ محمّدا عبده و رسوله ، ثمّ قضى نحبه عليه السلام و كانت وفاته في ليلة إحدى و عشرين من شهر رمضان ، و كانت ليلة الجمعة سنة أربعين من الهجرة .

قال : فعند ذلك صرخت زينب بنت عليّ عليه السلام و أمّ كلثوم و جميع نسائه ، و قد شقّوا الجيوب و لطموا الخدود ، و ارتفعت الصيحة في القصر ، فعلم أهل الكوفة أنّ أمير المؤمنين عليه السّلام قد قبض ، فأقبل النساء و الرجال يهرعون أفواجا أفواجا ، و صاحوا صيحة عظيمة ، فارتجّت الكوفة بأهلها و كثر البكاء و النحيب ، و كثر الضجيج بالكوفة و قبائلها و دورها و جميع أقطارها ، فكان ذلك كيوم مات فيه رسول اللّه صلّى اللّه عليه و آله ، فلمّا أظلم الليل تغيّر أفق السماء و ارتجّت الأرض و جميع من عليها بكوه و كنّا نسمع جلبة و تسبيحا في الهواء ، فعلمنا أنّها من أصوات الملائكة ، فلم يزل كذلك إلى أن طلع الفجر ، ثمّ ارتفعت الأصوات و سمعنا هاتفا بصوت يسمعه الحاضرون و لا يرون شخصه يقول :

بنفسي و مالي ثمّ أهلي و أسرتي
فداء لمن أضحى قتيل ابن ملجم

عليّ رقى فوق الخلائق في الوغى
فهدّت به أركان بيت المحرّم

عليّ أمير المؤمنين و من بكت
لمقتله البطحا و أكناف زمزم

يكاد الصفا و المشعر ان كلاهما
يهدّا و بان النقص في ماء زمزم

-----------
( 319 ) الصافّات : 61 .

-----------
( 320 ) النحل : 128 .

[ 211 ]

و أصبحت الشمس المنير ضياؤها
لقتل عليّ لونها لون دلهم [ 321 ]

و ظلّ له أفق السماء كآبة
كشقّة ثوب لونها لون عندهم [ 322 ]
و ناحت عليه الجنّ إذ فجعت به
حنينا كثكلى نوحها بترنّم

و أضحى إليها الجود و النبل مقتما [ 323 ] و كان التقى في قبره المتهدّم

و أضحى التقى و الخير و الحلم و النهى
و بات العلى في قبره المتهدّم

يكاد الصفا و المستجار كلاهما
يهدّا و بان النقص في ماء زمزم

لفقد عليّ خبر من وطى‏ء الحصى
أخا العالم الهادي النّبيّ المعظّم

فالمعنى عند ذلك أنّ السماوات و الأرض و الملائكة و الجنّ و الإنس قد بكت و رثته في تلك الليلة ، و سمعنا في الهواء جلبة عظيمة و تسبيحا و تقديسا ، فعلمنا أنّها أصوات الملائكة ، فلم تزل كذلك حتّى بدا الصباح ، فارتفعت الأصوات فخرجنا و إذا بصائح في الهواء و هو يقول :

يا للرجال لعظم هول مصيبة
قدحت فليس مصابها بالهازل

و الشمس كاسفة لفقد إمامنا
خير الخلائق و الإمام العادل

يا خير من ركب المطيّ و من مشى
فوق الثرى من حافي أو ناعل

يا سيّدي و لقد هددت قواءنا
و الحقّ أصبح خاضعا للباطل

قال محمّد بن الحنفيّة : ثم أخذنا في جهازه ليلا و كان الحسن عليه السلام يغسّله و الحسين عليه السلام يصبّ الماء عليه ، و كان عليه السلام لا يحتاج إلى من يقلّبه ، بل كان يتقلّب كما يريد الغاسل يمينا و شمالا ، و كانت رائحته أطيب من رائحة المسك و العنبر ، ثمّ نادى الحسن عليه السلام بأخته زينب و أمّ كلثوم و قال : يا أختاه هلمّي بحنوط جدّي رسول اللّه صلّى اللّه عليه و آله ، فبادرت زينب

[ 321 ] « الدلهم » المظلم .

[ 322 ] « العندم » خشب نبات يصبغ به .

[ 323 ] « قتم وجهه » تغيّر و اسودّ .

[ 212 ]

مسرعة حتّى أتته به . قال الراوي : فلمّا فتحته فاحت الدار و جميع الكوفة و شوارعها لشدّة رائحة ذلك الطيب ، ثمّ لفّوه بخمسة أثواب كما أمر عليه السلام ثمّ وضعوه على السرير ، و تقدّم الحسن و الحسين عليهما السلام إلى السرير من مؤخّره و إذا مقدّمه قد ارتفع و لا يرى حامله ، و كان حاملاه من مقدّمه جبرئيل و ميكائيل ، فما مرّ بشي‏ء على وجه الأرض إلاّ انحنى له ساجدا و خرج السرير من مايل باب كندة ،

فحملا مؤخّره و سارا يتّبعان مقدّمه .

قال ابن الحنفيّة رضي اللّه عنه : و اللّه لقد نظرت إلى السرير و إنّه ليمرّ بالحيطان و النخل فتنحني له خشوعا ، و مضى مستقيما إلى النجف إلى موضع قبره الآن ، قال : و ضجّت الكوفة بالبكاء و النحيب ، و خرجن النساء يتبعنه لاطمات حاسرات ، فمنعهم الحسن عليه السلام و نهاهم عن البكاء و العويل ، و ردّهنّ إلى أماكنهنّ و الحسين عليه السلام يقول : لا حول و لا قوّة إلاّ باللّه العليّ العظيم ، إنّا للّه و إنّا إليه راجعون . يا أباه وا انقطاع ظهراه ، من أجلك تعلّمت البكاء ، إلى اللّه المشتكى .

فلمّا انتهيا إلى قبره و إذا مقدّم السرير قد وضع ، فوضع الحسن عليه السلام مؤخّره ثمّ قام الحسن عليه السلام و صلّى عليه و الجماعة خلفه ، فكبّر سبعا كما أمره به أبوه عليه السلام ثمّ زحزحنا سريره و كشفنا التراب و إذا نحن بقبر محفور و لحد مشقوق و ساجة منقورة مكتوب عليها : « هذا ما ادّخره له جدّه نوح النبيّ للعبد الصالح الطاهر المطهّر » . فلمّا أرادوا نزوله سمعوا هاتفا يقول : أنزلوه إلى التربة الطاهرة ، فقد اشتاق الحبيب إلى الحبيب ، فدهش الناس عند ذلك و تحيّروا ، و ألحد أمير المؤمنين عليه السّلام قبل طلوع الفجر .

قال الراوي : لمّا ألحد أمير المؤمنين عليه السّلام وقف صعصعة بن صوحان العبديّ رضي اللّه عنه على القبر ، و وضع إحدى يديه على فؤاده و الأخرى قد أخذ بها التراب و يضرب به رأسه ، ثمّ قال : بأبي أنت و أمّي يا أمير المؤمنين ، ثمّ قال : هنيئا لك يا أبا الحسن ، فلقد طاب مولدك ، و قوي صبرك ، و عظم جهادك ، و ظفرت برأيك ،

[ 213 ]

و ربحت تجارتك ، و قدمت على خالقك ، فتلقّاك اللّه ببشارته ، و حفّتك ملائكته ، و استقررت في جوار المصطفى ، فأكرمك اللّه بجواره ، و لحقت بدرجة أخيك المصطفى ، و شربت بكأسه الأوفى ، فأسأل اللّه أن يمنّ علينا باقتفائنا أثرك و العمل بسيرتك ،

و الموالاة لأوليائك ، و المعاداة لأعدائك ، و أن يحشرنا في زمرة أوليائك ، فقد نلت ما لم ينله أحد ، و أدركت ما لم يدركه أحد ، و جاهدت في سبيل ربّك بين يدي أخيك المصطفى حقّ جهاده ، و قمت بدين اللّه حقّ القيام ، حتّى أقمت السنن ، و أبرت الفتن [ 324 ] و استقام الإسلام ، و انتظم الإيمان ، فعليك منّي أفضل الصلاة و السلام ، بك اشتدّ ظهر المؤمنين ، و اتّضحت أعلام السبل ، و أقيمت السنن ، و ما جمع لأحد مناقبك و خصالك ، سبقت إلى إجابة النبيّ صلّى اللّه عليه و آله مقدما مؤثرا ، و سارعت إلى نصرته ، و وقيته بنفسك ، و رميت سيفك ذا الفقار في مواطن الخوف و الحذر ، قصم اللّه بك [ كلّ جبّار عنيد ، و ذلّ بك ] كلّ ذي بأس شديد و هدم بك حصون أهل الشرك و الكفر و العدوان و الردى ، و قتل بك أهل الضلال من العدى ، فهنيئا لك يا أمير المؤمنين ، كنت أقرب الناس من رسول اللّه صلّى اللّه عليه و آله قربا و أوّلهم سلما ، و أكثرهم علما و فهما ، فهنيئا لك يا أبا الحسن ، لقد شرّف اللّه مقامك و كنت أقرب الناس إلى رسول اللّه صلّى اللّه عليه و آله نسبا ، و أوّلهم إسلاما ، و أوفاهم يقينا ، و أشدّهم قلبا ، و أبذلهم لنفسه مجاهدا ، و أعظمهم في الخير نصيبا ، فلا حرّمنا اللّه أجرك و لا أذلّنا بعدك ، فو اللّه لقد كانت حياتك مفاتح للخير و مغالق للشرّ ، و إنّ يومك هذا مفتاح كلّ شرّ و مغلاق كلّ خير ، و لو أنّ الناس قبلوا منك لأكلوا من فوقهم و من تحت أرجلهم ، و لكنّهم آثروا الدنيا على الآخرة .

ثمّ بكى بكاء شديدا و أبكى كلّ من كان معه ، و عدلوا إلى الحسن و الحسين و محمّد و جعفر و العبّاس و يحيى و عون و عبد اللّه عليهم السلام فعزّوهم في أبيهم صلوات اللّه عليه ، و انصرف الناس ، و رجع أولاد أمير المؤمنين عليه السّلام و

[ 324 ] « أبره » أصلحه .

[ 214 ]

شيعتهم إلى الكوفة ، و لم يشعر بهم أحد من الناس ، فلمّا طلع الصباح و بزغت الشمس أخرجوا تابوتا من دار أمير المؤمنين عليه السّلام و أتوا به إلى المصلّى بظاهر الكوفة ،

ثمّ تقدّم الحسن عليه السلام و صلّى عليه ، و رفعه على ناقة و سيّرها مع بعض العبيد .

قال الراوي : فلمّا كان الغداة اجتمعوا لأجل قتل الملعون ، قال أبو مخنف :

فلمّا رجع الحسن عليه السلام دخلت عليه أمّ كلثوم و أقسمت عليه أن لا يترك الملعون في الحياة ساعة واحدة ، و كان قد عزم على تأخيره ثلاثة أيّام ، فأجابها إلي ذلك ،

و خرج لوقته و ساعته ، و جمع أهل بيته و أهل البصائر من أصحاب أمير المؤمنين عليه السلام الّذين كانوا على عهد رسول اللّه صلّى اللّه عليه و آله كصعصعة و الأحنف و ما أشبههما رضي اللّه عنهم و تشاوروا في قتل ابن ملجم لعنه اللّه ( تعالى ) فكلّ أشار قتله في ذلك اليوم ، و اجتمع رأيهم على قتله في المكان الّذي ضرب فيه الإمام عليّ بن أبي طالب عليه السلام .

قال الراوي : ثمّ إنّه لمّا رجع أولاد أمير المؤمنين عليه السّلام و أصحابه إلى الكوفة و اجتمعوا لقتل اللعين عدوّ اللّه ابن ملجم فقال عبد اللّه بن جعفر : اقطعوا يديه و رجليه و لسانه و اقتلوه بعد ذلك ، و قال ابن الحنفيّة رضي اللّه عنه : اجعلوه غرضا للنشّاب و أحرقوه بالنار ، و قال آخر : اصلبوه حيّا حتّى يموت ، فقال الحسن عليه السلام : أنا ممتثل فيه ما أمرني به أمير المؤمنين عليه السّلام أضربه ضربة بالسيف حتّى يموت فيها ، و أحرقه بالنار بعد ذلك .

قال : فأمر الحسن عليه السلام أن يأتوه به ، فجاؤوا به مكتوفا حتّى أدخلوه إلى الموضع الّذي ضرب فيه الإمام عليّ بن أبي طالب عليه السلام ، و الناس يلعنونه و يوبّخونه ، و هو ساكت لا يتكلّم . فقال الحسن عليه السلام : يا عدوّ اللّه قتلت أمير المؤمنين عليه السّلام و إمام المسلمين ، و أعظمت الفساد في الدين .

فقال لهما : يا حسن و يا حسين عليكما السلام ما تريدان تصنعان بي ؟

قالا له : نريد قتلك كما قتلت سيّدنا و مولانا .

[ 215 ]

فقال لهما : اصنعا ما شئتما أن تصنعا ، و لا تعنّفا من استزلّه الشيطان فصدّه عن السبيل ، و لقد زجرت نفسي فلم تنزجر و نهيتها فلم تنته فدعها تدوق و بال أمرها و لها عذاب شديد ، ثمّ بكى .

فقال له : يا ويلك ما هذه الرقّة ؟ أين كانت حين وضعت قدمك و ركبت خطيئتك ؟

فقال ابن ملجم لعنه اللّه : اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَانْسَاهُمْ ذِكْرَ اللَّهِ اُؤلِئكَ حِزْبُ الشَّيْطَانِ أَلاَ إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ 325 . و لقد انقضى التوبيخ و المعايرة ، و إنّما قتلت أباك و حصلت بين يديك ، فاصنع ما شئت و خذ بحقّك منّي كيف شئت ، ثمّ برك على ركبتيه و قال : يا ابن رسول اللّه الحمد للّه الّذي أجرى قتلي على يديك .

فرقّ له الحسن عليه السلام لأنّ قلبه كان رحيما صلّى اللّه عليه .

فقام الحسن عليه السلام و أخذ السيف بيده و جرّده من غمده فهزّبه [ 326 ] حتّى لاح الموت في حدّه ثم ضربه ضربة أدار بها عنقه فاشتدّ زحام الناس عليه ، و علت أصواتهم ، فلم يتمكّن من فتح باعه فارتفع السيف إلى باعه فأبرأه فانقلب عدوّ اللّه على قفاه يحور في دمه .

فقام الحسين عليه السلام إلى أخيه و قال : يا أخي أ ليس الأب واحدا و الأمّ واحدة ولي نصيب في هذه الضربة ولي في قتله حقّ ؟ فدعني أضربه ضربة أشقي بها بعض ما أجده .

فناوله الحسن عليه السلام السيف فأخذه و هزّه و ضربه على الضربة الّتي ضربه الحسن عليه السلام فبلغ إلى طرف أنفه ، و قطع جانبه الآخر ، و ابتدره الناس بعد ذلك بأسيافهم ، فقطعوه إربا إربا ، و عجّل اللّه بروحه إلى النار و بئس القرار ، ثمّ جمعوا جثّته و أخرجوه من المسجد ، و جمعوا له حطبا و أحرقوه بالنار ، و قيل :

-----------
( 325 ) المجادلة : 19 .

[ 326 ] أي حرّكه . و في ( خ ) و ( م ) : و ندبه .

[ 216 ]

طرحوه في حفرة و طمّوه بالتراب ، و هو يعوي كعويّ الكلاب في حفرته إلى يوم القيامة .

و أقبلوا إلى قطام الملعونة الفاسقة الفاجرة فقطعوها بالسيف إربا إربا ، و نهبوا دارها ، ثمّ أخذوها و أخرجوها إلى ظاهر الكوفة و أحرقوها بالنار ، و عجّل اللّه بروحها إلى النار و غضب الجبّار .

و أمّا الرجلان اللّذان تحالفا معه فأحدهما قتله معاوية بن أبي سفيان بالشام ،

و الآخر قتله عمرو بن العاص بمصر لا رضي اللّه عنهما . و أمّا الرجلان اللّذان كانا مع ابن ملجم بالجامع يساعدانه على قتل عليّ عليه السلام فقتلا من ليلتهما ،

لعنهما اللّه و حشرهما محشر المنافقين الظالمين في جهنّم خالدين مع السالفين .

قال أبو مخنف : فلمّا فرغوا من إهلاكهم و قتلهم أقبل الحسن و الحسين عليهما السلام إلى المنزل ، فالتفت بهم امّ كلثوم و أنشدت تقول هذه الأبيات لمّا سمعت بقتله ، و قيل : إنّها لأمّ الهيثم بنت العربان الخثعميّة ، و قيل : للأسود الدؤلي شعرا يقول :

ألا يا عين جودي و اسعدينا
ألا فابكي أمير المؤمنينا

و تبكي امّ كلثوم عليه
بعبرتها و قد رأت اليقينا

ألاقل للخوارج حيث كانوا
فلا قرّت عيون الحاسدينا

و أبكي خير من ركب المطايا
و حثّ بها و أقرى الظاعنينا

و أبكي خير من ركب المطايا
و فارسها و من ركب السفينا

و من لبس النعال و من حفاها
و من قرأ المثاني و المئينا

و من صام الهجير و قام ليلا
و ناجى اللّه خير الخالقينا

إمام صادق برّ تقيّ
فقيه قد حوى علما و دينا

شجاع أشوس بطل همام
و مقدام الأساود في العرينا [ 327 ]

[ 327 ] « العرينة » مأوى الأسد .

[ 217 ]

كميّ باسل قرم هزبر
حميّ أروع ليث بطينا [ 328 ]

فعمرو قاده في الأسر لمّا
طغا و سقى ابن ودّ منه حينا [ 329 ]

و مرحب قدّه بالسيف قدّا
و عفّرذا الخمار على الجبينا

و بات على الفراش يقي أخاه
و لم يعبأ بكيد الكافرينا

و يدعو للجماعة من عصاه
و يقضي بالفرائض مستبينا

و كلّ مناقب الخيرات فيه
و حبّ رسول ربّ العالمينا

مضى بعد النبيّ فدته نفسي
أبو حسن و خير الصالحينا

إذا استقبلت وجه أبي حسين
رأيت البدر فاق الناظرينا

و كنّا قبل مقتله بخير
نرى مولى رسول اللّه فينا

يقيم الحقّ لا يرتاب فيه
و ينهك قطع أيدي السارقينا [ 330 ]

و ليس بكاتم علما لديه
و لم‏يخلق من المتجبّرينا

أفي الشهر الحرام فجعتمونا
بخير الخلق طرّا أجمعينا

و من بعد النبيّ فخير نفس
أبو حسن و خير الصالحينا

فلو أنّا سئلنا المال فيه
بذلنا المال فيه و البنينا

كأنّ الناس إذ فقدوا عليّا
نعام جال في بلد سنينا

فلا و اللّه لا أنسى عليّا
و حسن صلاته في الراكعينا

لقد علمت قريش حيث كانت
بأنّك خيرها حسبا و دينا

ألا فابلغ معاوية بن حرب
فلا قرّت عيون الشامتينا

[ 328 ] « الكميّ و الباسل » الشجاع . « القرم » بالفتح ، السيد العظيم . « الهزبر » الأسد . « الحميّ » من لا يحتمل الضيم .

« الاروع » من يعجبك بحسنه أو شجاعته .

[ 329 ] قوله « فعمر وقاده في الأسر » إشارة إلى ما جرى بينه عليه السلام و بين عمرو بن معديكرب . و قوله « و سقى ابن ودّ » إشارة إلى قتل عمرو بن عبدود بيده .

[ 330 ] « نهكه » بالغ في عقوبته .

[ 218 ]

و قل للشامتين بنا رويدا
سيلقى الشامتون كما لقينا

قتلتم خير من ركب المطايا
و ذلّلها و من ركب السفينا

ألا فابلغ معاوية بن حرب
بأنّ بقيّة الخلفاء فينا

قال : فلم يبق أحد في المسجد إلاّ انتحب و بكى لبكائها ، و كلّ من كان حاضرا من عدوّ و صديق ، و لم أر باكية و لا باكيا أكثر من ذلك اليوم .

أقول : روى البرسيّ في مشارق الأنوار عن محدّثي أهل الكوفة أنّ أمير المؤمنين عليه السلام لمّا حمله الحسن و الحسين عليهما السلام على سريره إلى مكان البئر المختلف فيه إلى نجف الكوفة وجدوا فارسا يتضوّع منه رائحة المسك ، فسلّم عليهما ثمّ قال للحسن عليه السلام : أنت الحسن بن عليّ رضيع الوحي و التنزيل و فطيم العلم و الشرف الجليل خليفة أمير المؤمنين و سيّد الوصيّين ؟

قال : نعم .

قال : و هذا الحسين بن أمير المؤمنين و سيّد الوصيّين سبط الرحمة و رضيع العصمة و ربيب الحكمة و والد الأئمّة ؟

قال : نعم .

قال : سلّماه إليّ و امضيا في دعة اللّه .

فقال له الحسن عليه السلام : إنّه أوصى إلينا أن لا نسلّم إلاّ إلى أحد رجلين : جبرئيل أو الخضر فمن أنت منهما ؟

فكشف النقاب فإذا هو أمير المؤمنين عليه السّلام ثمّ قال للحسن عليه السلام : يا أبا محمّد إنّه لا تموت نفس إلاّ و يشهدها أفما يشهد جسده ؟ .

قال : و روي عن الحسن بن عليّ عليهما السلام أنّ أمير المؤمنين قال للحسن و الحسين عليهما السلام : إذا وضعتماني في الضريح فصلّيا ركعتين قبل أن تهيلا عليّ التراب ، و انظرا ما يكون ، فلمّا وضعاه في الضريح المقدّس فعلا ما أمرا به ، و نظرا و إذا الضريح مغطّى بثوب من سندس ، فكشف الحسن عليه السلام ممّا يلي وجه أمير المؤمنين ، فوجد رسول اللّه صلّى اللّه عليه و آله و آدم و إبراهيم يتحدّثون مع

[ 219 ]

أمير المؤمنين عليه السّلام و كشف الحسين ممّا يلي رجليه فوجد الزهراء و حوّاء و مريم و آسية عليهنّ السلام ينحن على أمير المؤمنين عليه السّلام و يندبنه . [ 331 ] بيان : لم أر هذين الخبرين إلاّ من طريق البرسيّ ، و لا أعتمد على ما يتفرّد بنقله و لا أردّهما لورود الأخبار الكثيرة الدالّة على ظهورهم بعد موتهم في أجسادهم المثاليّة ، و قد مرّت في كتاب المعاد و كتاب الإمامة . 332


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

48 و من كتاب له عليه السلام إلى معاوية

و إنّ البغي و الزّور يوتغان ( 3972 ) المرء في دينه و دنياه ، و يبديان خلله عند من يعيبه ، و قد علمت أنّك غير مدرك ما قضي فواته ( 3973 ) ،

و قد رام أقوام أمرا بغير الحقّ فتألّوا ( 3974 ) على اللّه فأكذبهم ( 3975 ) ،

فاحذر يوما يغتبط ( 3976 ) فيه من أحمد ( 3977 ) عاقبة عمله ، و يندم من أمكن ( 3978 ) الشّيطان من قياده فلم يجاذبه .

و قد دعوتنا إلى حكم القرآن و لست من أهله ، و لسنا إيّاك أجبنا ،

و لكنّا أجبنا القرآن في حكمه ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« يوتغان » أي يهلكان ، و في بعض النسخ « يذيعان » أي يظهران سرّه و يفضحانه .

[ 331 ] لم نجدهما في المصدر المطبوع .

-----------
( 332 ) بحار الأنوار ، الطبعة الجديدة ، ج 42 ، تاريخ أمير المؤمنين ، ص 257 301 .

[ 220 ]

و قال الجوهري : « الخلل » فساد في الأمر .

قوله عليه السلام « فتأوّلوا » قال الراوندي : معناه قد طلب قوم أمر هذه الأمّة فتأوّلوا القرآن كقوله تعالى : وَ أُوِلي الْأَمْرِ مِنْكُمْ 333 فسمّوا من نصبوه من الأمراء أولي الأمر متحكّمين على اللّه ، فأكذبهم اللّه بكونهم ظالمين بغاة ، و لا يكون الوالي من قبل اللّه كذلك .

و قال ابن ميثم : بغوا على سلطان اللّه و هي الخلافة الحقّة فجعلوا لخروجهم و بغيهم تأويلا و هو الطلب بدم عثمان و نحوه من الشبه الباطلة فأكذبهم اللّه ينصره عليهم و ردّ مقتضى شبههم و الأكذاب كما يكون بالقول يكون بالفعل .

و قال ابن أبي الحديد : في بعض النسخ « فتألّوا » أي حلفوا ، أي من أقسم تجبّرا و اقتدارا لأفعلنّ كذا ، أكذبه اللّه و لم يبلغه [ 334 ] أمله . 335 و روي « تأوّلوا » أي حرّفوا الكلم عن مواضعه و تعلّقوا بشبهة في تأويل القرآن انتصارا لمذهبهم [ 336 ] ، فأكذبهم اللّه بأن ظهر [ 337 ] للعقلاء فساد تأويلاتهم . و الأوّل أصحّ . قوله عليه السلام « يغتبط فيه » أي يتمنّى مثل حاله من أحمد عاقبة عمله ، أي وجدها محمودة . و « قياد الدابّة » ما تقاد به و قال ابن ميثم 338 : كتب عليه السلام هذا الكتاب بعد التحكيم أو عند إجابته للتحكيم . 339

-----------
( 333 ) النساء : 59 .

[ 334 ] في المصدر : لم يبلغ .

-----------
( 335 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 12 ، ط بيروت .

[ 336 ] في المصدر : لمذاهبهم و آرائهم .

[ 337 ] في المصدر : أظهر .

-----------
( 338 ) شرح النهج لابن ميثم ، ج 5 ، ص 124 .

-----------
( 339 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 592 ، ط كمپانى و ص 546 ، ط تبريز .

[ 221 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

49 و من كتاب له عليه السلام إلى معاوية أيضا

أمّا بعد ، فإنّ الدّنيا مشغلة عن غيرها ، و لم يصب صاحبها منها شيئا إلاّ فتحت له حرصا عليها ، و لهجا بها ( 3979 ) ، و لن يستغني صاحبها بما نال فيها عمّا لم يبلغه منها ، و من وراء ذلك فراق ما جمع ، و نقض ما أبرم و لو اعتبرت بما مضى حفظت ما بقي ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« المشغلة » كمرحلة ما يشغلك ، و في بعض النسخ « مشغلة » على بناء الإفعال ، فلو صحّت الرواية بطل ما حكم به الأكثر من رداءة « أشغله » . و « اللهج بالشي‏ء » الولوع به .

قوله عليه السلام « و لو اعتبرت » قال ابن أبي الحديد : أي لو اعتبرت بما مضى من عمرك لحفظت باقيه إن تنفقه في الضلال و طلب الدنيا و تضيعه .

و قال ابن ميثم : أي لو اعتبرت بما مضى من القرون الخالية [ 340 ] لحفظت ما بقي من السعادة الأخرويّة . 341 أقول : قال ابن أبي الحديد 342 : قد ذكر نصر بن مزاحم هذا الكتاب ، و قال : إنّه عليه السلام كتبه إلى عمرو بن العاص و فيه زياده لم يذكرها الرضيّ . 343

[ 340 ] في المصدر : الماضية . و هذا صحيح ( المصحّح ) .

-----------
( 341 ) شرح النهج لابن ميثم ، ج 5 ، ص 127 .

-----------
( 342 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 14 ، ط بيروت .

-----------
( 343 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 631 ، ط كمپانى و ص 582 ، ط تبريز .

[ 222 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

50 و من كتاب له عليه السلام إلى أمرائه على الجيش

من عبد اللّه عليّ بن أبي طالب أمير المؤمنين إلى أصحاب المسالح ( 3980 ) :

أمّا بعد ، فإنّ حقّا على الوالي ألاّ يغيّره على رعيّته فضل ناله ،

و لا طول ( 3981 ) خصّ به ، و أن يزيده ما قسم اللّه له من نعمه دنوّا من عباده ، و عطفا على إخوانه .

ألا و إنّ لكم عندي ألاّ أحتجز ( 3982 ) دونكم سرّا إلاّ في حرب ،

و لا أطوي ( 3983 ) دونكم أمرا إلاّ في حكم ، و لا أؤخّر لكم حقّا عن محلّه ، و لا أقف به دون مقطعه ( 3984 ) ، و أن تكونوا عندي في الحقّ سواء ، فإذا فعلت ذلك وجبت للّه عليكم النّعمة ، ولي عليكم الطّاعة ،

و ألاّ تنكصوا ( 3985 ) عن دعوة ، و لا تفرّطوا في صالح ، و أن تخوضوا الغمرات ( 3986 ) إلى الحقّ ، فإن أنتم لم تستقيموا لي على ذلك لم يكن أحد أهون عليّ ممّن اعوجّ منكم ، ثمّ أعظم له العقوبة ، و لا يجد عندي فيها رخصة ، فخذوا هذا من أمرائكم ، و أعطوهم من أنفسكم ما يصلح اللّه به أمركم . و السّلام .

[ 223 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال في النهاية : « المسلحة » القوم الذين يحفظون الثغور من العدوّ و سمّوا مسلحة لأنّهم يكونون ذوي سلاح ، أو لأنّهم يسكنون المسلحة و هي كالثغر و المرقب فيه أقوام يرقبون العدوّ لئلاّ يطرقهم على غفلة ، و الجمع « مسالح » . قوله عليه السلام « أن لا يغيّره » أي لا يصير الفضل الّذي ناله الوالي و الطول الّذي خصّه اللّه به و هو الولاية سببا لتغيّره على رعيّته بالخروج عن العدل و الجفاء عليهم .

« أن لا أحتجز » قال ابن ميثم : أي لا أمنع 344 و قال ابن أبي الحديد : أي لا أستتر . 345 و كلاهما غير موجودين في كلام أهل اللغة ، و ان كان ما ذكره الجوهري من أنّه يقال : « احتجز الرجل بإزار » أي شدّ إزاره على وسطه ، قريبا ممّا ذكره ابن أبي الحديد ، لكنّه بهذا المعنى غير متعدّ . و كذا استتر كما ذكره في تفسيره . و المناسب ما ذكره ابن ميثم و إن كان غير موجود في كلامهم و استثناء الحرب ، لأنّه خدعة و لا يناسب إفشاء الآراء فيه . و « لا أطوي دونكم أمرا » أي أظهركم على كلّ ما في نفسي ممّا يحسن إظهاركم عليه . فأمّا الأحكام الشرعيّة و القضاء على أحد الخصمين فإنّي لا أعلمكم قبل وقوعها و لا أشاوركم فيها كيلا تفسد القضيّة بأن يحتال ذلك الشخص لصرف الحكم عنه و لعدم توقّف الحكم على المشاورة .

و قال ابن أبي الحديد : ثمّ ذكر أنّه لا يؤخّر لهم حقّا عن محلّه يعني العطآء و أنّه لا يقف دون مقطعه و الحقّ هيهنا غير العطاء بل الحكم . قال زهير : فإنّ الحقّ مقطعه ثلاث : يمين أو نفار أو جلاء . أي متى تعيّن الحكم حكمت به و قطعت و لا أقف و لا أتحبّس . انتهى .

و يحتمل تعميم الحقّ في الموضعين ، أي ما يلزم لكم عليّ من عطاء أو حكم لا أؤخّره عن محلّه و لا أقصر في الإتيان به . فالوقوف به قبل مقطعه ترك السعي في الإتيان به قبل تمامه . 347

-----------
( 344 ) شرح النهج لابن ميثم ، ج 5 ، ص 128 .

-----------
( 345 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 17 ، ط بيروت .

-----------
( 346 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 17 ، ط بيروت .

-----------
( 347 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 628 ، ط كمپانى و ص 579 ، ط تبريز .

[ 224 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

51 و من كتاب له عليه السلام إلى عماله على الخراج

من عبد اللّه عليّ أمير المؤمنين إلى أصحاب الخراج :

أمّا بعد ، فإنّ من لم يحذر ما هو صائر إليه لم يقدّم لنفسه ما يحرزها . و اعلموا أنّ ما كلّفتم به يسير ، و أنّ ثوابه كثير ، و لو لم يكن فيما نهى اللّه عنه من البغي و العدوان عقاب يخاف لكان في ثواب اجتنابه ما لا عذر في ترك طلبه . فأنصفوا النّاس من أنفسكم ،

و اصبروا لحوائجهم ، فإنّكم خزّان ( 3987 ) الرّعيّة ، و وكلاء الأمّة ، و سفراء الأئمّة . و لا تحشموا ( 3988 ) أحدا عن حاجته ، و لا تحبسوه عن طلبته ( 3989 ) ، و لا تبيعنّ للنّاس في الخراج كسوة شتاء و لا صيف ،

و لا دابّة يعتملون عليها ( 3990 ) ، و لا عبدا ، و لا تضربنّ أحدا سوطا لمكان درهم ( 3991 ) ، و لا تمسّنّ مال أحد من النّاس ، مصلّ و لا معاهد ( 3992 ) ، إلاّ أن تجدوا فرسا أو سلاحا يعدى به على أهل الإسلام ،

فإنّه لا ينبغي للمسلم أن يدع ذلك في أيدي أعداء الإسلام ،

فيكون شوكة عليه . و لا تدّخروا ( 3993 ) أنفسكم نصيحة ، و لا الجند حسن سيرة ، و لا الرّعيّة معونة ، و لا دين اللّه قوّة ، و أبلوا ( 3994 ) في سبيل اللّه ما استوجب عليكم ، فإنّ اللّه سبحانه قد اصطنع ( 3995 ) عندنا

[ 225 ]

و عندكم أن نشكره بجهدنا ، و أن ننصره بما بلغت قوّتنا ، و لا قوّة إلاّ باللّه العليّ العظيم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

توضيح

« ما يحرزها » أي يحفظ نفسه من عذاب اللّه ما لا عذر في ترك طلبه لأنّه نفع عظيم مقدور على تحصيله فالتفريط في طلبه قبيح .

و قال الجوهري : « السفير » الرسول و المصلح بين القوم ، و الجمع « سفراء » . و قال : قال أبو زيد : « حشمت الرجل و أحشمته » بمعنى ، و هو أن يجلس إليك فتؤذّيه و تغضبه . و قال ابن الأعرابي : « حشمته » أخجلته و « أحشمته » أغضبته . و في بعض النسخ بالسين المهملة من « الحسم » بمعنى القطع . « و المعاهد » الذمّي و كلّ من دخل بأمان .

و قال الجوهري : « العداء » تجاوز الحدّ و الظلم ، يقال : عدا عليه عدوا و عدوّا و عداء .

و في النهاية : « شوكة القتال » شدّته و حدّته . « و لا تدّخروا أنفسكم » أي لا تمنعوا عن أنفسكم نصيحة و ارعوا ما فيه صلاحها .

و في النهاية : « الإبلاء » الإنعام و الإحسان ، و في حديث برّ الوالدين : « أبل اللّه تعالى عذرا في برّها » أي أعطه و أبلغ العذر فيها إليه ، و المعنى : أحسن اللّه فيما بينك و بين اللّه ببرّك إيّاها . و قال : « الاصطناع » افتعال من « الصنيعة » و هي العطيّة و الكرامة و الإحسان . قوله عليه السلام « أن نشكره » أي اصطنع إلينا لأن نشكره ، أو جعل شكره بجهدنا و نصره بقوّتنا صنيعة و معروفا عندنا و عندكم . 348

-----------
( 348 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 629 ، ط كمپانى و ص 579 ط تبريز .

[ 226 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

52 و من كتاب له عليه السلام إلى أمراء البلاد في معنى الصلاة

أمّا بعد ، فصلّوا بالنّاس الظّهر حتّى تفي‏ء ( 3996 ) الشّمس من مربض العنز ( 3997 ) ، و صلّوا بهم العصر و الشّمس بيضاء حيّة في عضو من النّهار حين يسار فيها فرسخان ، و صلّوا بهم المغرب حين يفطر الصّائم ،

و يدفع ( 3998 ) الحاجّ إلى منى ، و صلّوا بهم العشاء حين يتوارى الشّفق إلى ثلث اللّيل ، و صلّوا بهم الغداة و الرّجل يعرف وجه صاحبه ،

و صلّوا بهم صلاة أضعفهم ( 3999 ) ، و لا تكونوا فتّانين ( 4000 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« مربض العنز » بكسر البآء و قد يفتح ، محلّ بروكها فإن أريد عرضه فهو قريب من الزرع و القدمين و إن أريد الطول فهو قريب من خمسة أقدام . و الأوّل أوفق بسائر الأخبار ، و الثاني بتتمّة الخبر إذ فيه شوب تقيّة . و في النهاية فيه : إنّه كان يصلّي العصر . و « الشمس حيّة » أي صافية اللون لم يدخلها التغيّر بدنوّ المغيب كأنّه مغيبها لها موتا ، و أراد تقديم وقتها و قال الجوهري : « العضو » و العضو واحد الأعضاء . و « عضّيت الشاة تعضّيت » إذا جزّيتها أعضاء .

و في النهاية فيه : إنّه دفع من عرفات أي ابتدأ السير و دفع نفسه منها و نحّاها ،

أو دفع ناقته و حملها على السير . « و لا تكونوا فتّانين » أي تفتنون الناس و تضلّونهم بترك الجماعة بسبب إطالة الصلاة فإنّها مستلزمة لتخلّف الضعفاء و العاجزين و المضطرّين .

رووا عن النبيّ صلّى اللّه عليه و آله أنّه قال : يا معاذ إيّاك أن تكون للمسلمين فتّانا . و في أخرى : « أفتّان أنت يا معاذ ؟ » . 349

-----------
( 349 ) بحار الأنوار ، الطبعة الجديدة ، ج 82 ، كتاب الصلاة ، ص 365 .

[ 227 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

إيضاح :

لعلّ الابتداء بالظهر لأنّها أوّل ما فرضت من الصلوات حين تفي‏ء أي يزيد و يرجع ظلّ الشمس بعد غاية نقصانه مثل مربض العنز أي الأثنى من المعز و هو قريب من القدمين وقت النافلة و هو أوّل وقت الفضيلة المختصّ بالظهر لا آخره كما فهمه الراوندي رحمه اللّه . و « الشمس بيضاء » أي لم تصفر للمغيب ، و حياتها استعارة لظهورها في الأرض . و « العضو » بالضمّ و الكسر ، واحد الأعضاء . و الظرف خبر للشمس أو متعلّق ب « صلّوا » ، و المراد بقاء جزء معتدّ به من النهار .

و قال في النهاية فيه : « إنّه دفع من عرفات » أي ابتداء السير و دفع نفسه منها و نحّاها أو دفع ناقته و حملها على السير . و « الفتّان » من يفتن الناس عن الدين ، و إطالة الصلوة مستلزمة لتخلّف العاجزين و الضعفآء و المضطرّين . 350


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

53 و من كتاب له عليه السلام

كتبه للأشتر النخعي ، لما ولاه على مصر و أعمالها حين اضطرب أمر أميرها محمد بن أبي بكر ، و هو أطول عهد كتبه و أجمعه للمحاسن .

بسم اللّه الرّحمن الرّحيم هذا ما أمر به عبد اللّه عليّ أمير المؤمنين ، مالك بز الحارث الأشتر في عهده إليه ، حين ولاّه مصر : جباية خراجها ، و جهاد عدوّها ،

و استصلاح أهلها ، و عمارة بلادها .

-----------
( 350 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 629 ، ط كمپانى و ص 580 ، ط تبريز .

[ 228 ]

أمره بتقوى اللّه ، و إيثار طاعته ، و اتّباع ما أمر به في كتابه :

من فرائضه و سننه ، الّتي لا يسعد أحد إلاّ باتّباعها ، و لا يشقى إلاّ مع جحودها و إضاعتها ، و أن ينصر اللّه سبحانه بقلبه و يده و لسانه ،

فإنّه ، جلّ اسمه ، قد تكفّل بنصر من نصره ، و إعزاز من أعزّه .

و أمره أن يكسر نفسه من الشّهوات ، و يزعها ( 4001 ) عند الجمحات ( 4002 ) ،

فإنّ النّفس أمّارة بالسّوء ، إلاّ ما رحم اللّه .

ثمّ اعلم يا مالك ، أنّي قد وجّهتك إلى بلاد قد جرت عليها دول قبلك ، من عدل و جور ، و أنّ النّاس ينظرون من أمورك في مثل ما كنت تنظر فيه من أمور الولاة قبلك ، و يقولون فيك ما كنت تقول فيهم ، و إنّما يستدلّ على الصّالحين بما يجري اللّه لهم على ألسن عباده ، فليكن أحبّ الذّخائر إليك ذخيرة العمل الصّالح ، فاملك هواك و شحّ ( 4003 ) بنفسك عمّا لا يحلّ لك ، فإنّ الشّحّ بالنّفس الإنصاف منها فيما أحبّت أو كرهت . و أشعر قلبك الرّحمة للرّعيّة ، و المحبّة لهم ،

و اللّطف بهم ، و لا تكوننّ عليهم سبعا ضاريا تغتنم أكلهم ، فإنّهم صنفان : إمّا أخ لك في الدّين ، أو نظير لك في الخلق ، يفرط ( 4004 ) منهم الزّلل ( 4005 ) ، و تعرض لهم العلل ، و يؤتى على أيديهم في العمد

[ 229 ]

و الخطإ ، فأعطهم من عفوك و صفحك مثل الّذي تحبّ و ترضى أن يعطيك اللّه من عفوه و صفحه ، فإنّك فوقهم ، و والي الأمر عليك فوقك ، و اللّه فوق من ولاّك و قد استكفاك أمرهم ( 4006 ) ، و ابتلاك بهم . و لا تنصبنّ نفسك لحرب اللّه ( 4007 ) فإنّه لا يد لك بنقمته ( 4008 ) ، و لا غنى بك عن عفوه و رحمته . و لا تندمنّ على عفو ، و لا تبجحنّ ( 4009 ) بعقوبة ، و لا تسرعنّ إلى بادرة ( 4010 ) وجدت منها مندوحة ( 4011 ) ، و لا تقولنّ : إنّي مؤمّر ( 4012 ) آمر فأطاع ، فإنّ ذلك إدغال ( 4013 ) في القلب ، و منهكة ( 4014 ) للدّين ، و تقرّب من الغير ( 4015 ) . و إذا أحدث لك ما أنت فيه من سلطانك أبّهة ( 4016 ) أو مخيلة ( 4017 ) ، فانظر إلى عظم ملك اللّه فوقك ،

و قدرته منك على ما لا تقدر عليه من نفسك ، فإنّ ذلك يطامن ( 4018 ) إليك من طماحك ( 4019 ) ، و يكفّ عنك من غربك ( 4020 ) ، و يفي‏ء ( 4021 ) إليك بما عزب ( 4022 ) عنك من عقلك إيّاك و مساماة ( 4023 ) اللّه في عظمته ، و التّشبّه به في جبروته ، فإنّ اللّه يذلّ كلّ جبّار ، و يهين كلّ مختال .

أنصف اللّه و أنصف النّاس من نفسك ، و من خاصّة أهلك ، و من لك فيه هوى ( 4024 ) من رعيّتك ، فإنّك إلاّ تفعل تظلم و من ظلم عباد اللّه كان اللّه خصمه دون عباده ، و من خاصمه اللّه أدحض ( 4025 ) حجّته ،

[ 230 ]

و كان للّه حربا ( 4026 ) حتّى ينزع ( 4027 ) أو يتوب . و ليس شي‏ء أدعى إلى تغيير نعمة اللّه و تعجيل نقمته من إقامة على ظلم ، فإنّ اللّه سميع دعوة المضطهدين ، و هو للظّالمين بالمرصاد .

و ليكن أحبّ الأمور إليك أوسطها في الحقّ ، و أعمّها في العدل ،

و أجمعها لرضى الرّعيّة ، فإنّ سخط العامّة يجحف ( 4028 ) برضى الخاصّة ،

و إنّ سخط الخاصّة يغتفر مع رضى العامّة . و ليس أحد من الرّعيّة أثقل على الوالي مؤونة في الرّخاء ، و أقلّ معونة له في البلاء ، و أكره للإنصاف ، و أسأل بالإلحاف ( 4029 ) ، و أقلّ شكرا عند الإعطاء ، و أبطأ عذرا عند المنع ، و أضعف صبرا عند ملمّات الدّهر من أهل الخاصّة .

و إنّما عماد الدّين ، و جماع ( 4030 ) المسلمين ، و العدّة للأعداء ، العامّة من الأمّة ، فليكن صغوك ( 4031 ) لهم ، و ميلك معهم .

و ليكن أبعد رعيّتك منك ، و أشنأهم ( 4032 ) عندك ، أطلبهم ( 4033 ) لمعائب النّاس ، فإنّ في النّاس عيوبا ، الوالي أحقّ من سترها ، فلا تكشفنّ عمّا غاب عنك منها ، فإنّما عليك تطهير ما ظهر لك ، و اللّه يحكم على ما غاب عنك ، فاستر العورة ما استطعت يستر اللّه منك ما تحبّ ستره من رعيّتك . أطلق ( 4034 ) عن النّاس عقدة كلّ حقد ، و اقطع عنك

[ 231 ]

سبب كلّ وتر ( 4035 ) ، و تغاب ( 4036 ) عن كلّ ما لا يضح ( 4037 ) ، لك ، و لا تعجلّنّ إلى تصديق ساع ، فإنّ السّاعي ( 4038 ) غاش ، و إن تشبّه بالنّاصحين .

و لا تدخلنّ في مشورتك بخيلا يعدل بك عن الفضل ( 4039 ) ، و يعدك الفقر ( 4040 ) ، و لا جبانا يضعفك عن الأمور ، و لا حريصا يزيّن لك الشّره ( 4041 ) بالجور ، فإنّ البخل و الجبن و الحرص غرائز شتّى ( 4042 ) يجمعها سوء الظّنّ باللّه .

إنّ شرّ وزرائك من كان للأشرار قبلك وزيرا ، و من شركهم في الآثام فلا يكوننّ لك بطانة ( 4043 ) ، فإنّهم أعوان الأثمة ( 4044 ) ، و إخوان الظّلمة ( 4045 ) ، و أنت واجد منهم خير الخلف ممّن له مثل آرائهم و نفاذهم ، و ليس عليه مثل آصارهم ( 4046 ) و أوزارهم ( 4047 ) و آثامهم ،

ممّن لم يعاون ظالما على ظلمه ، و لا آثما على إثمه : أولئك أخفّ عليك مؤونة ، و أحسن لك معونة ، و أحنى عليك عطفا ، و أقلّ لغيرك إلفا ( 4048 ) ، فاتّخذ أولئك خاصّة لخلواتك و حفلاتك ، ثمّ ليكن آثرهم عندك أقولهم بمرّ الحقّ لك ، و أقلّهم مساعدة فيما يكون منك ممّا كره اللّه لأوليائه ، واقعا ذلك من هواك حيث وقع . و الصق بأهل الورع و الصّدق ، ثمّ رضهم ( 4049 ) على ألاّ يطروك و لا يبجحوك ( 4050 ) بباطل لم تفعله ، فإنّ كثرة الإطراء تحدث الزّهو ( 4051 ) ، و تدني ( 4052 )

[ 232 ]

من العزّة .

و لا يكوننّ المحسن و المسي‏ء عندك بمنزلة سواء ، فإنّ في ذلك تزهيدا لأهل الإحسان في الإحسان ، و تدريبا لأهل الإساءة على الإساءة و ألزم كلاّ منهم ما ألزم نفسه . و اعلم أنّه ليس شي‏ء بأدعى إلى حسن ظنّ راع برعيّته من إحسانه إليهم ، و تخفيفه المؤونات عليهم ، و ترك استكراهه إيّاهم على ما ليس له قبلهم ( 4053 ) . فليكن منك في ذلك أمر يجتمع لك به حسن الظّنّ برعيّتك ، فإنّ حسن الظّنّ يقطع عنك نصبا ( 4054 ) طويلا . و إنّ أحقّ من حسن ظنّك به لمن حسن بلاؤك عنده ، و إنّ أحقّ من ساء ظنّك به لمن ساء بلاؤك عنده ( 4055 ) .

و لا تنقض سنّة صالحة عمل بها صدور هذه الأمّة ، و اجتمعت بها الألفة ، و صلحت عليها الرّعيّة . و لا تحدثنّ سنّة تضرّ بشي‏ء من ماضي تلك السّنن ، فيكون الأجر لمن سنّها ، و الوزر عليك بما نقضت منها .

و أكثر مدارسة العلماء ، و مناقشة الحكماء ، في تثبيت ما صلح عليه أمر بلادك ، و إقامة ما استقام به النّاس قبلك .

و اعلم أنّ الرّعيّة طبقات لا يصلح بعضها إلاّ ببعض ، و لا غنى

[ 233 ]

ببعضها عن بعض : فمنها جنود اللّه ، و منها كتّاب العامّة و الخاصّة ،

و منها قضاة العدل ، و منها عمّال الإنصاف و الرّفق ، و منها أهل الجزية و الخراج من أهل الذّمّة و مسلمة النّاس ، و منها التّجّار و أهل الصّناعات و منها الطّبقة السّفلى من ذوي الحاجة و المسكنة ، و كلّ قد سمّى اللّه له سهمه ( 4056 ) ، و وضع على حدّه فريضة في كتابه أو سنّة نبيّه صلّى اللّه عليه و آله و سلّم عهدا منه عندنا محفوظا .

فالجنود ، بإذن اللّه ، حصون الرّعيّة ، و زين الولاة ، و عزّ الدّين ،

و سبل الأمن ، و ليس تقوم الرّعيّة إلاّ بهم . ثمّ لا قوام للجنود إلاّ بما يخرج اللّه لهم من الخراج الّذي يقوون به على جهاد عدوّهم ،

و يعتمدون عليه فيما يصلحهم ، و يكون من وراء حاجتهم ( 4057 ) . ثمّ لا قوام لهذين الصّنفين إلاّ بالصّنف الثّالث من القضاة و العمّال و الكتّاب ، لما يحكمون من المعاقد ( 4058 ) ، و يجمعون من المنافع ،

و يؤتمنون عليه من خواصّ الأمور و عوامّها . و لا قوام لهم جميعا إلاّ بالتّجّار و ذوي الصّناعات ، فيما يجتمعون عليه من مرافقهم ( 4059 ) ،

و يقيمونه من أسواقهم ، و يكفونهم من التّرفّق ( 4060 ) بأيديهم ما لا يبلغه رفق غيرهم . ثمّ الطّبقة السّفلى من أهل الحاجة و المسكنة الّذين يحقّ رفدهم ( 4061 ) و معونتهم . و في اللّه لكلّ سعة ، و لكلّ على الوالي حقّ

[ 234 ]

بقدر ما يصلحه ، و ليس يخرج الوالي من حقيقة ما ألزمه اللّه من ذلك إلاّ بالاهتمام و الاستعانة باللّه ، و توطين نفسه على لزوم الحقّ ،

و الصّبر عليه فيما خفّ عليه أو ثقل . فولّ من جنودك أنصحهم في نفسك للّه و لرسوله و لإمامك ، و أنقاهم جيبا ( 4062 ) ، و أفضلهم حلما ( 4063 ) ،

ممّن يبطى‏ء عن الغضب ، و يستريح إلى العذر ، و يرأف بالضّعفاء ،

و ينبو على الأقوياء ( 4064 ) ، و ممّن لا يثيره العنف ، و لا يقعد به الضّعف .

ثمّ الصق بذوي المروءات و الأحساب ، و أهل البيوتات الصّالحة ،

و السّوابق الحسنة ، ثمّ أهل النّجدة و الشّجاعة ، و السّخاء و السّماحة ،

فإنّهم جماع ( 4065 ) من الكرم ، و شعب ( 4066 ) من العرف ( 4067 ) . ثمّ تفقّد من أمورهم ما يتفقّد الوالدان من ولدهما ، و لا يتفاقمنّ ( 4068 ) في نفسك شي‏ء قوّيتهم به ، و لا تحقرنّ لطفا ( 4069 ) تعاهدتهم به و إن قلّ ، فإنّه داعية لهم إلى بذل النّصيحة لك ، و حسن الظّنّ بك .

و لا تدع تفقّد لطيف أمورهم اتّكالا على جسيمها ، فإنّ لليسير من لطفك موضعا ينتفعون به ، و للجسيم موقعا لا يستغنون عنه .

و ليكن آثر ( 4070 ) روؤس جندك عندك من واساهم ( 4071 ) في معونته ،

و أفضل ( 4072 ) عليهم من جدته ( 4073 ) ، بما يسعهم و يسع من وراءهم من خلوف ( 4074 ) أهليهم ، حتّى يكون همّهم همّا واحدا في جهاد

[ 235 ]

العدوّ ، فإنّ عطفك عليهم يعطف قلوبهم عليك ، و إنّ أفضل قرّة عين الولاة استقامة العدل في البلاد ، و ظهور مودّة الرّعيّة . و إنّه لا تظهر مودّتهم إلاّ بسلامة صدورهم ، و لا تصحّ نصيحتهم إلاّ بحيطتهم ( 4075 ) على ولاة الأمور ، و قلّة استثقال دولهم ، و ترك استبطاء انقطاع مدّتهم ، فافسح في آمالهم ، و واصل في حسن الثّناء عليهم ، و تعديد ما أبلى ذوو البلاء ( 4076 ) منهم ، فإنّ كثرة الذّكر لحسن أفعالهم تهزّ الشّجاع ، و تحرّض النّاكل ( 4077 ) ، إن شاء اللّه .

ثمّ اعرف لكلّ امرى‏ء منهم ما أبلى ، و لا تضمّنّ بلاء ( 4078 ) امرى‏ء إلى غيره ، و لا تقصّرنّ به دون غاية بلائه ، و لا يدعونّك شرف امرى‏ء إلى أن تعظم من بلائه ما كان صغيرا ، و لا ضعة امرى‏ء إلى أن تستصغر من بلائه ما كان عظيما .

و اردد إلى اللّه و رسوله ما يضلعك ( 4079 ) من الخطوب ، و يشتبه عليك من الأمور ، فقد قال اللّه تعالى لقوم أحبّ إرشادهم : يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهِ وَ أَطِيعُوا الرَّسُولَ و أولي الأمر منكم ، فإن تنازعتم في شي‏ء فردّوه إلى اللّه و الرّسول فالرّدّ إلى اللّه : الأخذ بمحكم كتابه ( 4080 ) ،

و الرّدّ إلى الرّسول : الأخذ بسنّته الجامعة غير المفرّقة .

[ 236 ]

ثمّ اختر للحكم بين النّاس أفضل رعيّتك في نفسك ، ممّن لا تضيق به الأمور ، و لا تمحّكه ( 4081 ) الخصوم ، و لا يتمادى ( 4082 ) في الزّلّة ( 4083 ) ،

و لا يحصر ( 4084 ) من الفي‏ء ( 4085 ) إلى الحقّ إذا عرفه ، و لا تشرف ( 4086 ) نفسه على طمع ، و لا يكتفي بأدنى فهم دون أقصاه ( 4087 ) ، و أوقفهم في الشّبهات ( 4088 ) ، و آخذهم بالحجج ، و أقلّهم تبرّما ( 4089 ) بمراجعة الخصم ، و أصبرهم على تكشّف الأمور ، و أصرمهم ( 4090 ) عند اتّضاح الحكم ، ممّن لا يزدهيه إطراء ( 4091 ) ، و لا يستميله إغراء ، و أولئك قليل . ثمّ أكثر تعاهد ( 4092 ) قضائه ، و افسح له في البذل ( 4093 ) ما يزيل علّته ، و تقلّ معه حاجته إلى النّاس . و أعطه من المنزلة لديك ما لا يطمع فيه غيره من خاصّتك ، ليأمن بذلك اغتيال الرّجال له عندك .

فانظر في ذلك نظرا بليغا ، فإنّ هذا الدّين قد كان أسيرا في أيدي الأشرار ، يعمل فيه بالهوى ، و تطلب به الدّنيا ثمّ انظر في أمور عمّالك فاستعملهم اختبارا ( 4094 ) ، و لا تولّهم محاباة ( 4095 ) و أثرة ( 4096 ) ، فإنّهما جماع من شعب ( 4097 ) الجور و الخيانة .

و توخّ ( 4098 ) منهم أهل التّجربة و الحياء ، من أهل البيوتات الصّالحة ،

و القدم ( 4099 ) في الإسلام المتقدّمة ، فإنّهم أكرم أخلاقا ، و أصحّ أعراضا ، و أقلّ في المطامع إشراقا ، و أبلغ في عواقب الأمور

[ 237 ]

نظرا . ثمّ أسبغ ( 4100 ) عليهم الأرزاق ، فإنّ ذلك قوّة لهم على استصلاح أنفسهم ، و غنّى لهم عن تناول ما تحت أيديهم ، و حجّة عليهم إن خالفوا أمرك أو ثلموا أمانتك ( 4101 ) . ثمّ تفقّد أعمالهم ،

و ابعث العيون ( 4102 ) من أهل الصّدق و الوفاء عليهم ، فإنّ تعاهدك في السّرّ لأمورهم حدوة لهم ( 4103 ) على استعمال الأمانة ، و الرّفق بالرّعيّة .

و تحفّظ من الأعوان ، فإن أحد منهم بسط يده إلى خيانة اجتمعت بها عليه عندك أخبار عيونك ، اكتفيت بذلك شاهدا ، فبسطت عليه العقوبة في بدنه ، و أخذته بما أصاب من عمله ، ثمّ نصبته بمقام المذلّة ، و وسمته بالخيانة ، و قلّدته عار التّهمة .

و تفقّد أمر الخراج بما يصلح أهله ، فإنّ في صلاحه و صلاحهم صلاحا لمن سواهم ، و لا صلاح لمن سواهم إلاّ بهم ، لأنّ النّاس كلّهم عيال على الخراج و أهله . و ليكن نظرك في عمارة الأرض أبلغ من نظرك في استجلاب الخراج ، لأنّ ذلك لا يدرك إلاّ بالعمارة ،

و من طلب الخراج بغير عمارة أخرب البلاد ، و أهلك العباد ، و لم يستقم أمره إلاّ قليلا . فإن شكوا ثقلا أو علّة ( 4104 ) ، أو انقطاع شرب ( 4105 ) أو بالّة ( 4106 ) ، أو إحالة أرض ( 4107 ) اغتمرها ( 4108 ) غرق ، أو أجحف ( 4109 ) بها عطش ، خفّفت عنهم بما ترجو أن يصلح به أمرهم ، و لا

[ 238 ]

يثقلنّ عليك شي‏ء خفّفت به المؤونة عنهم ، فإنّه ذخر يعودون به عليك في عمارة بلادك ، و تزيين ولايتك ، مع استجلابك حسن ثنائهم ، و تبجّحك ( 4110 ) باستفاضة ( 4111 ) العدل فيهم ، معتمدا فضل قوّتهم ( 4112 ) ، بما ذخرت ( 4113 ) عندهم من إجمامك ( 4114 ) لهم ، و الثّقة منهم بما عوّدتهم من عدلك عليهم و رفقك بهم ، فربّما حدث من الأمور ما إذا عوّلت فيه عليهم من بعد احتملوه طيّبة أنفسهم به ،

فإنّ العمران محتمل ما حمّلته ، و إنّما يؤتى خراب الأرض من إعواز ( 4115 ) أهلها ، و إنّما يعوز أهلها لإشراف أنفس الولاة على الجمع ( 4116 ) ،

و سوء ظنّهم بالبقاء ، و قلّة انتفاعهم بالعبر .

ثمّ انظر في حال كتّابك ، فولّ على أمورك خيرهم ، و اخصص رسائلك الّتي تدخل فيها مكائدك و أسرارك بأجمعهم لوجوه صالح الأخلاق ممّن لا تبطره ( 4117 ) الكرامة ، فيجتري‏ء بها عليك في خلاف لك بحضرة ملاء ( 4118 ) ، و لا تقصر به الغفلة ( 4119 ) عن إيراد مكاتبات عمّالك عليك ، و إصدار جواباتها على الصّواب عنك ، فيما يأخذ لك و يعطي منك ، و لا يضعف عقدا اعتقده لك ( 4120 ) ، و لا يعجز عن إطلاق ما عقد عليك ( 4121 ) ، و لا يجهل مبلغ قدر نفسه في الأمور ،

فإنّ الجاهل بقدر نفسه يكون بقدر غيره أجهل . ثمّ لا يكن اختيارك

[ 239 ]

إيّاهم على فراستك ( 4122 ) و استنامتك ( 4123 ) و حسن الظّنّ منك ، فإنّ الرّجال يتعرّضون لفراسات ( 4124 ) الولاة بتصنّعهم ( 4125 ) و حسن خدمتهم ،

و ليس وراء ذلك من النّصيحة و الأمانة شي‏ء . و لكن اختبرهم بما ولّوا للصّالحين قبلك ، فاعمد لأحسنهم كان في العامّة أثرا ، و أعرفهم بالأمانة وجها ، فإنّ ذلك دليل على نصيحتك للّه و لمن ولّيت أمره .

و اجعل لرأس كلّ أمر من أمورك رأسا منهم ، لا يقهره كبيرها ، و لا يتشتّت عليه كثيرها ، و مهما كان في كتّابك من عيب فتغابيت ( 4126 ) عنه ألزمته .

ثمّ استوص بالتّجّار و ذوي الصّناعات ، و أوص بهم خيرا : المقيم منهم و المضطرب بماله ( 4127 ) ، و المترفّق ( 4128 ) ببدنه ، فإنّهم موادّ المنافع ، و أسباب المرافق ( 4129 ) ، و جلاّبها من المباعد و المطارح ( 4130 ) ، في برّك و بحرك ، و سهلك و جبلك ، و حيث لا يلتئم النّاس لمواضعها ( 4131 ) ،

و لا يجترؤون عليها ، فإنّهم سلم ( 4132 ) ، لا تخاف بائقته ( 4133 ) ، و صلح لا تخشى غائلته . و تفقّد أمورهم بحضرتك و في حواشي بلادك .

و اعلم مع ذلك أنّ في كثير منهم ضيقا ( 4134 ) فاحشا ، و شحّا ( 4135 ) قبيحا ، و احتكارا ( 4136 ) للمنافع ، و تحكّما في البياعات ،

و ذلك باب مضرّة للعامّة ، و عيب على الولاة . فامنع من الاحتكار ، فإنّ

[ 240 ]

رسول اللّه صلّى اللّه عليه و آله و سلّم منع منه . و ليكن البيع بيعا سمحا : بموازين عدل ، و أسعار لا تجحف بالفريقين من البائع و المبتاع ( 4137 ) . فمن قارف ( 4138 ) حكرة ( 4139 ) بعد نهيك إيّاه فنكّل به ( 4140 ) ، و عاقبه في غير إسراف ( 4141 ) .

ثمّ اللّه اللّه في الطّبقة السّفلى من الّذين لا حيلة لهم ، من المساكين و المحتاجين و أهل البؤسى ( 4142 ) و الزّمنى ( 4143 ) ، فإنّ في هذه الطّبقة قانعا ( 4144 ) و معترّا ( 4145 ) ، و احفظ للّه ما استحفظك ( 4146 ) من حقّه فيهم ،

و اجعل لهم قسما من بيت مالك ، و قسما من غلاّت ( 4147 ) صوافي ( 4148 ) الإسلام في كلّ بلد ، فإنّ للأقصى منهم مثل الّذي للأدنى ، و كلّ قد استرعيت حقّه ، فلا يشغلنّك عنهم بطر ( 4149 ) ، فإنّك لا تعذر بتضييعك التّافه ( 4150 ) لإحكامك الكثير المهمّ . فلا تشخص همّك ( 4151 ) عنهم ، و لا تصعّر خدّك لهم ( 4152 ) ، و تفقّد أمور من لا يصل إليك منهم ممّن تقتحمه العيون ( 4153 ) ، و تحقره الرّجال ، ففرّغ لأولئك ثقتك ( 4154 ) من أهل الخشية و التّواضع ، فليرفع إليك أمورهم ، ثمّ اعمل فيهم بالإعذار إلى اللّه ( 4155 ) يوم تلقاه ، فإنّ هؤلاء من بين الرّعيّة أحوج إلى الإنصاف من غيرهم ، و كلّ فأعذر إلى اللّه في تأدية حقّه إليه .

و تعهّد أهل اليتم و ذوي الرّقّة في السّنّ ( 4156 ) ممّن لا حيلة له ، و لا

[ 241 ]

ينصب للمسألة نفسه ، و ذلك على الولاة ثقيل ، و الحقّ كلّه ثقيل ،

و قد يخفّفه اللّه على أقوام طلبوا العاقبة فصبّروا أنفسهم ، و وثقوا بصدق موعود اللّه لهم .

و اجعل لذوي الحاجات ( 4157 ) منك قسما تفرّغ لهم فيه شخصك ،

و تجلس لهم مجلسا عامّا فتتواضع فيه للّه الّذي خلقك ، و تقعد عنهم جندك و أعوانك ( 4158 ) من أحراسك ( 4159 ) ، و شرطك ( 4160 ) ، حتّى يكلّمك متكلّمهم غير متتعتع ( 4161 ) ، فإنّي سمعت رسول اللّه صلّى اللّه عليه و آله و سلّم يقول في غير موطن ( 4162 ) : « لن تقدّس ( 4163 ) أمّة لا يؤخذ للضّعيف فيها حقّه من القويّ غير متتعتع » . ثمّ احتمل الخرق ( 4164 ) منهم و العيّ ( 4165 ) ، و نحّ ( 4166 ) عنهم الضّيق ( 4167 ) و الأنف ( 4168 ) يبسط اللّه عليك بذلك أكناف رحمته ( 4169 ) ، و يوجب لك ثواب طاعته . و أعط ما أعطيت هنيئا ( 4170 ) ، و امنع في إجمال و إعذار ( 4171 ) ثمّ أمور من أمورك لا بدّ لك من مباشرتها : منها إجابة عمّالك بما يعيا ( 4172 ) عنه كتّابك ، و منها إصدار حاجات النّاس يوم ورودها عليك بما تحرج ( 4173 ) به صدور أعوانك . و أمض لكلّ يوم عمله ، فإنّ

[ 242 ]

لكلّ يوم ما فيه . و اجعل لنفسك فيما بينك و بين اللّه أفضل تلك المواقيت ، و أجزل ( 4174 ) تلك الأقسام ، و إن كانت كلّها للّه إذا صلحت فيها النّيّة ، و سلمت منها الرّعيّة .

و ليكن في خاصّة ما تخلص به للّه دينك : إقامة فرائضه الّتي هي له خاصّة ، فأعط اللّه من بدنك في ليلك و نهارك ، و وفّ ما تقرّبت به إلى اللّه من ذلك كاملا غير مثلوم ( 4175 ) و لا منقوص ، بالغا من بدنك ما بلغ . و إذا قمت في صلاتك للنّاس ، فلا تكوننّ منفّرا و لا مضيعا ( 4176 ) ، فإنّ في النّاس من به العلّة و له الحاجة . و قد سألت رسول اللّه صلّى اللّه عليه و آله و سلّم حين وجّهني إلى اليمن كيف أصلّي بهم ؟ فقال : « صلّ بهم كصلاة أضعفهم ، و كن بالمؤمنين رحيما » .

و أمّا بعد ، فلا تطوّلنّ احتجابك عن رعيّتك ، فإنّ احتجاب الولاة عن الرّعيّة شعبة من الضّيق ، و قلّة علم بالأمور ، و الاحتجاب منهم يقطع عنهم علم ما احتجبوا دونه فيصغر عندهم الكبير ، و يعظم الصّغير ، و يقبح الحسن ، و يحسن القبيح ، و يشاب الحقّ بالباطل .

و إنّما الوالي بشر لا يعرف ما توارى عنه النّاس به من الأمور ، و ليست

[ 243 ]

على الحقّ سمات ( 4177 ) تعرف بها ضروب الصّدق من الكذب ، و إنّما أنت أحد رجلين : إمّا امرؤ سخت نفسك بالبذل ( 4178 ) في الحقّ ،

ففيم احتجابك من واجب حقّ تعطيه ، أو فعل كريم تسديه أو مبتلى بالمنع ، فما أسرع كفّ النّاس عن مسألتك إذا أيسوا ( 4179 ) من بذلك مع أنّ أكثر حاجات النّاس إليك ممّا لا مؤونة فيه عليك ،

من شكاة ( 4180 ) مظلمة ، أو طلب إنصاف في معاملة .

ثمّ إنّ للوالي خاصّة و بطانة ، فيهم استئثار و تطاول ، و قلّة إنصاف في معاملة ، فاحسم ( 4181 ) مادّة أولئك بقطع أسباب تلك الأحوال .

و لا تقطعنّ ( 4182 ) لأحد من حاشيتك و حامّتك ( 4183 ) قطيعة ، و لا يطمعنّ منك في اعتقاد ( 4184 ) عقدة ، تضرّ بمن يليها من النّاس ، في شرب ( 4185 ) أو عمل مشترك ، يحملون مؤونته على غيرهم ، فيكون مهنأ ( 4186 ) ذلك لهم دونك ، و عيبه عليك في الدّنيا و الآخرة .

و ألزم الحقّ من لزمه من القريب و البعيد ، و كن في ذلك صابرا محتسبا ، واقعا ذلك من قرابتك و خاصّتك حيث وقع ، و ابتغ عاقبته بما يثقل عليك منه ، فإنّ مغبّة ( 4187 ) ذلك محمودة .

و إن ظنّت الرّعيّة بك حيفا ( 4188 ) فأصحر ( 4189 ) لهم بعذرك ، و اعدل ( 4190 )

[ 244 ]

عنك ظنونهم بإصحارك ، فإنّ في ذلك رياضة ( 4191 ) منك لنفسك ،

و رفقا برعيّتك ، و إعذارا ( 4192 ) تبلغ به حاجتك من تقويمهم على الحقّ .

و لا تدفعنّ صلحا دعاك إليه عدوّك و للّه فيه رضى ، فإنّ في الصّلح دعة ( 4193 ) لجنودك ، و راحة من همومك ، و أمنا لبلادك ، و لكن الحذر كلّ الحذر من عدوّك بعد صلحه ، فإنّ العدوّ ربّما قارب ليتغفّل ( 4194 ) فخذ بالحزم ، و اتّهم في ذلك حسن الظّنّ . و إنّ عقدت بينك و بين عدوّك عقدة ، أو ألبسته منك ذمّة ( 4195 ) ، فحط ( 4196 ) عهدك بالوفاء ،

و ارع ذمّتك بالأمانة ، و اجعل نفسك جنّة ( 4197 ) دون ما أعطيت ،

فإنّه ليس من فرائض اللّه شي‏ء النّاس أشدّ عليه اجتماعا ، مع تفرّق أهوائهم ، و تشتّت آرائهم ، من تعظيم الوفاء بالعهود . و قد لزم ذلك المشركون فيما بينهم دون المسلمين لما استوبلوا ( 4198 ) من عواقب الغدر ، فلا تغدرنّ بذمّتك ، و لا تخيسنّ بعهدك ( 4199 ) ، و لا تختلنّ ( 4200 ) عدوّك ، فإنّه لا يجترى‏ء على اللّه إلاّ جاهل شقيّ . و قد جعل اللّه عهده و ذمّته أمنا أفضاه ( 4201 ) بين العباد برحمته ، و حريما ( 4202 ) يسكنون إلى منعته ( 4203 ) ، و يستفيضون إلى جواره ( 4204 ) ، فلا إدغال ( 4205 ) و لا مدالسة ( 4206 ) و لا خداع فيه ، و لا تعقد عقدا تجوّز فيه العلل ( 4207 )

[ 245 ]

و لا تعوّلنّ على لحن قول ( 4208 ) بعد التّأكيد و التّوثقة . و لا يدعونّك ضيق أمر ، لزمك فيه عهد اللّه ، إلى طلب انفساخه بغير الحقّ ، فإنّ صبرك على ضيق أمر ترجو انفراجه و فضل عاقبته ، خير من غدر تخاف تبعته ، و أن تحيط بك من اللّه فيه طلبة ( 4209 ) ، لا تستقبل فيها دنياك و لا آخرتك .

إيّاك و الدّماء و سفكها بغير حلّها ، فإنّه ليس شي‏ء أدنى لنقمة ،

و لا أعظم لتبعة ، و لا أحرى بزوال نعمة ، و انقطاع مدّة ، من سفك الدّماء بغير حقّها . و اللّه سبحانه مبتدى‏ء بالحكم بين العباد ، فيما تسافكوا من الدّماء يوم القيامة ، فلا تقوّينّ سلطانك بسفك دم حرام ،

فإنّ ذلك ممّا يضعفه و يوهنه ، بل يزيله و ينقله . و لا عذر لك عند اللّه و لا عندي في قتل العمد ، لأنّ فيه قود ( 4210 ) البدن . و إن ابتليت بخطاء و أفرط عليك ( 4211 ) سوطك أو سيفك أو يدك بالعقوبة ، فإنّ في الوكزة ( 4212 ) فما فوقها مقتلة ، فلا تطمحنّ ( 4213 ) بك نخوة سلطانك عن أن تؤدّي إلى أولياء المقتول حقّهم .

و إيّاك و الإعجاب بنفسك ، و الثّقة بما يعجبك منها ، و حبّ الإطراء ( 4214 ) ، فإنّ ذلك من أوثق فرص الشّيطان في نفسه ليمحق

[ 246 ]

ما يكون من إحسان المحسنين .

و إيّاك و المنّ على رعيّتك بإحسانك ، أو التّزيّد ( 4215 ) فيما كان من فعلك ، أو أن تعدهم فتتبع موعدك بخلفك ، فإنّ المنّ يبطل الإحسان ، و التّزيّد يذهب بنور الحقّ ، و الخلف يوجب المقت ( 4216 ) عند اللّه و النّاس . قال اللّه تعالى : كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لاَ تَفْعلُونَ .

و إيّاك و العجلة بالأمور قبل أوانها ، أو التّسقّط ( 4217 ) فيها عند إمكانها ، أو اللّجاجة فيها إذا تنكّرت ( 4218 ) ، أو الوهن ( 4219 ) عنها إذا استوضحت . فضع كلّ أمر موضعه ، و أوقع كلّ أمر موقعه .

و إيّاك و الاستئثار ( 4220 ) بما النّاس فيه أسوة ( 4221 ) ، و التّغابي ( 4222 ) عمّا تعنى به ممّا قد وضح للعيون ، فإنّه مأخوذ منك لغيرك . و عمّا قليل تنكشف عنك أغطية الأمور ، و ينتصف منك للمظلوم املك حميّة أنفك ( 4223 ) ، و سورة ( 4224 ) حدّك ( 4225 ) ، و سطوة يدك ،

و غرب ( 4226 ) لسانك ، و احترس من كلّ ذلك بكفّ البادرة ( 4227 ) ،

و تأخير السّطوة ، حتّى يسكن غضبك فتملك الاختيار : و لن تحكم ذلك من نفسك حتّى تكثر همومك بذكر المعاد إلى ربّك .

[ 247 ]

و الواجب عليك أن تتذكّر ما مضى لمن تقدّمك من حكومة عادلة ،

أو سنّة فاضلة ، أو أثر عن نبيّنا صلّى اللّه عليه و آله و سلّم أو فريضة في كتاب اللّه ، فتقتدي بما شاهدت ممّا عملنا به فيها ،

و تجتهد لنفسك في اتّباع ما عهدت إليك في عهدي هذا ، و استوثقت به من الحجّة لنفسي عليك ، لكيلا تكون لك علّة عند تسرّع نفسك إلى هواها . و أنا أسأل اللّه بسعة رحمته ، و عظيم قدرته على إعطاء كلّ رغبة ، أن يوفّقني و إيّاك لما فيه رضاه من الإقامة على العذر الواضح إليه و إلى خلقه ، مع حسن الثّناء في العباد ، و جميل الأثر في البلاد ،

و تمام النّعمة ، و تضعيف الكرامة ( 4228 ) ، و أن يختم لي و لك بالسّعادة و الشّهادة ، إِنَّا إِلَيْهِ رَاجِعُونَ . و السّلام على رسول اللّه صلّى اللّه عليه و آله و سلّم الطّيّبين الطّاهرين ، و سلّم تسليما كثيرا ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

تبيين

قال الجوهري : قال الكسائي : « جبيت الماء في الحوض و جبوته » أي جمعته ، و « جبيت الخراج جباية و جبوته جباوة » ، و لا يهمزو أصله الهمز . و في القاموس : « جبى كسعى و رمى جبوة و جباء و جباوة و جباية » بكسرهنّ . انتهى .

و قال الكيدري : « الجبوة » بالفتح للمرّة و بالكسر للهيئة ، و النصب على البدليّة أو على أنّه مفعول له ل « ولاه » . و لعلّ المراد بالخراج هنا كلّ ما يأخذه الوالي . و « أن ينصر اللّه سبحانه بيده » كالجهاد بالسيف و ضرب من احتاج إليه في النهي عن المنكر مثلا . و « قلبه » في الاعتقادات و الانكار القلبي اللاّتي بالمنكرات و العزم على إجراء الأحكام و العبادات . و تكفّله سبحانه بقوله : وَ لَيَنْصُرَنَّ اللَّهُ مَنْ

[ 248 ]

يَنْصُرُهُ 351 و أمثالها . و « الكسر من النفس » كناية عن كفّها عن بعض ما تشتهيه .

و قال الجوهري : « و زعته أزعه » كففته ، « فاتّزع هو » أي كفّ و قال :

« جمح الفرس » إذا اعتزّ فارسه و غلبه . و الجموح من الرجال الّذي يركب هواه ، فلا يمكن ردّه . و « جمح » أي أسرع . قال أبو عبيدة في قوله تعالى : لَوَلَّوْا إِلَيْهِ وَ هُمْ يَجْمَحُونَ 352 أي يسرعون .

و قال : « الدولة » بالفتح ، في الحرب يقال : كانت لنا عليهم الدولة و بالضمّ ،

المال ، يقال : صار الفي‏ء دولة بينهم يتداولونه . يكون مرّة لهذا و مرّة لهذا . و الجمع « دولات و دول » ، و قال بعضهم : كلتاهما تكون في الحرب و المال . قوله عليه السلام « أنّ النّاس ينظرون » أي كما كنت تمدح قوما من الولاة و تذمّ قوما كذلك ، من يسع أخبارك يمدحك بأفعالك الحسنة و يذمّك بأعمالك القبيحة ، فاحذر أن تكون ممّن عاب و يذمّ ذخيرة العمل الصالح . في بعض النسخ برفع « ذخيرة » و الإضافة و في بعضها بالنصب على التمييز و رفع « العمل » و « صالح » . « فيما أحببت و كرهت » أي عند الشهوة و الغضب ، أو في الأفعال و التروك . و « أشعر قلبك الرحمة » أي اجعلها شعاره ، « و اللطف بهم » في بعض النسخ بالتحريك و هو الاسم من « لطف كنصر لطفا » بالضمّ إذا رفق و دنا . و قال الجوهري : « ضرى الكلب بالصيد ضراوة » أي تعوّد ، و كلب ضار كلبة ضارية . و « أضراه صاحبه » أي عوّده و أضراه أيضا أي أعزاه . « إمّا نظير لك » أي انسان مثلك . « يفرط منهم الزلل » أي ليسوا معصومين ، يقال : « فرط إليه منه قول » أي سبق . و « العلل » الأمراض المعنويّة أو أسباب المعاصي و دواعيها . قوله عليه السلام « و يؤتى على أيديهم » ، قال ابن أبي الحديد : هذا مثل قولك « يؤخذ على أيديهم » أي يؤدّبون و يمنعون . يقال : « خذ على يد هذا السفيه » و « قد حجر الحاكم على فلان و أخذ على يده » . 353 و قال ابن ميثم :

-----------
( 351 ) الحج : 40 .

-----------
( 352 ) التوبة : 57 .

-----------
( 353 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 33 ، ط بيروت .

[ 249 ]

كناية عن كونهم غير معصومين بل هم ممّن يؤتون من قبل العمد و الخطأ ، و تأتي على أيديهم أوامر الولاة و المؤاخذات فيما يقع منهم من عمد أو خطأ . انتهى . 354 و أقول : في بعض النسخ بصيغة الخطاب و في بعضها بصيغة الغيبة . فعلى الأوّل يحتمل أن يكون الغرض بيان احتياجه إليهم و تضرّره من ناحيتهم ، أي تهلك بسبب ما يجري على أيديهم عملأ أو خطأ من قولهم : « أتى عليه الدهر » أي أهلكه ، و قولهم : « أتى من جهة كذا » إذا أتاه الضرر من تلك الجهة ، و على الثاني ، الظرف قائم مقام الفاعل . أي يهلك الحكّام و الولاة أيديهم ، كناية عن منعهم عن التصرّفات و مؤاخذاتهم بما عملته أيديهم ،

فيرجع إلى بعض ما مرّ . و يمكن أن يكون القائم مقام الفاعل الضمير الراجع إلى الوالي بقرينة المقام فيؤول إلى ما أفادته النسخة الأخرى . أو المعنى أنّهم ربّما صدر منهم بعض القبائح بإضلال غيرهم ، فكأنّه جرى فعل المضلّ بأيديهم فهم مستحقّون للصفح عنهم .

« و قد استكفاك » الضمير المرفوع راجع إلى اللّه أو إلى الموصول في « من ولاّك » أي طلب منك كفاية أمورهم و امتحنك بهم . و « نصب النفس لحرب اللّه » كناية عن مبارزته بالمعاصي . قوله عليه السلام « لا يدي لك » ، قال ابن أبي الحديد : اللاّم مقمحة و المراد الإضافة و نحوه قولهم : « لا أبا لك » . 355 و قال ابن ميثم : و حذف النون لمضارعته المضاف ، و قيل : لكثرة الاستعمال . 356 و قال في النهاية فيه : « أخرجت عبادا لي لا يدان لأحد بقتالهم » أي لا قدرة و لا طاقة ، يقال : مالي بهذا الأمر يد و لا يدان لأنّ المباشرة و الدفاع إنّما يكون باليد ، فكانت يديه معدومتان لعجزه عن دفعه . و في بعض النسخ « لا يد الك » .

و قال الجوهري : « البجح » الفرح . و قال : « البادرة » الحدة ، و « بدرت منه

-----------
( 354 ) شرح النهج لابن ميثم ، ج 5 ، ص 142 .

-----------
( 355 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 33 ، ط بيروت .

-----------
( 356 ) شرح النهج لابن ميثم ، ج 5 ، ص 142 .

[ 250 ]

بوادر غضب » أي خطأ و سقطات عند ما احتدّ و « البادرة » البديهة . و « المندوحة » السعة . و « التأمير » تولية الإمارة ، يقال : هو أمير مؤمّر . و « الإدغال » إدخال الفساد . و « منهكة » أي ضعف و سقم .

و قال الجزري فيه : « من يكفر اللّه يلقى الغير » أي تغيّر الحال و انتقالها عن الصلاح إلى الفساد . و « الغير » الاسم من قولك : « غيّرت الشي‏ء فتغيّر . » و قال :

« الأبّهة » العظمة . و « المخيلة » الكبر .

و قال الفيروزآبادي : « طامن الأمر » سكن . و قال : « الطماح » ككتاب النشوز و الجماح . و « اليك » متعلّق ب « طامن » على تضمين معنى القبض أو الجذب و « من » للتبعيض .

و قال الكيدري : ضمن « يطامن » معنى يرد ، فلذا عدّاه ب « إلى » أي يرد إليك سورة غضبك و اعتلائك و لا يخليها تتجاوز عنك إلى غيرك . و قيل : إنّ « إلى » يتعلّق ب « طماحك » ، و هو من قولهم : « طمح بصره إلى الشي‏ء » أي ارتفع ، أى يسكن ذلك بعض نظرك نفسك بعين العجب و الكبريآء . و « الغرب » بالفتح ، الحدة و بالكسر ،

البعد . و « يفي‏ء إليك » أي يرجع إليك بما بعد عنك من عقلك . و « المساماة » مفاعلة من « السمى » و هو العلوّ .

« أنصف اللّه » أي بالقيام بما فرض عليك . و أنصف الناس بالقيام بحقوقهم و معاملتهم بالعدل . « دون عباده » أي فقط ، أو كان اللّه هو الحقيق بأن يسمّى خصما ،

فإنّ مخاصمة العباد مضمحلّة في جنب مخاصمته و انتقامه . و قال الجوهري : « دحضت حجّته دحوضا » بطلت و أدحضه اللّه . و قال : « أنا حرب لمن حاربني » أي عدوّ . و قال : « نزع عن الأمور نزوعا » انتهى عنها .

أقول : يحتمل أن يكون أداء حقوق الناس إليهم من التوبة ، أو يكون نزوعه عبارة عن أداء حقوقهم و توبته عن ندمه ، فإنّه مادام حابسا لحقوقهم ظالم ، فلم يكن تاركا للظلم منتهيا عنه . و « المرصاد » الطريق و الموضع يرصد فيه العدوّ .

و قال في النهاية : كلّ خصلة محمودة فلها طرفان مذمومان ، فهي بين الطرفين . و

[ 251 ]

فيه : « الوالد أوسط أبواب الجنّة » أي خيرها .

قوله عليه السلام « لرضى الرعيّة » أي العامّة . « يجحف برضى الخاصّة » أي يبطله و لا يجدى نفعا عند سخط العامّة ، من قولهم : « أجحف به » أي ذهب به .

و لعلّ المراد بالعامّة أعيان أهل البلد و ذوو المروّة منهم و من يلازم الوالي و صار كالصديق له . « يغتفر » أي يستر و لا يضرّ عند رضا العامّة . « أثقل على الوالي مؤونة » لسؤال المطالب و الشفاعات . و « أقلّ معونة له في البلآء » كوقت الحاجة و عند العزل و النكبة لعدم حصول متمنّياتهم . و « ألحف السائل » ألحّ . و « أقلّ شكرا عند الإعطاء » لاعتقادهم زيادة فضلهم على العامّة . و « أبطأ عذرا عند المنع » أي إن منعهم الوالي و لم يعطهم ، لم يقبلوا منه عذرا . و « ملمّات الدهر » نوازله و مصائبه . « من أهل الخاصّة » متعلّق ب « أثقل » و ما عطف عليه . و « جماع الشي‏ء » مجمعه و مظنّته .

و قال الجوهري : يقال : « صغو معك و صغوه معك و صغاه معك » أي ميلة في بعض النسخ بالفاء أي خالص ودّك .

و « الشناءة » مثل الشناعة ، البغض . و « إطلاق عقدة الحقد » إخراجه من القلب ، أي لا تحقد على أحد . فتكون الجملة التالية كالتفسير لها . و يحتمل أن يكون المراد إخراج الحقد على نفسه عن قلوب الناس بحسن الخلق أو حقد بعضهم على بعض بالموعظة و نحوها ، فتكون الجملة التالية مؤسّسة . و قال في النهاية . « السبب » في الأصل الحبل ثمّ استعير لكلّ ما يتوصّل به إلى شي‏ء . و في الصحاح : « الوتر » بالكسر ، الفرد و بالفتح ، الذحل أي الحقد و العداوة . هذه لغة أهل العالية ، فأمّا لغة أهل الحجاز فبالضدّ منهم . و أمّا تميم فبالكسر فيهما . و قال : « تغابى » تغافل ، أي لا تتعرّض لأمر لم يتّضح لك من أمورهم الّتي توجب حدّا أو تعزيرا أو عتابا و تعييرا . و « الساعي » من يسعى إلى الوالي بذمّ الناس و جرائمهم . و « الباء » في « يعدل بك » للتعدية . و « الفضل » الإحسان . و « يعدك الفقر » أي يخوفك منه ، إشارة إلى قوله تعالى : الشَّيْطَان يَعِدُكُمُ الْفَقْرَ 357 . و قوله « بالجور » متعلّق ب « الشره » ، فالجور جور المأمور أو

-----------
( 357 ) البقرة : 268 .

[ 252 ]

ب « التزيين » فالمراد جور الآمر . و « الشره » غلبة الحرص . و « الجور » الميل عن القصد .

« يجمعها سوء الظنّ » أي هو ملزومها أو معنى مشترك بينها .

و « بطانة » الرجل بالكسر ، صاحب سرّه و محلّ مشورته . و « الواو » في قوله « و أنت واجد » يحتمل العطف و الحاليّة . و « منهم » متعلّق باسم التفضيل مقدّم عليه . و « ممّن » بيان ل « خير الخلف » . و يقال : « رجل نافذ في أمره » أي ماض . و « الآصار » جمع الإصر بالكسر و هو الذنب و الثقل . و « الحنو » و « العطف » الشفقة . و « حفلاتك » أي مجامعك . و « محفل القوم » مجتمعهم . و قوله عليه السلام « واقعا » منصوب على الحاليّة ، أي في حال وقوع ذلك القول منه و النصيحة و قلّة المساعدة حيث وقع من هواك سواء كان في هوى عظيم أو حقير . أو حيث وقع هواك ، أى سواء كان ما تهواه عظيما أو ليس بعظيم . و يحتمل أن يريد واقعا ذلك الناصح من هواك و محبّتك حيث وقع أي يجب أن يكون له من هواك موقعا ، كذا ذكره ابن ميثم . و قيل : يحتمل أن يكون ذلك إشارة إلى ما يكون منك ، أي سواء كان ذلك الفعل الصادر عنك ممّا تهواه هوى عظيما أم لا . و الأظهر أنّ المعنى أنّ الناصح يقول و ينصح و يمنع سواء كان علمه موافقا لهواك و رضاك أم لا . فقوله « حيث وقع » أي من الموافقة و المخالفة . و « الصق » على بناء المجرّد و في بعض النسخ على بناء الإفعال أي « ألصق نفسك بهم » و على التقديرين المعنى : اجعلهم خاصّتك و خلصائك . « ثمّ رضهم » أي ربّهم و عوّدهم أن لا يمدحوك في وجهك . و قال الجوهري : « البجح » الفرح . و « بجّحته أنا تبجيحا فتبجّح » أي أفرحته ففرح . و التوصيف بقوله « لم تفعله » ليس للتخصيص ، بل المعنى : لا يفرحون بمدحك بما لم تفعله فإنّه باطل ، كما قال سبحانه : وَ يُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا 358 . و « الزهو » الكبر و الفخر . و « العزّة » بالعين المهملة و الزاي ، بمعنى القوّة و الغلبة و الشدّة ، أي يفرّ بك إلى أن يقوى الشيطان نفسك الأمّارة و يغلبا عليك ، أو إلى أن يقسو قليلا فتغلب الرعيّة و تظلمهم . و في بعض النسخ بالعين

-----------
( 358 ) آل عمران : 188 .

[ 253 ]

المعجمة و الرآء المهملة ، أي الغفلة عن الحقّ و الإغترار بالباطل . و « التزهيد » خلاف الترغيب . و « التدريب » التعويد . و « ألزم كلاّ منهم » أي فجاز المحسن بالإحسان و المسي‏ء بالإساءة . و « النصب » التعب و هو هنا اغتمامه حذرا من أن يصيبه منهم مكروه أو لا يطيعوه . و « البلآء » يطلق على الخير و الشرّ ، كما قال تعالى : و نَبْلُوكُمْ بِالْخَيْرِ وَ الشَّرِّ فِتْنَةً 359 . و المراد هنا بالأوّل الأوّل و بالثاني الثاني .

و قال الجوهري : « صدر كلّ شي‏ء » أوّله . و « الصلاح » ضدّ الفساد و الفعل كدخل و حسن . و « المنافثة » المحادثة . و في الحديث : « إنّ الروح الأمين نفث في روعي » . و في بعض النسخ « مثافنة الحكماء » بتقديم المثلّثة على النون ، و هي المعاونة . و قال الراوندي رحمه اللّه : اشتقاقه من « ثفنة البعير » و هي ما يقع على الأرض من أعضائه اذا يستنيخ كأنّك ألصقت ثفنة ركبتك بثفنة ركبته .

قوله عليه السلام « من أهل الذمّة » قال ابن ميثم : لفّ و نشر . و يحتمل أن يكون بيانا لأهل الخراج ، فإنّ للإمام أن يقبل أرض الخراج من سائر المسلمين و أهل الذمّة . 360 و « التجّار » بالضمّ و التشديد و بالكسر و التخفيف ، جمع « تاجر » . و « الصناعة » بالكسر ، حرفة الصانع . و الضميران في « حدّه و فريضته » إمّا راجعان إلى « اللّه » أو إلى « كلّ » . و المراد بالعهد الحكم الخاصّ بكلّ منهم .

و « قوام الشي‏ء » بالكسر ، ما يقوم به و ينتظم به أمره . قوله عليه السلام « و يكون من وراء حاجتهم » أي فيما يحتاجون إليه . و « الوراء » إمّا بمعنى الخلف كأنّه ظهر لحاجتهم و محلّ لاعتمادهم أو بمعنى القدام ، كما قيل في قوله تعالى : وَ كَانَ وَرَاءَهُمْ مَلِكٌ 361 فكأنّه يسعى بين يدي حاجتهم لكفاية أمورهم ، و الأوّل أظهر . و « يحكمون » بصيغة الإفعال . قوله عليه السلام « من مرافقهم » أي مرافق الرعيّة

-----------
( 359 ) الأنبياء : 35 .

-----------
( 360 ) شرح النهج لابن ميثم ، ج 5 ، ص 158 .

-----------
( 361 ) الكهف : 79 .

[ 254 ]

أو التجّار و ذوي الصناعات أي المرافق الحاصلة بهم . و كذلك الضمير في « أسواقهم » و المرفوع في « يكفونهم » راجع إلى « التجّار » و ما عطف عليه ، و كذا ضميرا « بأيديهم و غيرهم » .

قال الجوهري : « المرفق » من الأمر هو ما ارتفقت به و انتفعت به . و قال : « حقّ الشي‏ء يحقّ » أي وجب ، و قال : « الرفد » العطاء و الصلة . قوله عليه السلام « و في اللّه » أي في جوده و عنايته ، فليعتمدوا على اللّه في تدبير أمورهم أو في حكمه و شريعته و ما قرّر لكلّ منهم في كتابه و سنّة نبيّه . « بقدر ما يصلحه » الضمير راجع إلى الكلّ ، و قيل : إلى الوالي و هو بعيد . « فولّ من جنودك » أي اجعل الوالي على جندك من كان كذلك . « أنقاهم جيبا » أي أطهرهم جيبا ، أي عفيفا أمينا ، و يكنّى عن العفّة و الأمانة بطهارة الجيب لأنّ الّذي يسرق يجعل المسروق في جيبه ، و هذه الوصيّة في ولاة الجيش لأجل الغنائم . كذا ذكره ابن أبي الحديد . و قال ابن ميثم : « ناصح الجيب » كناية عن الأمين . 362 و لعلّه لم يكن في نسخته لفظ « أنقاهم » . و قال الجوهري :

« رجل ناصح الجيب » أمين . و يحتمل أن يكون المراد بطهارة جيبه أو نصحه كونه محبّا للإمام عليه السلام غير مبطن لعداوة أو نفاق . و « يستريح إلى العذر » أي يسكن عند العذر و يميل إليه فيقبله . و يحتمل أن يكون من قولهم « عذرته عذرا فيما صنع » فالعذر بمعنى قبول العذر . و « ينبو على الأقوياء » كذا في اكثر النسخ المصحّحة أي يعلو على الأقوياء و يدفع ظلمهم عن الضعفاء ، من « النباوة » و هي الأرض المرتفعة . و في بعض النسخ « عن الأقوياء » أي يتجافى و يبعد عنهم و لا يميل إليهم ، من قولهم : « نبا بصره عن الشي‏ء » إذا تجافى عنه . « و ممّن لا يثيره » عطف على قوله « ممّن يبطي‏ء » أي لا يكون له عنف فيثيره ، و لو كان له عنف بمقتضى طبعه يطفيه بعقله أو أنّه لو عنف به أحد تحلّم و صبر .

و لعلّ المراد ب « الالصاق بذوي الأحساب » تفويض الولايات و الأمور إليهم

-----------
( 362 ) شرح النهج لابن ميثم ، ج 5 ، ص 160 .

[ 255 ]

أو تفقّد أحوالهم و تربيتهم و حفظهم عن الضياع . و « الحسب » بالتحريك ما يعدّ من المآثر ، و قيل : الشرف الثابت له و لآبائه . و « السوابق » الفضائل الّتي يسبق بها . و قال الجوهري : « النجدة » الشجاعة ، و « لاقى فلان نجدة » أي شدّة . و « السماحة » بالفتح موافقة الرجل على [ ما ] أريد منه ، أو الجود و العطاء . « فإنّهم جماع من الكرم » أي مجمع من مجامع الكرم ، أو تلك الصفات من الصفات الجامعة من جملة صفات الكرم . و في إتيان ضمير ذوي العقول تجوّز ، كقوله « فإنّهم عدوّ لي إلاّ ربّ العالمين » . و قال ابن أبي الحديد : أي مجمع الكرم و منه الحديث : « الخمر جماع الإثم » . و « من » ههنا زائدة و إن كان في الإيجاب على مذهب الأخفش . و « شعب من العرف » أي شعب العرف أقسامه و أجزاؤه ، أو من المعروف لأنّ غيرها أيضا من الكرم و المعروف نحو العدل و الفقه . « ثمّ تفقّد من أمورهم » أي أمور الجنود ، أو ذوي الأحساب و من بعده ،

أو الرعيّة مطلقا . و « التفقّد للشي‏ء » عند غيبته . و قال الجوهري : « تفاقم الأمر » عظم ،

و التآء في « داعية » للمبالغة ، « اتّكالا على جسيمها » أي اعتمادا على تفقّد عظيمها .

و « من واساهم » أي الجنود ، « من جدته » أي غناه ، و « من خلوف أهليهم » أي من يخلفونه من أولادهم و أهليهم . « إلاّ بحيطتهم » في أكثر النسخ المصحّحة بفتح الحآء و تشديد اليآء ، و ليس موجودا فيما ظفرنا به من كتب اللغة بل فيها « الحيطة » بكسر الحآء و سكون الياء كما في بعض النسخ قال الجوهري : « الحيطة » بالكسر ،

الحياطة و هما من الواو : « و قد حاطه يحوطه حوطا و حياطة و حيطة » أي كلاه و دعاه . و « مع فلان حيطة لك » أي تحنّن و تعطّف . و قال ابن أبي الحديد : و أكثر الناس يروونها بتشديد اليآء و كسرها ، و الصحيح بكسر الحآء و تخفيف اليآء . و « قلّة استثقال دولهم » أي بأن كانوا راضين بدولتهم و لا يعدّوها ثقيلا و لا يتمنّوا زوالها . و « الاستبطاء » عدّ الشي‏ء بطيئا . و « واصل في حسن الثناء عليهم » أي كرّره حتّى كأنّك وصلته بعضه ببعض ، أو واصلهم و تحبّب إليهم بذلك و في بعض النسخ « من حسن » . و « تعديد البلآء » كثرة إظهاره . و قال في النهاية فيه : أن يؤتى هذا من « لا يبلي بلائي » أي لا يعمل مثل عملي في الحرب ، كأنّه يريد « أفعل فعلا أختبر فيه و

[ 256 ]

يظهر خيري و شرّي » . و « الهزّ » التحريك . و « التحريض » الترغيب .

« ثمّ اعرف » أي اعلم مقدار بلآء كلّ امرئ منهم و جازه بذلك المقدار . « و لا تقصّرنّ به دون غاية بلائه » أي بأن تذكر بعضه أو تحقره و لا تجازيه بحسبه .

« ما يضلعك » في بعض النسخ بالضاد و في بعضها بالطآء و في النهاية فيه :

« أعوذ بك من ضلع الدين » أي ثقله ، و « الضلع » الاعوجاج أي يثقله حتّى يميل صاحبه عن الاستوآء و الاعتدال . يقال : « ضلع بالكسر ضلعا بالتحريك و ضلع بالفتح يضلع ضلعا بالتسكين » أي مال . و من الأوّل حديث عليّ عليه السلام :

« واردد إلى اللّه و رسوله ما يضلعك من الخطوب » أي يثقلك . و قال في الظآء :

« الظلع » بالسكون ، العرج ، و « ظلعوا » أي تأخّروا و انقطعوا لتقصيرهم . و « أخاف ظلعهم » بفتح اللام أي ميلهم عن الحقّ و ضعف إيمانهم ، و قيل : ذنوبهم . و أصله داء في قوائم الدابّة يغمز منها . و « رجل ظالع » أي مائل ، و قيل : إنّ المائل بالضاد . و قال ابن أبي الحديد : الرواية الصحيحة بالضاد و إن كان للرواية بالظآء وجه . « بسنّته الجامعة » أي التي تصير أهواءهم و نيّاتهم بالأخذ بها واحدة و لا يتفرّقون عن طاعة اللّه و عبادته .

« ثمّ اختر » هو وصيّته في نصب القضاة . « في نفسك » أي اعتقادك . و « الباء » في « تضيق به » للتعدية . و « لا تمحكه الخصوم » كذا في النسخ المعتبرة على صيغة المجرّد إمّا باليآء أو بالتآء ، و الّذي يظهر من كلام أهل اللغة هو أنّ « محك » لازم و الّذي رواه ابن الأثير في النهاية هو « يمحكه » بضمّ الياء من باب الإفعال ، قال : في حديث عليّ عليه السلام « لا تضيق به الأمور و لا تمحكه الحضوم » ، « المحك » اللجاج و قد محك يمحك و أمحكه غيره . انتهى . و في بعض النسخ « يمحّكه » على بناء التفعيل . قال ابن ميثم : « ممّن لا يمحّكه الخصوم » أي يغلبه على الحقّ باللجاج ،

و قيل : ذلك كناية عمّن يرتضيه الخصوم فلا يلاجّه و يقبل باوّل قوله . « و لا يتمادى في الزلّة » أي لا يستمرّ في الخطاب بل يرجع بعد ظهور الحقّ . و قال الجوهري : « الحصر » العيّ ، يقال : « حصر الرجل يحصر حصرا مثل تعب تعبا » . و « الحصر » أيضا ضيق

[ 257 ]

الصدر ، يقال : حصرت صدورهم . و كلّ من امتنع من شي‏ء لم يقدر عليه فقد حصر عنه .

و « حصرت الرجل » فهو محصور أى حبسته ، و « حصره العدوّ يحصرونه » إذا ضيّقوا عليه . انتهى . و المعنى : لا يضيق صدره و لا يشكل عليه الرجوع إلى الحقّ بعد معرفته أولا يحبس نفسه عنه . و « التبرّم » التضجّر و الملال ، أي لا يملّ من معاودة الكلام رجاء ظهور الحقّ . و « أصرمهم » أقطعهم و أمضاهم . و قال الجوهري :

« زهاه و ازدهاه » استخفّه و تهاون به . و منه قولهم : « فلان لا يزدهي بخديعة » . و « الإطراء » المدح . و « الإغراء » التحريض . « ثمّ أكثر تعاهد قضائه » أي ابحث و استخبر ما يقضى و يحكم به هل هو موافق للحقّ . ثمّ أمره بأن يفرض له عطاء واسعا يملأ عينه و يتعفّف به عن الرشوة . و قال الجوهري : « زاح الشي‏ء يزيح زيحا » [ 363 ] أي بعد و ذهب ، و أزحت علّته فزاحت . و قال ابن ميثم : ما في قوله « ما يزيح علّته » يحتمل أن يكون بدلا من « البذل » ، و أن يكون مفعولا لفعل محذوف دلّ عليه « البذل » أي فتبذل له ما يزيح علّته ، و أن يكون مفعولا ل « افسح » أي وسع له ما يكفيه من المال أو في معنى مصدر « افسح » أي « افسح له فسحا يزيل علّته » . انتهى . 364 و « الاغتيال » في الأصل أن تقتل رجلا خدعة ، و ههنا كناية عن ذمّ الناس له و تقبيح ذكره عند الوالي حتّى ينحرف عنه . « قد كان أسيرا » أي في زمن من تقدّم من الخلفاء .

و « العمّال » هم المنصوبون لجباية الخراج و الجزية و الصدقات « فاستعملهم اختيارا » في بعض النسخ بالمثنّاة [ 365 ] أي انصب من عمّالك من كان مختارا عندك . و « الاختيار » الاصطفاء أو من تختاره بعد التأمّل و التفكّر . و في بعضهما بالموحّدة [ 366 ] و [ 367 ] امتحانك لهم . و قال الجوهري : « حباه يحبوه » أي أعطاه . و قال ابن أبي الحديد :

[ 363 ] هكذا في البحار .

-----------
( 364 ) شرح النهج لابن ميثم ، ج 5 ، ص 164 .

[ 365 ] يعني « اختبارا » .

[ 366 ] يعني « اختيارا » .

[ 367 ] في معتقدي أنّ الواو هنا ليست بصحيحة و الصواب أن يكون « أي » ( المصحّح ) .

[ 258 ]

أي لا تولّهم محاباة لهم أو لمن يشفع لهم . و لا « أثرة » و إنعاما عليهم . 368 و قال في القاموس : « حاباه محاباة و حباء » نصره و اختصّه و مال اليه . « فإنّهما » أي المحاباة و الأثرة كما هو مصرّح به في بعض النسخ بدل الضمير و في بعض النسخ « فإنّهم » . و « التوخّي » التحرّي و القصد ، قاله الجوهري و قال : و « القدم » واحد الأقدام ، و « القدم السابقة في الأمر » يقال : « لفلان قدم صدق » أي أثرة حسنة . و قال الفيروزآباديّ : فالقدم بمعنى الرجل مؤنّثة و قول الجوهري « واحد الأقدام » سهو ، صوابه « واحدة » . و قال في النهاية : « الأعراض » جمع « العرض » و هو موضع المدح و الذّم من الإنسان سواء كان في نفسه أو في سلفه أو من يلزمه أمره ، و قيل : هو جانبه الّذي يصونه من نفسه و حسبه و يحامي عنه أن ينتقص أو يثلب . و قال ابن قتيبة :

« عرض الرجل » نفسه و بدنه لا غير . و قال ابن أبي الحديد : « الإشراف » [ 369 ] شدّة الحرص على الشي‏ء 370 ما تحت أيديهم ، أي من أموال المسلمين ممّا أمروا بجبايتها .

« أو ثلموا أمانتك » كناية عن الخيانة . و « الثلمة » الخلل في الحائط و غيره . و « ابعث العيون » أي من يراقبهم و يطّلع عليهم . و « العين » الجاسوس و الديدبان . « حدوة لهم » أي باعث و محرض لهم . و « الحدو » في الأصل سوق الإبل و الغناء لها . و « تحفّظ من الأعوان » أي من خيانة أعوان الولاة أو أعوانك في ذكر أحوال العمّال بأغراضهم الفاسدة ، أو الأعوان هم الحاضرون عنده الّذين يبعثهم إلى المواضع القريبة . و ضمير « بها » راجع إلى الخيانة . و « اكتفيت » جزاء الشرط . و « أخذه بما أصاب من عمله » استعادة ما أخذه خيانة . و قال الجوهري : « وسمته وسما و سمة » إذا أثرت فيه بسمة و كيّ ، و الهاء عوض عن الواو . و « قلّدته عار التهمة » أي جعلت العار كالقلادة في عنقه .

« لأنّ ذلك » أي الخراج أو استجلابه . « فإن شكوا ثقلا » أي ثقل الخراج

-----------
( 368 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 69 ، ط بيروت .

[ 369 ] هكذا روي في البحار .

-----------
( 370 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 70 ، ط بيروت .

[ 259 ]

المضروب عليهم أو ثقل و طاءة العامل . « أو علّة » كالجواد و البرد و نحوهما . و « الشرب » بالكسر ، الحظّ من الماء . و قال الجوهري و الجزري : يقال : « لا بتلك عندي بالّة » أي لا يصيبك منّي ندى و لا خير . و قال ابن ميثم : « البالّة » القليل من الماء يبلّ به الأرض . و قال : « أحالت الأرض » تغيّرت عمّا كانت عليه من الإستواء فلا تبحّت زرعها و لا أثمرت نخلها . 371 و قال ابن أبي الحديد : « أو بالّة » يعني المطر . 372 و قال في النهاية :

« حالت الناقة و أحالت » حملت عاما و لم تحمل عاما ، و قال : في الحديث « إنّه جعل على كلّ جريب عامر أو غامر درهما و قفيز الغامر ما لم يزرع ممّا يحتمل الزراعة من الأرض » سمّي « غامرا » لأنّ الماء يغمره . فهو و العامر فاعل بمعنى مفعول . انتهى . و « أجحف به » أي ذهب به ، و المعنى : أتلفها عطش بأن لا يكفيها الماء الموجود في الشرب أو لتقصير أو مانع . « حسن نيّاتهم » أي ثناء باطنهم و ميلهم بالقلوب و في بعض النسخ « ثنائهم » . و « استفاضة العدل » انتشاره . و قوله « معتمدا » حال من ضمير خففت أي قاصدا . و « الإجمام » الترفيه . و قوله « الثقة » النسخ متّفقة على جرّها فيكون معطوفا على « قوّتهم » أو « إجمامك » . و قال ابن ميثم : « فضل » نصب بالمفعول من « معتمدا » و « الثقة » معطوف على المفعول المذكور ، و لعلّه قرأ بالنصب . « فربّما حدث من الأمور » كاحتياجك إلى مساعدة مال يقسطونه عليهم قرضا لك أو معونة محضة . و « الإعواز » الفقر على الجمع أي جمع المال لأنفسهم أو للسلطان . و « سوء ظنّهم بالبقاء » أي بالبقاء على العمل لخوف العزل ، أو يظنّون طول البقاء و ينسون الموت و الزوال . و في النهاية : « العبر » جمع عبرة ، و هي كالموعظة ممّا يتّعظ به الإنسان و يعمل به و يعتبر ليستدلّ به على غيره .

« فولّ على أمورك » لعلّ المراد بها ما يكون لها نهاية الاختصاص بالوالي من الأمور الكلّيّة دون الجزئيّة المتعلّقة بالقرى و نحو ذلك . فالمراد ب « خيرَهم » خير كتّاب

-----------
( 371 ) شرح النهج لابن ميثم ، ج 5 ، ص 157 .

-----------
( 372 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 72 ، ط بيروت .

[ 260 ]

الوالي ، و يمكن أن يراد بها مطلق أموره ، فالضمير في « خيرهم » عائد إلى مطلق الكتّاب ، و الأوّل أظهر . « مكائدك » أي تدابيرك الخفيّة ، و المعنى : اجعل رسائلك المذكورة مخصوصة بمن كان منهم أشدّ جمعا للأخلاق الصالحة كالعلم بوجوه الآراء المصلحة و الوفاء و النصيحة و الأمانة و غيرها . و « البطر » الطغيان عند النعمة . و « لا تقصر به » أي لا تجعله الغفلة مقصّرا . و « فيما » لعلّه معطوف على قوله « عن إيراد » .

« يأخذ لك » كالخراج أو المكاتيب الّتي تكون حجّة لك . و « يعطي منك » كسهام الجند أو المكاتيب الّتي تكون حجّة لغيرك . قوله عليه السلام « و لا يضعف » أي إن عقد لك عقدا قوّاه و أحكمه ، و إن عقد خصومك عليك عقدا اجتهد في إدخال ما يمكن به حلّه و نقضه عند الحاجة . فالمراد ب « الإطلاق » إمّا ترك التقييد أو حلّ العقد ، و في بعض النسخ « لا يعجز » بصيغة الإفعال أي لا يعجزك . و « استنامتك » أي ميل قلبك إليه ،

قال الجوهري : « استنام إليه » أي سكن إليه و اطمأنّ . « فإنّ الرجال يتعرّضون » قال ابن أبي الحديد : و يروى « يتعرّفون » أي يجعلون أنفسهم بحيث تعرف بالمحاسن بتصنّعهم . « فاعمد لأحسنهم كان » أي اقصد لمن كان في زمن الصالحين قبلك أحسنهم . و « لمن ولّيت أمره » أي لإمامك . « و اجعل لرأس كلّ أمر » قال ابن أبي الحديد : نحو أن يكون أحدهم للرسائل إلى الأطراف و الأعداء ، و الآخر لأجوبة عمّال السواد ، و الآخر لخاصّته و نفقاته . « لا يقهره كبيرها » أي لا يعجز عن القيام بحقّه . « و لا يتشتّت عليه » أي لا يتفرّق لكثرته . و ضميرا « كبيرها و كثيرها » راجعان إلى الأمور . « ألزمته » أي يأخذك اللّه و الإمام بتغافلك .

« ثمّ استوص » قال ابن أبي الحديد : أي « أوص » نحو « قرّ في المكان و استقرّ » ، يقول : « استوص بالتّجار خيرا » أي أوص نفسك بذلك ، و منه قول النبيّ صلّى اللّه عليه و آله « استوصوا بالنساء خيرا » . و مفعولا « استوص و أوص » هيهنا محذوفان للعلم بهما ، و يجوز أن يكون « استوص » أي اقبل الوصيّة بهم و أوص بهم أنت غيرك . و « المضطرب » يعني المسافر ، و « الضرب » السير في الأرض . قال اللّه

[ 261 ]

تعالى : إِذَا ضَرَبْتُمْ فِي الْأَرْضِ . 373 و « المترفّق ببدنه » أي أهل الصنايع ، فإنّهم يتكلّفون نفع الناس و نفع أنفسهم بتجشّم العمل و إتعاب البدن . و « المرافق » ما ينتفع بها . و « المطارح » المواضع البعيدة ،

قال الجوهري : « الطرح » بالتحريك ، المكان البعيد . « و حيث » قال ابن أبي الحديد :

و يروى بحذف الواو ، أي من مكان لا يجتمع الناس لمواضع تلك المنافع منه . 374 « و لا يجترؤون عليها » فيه كالبحار و الجبال و نحوها . و الضمير في « مواضعها و عليها » يعود إلى المنافع . « فإنّهم سلم » أي أو لو سلم و صلح لا يتخوّف منهم إفساد في دولة و لا خيانة في مال . و « البائقة » الداهية ، و قيل : الظلم . و « الغائلة » الشرّ . و « حواشي البلاد » أطرافها . و « الشحّ » البخل و الحرص . و « الحكر » الجمع و الإمساك ، و « الإحتكار » الحبس انتظارا للغلاء ، و سيأتي أحكام الاحتكار في محلّها . و قال في القاموس : « تحكّم في الأمر » جار فيه و حكمه . قال : « البياعة » بالكسر ، السلعة ، و الجمع « بياعات » . و « عيب » في بعض النسخ بالرفع عطفا على « باب » و في بعضها بالجرّ عطفا على « مضرّة » . و « سمح بكذا سمحا » بالفتح ، أي جاد و أعطى ، أو وافق على ما أريد منه ، و المراد هنا إمّا ترك النجس في المكيال و الميزان ، فالمراد بقوله « بموازين عدل » عدم النقص في أصل الميزان ، و يحتمل التأكيد ، أو المراد بالسمح إعطاء الراجع قليلا ،

أو الرفق بالمشتري و ترك الخشونة على الاستحباب و إن كان الظاهر الوجوب . و « قارفه » أي قاربه و خالطه . و المراد ب « التنكيل و المعاقبة في غير إسراف » التعزير على قدر المصلحة .

« ثمّ اللّه اللّه » أي اذكر و اتّقه . و « الحيلة » الحذق في تدبير الأمور . و « أهل البؤسى » ، لفظ أهل غير موجود في أكثر النسخ ، و « البؤسى » مصدر كالنعمى و هي شدّة الحاجة ، فلا يصحّ عطفه على المساكين و المحتاجين إلاّ بتقدير . و أمّا

-----------
( 373 ) النساء : 101 .

-----------
( 374 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 84 ، ط بيروت .

[ 262 ]

« الزمنى » فهو جمع « زمن » ، فيكون معطوفا على « أهل البؤسى » لا « البؤسى » . و سيأتي تفسير « القانع » و « المعترّ » . « و احفظ اللّه » أي اعمل بما أمر اللّه به في حقّهم ، أو اعمل بما أمرك به من ذلك للّه . و قال في النهاية : « الصوافي » الأملاك و الأراضي الّتي خلى عنها أهلها أو ماتوا و لا وارث لها ، واحدها « صافية » . قال الأزهري : يقال للضياع الّتي يستخلصها السلطان لخاصّة الصوافي ، و به أخذ من قرأ « فاذكروا اسم اللّه عليها صوافي » أي خالصة للّه لها . انتهى . و لعلّ المراد بالقسم من بيت المال هو السهم المفروض لهم من الزكوات و الأخماس ، و بالقسم من غلاّت الصوافي ما يكفيهم لسدّ خلّتهم من خاصّة الامام عليه السلام من الفي‏ء و الأنفال تبرّعا . و يحتمل شموله لبيت المال أيضا . و المراد بالأقصى من بعد من بلد الوالي ، و قيل : من بعد من جهة الأنساب و الأسباب منه ، و قيل : أي لا تصرف ما كان من الصوافي في بعض البلاد على مساكين ذلك البلد خاصّة ، فإنّ لغيرهم فيها مثل حقّهم . « و كلّ قد استرعيت حقّه » أي أمرك اللّه برعاية حقّه . « نظر » أي تفكّر في أمر آخر و اهتمام به . و في بعض النسخ « بطر » بالبآء و الطآء المهملة أي صرح و طغيان . و « التافه » الحقير .

« لإحكامك » في أكثر النسخ بفتح الهمزة ، و يمكن أن يقرأ بالكسر و لعلّه أنسب كما لا يخفى . و « الإشخاص » الإخراج . و « لا تصعّر خدّك لهم » أي لا تمل وجهك عن الناس تكبّرا . « ممّن تقتحمه العيون » أي تزدريه . و « تحتقره » و « تحقره » بالتخفيف و كسر القاف ، اي تستحقره و في بعض النسخ على التفعيل . « ففرّغ لأولئك ثقتك » أي عيّن لرفع أمورهم إليك رجلا من أهل الخشية للّه و التواضع لهم أو للّه ، أو الخشية للّه و التواضع للامام أولئك . « ثمّ اعمل فيهم » أي اعمل في حقّهم بما أمر اللّه به بحيث تكون ذا عذر عنده إذا سألك عن فعلك بهم . و قال الجوهري :

« الرقق » محرّكة ، الضعف و « رجل رقيق » أي ضعيف . و قال ابن ميثم : أي المشايخ الّذين بلغوا في الشيخوخة إلى أن رقّ جلدهم ثمّ ضعف حالهم عن النهوض ، فلا حيلة لهم . و قال الكيدري : أي الّذين بلغوا في السنّ غاية يرقى لهم و يرحم عليهم . « و لا ينصب نفسه » أي حياء أو ثقة باللّه و العاقبة في بعض النسخ بالقاف و البآء الموحّدة و في بعضها بالفآء و اليآء المثنّاة . « فصبّروا أنفسهم » بالتخفيف و التشديد ،

[ 263 ]

قال في النهاية : أصل « الصبر » الحبس و قال تعالى : وَ اصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ 375 . و قال الفيروزآبادي : « صبره » طلب منه أن يصبر .

قوله عليه السلام « قسما » أي من أوقاتك . « تفرّغ لهم فيه شخصك » أي لا تشتغل فيه بسائر الأشغال . « و تقعد عنهم جندك » أي تنهاهم عن التعرّض لهم و الدخول في أمورهم . و « الأحراس » جمع « حارس » أي الحفظة . و قال في النهاية :

« شرط السلطان » نخبة أصحابه الّذين يقدمهم على غيرهم من جنده . و « الشرطة » أوّل طائفة من الجيش تشهد الوقعة . و قال فيه : « حتّى يؤخذ للضعيف حقّه غير متتعتع » بفتح التآء ، أي من غير أن يصيبه أذى يقلقه و يزعجه ، يقال : « تعتعته فتتعتع » . و « غير » منصوب لأنّه حال من « الضعيف » . انتهى . « لن تقدّس » أي لن تطهر عن العيوب و النقائص ، و هو على المجهول من التفعيل و المعلوم من التفعّل . و « الخرق » الجهل و كذلك « العيّ » ، أي يحمل عنهم و لا تعاقبهم . و « الضيق » التضييق عليهم في الأمور أو البخل أو ضيق الصدر بما يرد من الأمور ، أو العجز . و « الأنف » بالتحريك ، الامتناع من الشي‏ء استكبارا . و « الكنف » بالتحريك ،

الجانب و الناحية . و « الإعطاء الهني‏ء » ما لكم [ 376 ] يكن مشوبا بالمنّ و الأذى و نحو ذلك و يقال : « اجملت الصنيعة عند فلان و أجمل في صنيعته » ذكره الجوهري . و « أعذر » أي أبدى عذره و قوله « أمور » خبره محذوف ، أي هناك أمور . و في الصحاح : « عيى » إذا لم يهتد لوجهه ، و « العيّ » خلاف البيان ، و قد عيّ في منطقه و عيى أيضا . و قال : « مكان حرج » ، و « حرج » أي ضيق ، و قد حرج صدره يحرج حرجا .

« بالغا من بدنك » أي و إن أتعبك ذلك تعبا كثيرا . « فلا تكوننّ منفّرا » أي بالتطويل الّذي يوجب نفرة الناس . « و لا مضيّعا » بالتأخير عن أوقات الفضيلة و التقصير في الآداب و التعليل للأوّل . « و كن بالمؤمنين رحيما » من تتمّة الحديث النبوي صلّى اللّه عليه و آله أو من كلامه عليه السلام ، و رجّح ابن أبي الحديد الثاني .

-----------
( 375 ) الكهف : 28 .

[ 376 ] قد وقع ههنا خطأ ، لأنّ الصحيح يكون « لم » ( المصحّح ) .

[ 264 ]

قوله عليه السلام « من الضيق » أي البخل أو ضيق الخلق أو غيرهما ممّا تقدّم . و « قلّة علم » أي سبب لها . و « الاحتجاب منهم » الضمير للولاة ، أي الناشي منهم . أو للرعيّة ، ف « من » بمعنى « عن » . و ضمير « عنهم » للولاة قطعا و كذا ضمير « عندهم » أي يصير سببا لأن يتوهّموا كبير الأمور بتسويل الأعوان و أصحاب الأغراض صغيرا ، و كذا العكس . « ما توارى عنه الناس به » أي أشتر ، و الضمير في « عنه » راجع إلى الوالي ، و في « به » إلى ما ، و « من الأمور » بيان له . « و ليست على الحقّ سمات » أي ليس على الحقّ و الباطل من الكلام علامات يعرفان بها بمجرّد السماع ، فلا بدّ من التجسّس حتّى يتميّزا . و في النهاية : « أسدى » و « أولى » و « أعطى » بمعنى . و « المظلمة » ما تطلبه من الظالم ، و هو اسم ما أخذ منك .

و « الاستئثار » الاستبداد بالأمور . و « التطاول » الترفع . و « الحامّة » الخاصّة و « حامّة الرجل » أقرباؤه . و في النهاية : « الأقطاع » يكون تمليكا و غير تمليك . و في الصحاح : « أقطعه قطيعة » أي طائفة من أرض الخراج . و في القاموس : « القطيعة » محالّ بغداد قطعها المنصور أناسا من أعيان دولته . « و لا يطمعنّ » فاعله « أحد » . و « العقدة » بالضمّ ، الضيعة و العقار الّذي اعتقده صاحبه ملكا . و « العقدة » المكان الكثير الشجر أو النخل ، كذا في كتب اللغة . و قال ابن ميثم : « اعتقد الضيعة » اقتناها . 377 و قال ابن أبي الحديد : « اعتقدت عقدة » أي أذخرت ذخيرة . 378 و لم نجدها في كلام أهل اللغة ، و لا يخفى عدم مناسبة ما ذكره ابن أبي الحديد . و قال في النهاية : كلّ أمر يأتيك من غير تعب ، فهو هني‏ء ، و لك المهنأ .

« و كن في ذلك » قال ابن ميثم : الواو في « و كن » للحال و كذا « واقعا » حال .

و في الأوّل نظر ، و الحاصل : ألزم الحقّ كلّ من لزم عليه ، أيّ حقّ كان من ظلامة أو حدّ أو قصاص ، و على أيّ امرى كان من قرابتك و خواصّك . « و ابتغ عاقبته » أي عاقبة ذلك الإلزام . و في القاموس : « الغبّ » بالكسر ، عاقبة الشي‏ء ك « المغبّة » بالفتح .

-----------
( 377 ) شرح النهج لابن ميثم ، ج 5 ، ص 177 .

-----------
( 378 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 98 ، ط بيروت .

[ 265 ]

« فأصحر لهم » أي أظهر لهم عذرك ، يقال : « أصحر الرجل » إذا خرج إلى الصحرآء ، و « أصحر به » إذا أخرجه . « و اعدل عنك » في بعض النسخ بقطع الألف على بناء الإفعال و في بعضها بالوصل على بناء المجرّد فعلى الأوّل من « عدل » بمعنى « حاد » ، و على الثاني من « عدله » أي نحاه . « فإنّ في ذلك إعذارا » أي إظهارا للعذر .

و « الدعة » الخفض وسعة العيش ، و الهآء عوض عن الواو . و « مقاربة العدوّ » إظهاره المودّة و طلبه الصلح . و « يتغفّل » أي يطلب غفلتك . و « الحزم » الأخذ في الأمر بالثقة . و « اتّهام حسن الظنّ » ترك العمل بمقتضاه . و في النهاية : « العقدة » البيعة المعقودة . و قال : « حاطه يحوطه » حفظه و صانه . « و اجعل نفسك جنّة » أي لا تغدر و لو ذهبت نفسك . « فإنّه ليس من فرائض اللّه شي‏ء » ، قال ابن أبي الحديد : « شي‏ء » اسم « ليس » و جاز ذلك و إن كان نكرة لاعتماده على النفي و لأنّ الجار و المجرور قبله في موضع الحال كالصفة يتخصّص بذلك . و « الناس » مبتدأ و « أشدّ » خبره . و هذه الجملة المركّبة من مبتدأ و خبر في موضع رفع لأنّها صفة « شي‏ء » ، و أمّا خبر المبتدأ الّذي هو « شي‏ء » محذوف تقديره في الوجود كما حذف الخبر في قولنا « لا إله إلاّ اللّه » ،

و يمكن أيضا أن يكون « من فرائض اللّه » في موضع رفع لأنّه خبر المبتدأ و قد تقدّم عليه ،

و يكون موضع « الناس » و ما بعده رفعا لأنّه صفة المبتدأ الّذي هو « شي‏ء » كما قلناه أوّلا و ليس يمتنع أيضا أن يكون « من فرائض اللّه » منصوب الموضع لأنّه حال و يكون موضع « الناس أشدّ » رفعا لأنّه خبر المبتدأ الّذي هو « شي‏ء » . « و قد لزم ذلك » أي لزم المشركون مع شركهم الوفاء بالعهود ، و صار ذلك سنّة لهم ، فالمسلمون أولى باللزوم و الوفاء . « لما استوبلوا » أي عدّوا عواقب الغدر و بالا .

قال في النهاية : « الوبال » في الأصل الثقل و المكروه ، و « استوبلوا المدينة » أي استوخموها ، و قال فيه : « إنّى لا أخيس بالعهد » أي لا أنقضه ، يقال : « خاس بعهده يخيس و خاس بوعده » إذا أخلفه . و قال : « ختله يختله » خدعه و راوغه . و قال ابن ميثم : « أفضاه » بسطه ، و « استفاض من المآء » سال . و قال في القاموس : « فضا المكان فضاء و فضّوا » اتّسع ، و « المنعة » بالتحريك ، العزّ و قد يسكن إلى جواره . قال ابن أبي

[ 266 ]

الحديد : إلى هيهنا متعلّق بمحذوف ، كقوله تعالى : فِي تِسْعِ آيَاتٍ إِلَى فِرعَوْنَ 379 أي مرسلا إليه أي جعل ذمّته أمنا ينتشرون في طلب حوائجهم ، ساكنين إلى جواره . و في الصحاح : « الدغل » بالتحريك الفساد ، يقال : « قد أدغل في الأمر » إذا أدخل فيه ما يخالفه و يفسده . و قال : « المدالسة » كالمخادعة . « تجوّز فيه العلل » أي يتطرّق إليه التأويلات و المعاذير . و في النهاية : « اللحن » الميل عن جهة الاستقامة ، يقال : « لحنت لفلان » إذا قلت له قولا يفهمه و يخفى على غيره لأنّك تميله بالتورية عن الواضح المفهوم ، و المعنى : لا تنقض العهود و المواثيق تمسّكا بالتأويلات ، أو لا تقبل من الخصم ذلك ، و يحتمل الأعمّ . و « الانفساخ » في بعض النسخ بالخآء المعجمة من الفسخ و هو النقض . و في بعضها بالمهملة و هو الاتّساع . « لا تستقيل فيها » أي لا تكون لك إقالة في الدنيا و لا في الآخرة . « و انقطاع مدّة » كمدّة العمر و السلطنة وسعة العيش .

« و ينقله » أي إلى غيرك . و « القود » القصاص . و « الوكز » الضرب بجمع الكفّ أو مطلقا ، و المعنى : قد يؤدّي أمثالها إلى القتل . و قال الجوهري : « طمح بصره إلى الشي‏ء » ارتفع و كلّ مرتفع فهو طامح . و « أطمح فلان بصره » رفعه ، و المعنى : لا يمنعك كبر السلطنة عن أداء الدية ، و ظاهره ثبوت الديّة في الخطأ في إقامة الحدّ و التعزير ،

و اختلف فيه الأصحاب ، فقيل : لا يضمن مطلقا و قيل : يضمن في بيت المال إذا كان الحدّ للناس ، فلو كان للّه لم يضمن . و قد يقال : الخلاف إنّما هو في التعزير ، فإنّ تقديره منوط بالاجتهاد لا الحدّ فإنّه مقدّر ، و سيأتي تمام الكلام فيه في محلّه .

و « عجب فلان بنفسه » على بناء المفعول إذا ترفّع و سرّ بما رأى من نفسه . و « أطريت فلانا » مدحته بأحسن ما فيه ، و قيل : جاوزت الحدّ في مدحه . « من أوثق فرص الشيطان في نفسه » أي اعتماد الشيطان في الإضلال بزعمه على هذا النوع من الفرصة أشدّ من اعتماده على سائر الأنواع . و « المحق » الإبطال .

و « التزيّد » في الحديث ، الكذب . و المراد هنا أن تعطي أحدا و أحدا فتقول :

-----------
( 379 ) النمل : 12 .

[ 267 ]

أعطيته عشرة .

« أو التساقط فيها » 380 قال ابن أبي الحديد : هذا عبارة عن النهي عن الحرص و الجزع ، قال الشنفري :

و إن مدّت الأيدي إلى الزاد لم أكن
بأعجلهم إذا جشع القوم أعجل

انتهى . 381 و أخذه من قول الجوهري « تساقط على الشي‏ء » أي ألقى نفسه عليه إلاّ أنّه عدّاه ب « على » كما ترى ، و حينئذ لا يكون مقابلا للفقرة الأولى بل عينها و لا يخلو عن بعد بقرينة ما بعدها ، و الظاهر أنّ التساقط في الأمر التقصير و التكاهل فيها كما ذكره ابن ميثم . 382 و قال الفيروزآبادي : « التنكّر » التغيّر عن حال تسرّك إلى حال تكرهها ،

و الاسم « النكير » . و قال الجوهري : « استوضحت الشي‏ء » إذا وضعت يدك على عينك تنظر هل تراه . و « استوضحته الأمر » إذا سألته أن يوضّحه لك . انتهى . فعلى ما في بعض النسخ من بناء المجهول ، فالمعنى واضح أي إذا تأمّلت فيها و استعلمته و تقّته . و في بعضها على بناء المعلوم . و قال ابن أبي الحديد : أي وضحت و انكشفت ، 383 و لم أجده في كلام أهل اللغة .

« و التغابي عمّا تعنى به » أي التغافل عمّا تفعله خواصّك أو مطلقا من الأمور المنكرة الظاهرة ، فإنّك تقصد به و تؤخذ منك للمظلوم و تعاقب عليه . « ممّا قد وضح للعيون » لعلّ تخصيص هذا النوع لكونه أشنع أو لأنّه لا ينبغي للوالي تجسّس العيوب و المعاصي الخفيّة . و قال ابن ميثم : أي التغافل عمّا يجب العلم و العناية به من

-----------
( 380 ) هكذا روي في البحار .

-----------
( 381 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 116 ، ط بيروت .

-----------
( 382 ) شرح النهج لابن ميثم ، ج 5 ، ص 185 .

-----------
( 383 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 116 ، ط بيروت .

[ 268 ]

حقوق الناس المأخوذة ظلما ممّا قد وضح للعيون إهمالك . انتهى . 384 و لا يخفى أنّه إنّما يستقيم إذا كان « يعنى » بصيغة المذكّر الغايب لا بالخطاب كما فيما عندنا من النسخ .

و « مأخوذ منك لغيرك » أي تعاقب عليه مع أنّك لم تنتفع به بل انتفع به غيرك ، و يمكن أن يكون المراد بالغير المظلوم . و « عمّا قليل » أي مجاوزا عن زمان قليل ، و « ما » زائدة أو نكرة موصوفة . « و ينتصف منك » أي ينتقم بالعدل . و قال في النهاية : في حديث معقل بن يسار « فحمى من ذلك أنفا » ، يقال : « أنف من الشي‏ء يأنف أنفا » إذا كرهه و شرفت نفسه عنه . و أراد هيهنا : أخذته الحميّة من الغيرة و الغضب ، و قيل :

« أنفا » بسكون النون للعضو أي اشتدّ غضبه و غيظه من طريق الكناية كما يقال للمتغيّظ : « ورم أنفه » . و « السورة » الحدّة و الشدّة ، و الاضافة للمبالغة . و « السطوة » الصولة . و « البادرة » من الكلام الّذي يسبق من الانسان في الغضب .

و « الأثر » بالتحريك اسم من « أثرت الحديث » أي نقلته . و « استوثقت » أي استحكمت . و « تسرّع الأمر » عجل .

« على إعطاء كلّ رغبة » قال ابن أبي الحديد : مصدر « رغب في كذا » كأنّه قال : القادر على إعطاء كلّ سؤال أي كلّ سائل ما سأله . 385 و روي « كلّ رغبته » أي كلّ ما يرغب فيه . « من الإقامة على العذر » لعلّ المعنى : على الجواب الواضح في كلّ ما سألنا اللّه عنه من حقوقه و حقوق خلقه ، و صاحب العذر بهذا المعنى لا يكون مذنبا . و قال ابن ميثم : يحتمل أن يكون العذر اسما من « الإعذار إلى اللّه » و هو المبالغة في الإتيان بأوامره فكأنّه قال : من الإقامة على المبالغة إليه في أداء أوامره . 386 انتهى .

و في كون العذر اسما من « أعذر » كما ذكره إشكال . و « تمام النعمة » عطف على قوله « ما فيه » أي لتمام نعمته عليّ و تضاعف كرامته لديّ و توفيقنا للأعمال الصالحة الّتي

-----------
( 384 ) شرح النهج لابن ميثم ، ج 5 ، ص 185 .

-----------
( 385 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 117 .

-----------
( 386 ) شرح النهج لابن ميثم ، ج 5 ، ص 187 .

[ 269 ]

نستوجبهما بها ، كذا قيل . و الأظهر أنّه عطف على « حسن الثناء » .

و إنّما اكتفينا بهذا القدر من البيان إيثارا للاختصار و إلاّ فالمجلّدات لا تفي بشرحه . 387


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

54 و من كتاب له عليه السلام إلى طلحة و الزبير ( مع عمران بن الحصين الخزاعي ) ذكره أبو جعفر الإسكافي في كتاب « المقامات » في مناقب أمير المؤمنين عليه السّلام .

أمّا بعد ، فقد علمتما ، و إن كتمتما ، أنّي لم أرد النّاس حتّى أرادوني ، و لم أبايعهم حتّى بايعوني . و إنّكما ممّن أرادني و بايعني ،

و إنّ العامّة لم تبايعني لسلطان غالب ، و لا لعرض ( 4229 ) حاضر ، فإن كنتما بايعتماني طائعين ، فارجعا و توبا إلى اللّه من قريب ، و إن كنتما بايعتماني كارهين ، فقد جعلتما لي عليكما السّبيل ( 4230 ) بإظهاركما الطّاعة ، و إسراركما المعصية . و لعمري ما كنتما بأحقّ المهاجرين بالتّقيّة و الكتمان ، و إنّ دفعكما هذا الأمر من قبل أن تدخلا فيه ،

كان أوسع عليكما من خروجكما منه ، بعد إقراركما به .

و قد زعمتما أنّي قتلت عثمان ، فبيني و بينكما من تخلّف عنّي

-----------
( 387 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 612 617 ، ط تبريز .

[ 270 ]

و عنكما من أهل المدينة ، ثمّ يلزم كلّ امرى‏ء بقدر ما احتمل فارجعا أيّها الشّيخان عن رأيكما ، فإنّ الآن أعظم أمركما العار ، من قبل أن يتجمّع العار و النّار ، و السّلام .

بيان قوله عليه السلام « من قبل » متعلّق بقوله « فارجعا » .

أقول : قال ابن أبي الحديد في شرح النهج : قال كلّ صنف من أهل السير و الأخبار [ 388 ] : إنّ عائشة كانت من أشدّ الناس على عثمان حتّى أنّها أخرجت ثوبا من ثياب رسول اللّه صلّى اللّه عليه و آله فنصبته في منزلها و كانت تقول للداخلين إليها : « هذا ثوب رسول اللّه صلّى اللّه عليه و آله لم يبل ، و عثمان قد أبلى سنّته » .

قالوا : أوّل من سمّى عثمان نعثلا عائشة ، و « النعثل » الكثير شعر اللحية و الجسد . و كانت تقول : اقتلوا نعثلا قتل اللّه نعثلا . و روى المدائني في كتاب الجمل قال : لمّا قتل عثمان كانت عائشة بمكّة و بلغ قتله إليها و هي بشراف فلم تشكّ في أنّ طلحة [ 389 ] صاحب الأمر و قالت بعد النعثل : « و سحقا أيّه ذا الإصبع أيّه أباشيل أيّه يا ابن عمّ لكأنّي أنظر إلى إصبعه و هو يبايع له حنوها لابل و ذعذعوها » . [ 390 ] قال : و قد كان طلحة حين قتل عثمان أخذ مفاتيح بيت المال و أخذ نجائب كانت لعثمان في داره ثمّ فسد أمره فدفعها إلى عليّ عليه السلام . و قال أبو مخنف في كتابة : إنّ عايشة لمّا بلغها قتل عثمان و هي بمكّة أقبلت مسرعة و هي تقول : « أيّه ذا الإصبع للّه أبوك » .

أمّا إنّهم وجدوا طلحة لها كفوا فلمّا انتهت إلى شراف استقبلها عبيد بن أبي سلمة [ 391 ] ،

فقالت له : ما عندك ؟

[ 388 ] في المصدر : كلّ من صنّف في السير و الأخبار .

[ 389 ] في المصدر : هو صاحب الأمر .

[ 390 ] في المصدر : و هو يبايع له حثو الإبل و دعدعوها .

[ 391 ] في المصدر : عبيد بن أبي سلمة الليثي .

[ 271 ]

قال : قتل عثمان .

قالت : ثمّ ما ذا ؟

قال : ثمّ حارت بهم الأمور إلى خير محار ، بايعوا عليّا .

فقالت : لوددت أنّ السماء انطبقت على الأرض إن تمّ هذا ، انظر ما تقول [ 392 ] قال : هو ما قلت لك يا أمّ المؤمنين ، فولولت ، فقال لها : ما شأنك يا أمّ المؤمنين ؟ و اللّه ما أعرف بين لابتيها [ 393 ] أحدا أولى بها منه و لا أحقّ و لا أرى له نظيرا في جميع حالاته فلمّا ذا تكرهين ولايته ؟

قال : فما ردّت [ 394 ] جوابا .

و في رواية قيس بن أبي حاذم : ثم ردّت ركابيها إلى مكّة ، فرأيتها في مسيرها تخاطب نفسها : « قتلوا ابن عفّان مظلوما » ، فقلت لها : يا أمّ المؤمنين ألم أسمعك آنفا تقولين : « أبعده اللّه » ؟ و قد رأيتك قبل أشدّ الناس عليه و أقبحهم فيه قولا .

فقالت : لقد كان ذلك و لكنّي نظرت في أمره فرأيتهم استتابوه حتّى إذا تركوه كالفضّة البيضاء أتوه صائما محرما في شهر حرام فقتلوه .

قال : و كتب طلحة و الزبير إلى عائشة و هي بمكّة كتبا أن خذّلي الناس عن بيعة عليّ و أظهري الطلب بدم عثمان . و حمل [ 395 ] الكتب مع ابن أختها عبد اللّه بن الزبير فلمّا قرأت الكتب كاشفت و أظهرت الطلب بدم عثمان .

قال : و لمّا عزمت عائشة على الخروج إلى البصرة طلبوا لها بعيرا أيدا يحمل هودجها فجاءهم يعلى بن أميّة ببعير يسمّى عسكرا [ 396 ] و كان عظيم الخلق شديدا . فلمّا

[ 392 ] في المصدر : ويحك ، انظر ماذا تقول

[ 393 ] « اللاّبت » إن استعمل في اللّغة العربيّة ، يكون بمعنى « الّذي هو يلوي » من ( لبت لبتايده : لواها ) و لكن « اللاّتب » هو بمعنى « اللاّصق » . و في معتقدي أنّ الثاني يكون أنسب لهذا المقام ( المصحّح ) .

[ 394 ] في المصدر : فما ردّت عليه جوابا .

[ 395 ] في المصدر : حملا . و هذا صحيح ( المصحّح ) .

[ 396 ] في المصدر : ببعيره المسمّى عسكرا .

[ 272 ]

رأته أعجبها و أنشأ الجمال يحدثها بقوّته و شدّته ، و يقول في أثناء كلامه « عسكر » ،

فلمّا سمعت هذه اللفظة استرجعت و قالت : ردّوه ، لا حاجة لي فيه . و ذكرت حيث سئلت أنّ رسول اللّه صلّى اللّه عليه و آله ذكر لها هذا الإثم [ 397 ] و نهاها عن ركوبه و أمرت أن يطلب لها غيره فلم يوجد لها ما يشبهه فغيّر لها بجلال غير جلال و قيل لها : قد أصبنالك أعظم منه خلقا و أشدّ منه قوّة و أتيت به فرضيت .

قال أبو مخنف : و أرسلت إلى حفصة تسألها الخروج و المسير معها ، فبلغ ذلك عبد اللّه بن عمر فأتى أخته فعزم عليها فأقامت و حطّت الرجال بعد ما همّت .

و كتب الأشتر من المدينة إلى عائشة و هي بمكّة :

أمّا بعد ، فإنّك ظعينة رسول اللّه صلّى اللّه عليه و آله و قد أمرك أن تقرّي في بيتك ، فإن فعلت فهو خير لك و إن أبيت ، ألا إن تأخذي منسأتك و تلقي جلبابك و تبدي للناس شعيراتك قاتلتك حتّى أردّك إلى بيتك و الموضع الّذي يرضاه لك ربّك .

فكتبت إليه في الجواب :

أمّا بعد ، فإنّك أوّل العرب شبّ الفتنة و دعا إلى الفرقة و خالف الأئمّة و سعى في قتل الخليفة . و قد علمت أنّك لن تعجز اللّه حتّى يصيبك منه بنقمة ينتصر بها منك للخليفة المظلوم و قد جاءني كتابك و فهمت ما فيه و سنكفيك و كلّ من أصبح ممّا يلالك في غيّك و ضلالك إن شاء اللّه . [ 398 ] قال أبو مخنف : لمّا انتهت عائشة في مسيرها إلى الحوأب و هو ماء لبني عامر بن صعصعة نبحتها الكلاب حتّى نفرت صعاب إبلها ، فقال قائل من أصحابها : ألا ترون ما أكثر كلاب الحوأب و ما أشدّ نباحها ؟ فأمسكت زمام بعيرها و قالت : و إنّها لكلاب الحوأب ردّوني ، فإني سمعت

[ 397 ] في المصدر : الاسم . و ما يكون في البحار أصوب و أفضل ( المصحّح ) .

[ 398 ] في المصدر : سيكفينّك اللّه و كلّ من أصبح مماثلا لك في ضلالك و غيّك إن شاء اللّه .

[ 273 ]

رسول اللّه صلّى اللّه عليه و آله يقول : . . . و ذكرت الخبر .

فقال لها قائل : مهلا يرحمك اللّه فقد جزنا ماء الحوأب .

فقالت : فهل من شاهد ؟

فلفقوا لها خمسين أعرابيّا جعلوا لهم جعلا فخلفوا لها أنّ هذا ليس بماء الحوأب ، فسارت لوجهها .

و لمّا انتهوا إلى حفر أبي موسى قريبا من البصرة أرسل عثمان بن حنيف ( و هو يومئذ عامل عليّ عليه السلام على البصرة ) الى القوم أبا الأسود الدؤلي يعلم له علمهم فجاء حتّى دخل على عائشة ، فسألها عن مسيرها ، فقالت : أطلب بدم عثمان .

قال : إنّه ليس بالبصرة من قتلة عثمان أحد .

قالت : صدقت ، و لكنّهم مع عليّ بن أبي طالب عليه السلام بالمدينة و جئت استنهض أهل البصرة لقتاله ، أنغضب لكم من سوط عثمان و لا نغضب لعثمان من سيوفكم ؟ فقال لها : ما أنت من السوط و السيف ؟ إنّما أنت حبيس رسول اللّه صلّى اللّه عليه و آله أمرك أن تقرّي في بيتك و تتلي كتاب ربّك و ليس على النساء قتال و لا لهنّ الطلب بالدماء و إنّ عليّا عليه السلام لأولى بعثمان منك و أمسّ رحما فإنّهما ابنا عبد مناف .

فقالت : لست بمنصرفة حتّى أمضي لما قدمت له ، أفتظنّ يا أبا الأسود أنّ أحدا يقدم على قتالي ؟

فقال : أما و اللّه لنقاتلنّ قتالا أهونه الشديد .

ثمّ قام فأتى الزبير فقال : يا أبا عبد اللّه عهد الناس بك و أنت يوم بويع أبو بكر آخذ بقائم سيفك تقول : لا أحد أولى بهذا الأمر من ابن أبي طالب و أين هذا المقام من ذاك ؟ فذكر له دم عثمان ، قال : أنت و صاحبك ولّيتماه فيما بلغناه .

قال : فانطلق إلى طلحة فوجده مصرّا على الحرب و الفتنة [ 399 ] فرجع إلى عثمان

[ 399 ] في المصدر : قال : فانطلق إلى طلحة ، فاسمع ما يقول . فذهب إلى طلحة ، فوجده سادرا في غيّه ، مصرّا على الحرب و الفتنة .

[ 274 ]

بن حنيف فقال : إنّها الحرب فتأهّب لها .

قال : و لمّا نزل عليّ عليه السلام البصرة ، كتبت عائشة إلى زيد بن صوحان العبدي :

من عائشة بنت أبي بكر الصدّيق زوج النبيّ إلى ابنها الخالص زيد بن صوحان أمّا بعد ، فأقم في بيتك و خذّل عن عليّ و ليبلغني عنك ما أحبّ فإنّك أوثق أهلي عندي ، و السلام .

فكتب إليها :

من زيد بن صوحان إلى عائشة بنت أبي بكر أمّا بعد ، فإنّ اللّه أمرك و أمرنا بأمر ، أمرك أن تقرّي في بيتك و أمرنا أن نجاهد ،

و قد أتاني كتابك فأمرتني أن أصنع خلاف ما أمرني اللّه فأكون قد صنعت ما أمرك اللّه به و صنعت ما أمرني به ، فأمرك عندي غير مطاع و كتابك غير مجاب ،

و السلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان :

« حنوها » أي جعلوا إصبعه منحنية للبيعة لإبل . و « ذعذعوها » أي كسروها و بدّدوها لهجومهم على البيعة . و « الظعينة » الامرأة في الهودج . و « المنسأة » العصا ، تهمز و لا تهمز . 400

-----------
( 400 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 421 ، ط كمپانى و ص 394 ، ط تبريز . فراجع أيضا شرح النهج لابن أبي الحديد ، ج 6 ، ص 215 227 ، ط بيروت .

[ 275 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

55 و من كتاب له عليه السلام إلى معاوية

أمّا بعد ، فإنّ اللّه سبحانه قد جعل الدّنيا لما بعدها ، و ابتلى فيها أهلها ، ليعلم أيّهم أحسن عملا ، و لسنا للدّنيا خلقنا ، و لا بالسّعي فيها أمرنا ، و إنّما وضعنا فيها لنبتلى بها ، و قد ابتلاني اللّه بك و ابتلاك بي : فجعل أحدنا حجّة على الآخر ، فعدوت ( 4231 ) على الدّنيا بتأويل القرآن ، فطلبتني بما لم تجن يدي و لا لساني ، و عصيته أنت و أهل الشّام بي ، و ألّب ( 4232 ) عالمكم جاهلكم ، و قائمكم قاعدكم ،

فاتّق اللّه في نفسك ، و نازع الشّيطان قيادك ( 4233 ) ، و أصرف إلى الآخرة وجهك ، فهي طريقنا و طريقك . و أحذر أن يصيبك اللّه منه بعاجل قارعة ( 4234 ) تمسّ الأصل ( 4235 ) ، و تقطع الدّابر ( 4236 ) ، فإنّي أولي لك باللّه أليّة ( 4237 ) غير فاجرة ، لئن جمعتني و إيّاك جوامع الأقدار لا أزال بباحتك ( 4238 ) « حتّى يحكم اللّه بيننا و هو خير الحاكمين »


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

توضيح

قوله عليه السلام « بالسعي فيها » أي لها و في تحصيلها . و قيل :

أي ما أمرنا بالسعي فيها لها . « و قد ابتلاني بك » أي بأن أمرني بنهيك عن المنكر و الجهاد معك . « و ابتلاك بي » بأن فرض عليك طاعتي . « فجعل أحدنا » أي نفسه

[ 276 ]

عليه السلام ، و في الإجمال أنواع البلاغة كما لا يخفى . « فعدوت على طلب الدنيا » أي و ثبت عليها و اختلستها ، و قيل : « على » هيهنا متعلّقة بمحذوف دلّ عليه الكلام ،

أي تعدّيت و ظلمت مصرّا على طلب الدنيا . و « تأويل القرآن » ما كان يموّه معاوية أهل الشام و يقول لهم : أنا وليّ عثمان ، و قال تعالى : مَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَليِّهِ سُلْطَاناً 401 . ثمّ يعدهم الظفر و الدولة على أهل العراق بقوله تعالى : فَلاَ يسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُوراً 402 و « عصبته » أي ألزمتنيه كما تلزم العصابة .

و قال الفيروزآبادي : « العصب » الشدّ . و « ألبّ عالمكم » التأليب التحريص .

و قال ابن ميثم : أي عالمكم بحالي و قائمكم بجهادي 403 و منازعتي . « في نفسك » أي أمرها أو بينك و بين اللّه . و « القياد » ما يقاد به الدابّة . و « منازعته » جذبه و عدم الانقياد .

« و احذر أن يصيبك اللّه منه » قال ابن أبي الحديد : الضمير في « منه » راجع إلى اللّه تعالى و « من » لابتداء الغاية . 404 و قال القطب الراوندي : أي من البهتان الّذي أتيته و « من » للتعليل ، أي من أجله و هو بعيد .

و قال الفيروزآبادي : « القارعة » الشديدة من شدائد الدهر و هي الداهية يقال : قرعتهم قوارع الدهر .

« تمسّ الأصل » قال ابن أبي الحديد : أي تقطّعه و منه : ماء مسوس أي يقطع الغلّة . 405 انتهى .

و فيه نظر إذ المسّ بمعنى القطع لم يذكره أحد من أهل اللغة ، و أمّا الماء

-----------
( 401 ) الإسراء : 33 .

-----------
( 402 ) الإسراء : 33 .

-----------
( 403 ) في المصدر : في حربي . شرح النهج لابن ميثم ، ج 5 ، ص 191 .

-----------
( 404 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 136 137 ، ط بيروت .

-----------
( 405 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 136 137 ، ط بيروت .

[ 277 ]

المسوس فهو الماء بين العذب و المالح كما ذكره الجوهري ، أو الّذي نالته الأيدي كما ذكره الخليل في العين و الفيروزآبادي ، أو الماء الّذي يمسّ الغلّة فيشفيها و كلّ ما شفى الغليل و العذب الصافي كما ذكره هو . و الظاهر أنّه من « المسّ » بالمعنى المعروف أي داهية يصيب أصلك ، كما يقال : أصابه داء أو بلاء . فيكون إصابة الأصل كناية عن الاستيصال كالفقرة التالية . و « الدابر » العقب و النسل و التابع و آخر كلّ شي‏ء .

« فإنّي أولي » أي أحلف و الاسم منه « الأليّة » .

« جوامع الأقدار » قال ابن أبي الحديد 406 : من إضافة الصفة إلى الموصوف للتأكيد ، و قال : « باحة الدار » وسطها . حَتَّى يَحْكُمَ اللّهُ بَيْنَنَا 407 أي بالظفر و النصر . 408


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

56 و من وصية له عليه السلام وصى بها شريح بن هاني‏ء ، لما جعله على مقدمته إلى الشام

اتّق اللّه في كلّ صباح و مساء ، و خف على نفسك الدّنيا الغرور ،

و لا تأمنها على حال ، و اعلم أنّك إن لم تردع نفسك عن كثير ممّا تحبّ ، مخافة مكروه ، سمت ( 4239 ) بك الأهواء ( 4240 ) إلى كثير من الضّرر . فكن لنفسك مانعا رادعا ، و لنزوتك ( 4241 ) عند الحفيظة ( 4242 ) واقما ( 4243 ) قامعا ( 4244 )

-----------
( 406 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 136 137 ، ط بيروت .

-----------
( 407 ) الأعراف : 87 .

-----------
( 408 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 549 ، ط كمپانى ص 507 ، ط تبريز .

[ 278 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان :

« سمت بك » قال ابن أبي الحديد : أي أفضت بك 409 و في النهاية :

« فلان يسمو إلى المعالي » إذا تطاول إليها . و « النزوة » الوثبة و « الحفيظة » الغضب . و قال الجوهري : « و قمه » أي ردّه . و قال أبو عبيدة : أي قهره .

و روى ابن أبي الحديد في شرح النهج عن نصر بن مزاحم و وجدته في أصل كتابه أيضا عن عمر بن سعد بإسناده عن عبد اللّه بن جندب عن أبيه : أنّ عليّا عليه السلام كان يأمرنا في كلّ موطن لقينا معه عدوّه ، يقول : « لا تقاتلوا القوم حتّى يبدؤوكم فهي حجّة أخرى لكم عليهم ، فإذا قاتلتموهم فهزمتموهم فلا تقتلوا مدبرا ،

و لا تجهزوا على جريح ، و لا تكشفوا عورة ، و لا تمثّلوا بقتيل ، فإذا وصلتم إلى رحال القوم فلا تهتكوا سرّا ، و لا تدخلوا دارا إلاّ باذن ، و لا تأخذوا شيئا من أموالهم إلاّ ما وجدتم في عسكرهم ، و لا تهيجوا امرأة إلاّ بإذني و إن شتمن أعراضكم و تناولن أمراءكم و صلحاءكم فإنّهنّ ضعاف القوى و الأنفس و العقول ، و لقد كنّا لنؤمر بالكفّ عنهنّ و هنّ مشركات و إن كان الرجل ليتناول المرأة في الجاهليّة بالهراوة و الحديد فيعيّر بها عقبه من بعده . » و قال ابن ميثم 410 رحمه اللّه : روي أنّ أمير المؤمنين عليه السّلام كان إذا شتدّ القتال ذكر اسم اللّه حين يركب . ثمّ يقول : « الحمد للّه على نعمه علينا و فضله العميم ، سبحان الّذي سخّر لنا هذا و ما كنّا له مقرنين و إنّا إلى ربّنا لمنقلبون . » ثمّ يستقبل القبلة و يرفع يديه و يقول : « اللّهمّ إليك نقلت الأقدام و أفضت القلوب و مدّت الأعناق و شخصت الأبصار و أنضيت الأبدان . اللّهمّ قد صرّح مكنون الشنآن و جاشت مراجل الأضغان . اللّهمّ إنّا نشكو إليك غيبة نبيّنا و كثرة عدوّنا و تشتّت أهواءنا ، رَبَّنَا افْتَحْ بَيْنَنَا وَ بَيْنَ قوْمنَا بِالْحَقِّ وَ أَنْتَ خَيْرُ الْفَاتِحِينَ 411 . ثمّ

-----------
( 409 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 139 ، ط بيروت .

-----------
( 410 ) شرح النهج لابن ميثم ، ج 4 ، ص 385 .

-----------
( 411 ) الأعراف : 89 .

[ 279 ]

يقول : « سيروا على بركة اللّه » . ثمّ يقول : « اللّه اكبر اللّه اكبر لا إله إلاّ اللّه و اللّه اكبر يا اللّه يا أحد يا صمد يا ربّ محمّد بسم اللّه الرحمن الرحيم ، و لا حول و لا قوّة إلاّ باللّه العليّ العظيم ، إيّاك نعبد و إيّاك نستعين ، اللّهمّ كفّ عنّا أيدي الظالمين » . و كان هذا شعاره بصفّين . 412


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

57 و من كتاب له عليه السلام إلى أهل الكوفة ، عند مسيره من المدينة إلى البصرة

أمّا بعد ، فإنّي خرجت من حيّي ( 4245 ) هذا : إمّا ظالما ، و إمّا مظلوما ، و إمّا باغيا ، و إمّا مبغيّا عليه . و إنّي أذكّر اللّه من بلغه كتابي هذا لمّا ( 4246 ) نفر إليّ ، فإن كنت محسنا أعانني ، و إن كنت مسيئا استعتبني ( 4247 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« لمّا نفر » بالتشديد ، بمعنى « إلاّ » أي أذكّره في كلّ وقت إلاّ وقت النفور . كقولهم : سألتك لمّا فعلت . و في بعض النسخ بالتخفيف ، فكلمة « ما » زائدة كما قيل في قوله تعالى لمّا عَلَيْهَا حَافِظٌ 413 فإنّه قري‏ء بالتخفيف و التشديد معا . « و الاستعتاب » طلب العتبى و هو الرجوع . 414

-----------
( 412 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ص 627 ، ط كمپانى و ص 577 ، ط تبريز .

-----------
( 413 ) الطارق : 4 .

-----------
( 414 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 405 ، ط كمپانى و ص 380 ، ط تبريز .

[ 280 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

58 و من كتاب له عليه السلام كتبه إلى أهل الأمصار ، يقص فيه ما جرى بينه و بين أهل صفين

و كان بدء أمرنا أنّا التقينا و القوم من أهل الشّام ، و الظّاهر أنّ ربّنا واحد ( 4248 ) ، و نبيّنا واحد ، و دعوتنا في الإسلام واحدة ، و لا نستزيدهم ( 4249 ) في الإيمان باللّه و التّصديق برسوله و لا يستزيدوننا :

الأمر واحد إلاّ ما اختلفنا فيه من دم عثمان ، و نحن منه براء فقلنا :

تعالوا نداوما لا يدرك اليوم بإطفاء النّائرة ( 4250 ) ، و تسكين العامّة ، حتّى يشتدّ الأمر و يستجمع ، فنقوى على وضع الحقّ مواضعه ، فقالوا :

بل نداويه بالمكابرة ( 4251 ) فأبوا حتّى جنحت ( 4252 ) الحرب و ركدت ( 4253 ) ،

و وقدت ( 4254 ) نيرانها و حمشت ( 4255 ) . فلمّا ضرّستنا ( 4256 ) و إيّاهم ،

و وضعت مخالبها فينا و فيهم ، أجابوا عند ذلك إلى الّذي دعوناهم إليه ، فأجبناهم إلى ما دعوا ، و سارعناهم ( 4257 ) إلى ما طلبوا ، حتّى استبانت عليهم الحجّة ، و انقطعت منهم المعذرة . فمن تمّ على ذلك منهم فهو الّذي أنقذه اللّه من الهلكة ، و من لجّ و تمادى فهو الرّاكس ( 4258 ) الّذي ران ( 4259 ) اللّه على قلبه ، و صارت دائرة السّوء على رأسه .

[ 281 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

توضيح

قوله عليه السلام « و القوم » عطف على الضمير في « التقينا » .

« و الظاهر أنّ ربّنا واحد » قال ابن أبي الحديد : لم يحكم لأهل صفّين بالإسلام بل بظاهره . 415 « و لا نستزيدهم » أي لا نطلب منهم زيادة في الإيمان في الظاهر . « حتّى يشتدّ الأمر » أي يستحكم بأن يتمهّد قواعد الخلافة .

و قال الجوهري : « جنوح الليل » إقباله . و « ركدت » أي دامت و ثبتت . و « وقدت » كوعدت أي اشتعلت . و « حمشت » أي استقرّت و ثبتت . و روي « استحمشت » و هو أصحّ ، ذكره ابن أبي الحديد و قال : و من رواها بالسين المهملة أراد : اشتدّت و صلبت .

و قال الجوهري : « أحمشت القدر » أشبعت وقودها ، و قال : « الأحمس » الشديد الصلب و قد حمس بالكسر . « فلمّا ضرّستنا » أي عضّتنا بأضراسها ، و يقال :

« ضرسهم الدهر » أي اشتدّ عليهم ، « و الضرس » العضّ بالأضراس . و لعلّ التشديد هيهنا للمبالغة ، و يقال : « ضرّسته الحرب » أي جرّبته و أحكمته . و « أنقذت فلانا من الشرّ و استنقذته و تنقّذته و انتقذته » خلصته فنقذ كفرح . و « الركس » ردّ الشي‏ء مقلوبا . « ران اللّه على قلبه » أي طبع و ختم .

و في مجمع البيان : « الدائرة » هي الراجعة بخير أو شرّ ، و « دائرة السّوء » العذاب و الهلاك .

و قال ابن أبي الحديد : « السّوء » المصدر و « السّوء » الاسم ، و الدواهر [ 416 ] أيضا الدواهي . 417

-----------
( 415 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 142 .

[ 416 ] في المصدر : الدوائر . و هذا صحيح لأنّ البحث عن « الدوائر » لا « الدواهر » ( المصحّح ) .

-----------
( 417 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 592 ، ط كمپانى و ص 545 ، ط تبريز .

[ 282 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

59 و من كتاب له عليه السلام إلى الأسود بن قطبة صاحب جند حلوان ( 4260 )

أمّا بعد ، فإنّ الوالي إذا اختلف هواه ( 4261 ) منعه ذلك كثيرا من العدل ، فليكن أمر النّاس عندك في الحقّ سواء ، فإنّه ليس في الجور عوض من العدل ، فاجتنب ما تنكر أمثاله ، و ابتذل نفسك فيما افترض اللّه عليك ، راجيا ثوابه ، و متخوّفا عقابه .

و اعلم أنّ الدّنيا دار بليّة لم يفرغ صاحبها فيها قطّ ساعة إلاّ كانت فرغته ( 4262 ) عليه حسرة يوم القيامة ، و أنّه لن يغنيك عن الحقّ شي‏ء أبدا ، و من الحقّ عليك حفظ نفسك ، و الاحتساب ( 4263 ) على الرّعيّة بجهدك ، فإنّ الّذي يصل إليك من ذلك أفضل من الّذي يصل بك ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان :

قوله عليه السلام « إذا اختلف هواه » كما أنّه لم يكن الخصمان عنده سواء بل كان هواه و ميله إلى أحدهما أكثر ظلم و جار . « ما تنكر أمثاله » أي إذا فعلها غيرك .

و « ابتذال الثوب و غيره » امتهانه ، قاله الجوهري و قال : « البليّة و البلاء و البلوى » واحد . و « الفرغة » المرّة من الفراغ . و قال الجوهري : « احتسب عليه كذا » إذا أنكرت عليه .

قال ابن دريد : « فإنّ الّذي يصل إليك » أي النفع الّذي يصل إلى نفسك من الثواب أفضل من الّذي يصل إلى رعيّتك بسببك و هو عدلك و إحسانك . 418

-----------
( 418 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 638 ، ط كمپانى و ص 588 ، ط تبريز .

[ 283 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

60 و من كتاب له عليه السلام إلى العمال الذين يطأ الجيش عملهم ( 4264 )

من عبد اللّه عليّ أمير المؤمنين إلى من مرّ به الجيش من جباة الخراج و عمّال البلاد .

أمّا بعد ، فإنّي قد سيّرت جنودا هي مارّة بكم إن شاء اللّه ، و قد أوصيتهم بما يجب للّه عليهم من كفّ الأذى ، و صرف الشّذى ( 4265 ) ، و أنا أبرأ إليكم و إلى ذمّتكم من معرّة ( 4266 ) الجيش ، إلاّ من جوعة المضطرّ ( 4267 ) ،

لا يجد عنها مذهبا إلى شبعه . فنكّلوا ( 4268 ) من تناول منهم شيئا ظلما عن ظلمهم ، و كفّوا أيدي سفهائكم عن مضارّتهم ، و التّعرّض لهم فيما استثنيناه منهم . و أنا بين أظهر الجيش ، فارفعوا إليّ مظالمكم ، و ما عراكم ممّا يغلبكم من أمرهم ، و ما لا تطيقون دفعه إلاّ باللّه و بي ،

فأنا أغيّره بمعونة اللّه ، إن شاء اللّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« يطأ عملهم » أي يسيرون في أرضهم و البلاد الّتي تحت عملهم و حكمهم .

و قال الجوهري : « جبيته جباية و جبوته جباوة » جمعته ، و قال : « الشذّى » مقصورا الأذى و الشرّ .

و « إلى ذمّتكم » قال ابن أبي الحديد : أي إلى اليهود و النصارى الّذين بينكم ، قال عليه السلام : « من أذى ذمّتي فكأنّما أذاني » . 419

-----------
( 419 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 147 ، ط بيروت .

[ 284 ]

و قال ابن ميثم : أي إلى ذمّتكم الّتي أخذتها من إسارة الجيش فإنّه ليس بأمري من ذلك « إلاّ معرّة جوعة المضطرّ » . 420 و المعرّة الاسم و الأمر القبيح المكروه و الأذى و يدلّ على أنّه يجوز للجائع المضطرّ من الجيش الأخذ بقدر الشبع .

و في النهاية : « التنكيل » المنع و التنحية . و « أنا بين أظهر الجيش » أي أنا قريب منكم و سائر على إثرهم .

و قال ابن ميثم : كناية عن كونه مرجع أمرهم . و « عراه يعروه » غشيه أو قصده ، و « تغيير ما عراهم » دفع الظلم عنهم . 421


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

61 و من كتاب له عليه السلام إلى كميل بن زياد النخعي ، و هو عامله على هيت ، ينكر عليه تركه دفع من يجتاز به من جيش العدو طالبا الغارة .

أمّا بعد ، فإنّ تضييع المرء ما ولّي ، و تكلّفه ما كفي ، لعجز حاضر ،

و رأي متبّر ( 4269 ) . و إنّ تعاطيك الغارة على أهل قرقيسيا ( 4270 ) ،

و تعطيلك مسالحك ( 4271 ) الّتي ولّيناك ليس بها من يمنعها ، و لا يردّ الجيش عنها لرأي شعاع ( 4272 ) . فقد صرت جسرا لمن أراد الغارة من أعدائك على أوليائك ، غير شديد المنكب ( 4273 ) ، و لا مهيب الجانب ،

و لا سادّ ثغرة ( 4274 ) ، و لا كاسر لعدوّ شوكة ، و لا مغن عن ( 4275 ) أهل

-----------
( 420 ) شرح النهج لابن ميثم ، ج 5 ، ص 199 .

-----------
( 421 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 632 ، ط كمپانى و ص 583 ، ط تبريز .

[ 285 ]

مصره ، و لا مجز عن أميره


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن أبي الحديد : كان كميل من صحابة عليّ عليه السلام و شيعته و خاصّته ، و قتله الحجّاج على المذهب فيمن قتل من الشيعة . و كان عامل عليّ عليه السلام على « هيت » و كان ضعيفا يمرّ عليه سرايا معاوية تنهب أطراف العراق فلا يردّها و يحاول أن يجبر ما عنده من الضعف بأن يغير على أطراف أعمال معاوية مثل « قرقيسيا » و ما يجري مجراها من القرى الّتي على الفرات ، فأنكر عليه السلام ذلك من فعله . 422 « ما ولى » على صيغة المعلوم المجرّد ، من « وليت الأمر كرضيت ولاية » إذا تولّيته و استبددت به .

و في بعض النسخ على صيغه المجهول من التفعيل من قولهم : « وليته البلد » إذا جعلته واليا عليه . و « لتكلّف » التجشم ، و « التكلّف » العريض لما لا يعنيه . و « كفاه مؤونته » أي قام بأمره .

« متبّر » قال في النهاية : أي مهلك ، يقال : « تبرّه تتبيرا » أي كسره و أهلكه ،

و « التبار » الهلاك . و قال : « التعاطي » التناول و الجرأة على الشي‏ء من « عطى الشي‏ء يعطوه » إذا أخذوه [ 423 ] و تناوله . و « قرقيسا » في النسخ بالفتح مقصورا و في القاموس « قرقيسياء » بالكسر و يقصر بلد على الفرات . و يقال : « شعاع » أي متفرّق . و « شدّة المنكب » كناية عن القوّة و الحميّة و هيبة الجانب عن شدّة البطش . و « الثغرة » الثلمة . « و لا مجز عن أميره » أي كاف و مغن ، و الأصل « مجزئ » بالهمزة فخفّف . 424

-----------
( 422 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 149 150 ، ط بيروت .

[ 423 ] الظاهر أنّ « أخذه » صحيح ( المصحّح ) .

-----------
( 424 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 641 ، ط كمپانى و ص 591 ، ط تبريز .

[ 286 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

62 و من كتاب له عليه السلام إلى أهل مصر ، مع مالك الأشتر لما ولاه إمارتها .

أمّا بعد ، فإنّ اللّه سبحانه بعث محمّدا صلّى اللّه عليه و آله و سلّم نذيرا للعالمين ، و مهيمنا ( 4276 ) على المرسلين . فلمّا مضى عليه السّلام تنازع المسلمون الأمر من بعده . فواللّه ما كان يلقى في روعي ( 4277 ) ، و لا يخطر ببالي ، أنّ العرب تزعج هذا الأمر من بعده صلّى اللّه عليه و آله و سلّم عن أهل بيته ، و لا أنّهم منحّوه عنّي من بعده فما راعني ( 4278 ) إلاّ انثيال ( 4279 ) النّاس على فلان يبايعونه ،

فأمسكت يدي ( 4280 ) حتّى رأيت راجعة ( 4281 ) النّاس قد رجعت عن الإسلام ، يدعون إلى محق دين محمّد صلّى اللّه عليه و آله و سلّم فخشيت إن لم أنصر الإسلام و أهله أن أرى فيه ثلما ( 4282 ) أو هدما ،

تكون المصيبة به عليّ أعظم من فوت ولايتكم الّتي إنّما هي متاع أيّام قلائل ، يزول منها ما كان ، كما يزول السّراب ، أو كما يتقشّع السّحاب ، فنهضت في تلك الأحداث حتّى زاح ( 4283 ) الباطل و زهق ( 4284 ) ، و اطمأنّ الدّين و تنهنه ( 4285 ) .

و منه : إني و اللّه لو لقيتهم واحدا و هم طلاع ( 4286 ) الأرض كلّها ما باليت و لا استوحشت ، و إنّي من ضلالهم الّذي هم فيه و الهدى الّذي

[ 287 ]

أنا عليه لعلى بصيرة من نفسي و يقين من ربّي . و إنّي إلى لقاء اللّه لمشتاق ، و حسن ثوابه لمنتظر راج ، و لكنّني آسى ( 4287 ) أن يلي ( 4288 ) أمر هذه الأمّة سفهاؤها و فجّارها ، فيتّخذوا مال اللّه دولا ( 4289 ) ، و عباده خولا ( 4290 ) ، و الصّالحين حربا ( 4291 ) ، و الفاسقين حزبا ، فإنّ منهم الّذي قد شرب فيكم الحرام ( 4292 ) ، و جلد حدّا في الإسلام ، و إنّ منهم من لم يسلم حتّى رضخت له على الإسلام الرّضائخ ( 4293 ) .

فلولا ذلك ما أكثرت تأليبكم ( 4294 ) و تأنيبكم ، و جمعكم و تحريضكم ،

و لتركتكم إذ أبيتم و ونيتم ( 4295 ) .

ألا ترون إلى أطرافكم ( 4296 ) قد انتقصت ( 4297 ) ، و إلى أمصاركم قد افتتحت ، و إلى ممالككم تزوى ( 4298 ) ، و إلى بلادكم تغزى انفروا رحمكم اللّه إلى قتال عدوّكم ، و لا تثّاقلوا إلى الأرض فتقرّوا ( 4299 ) بالخسف ( 4300 ) ، و تبوؤوا ( 4301 ) بالذّلّ ، و يكون نصيبكم الأخسّ ،

و إنّ أخا الحرب الأرق ( 4302 ) ، و من نام لم ينم عنه ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

توضيح

و « مهيمنا » أي شاهدا على المرسلين يشهد لهم في الآخرة ، و أصله من « آمن غيره من الخوف » لأنّ الشاهد يؤمن غيره من الخوف بشهادته ، و قيل :

هو الرقيب ، و قيل : المؤتمن ، و قيل : القائم بأمور الخلق . و قيل : أصله « المؤيمن » فأبدلت

[ 288 ]

الهآء من الهمزة ، و هو « مفيعل » من الأمانة . و المراد ب « الأمر » الخلافة . و « الروع » بالضمّ القلب أو سواده ، و قيل : الذهن و العقل . و « أزعجه » قلعه عن مكانه . و « نحّاه » أي أزاله ، و لعلّ الغرض إظهار شناعة هذا الأمر و أنّه ممّا لم يكن يخطر ببال بظاهر الحال فلا ينافي علمه عليه السلام بذلك بأخبار الرسول صلّى اللّه عليه و آله .

« فما راعني » قال ابن أبي الحديد : تقول للشي‏ء يفجأك بغتة : « ما راعني إلاّ كذا » .

« و الرّوع » بالفتح ، الفزع كأنّه يقول : « ما أفزعني شي‏ء بعد ذلك السكون الّذي كان عندي و الثقة الّتي اطمأننت إليها إلاّ وقوع ما وقع من « انثيال الناس » أي انصبابهم من كلّ وجه كما ينثال التراب على أبي بكر و الاسم كان مذكورا في كتاب الأشتر صريحا . و إنّما الناس يكتبونه على فلان تذمّما من ذكر الاسم . 425 « حتّى رأيت راجعة الناس » أي الطائفة الراجعة من الناس الّتي قد رجعت عن الإسلام يعني أهل الردّة ك ( مسيلمة و سجاح و طليحة بن خويلد ) . يحتمل أن يكون المراد بهم المنافقين المجتمعين على أبي بكر ، فإنّهم كانوا يغتنمون فتنة تصير سببا لارتدادهم عن الدين رأسا .

« كما يتقشّع » أي يتفرّق و ينكشف . و « تنهنه » أي انزجر عن الاضطراب و الحركة . و قال الجوهري : « نهنهت الرجل عن الشي‏ء فتنهنه » أي كففته و زجرته ،

فكفّ .

و في النهاية : « طلاع الأرض ذهبا » أي ما يملأها حتّى يطلع عنها و يسيل . و « الاستيحاش » ضدّ الاستيناس ، و هنا كناية عن الخوف . « و لكنّي آسى » أي أحزن .

« مال اللّه دولا » في الصحاح : إنّ « دولا » جمع « دولة » بالضمّ فيهما .

و في القاموس : « الدولة » انقلاب الزمان و العقبة في المال و يضمّ ، أو الضمّ فيه و الفتح في الحرب ، أو هما سواء و الضمّ في الآخرة و الفتح في الدنيا و الجمع « دول » مثلّثة .

و في النهاية : « كان عباد اللّه خولا » أي خدما و عبيدا يعني أنّهم يستخدمونهم و يستعبدونهم . و « الصالحين حربا » أي عدوّا . « و الفاسقين حزبا » أي ناصرا و جندا .

-----------
( 425 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 152 ، ط بيروت .

[ 289 ]

و قال ابن أبي الحديد : المراد بمن شرب الخمر الوليد بن عقبة ، و أمّا الّذي « رضخت له على الإسلام الرضائخ » فمعاوية و أبوه و أخوه و حكيم بن خرام و سهيل بن عمرو و الحرث بن هشام و غيرهم و هم قوم معروفون ، لأنّهم من المؤلّفة قلوبهم الّذين رغبوا في الإسلام و الطاعة بجمال وشّاء دفعت إليهم للأغراض الدنياويّة و الطمع ، و لم يكن إسلامهم عن أصل و يقين . و قال القطب الراوندي : يعني عمرو بن العاص ، و ليس بصحيح لأنّ عمروا لم يسلم بعد الفتح ، و أصحاب الرضائخ كلّهم صونعوا على الإسلام بغنائم حنين ، و لعمري إنّ إسلام عمرو كان مدخولا أيضا إلاّ أنّه لم يكن عن رضيخة و إنّما كان لمعنى آخر . 426 و « الرضيخة » شي‏ء قليل يعطاه الانسان يصانع به عن أمر يطلب منه كالأجرة . انتهى . و « التأليب » التحريص . و « التأنيب » أشدّ اللوم . و « الوني » الضعف و الفتور . و « إلى ممالككم تزوى » أي تقبض .

« و لا تثاقلوا » بالتشديد و التخفيف معا إشارة إلى قوله تعالى مَا لَكُمْ إِذَا قِيلَ لَكُمْ انْفِرُوا فِي سَبِيلِ اللّهِ اثّاقَلْتُمْ إِلَى الْأَرْضِ الآية 427 .

و قال الفيروزآبادي : « تثاقل عنه : تباطأ و [ تثاقل ] القوم : لم ينهضوا للنجدة و قد استنهضوا لها » .

و قال في النهاية : « الخسف » النقصان و الهوان . و قال : أصل « البواء » اللزوم ،

و « أبوء » أي أقرّ و ألتزم و أرجع . و قال : « الأرق » هو السهر ، و « رجل أرق » إذا سهر لعلّة ، فإن كان السهر من عادته قيل : « أرق » بضمّ الهمزّة و الرآء . و « أخو الحرب » ملازمه . « و من نام لم ينم عنه » لأنّ العدوّ لا يغفل عن عدوّه . 428

-----------
( 426 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 226 227 ، ط بيروت .

-----------
( 427 ) التوبة : 38 .

-----------
( 428 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 659 ، ط كمپانى و ص 608 ، ط تبريز .

[ 290 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

63 و من كتاب له عليه السلام إلى أبي موسى الأشعري ، و هو عامله على الكوفة ، و قد بلغه عنه تثبيطه ( 4303 ) الناس عن الخروج إليه لما ندبهم لحرب أصحاب الجمل .

من عبد اللّه عليّ أمير المؤمنين إلى عبد اللّه بن قيس .

أمّا بعد ، فقد بلغني عنك قول هو لك و عليك ، فإذا قدم رسولي عليك فارفع ذيلك ، و اشدد مئزرك ( 4304 ) ، و اخرج من جحرك ( 4305 ) ،

و اندب ( 4306 ) من معك ، فإن حقّقت فانفذ ( 4307 ) ، و إن تفشّلت ( 4308 ) فابعد و ايم اللّه لتؤتينّ من حيث أنت ، و لا تترك حتّى يخلط زبدك بخاثرك ( 4309 ) ، و ذائبك بجامدك ، و حتّى تعجل عن قعدتك ( 4310 ) ،

و تحذر من أمامك كحذرك من خلفك ، و ما هي بالهوينى ( 4311 ) الّتي ترجو ، و لكنّها الدّاهية الكبرى ، يركب جملها ، و يذلّلّ صعبها ،

و يسهّل جبلها . فاعقل عقلك ( 4312 ) ، و املك أمرك ، و خذ نصيبك و حظّك . فإن كرهت فتنحّ إلى غير رحب و لا في نجاة ، فبالحريّ ( 4313 ) لتكفينّ ( 4314 ) و أنت نائم ، حتّى لا يقال : أين فلان ؟ و اللّه إنّه لحقّ مع محقّ ، و ما أبالي ما صنع الملحدون ، و السّلام .

[ 291 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« هو لك و عليك » قال ابن أبي الحديد : فإنّ أبا موسى كان يقول لأهل الكوفة : إنّ عليّا عليه السلام إمام هدى ، و بيعته صحيحة إلاّ أنّه لا يجوز القتال معه لأهل القبلة . انتهى . 429 و أقول : كون هذا الكلام له و عليه لاشتماله على الحقّ و الباطل و الحقّ ينفعه و الباطل يضرّه ، أو ظاهر الكلام له تستحسنه العوام ، و باطنه حجّة عليه ، إذ بعد الإقرار بصحّة البيعة لا مجال للأمر بالمخالفة ، أو ظنّ أنّ هذا الكلام ينفعه و في الواقع يضرّه ،

أو ينفعه في الدنيا و يضرّه في العقبى . و الأمر برفع الذيل و شدّ المئزر كنايتان عن الاهتمام في الأمر . و « الخروج من الحجر » استهانة به حيث جعله ثعلبا أو ضبعا .

« و الحجر » بالضمّ كلّ شي‏ء تحفره السباع و الهوام لأنفسها . قوله عليه السلام « فإن حقّقت » أي أمرك مبنيّ على الشكّ ، فإن حقّقت لزوم طاعتي « فانفذ » أي فسر حتّى تقدم عليّ ، و إن أقمت على الشكّ فاعتزل العمل ، أو إن أنكرت الطاعة فأظهر إنكارك و اعمل بمقتضاه . « و الخاثر » اللبن الغليظ . « و الزبد » خلاصة اللبن و صفوته ، يقال للرجل إذا ضرب حتّى أثخن : « ضرب حتّى خلط زبده بخاثره و ذائبه بجامده » كأنّه خلط مارق و لطف من إخلاطه بما كثف و غلظ منها . و هذا مثل و معناه : « ليفسدنّ حالك و ليضطربنّ ما هو الآن منتظم من أمرك . « و القعدة » بالكسر هيئة القعود كالجلسة و الركبة . قوله « و تحذر من أمامك » قيل : كناية عن غاية الخوف ، و إنّما جعل عليه السلام الحذر من خلف أصلا في التشبيه لكون الانسان من وراءه أشدّ خوفا ، و قيل : حتّى تخاف من الدنيا كما تخاف من الآخرة . و يحتمل أن يكون المعنى :

حتّى تحذر من هذا الأمر الّذي أقبلت إليه و أقدمت عليه و هو تثبيط الناس عن الجهاد كما تحذر ممّا خلفته وراء ظهرك و لم تقدم عليه و هو الجهاد .

و قال ابن أبي الحديد : أي يأتيكم أهل البصرة مع طلحة و نأتيكم بأهل المدينة و الحجاز فيجتمع عليكم سيفان من أمامكم و من خلفكم . 430 و قال في قوله

-----------
( 429 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 246 ، ط بيروت .

-----------
( 430 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 246 ، ط بيروت .

[ 292 ]

عليه السلام « و ما هي بالهوينى » أي ليست هذه الداهية بالشي‏ء الهيّن الّذي ترجو اندفاعه بسهولة ، فإنّ قصد الجيوش الكوفة من كلا الجانبين أمر صعب المرام فإنّه ليركبّن أهل الحجاز و أهل البصرة هذا الأمر المستصعب ، لأنّا نحن نطلب أن نملك الكوفة و أهل البصرة كذلك ، فيجتمع عليها الفريقان .

و قال في النهاية : « الهون » الرفق و اللين و التثبّت ، و « الهوينى » تصغير « الهونى » تأنيث « الأهون » . قوله « فاعقل عقلك » يحتمل المصدر ، و قيل : هو مفعول به . و « خذ نصيبك و حظّك » أي من طاعة الإمام و ثواب اللّه ، و قيل : « لا تتجاوز إلى ما ليس لك . « فإن كرهت فتنحّ » أي عن العمل ، فإنّي قد عزلتك . « إلى غير رحب » أي سعة بل يضيق عليك الأمر بعده .

و قال في النهاية : « بالحريّ أن يكون كذا » أي جدير .

و قال ابن أبي الحديد 431 : أي جدير أن تكفى هذه المؤونة الّتي دعيت إليها .

« و أنت نائم » أي لست معدودا عندنا و عند الناس من الرجال الّذين يفتقر الحرب و التدبيرات [ 432 ] إليهم فسيغني اللّه عنك ، و لا يقال : أين فلان ؟ 433


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

64 و من كتاب له عليه السلام إلى معاوية ، جوابا

أمّا بعد ، فإنّا كنّا نحن و أنتم على ما ذكرت من الألفة و الجماعة ،

-----------
( 431 ) شرح النهج لابن أبي الحديد ، ج 17 ، ص 249 ، ط بيروت .

[ 432 ] في المصدر : فجدير أن تكفى ما كلّفته من حضور الحرب . « و أنت نائم » أي لست معدودا عندنا و لا عند الناس من الرجال الّذين تفتقر الحروب و التدبيرات . . . .

-----------
( 433 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 308 ، ط تبريز .

[ 293 ]

ففرّق بيننا و بينكم أمس أنّا آمنّا و كفرتم ، و اليوم أنّا استقمنا و فتنتم ، و ما أسلم مسلمكم إلاّ كرها ( 4315 ) ، و بعد أن كان أنف الإسلام ( 4316 ) كلّه لرسول اللّه صلّى اللّه عليه و آله و سلّم ، حزبا .

و ذكرت أنّي قتلت طلحة و الزّبير ، و شرّدت بعائشة ( 4317 ) ، و نزلت بين المصرين ( 4318 ) و ذلك أمر غبت عنه فلا عليك ، و لا العذر فيه إليك .

و ذكرت أنّك زائري في المهاجرين و الأنصار ، و قد انقطعت الهجرة يوم أسر أخوك ، فإن كان فيه عجل فاسترفه ( 4319 ) ، فإنّي إن أزرك فذلك جدير أن يكون اللّه إنّما بعثني إليك للنّقمة منك و إن تزرني فكما قال أخو بني أسد :

مستقبلين رياح الصّيف تضربهم بحاصب ( 4320 ) بين أغوار ( 4321 ) و جلمود ( 4322 ) و عندي السّيف الّذي أعضضته ( 4323 ) بجدّك و خالك و أخيك في مقام واحد . و إنّك و اللّه ما علمت الأغلف القلب ( 4324 ) ، المقارب العقل ( 4325 ) ، و الأولى أن يقال لك : إنّك رقيت سلّما أطلعكم مطلع سوء عليك لا لك ، لأنّك نشدت غير ضالّتك ( 4326 ) ، و رعيت غير

[ 294 ]

سائمتك ( 4327 ) ، و طلبت أمرا لست من أهله و لا في معدنه ، فما أبعد قولك من فعلك و قريب ما أشبهت من أعمام و أخوال حملتهم الشّقاوة ، و تمنّي الباطل ، على الجحود بمحمّد صلّى اللّه عليه و آله و سلّم فصرعوا مصارعهم ( 4328 ) ، حيث علمت ، لم يدفعوا عظيما ،

و لم يمنعوا حريما ، بوقع سيوف ما خلا منها الوغى ( 4329 ) ، و لم تماشها الهوينى ( 4330 ) ،

و قد أكثرت في قتلة عثمان ، فادخل فيما دخل فيه النّاس ، ثمّ حاكم القوم إليّ ، أحملك و إيّاهم على كتاب اللّه تعالى ، و أمّا تلك الّتي تريد فإنّها خدعة ( 4331 ) الصّبيّ عن اللّبن في أوّل الفصال ( 4332 ) ،

و السّلام لأهله .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

65 و من كتاب له عليه السلام إليه أيضا

أمّا بعد ، فقد آن لك أن تنتفع باللّمح الباصر ( 4333 ) من عيان الأمور ( 4334 ) ، فقد سلكت مدارج أسلافك بادّعائك الأباطيل ،

و اقتحامك ( 4335 ) غرور المين ( 4336 ) و الأكاذيب ، و بانتحالك ( 4337 ) ما قد علا عنك ( 4338 ) ، و ابتزازك ( 4339 ) لما قد اختزن ( 4340 ) دونك ، فرارا

[ 295 ]

من الحقّ ، و جحودا لما هو ألزم لك من لحمك و دمك ( 4341 ) ، ممّا قد وعاه سمعك ، و ملى‏ء به صدرك ، فماذا بعد الحقّ إلاّ الضّلال المبين ،

و بعد البيان إلاّ اللّبس ( 4342 ) ؟ فاحذر الشّبهة و اشتمالها على لبستها ( 4343 ) ،

فإنّ الفتنة طالما أغدفت جلابيبها ( 4344 ) ، و أغشت ( 4345 ) ، الأبصار ظلمتها .

و قد أتاني كتاب منك ذو أفانين ( 4346 ) من القول ضعفت قواها عن السّلم ( 4347 ) ، و أساطير ( 4348 ) لم يحكها ( 4349 ) منك علم و لا حلم ( 4350 ) ،

أصبحت منها كالخائض في الدّهاس ( 4351 ) ، و الخابط ( 4352 ) في الدّيماس ( 4353 ) ،

و ترقّيت إلى مرقبة ( 4354 ) بعيدة المرام ، نازحة الأعلام ( 4355 ) ، تقصر دونها الأنوق ( 4356 ) و يحاذى بها العيّوق ( 4357 ) و حاش للّه أن تلي للمسلمين بعدي صدرا أو وردا ( 4358 ) ، أو أجري لك على أحد منهم عقدا أو عهدا فمن الآن فتدارك نفسك ، و انظر لها ، فإنّك إن فرّطت حتّى ينهد ( 4359 ) إليك عباد اللّه أرتجت ( 4360 ) عليك الأمور ، و منعت أمرا هو منك اليوم مقبول ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن أبي الحديد : هذا الكتاب هو جواب كتاب وصل من معاوية إليه بعد قتل عليّ عليه السلام الخوارج ، و فيه تلويح بما كان يقوله من قبل : « إنّ

[ 296 ]

رسول اللّه صلّى اللّه عليه و آله و عدني بقتال طائفة أخرى غير أصحاب الجمل و صفّين ، و إنّه سمّاهم المارقين » . فلمّا واقفهم في النهروان و قتلهم في يوم واحد و هم عشرة الآف فارس ، أحبّ أن يذكر معاوية بما كان يقوله من قبل و يعد به أصحابه و خواصّه ، فقال له : « قد آن لك » أي قرب و حان أن تنتفع بما عاينت و شاهدت معاينة من صدق القول الّذي كنت أقوله للناس و يبلغك و تستهزئ به . 434 و قال : يقال : قد رأيته لمحا باصرا أي نظرا بتحديق شديد و مخرجه مخرج « رجل لابن و تامر » أي ذو لبن و تمر فمعنى « باصر » ذو بصر . و « عيان الأمور » معاينتها أي قرب أن تنتفع بما تعلمه يقينا من استحقاقي للخلافة و برآءتي من كلّ شبهة . 435 و قال ابن ميثم : وصف اللمح بالباصر مبالغة في الإبصار كقولهم « ليل أليل » . 436 « و المدرج » المسلك .

و قال ابن أبي الحديد : « الأباطيل » جمع باطل علي غير القياس . 437 و « اقتحامك » أي إلقاؤك نفسك بلا رويّة في « غرور المين » و هو الكذب . و « بانتحالك » أي ادّعائك كذبا . « ما قد علا عنك » أي لم تبلغه و لست أهلا له . و « ابتزازك » أي استلابك . « لما اختزن دونك » أي منعك اللّه منه من إمرة المسلمين و بيت ما لهم ، من قولهم « اختزن المال » أي أحرزه . « فرارا » أي فعلت ذلك كلّه فرارا من الحقّ . « لما هو ألزم لك » يعني فرض طاعتي عليك .

قال ابن ميثم : لأنّهما دائما في التغيّر و التبدّل بخلاف وجوب الطاعة فإنّه أمر لازم . انتهى . 438

-----------
( 434 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 27 ، ط بيروت .

-----------
( 435 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 23 ، ط بيروت .

-----------
( 436 ) شرح النهج لابن ميثم ، ج 5 ، ص 213 .

-----------
( 437 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 23 ، ط بيروت .

-----------
( 438 ) شرح النهج لابن ميثم ، ج 5 ، ص 214 .

[ 297 ]

و يمكن أن يقال : لأنّك تفارقهما و لا تفارقه ، و الظاهر أنّ ذلك مجاز عن شدّة اللزوم « ممّا قد وعاه سمعك » أي من النصّ . و كلمة « ما » في « ماذا » استفهاميّة ، أو نافية .

« على لبستها » في بعض النسخ بالضمّ و في بعضها بالكسر قال في النهاية :

« اللّبسة » بالكسر ، الهيئة و الحالة .

و قال ابن أبي الحديد : « اللّبسة » بالضمّ يقال : « في الأمر لبسة » أي اشتباه و ليس بواضح ، و يجوز أن يكون « اشتمالها » مصدرا مضافا إلى معاوية ، أي اشتمالك إيّاها على اللبسة ، أي إدراعك إيّاها و تقمّصك بها على ما فيها من الإبهام و الاشتباه . و يجوز أن يكون مصدرا مضافا إلى ضمير الشبهة فقط ، أي احذر الشبهة و احتوائها على اللّبسة الّتي فيها . و قال : « أغدفت المرأة قناعها » أي أرسلته على وجهها . 439 و « أغشت الأبصار » أي جعلتها سترا للأبصار و في بعض النسخ بالعين المهملة و هو سوء البصر بالليل أو العمى ، فالظلمة مرفوعة بالفاعليّة . « ذو أفانين » أي أساليب مختلفة لا يناسب بعضها بعضا .

« ضعفت قواها عن السّلم » قال ابن ميثم : أي ليس لها قوّة أن يوجب صلحا . 440 قال ابن أبي الحديد : أي عن الإسلام ، أي لم تصدر تلك الأفانين المختلفة عن مسلم و كان كتب إليه أن يفرده بالشام و أن يولّيه العهد من بعده و أن لا يكلّفه الحضور عنده . و قرأ أبو عمرو ادْخُلُوا فِي السِّلْمِ كَافَّةً 441 ليس المعنى الصلح بل الإسلام و الإيمان لا غير . و قال : « الأساطير » الأباطيل ، واحدها « أسطورة و أسطارة » بالكسر .

و « حوك » الكلام صنعته و نظمه . « و الحلم » العقل ، أو الإناة . 442

-----------
( 439 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 25 ، ط بيروت .

-----------
( 440 ) شرح النهج لابن ميثم ، ج 5 ، ص 214 .

-----------
( 441 ) البقرة : 208 .

-----------
( 442 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 26 ، ط بيروت .

[ 298 ]

و قال ابن ميثم : لأنّ الكتاب كان فيه خشونة و تهوّر ، و ذلك ينافي الحلم و ينافي غرضه من الصلح . 443 و قال الجوهري : « الدهس و الدهاس » مثل اللبث و اللباث المكان السهل الليّن لا يبلغ أن يكون رملا و ليس هو بتراب و لا طين و لونه الدهسة . و قال :

« الديماس » السرب المظلم تحت الأرض . و « السرب » البيت في الأرض تقول :

« السرب الوحشي في سربه » . و الغرض عدم استقامة القول . و « المرقبة » الموضع العالي ، أي دعوى الخلافة . و « المرام » المقصد ، و بعده كناية عن الرفعة .

و « نزوح الأعلام » عن صعوبة الوصول إليها . و في الصحاح : « نزحت الدار نزوحا » بعدت . و قال : « الأنوق » على فعول ، طائر و هو الرّخمة ، و في المثل « أعزّ من بيض الأنوق » لأنّها تحرزه فلا تكاد يظفر بها ، لأنّ أو كارها في رؤوس الجبال و الأماكن البعيدة و هي تحمق مع ذلك . انتهى . و « حاش للّه » أصله « حاشا للّه » أي معاذ اللّه و هو فعل ماض على صيغة المفاعلة مأخوذ من « الحشا » أي الناحية ، و فاعله « أن قلى » .

و قال الزجاج : معنى « حاش للّه » براءة للّه . و « الصّدر » بالتحريك رجوع الشاربة عن الماء كالورد بالكسر الاشراف على الماء . « فتدارك نفسك » أي تدبّر آخر أمرك . « حتّى ينهد » أي ينهض . « أرتجت عليك » أى أغلقت . 444


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

66 و من كتاب له عليه السلام إلى عبد اللّه بن العباس ، و قد تقدم ذكره بخلاف هذه الرواية

أمّا بعد ، فإنّ المرء ليفرح بالشّي‏ء الّذي لم يكن ليفوته ، و يحزن على الشّي‏ء الّذي لم يكن ليصيبه ، فلا يكن أفضل ما نلت في نفسك

-----------
( 443 ) شرح النهج لابن ميثم ، ج 5 ، ص 214 .

-----------
( 444 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 541 ، ط كمپانى و ص 508 ، ط تبريز .

[ 299 ]

من دنياك بلوغ لذّة أو شفاء غيظ ، و لكن إطفاء باطل أو إحياء حقّ . و ليكن سرورك بما قدّمت ، و أسفك على ما خلّفت ( 4361 ) ، و همّك فيما بعد الموت .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

67 و من كتاب له عليه السلام إلى قثم بن العباس ، و هو عامله على مكة

أمّا بعد ، فأقم للنّاس الحجّ ، و ذكّرهم بأيّام اللّه ( 4362 ) ، و اجلس لهم العصرين ( 4363 ) ، فأفت المستفتي ، و علّم الجاهل ، و ذاكر العالم . و لا يكن لك إلى النّاس سفير إلاّ لسانك ، و لا حاجب إلاّ وجهك . و لا تحجبنّ ذا حاجة عن لقائك بها ، فإنّها إن ذيدت ( 4364 ) عن أبوابك في أوّل وردها ( 4365 ) لم تحمد فيما بعد على قضائها .

و انظر إلى ما اجتمع عندك من مال اللّه فاصرفه إلى من قبلك ( 4366 ) من ذوي العيال و المجاعة ، مصيبا به مواضع الفاقة ( 4367 ) و الخلاّت ( 4368 ) ،

و ما فضل عن ذلك فاحمله إلينا لنقسمه فيمن قبلنا .

و مر أهل مكّة ألاّ يأخذوا من ساكن أجرا ، فإنّ اللّه سبحانه يقول : « سواء العاكف فيه و الباد » فالعاكف : المقيم به ، و البادي :

[ 300 ]

الّذي يحجّ إليه من غير أهله . وفّقنا اللّه و إيّاكم لمحابّه ( 4369 ) ،

و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« بأيّام اللّه » أي إنعامه و أيّام انتقامه . روي ذلك عن أبي عبد اللّه عليه السلام .

« و اجلس لهم العصرين » قال ابن ميثم : لكونهما أطيب الأوقات بالحجاز .

و قال الجوهري : « العصران » الغداة و العشي ، و منه سمّيت صلاة العصر .

و قال : « السفير » الرسول و المصلح بين القوم . « إن ذيدت » أي دفعت و منعت . و « وردها » سؤالها . و « المجاعة » بالفتح ، الجوع .

و قال ابن الأثير : « المفاقر » [ 445 ] جمع « فقر » على غير قياس كالمشابه و الملامح ،

و يجوز أن يكون جمع « مفقر » . و « الخلّة » الحاجة . « و المحابّ » جمع « المحبّة » بمعنى الحبّ أي الأعمال المحبوبة . 446


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

68 و من كتاب له عليه السلام إلى سلمان الفارسي رحمه اللّه قبل أيام خلافته

أمّا بعد ، فإنّما مثل الدّنيا مثل الحيّة : ليّن مسّها ، قاتل سمّها ،

فأعرض عمّا يعجبك فيها ، لقلّة ما يصحبك منها ، وضع عنك همومها ،

لما أيقنت به من فراقها ، و تصرّف حالاتها ، و كن آنس ما تكون

[ 445 ] هكذا روي في البحار .

-----------
( 446 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 635 ، ط كمپانى و ص 585 ، ط تبريز .

[ 301 ]

بها ( 4370 ) ، أحذر ما تكون منها ، فإنّ صاحبها كلّما اطمأنّ فيها إلى سرور أشخصته ( 4371 ) عنه إلى محذور ، أو إلى إيناس أزالته عنه إلى إيحاش و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« لقلّة ما يصحبك منها » أي لقلّة ما يستفيد من لذّتها و الانتفاع بها ،

و التعبير بالقلّة على سبيل التنزّل أي لأنّك لا تصحب منها شيئا . و قيل : المراد بما يصحبه منها الكفن ، و قيل : القبر . 447


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

69 و من كتاب له عليه السلام إلى الحارث الهمذاني

و تمسّك بحبل القرآن و استنصحه ، و أحلّ حلاله ، و حرّم حرامه ،

و صدّق بما سلف من الحقّ ، و اعتبر ( 4372 ) بما مضى من الدّنيا لما بقي منها ، فإنّ بعضها يشبه بعضا ، و آخرها لاحق بأوّلها و كلّها حائل ( 4373 ) مفارق . و عظّم اسم اللّه أن تذكره إلاّ على حقّ ، و أكثر ذكر الموت و ما بعد الموت ، و لا تتمنّ الموت إلاّ بشرط وثيق ( 4374 ) .

و احذر كلّ عمل يرضاه صاحبه لنفسه ، و يكره لعامّة المسلمين . و احذر كلّ عمل يعمل به في السّرّ ، و يستحى منه في العلانية ، و احذر كلّ عمل إذا سئل عنه صاحبه أنكره أو اعتذر منه . و لا تجعل عرضك

-----------
( 447 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 632 ، ط كمپانى و ص 582 ، ط تبريز .

[ 302 ]

غرضا لنبال القول ، و لا تحدّث النّاس بكلّ ما سمعت به ، فكفى بذلك كذبا . و لا تردّ على النّاس كلّ ما حدّثوك به ، فكفى بذلك جهلا . و أكظم الغيظ ، و تجاوز عند المقدرة ، و احلم عند الغضب ،

و اصفح مع الدّولة ( 4375 ) ، تكن لك العاقبة . و استصلح كلّ نعمة أنعمها اللّه عليك ، و لا تضيّعنّ نعمة من نعم اللّه عندك ، و لير عليك أثر ما أنعم اللّه به عليك .

و اعلم أنّ أفضل المؤمنين أفضلهم تقدمة ( 4376 ) من نفسه و أهله و ماله ، فإنّك ما تقدّم من خير يبق لك ذخره ، و ما تؤخّره يكن لغيرك خيره . و احذر صحابة من يفيل ( 4377 ) رأيه ، و ينكر عمله ، فإنّ الصّاحب معتبر بصاحبه . و اسكن الأمصار العظام فإنّها جماع المسلمين ،

و احذر منازل الغفلة و الجفاء و قلّة الأعوان على طاعة اللّه . و اقصر رأيك على ما يعنيك . و إيّاك و مقاعد الأسواق ، فإنّها محاضر الشّيطان ،

و معاريض ( 4378 ) الفتن . و أكثر أن ينظر إلى من فضّلت عليه ( 4379 ) ،

فإنّ ذلك من أبواب الشّكر ، و لا تسافر في يوم جمعة حتّى تشهد الصّلاة إلاّ فاصلا ( 4380 ) في سبيل اللّه ، أو في أمر تعذر به .

و أطع اللّه في جميع أمورك ، فإنّ طاعة اللّه فاضلة على ما سواها .

[ 303 ]

و خادع نفسك في العبادة ، و ارفق بها و لا تقهرها ، و خذ عفوها ( 4381 ) و نشاطها ، إلاّ ما كان مكتوبا عليك من الفريضة ، فإنّه لا بدّ من قضائها و تعاهدها عند محلّها . و إيّاك أن ينزل بك الموت و أنت آبق ( 4382 ) من ربّك في طلب الدّنيا . و إيّاك و مصاحبة الفسّاق ، فإنّ الشّرّ بالشّرّ ملحقّ . و وقّر اللّه ، و أحبب أحبّاءه . و احذر الغضب ، فإنّه جند عظيم من جنود إبليس ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

إيضاح

« بحبل القرآن » لعلّ الإضافة بيانيّة ، كما قال صلّى اللّه عليه و آله في حديث الثقلين : كتاب اللّه حبل ممدود من السماء إلى الأرض . « و انتصحه » أي عدّه لك ناصحا فيما أمرك به و نهاك عنه . و « أحلّ حلاله » أي اعتقده كذلك و اعمل به . « و صدّق بما سلف » أي صدّق بما تضمّنه القرآن من أيّام اللّه و مثلاته في الأيّام السالفة و النبيّين و المرسلين و ما جاؤوا به ، أو بما ظهر لك حقيقة من الأمور السالفة من ابتداء العالم و حدوثه و بعث النبيّين و أحوالهم و غيرها سوآء ظهر من الكتاب أو السنّة أو البرهان العقليّ . « و كلّها حائل » أي متغيّر . « إلاّ على حقّ » أي على حقّ عظيم معتدّ به من الأموال ، أو مطلقا مالا أو غيره ، أو الغرض عدم الحلف على الباط . « و لا تتمنّ الموت » أي لا تطلبه إلاّ مقرونا و مشروطا بأن يكون صلاحك فيه و تدخل الجنّة بعده و تكون مغفورا مبرورا .

و قال ابن أبي الحديد 448 : أي إلاّ و أنت واثق من أعمالك الصالحة أنّها تؤدّيك إلى الجنّة و تنقذك من النار ، و هذا معنى قوله تعالى لليهود : فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ وَ لاَ يَتَمَنَّوْنَهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيِهِمْ 449 . انتهى .

-----------
( 448 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 44 ، ط بيروت .

-----------
( 449 ) الجمعة : 6 7 .

[ 304 ]

و أقول : على هذا لعلّه يرجع إلى النهي عن تمنّي الموت مطلقا فإنّ ذلك الوثوق ممّا لا يكاد يحصل لأحد سوى الأنبياء و الأئمّة عليهم السلام .

« و لا تجعل عرضك غرضا » أي اتّق مواضع التّهم ، و « الغرض » الهدف .

و « النبل » السهام العربيّة ، و لا واحد له من لفظه ، و « النبال » جمع الجمع . و « الصفح مع الدولة » العفو عند الغلبة على الخصم . « و استصلح كلّ نعمه » أي استدم نعم اللّه تعالى بشكرها . و تضييعها بترك الشكر أو بصرفها في غير مصارفها المشروعه . و « رؤية أثر النعمة » باستعمالها كلبس الفاخر من الثياب و إطعام الطعام . و « التقدمة من النفس » بذلها في الجهاد و إتعابها و إذا بتها بالصيام و القيام ، و من الأهل ببعث الأولاد و العشيرة إلى الجهاد و عدم المبالاة بما أصابهم في سبيل اللّه و الرضا بقضاء اللّه في مصائبهم ، و من المال بإنفاقه في طاعة اللّه . « و إنّك ما تقدّم » إشارة إلى قوله تعالى وَ مَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللّهِ هُوَ خَيْراً وَ أَعْظَمَ أَجْراً 450 و قال الجوهري : « فال رأيه » ضعف ، و « رجل فال » أي ضعيف الرأي ،

مخطي‏ء الفراسة .

« فإنّ الصاحب معتبر » قال ابن ميثم : فإنّك تقاس بصاحبك و ينسب فعلك إلى فعله و لأنّ الطبع مع الصحبة أطوع للفعل منه للقول ، فلو صحبه لشابه فعله فعله . و في القاموس : صحبه كسمعه صحابة و يكسر .

و في الصحاح : « الجماع » ما جمع شيئا ، يقال : الخمر جماع الإثم . « و احذر منازل الغفلة » كالقرى و البوادي و كلّ منزل يكون أهله غافلين عن اللّه ، جافين لأوليائه ، باعدين عن الآداب الحسنة ، غير معتنين على طاعة اللّه . « على ما يعينك » أي يهمّك . و « المعاريض » جمع « معرض » بفتح الميم أو كسرها ، و هو محلّ عروض الشي‏ء و ظهوره .

قال الجوهري : « المعرض » ثياب تحلّى فيها الجواري . « إلاّ فاصلا » أي

-----------
( 450 ) المزمّل : 20 .

[ 305 ]

شاخصا . قال تعالى : وَ لَمَّا فَصَلَتِ الْعِيرُ 451 .

« أو في أمر تعذر به » أي لضرورة تكون عذرا شرعا . « في جمل أمورك » 452 أي في جعلتها و كلّها . « و خادع نفسك » أي بأخذ عفوها و نشاطها و ترغيبها إلى العباد بذكر الوعد و الوعيد و صحبة العباد و النظر إلى أطوارهم الحسنة من غير قهر و جبر حتّى يملّ و يضجر ، بل بأن يتلطّف لها و لا يحملها فوق طاقتها . و قال الجوهري : « عفو المال » ما يفضل عن النفقة . « فإنّ الشرّ بالشرّ ملحق » لعلّ المراد بالشرّ الثاني صحبة الفاسق ، و بالأوّل سوء العاقبة ، أو بالأوّل ما تكتسبه النفس من تلك المصاحبة ، و قيل : أي الشرّ يقوى بالشرّ كالنار تقوى بالنار ، فمخالطتهم جاذبة لك إلى مساعدتهم و في بعض النسخ ملحق بصيغة اسم الفاعل أي يلحقك الشرّ بالشرّ . 453 [ ثمّ هناك توضيحات في مواضع أخرى من بحار الأنوار في شرح و بيان قسمة من هذا الكتاب ، و إنّا نذكرها فيما يلي : ] بيان : أي لا تتمنّ الموت إلاّ مشروطا بالمغفرة أو بعد تحصيل ما يوجب رفع درجات الآخرة في بقيّة العمر . و قال ابن أبي الحديد : أي لا تتمنّ الموت إلاّ و أنت واثق من أعمالك الصالحة أنّها تؤدّيك إلى الجنّة و تنقذك من النار .

أقول : على هذا يحتمل أن يكون نهيا عن تمنّي الموت مطلقا فإنّ ذلك الوثوق لا يكاد يحصل لأحد سوى الأنبياء و الأئمة عليهم السلام . 454 إيضاح : « في جمل أمورك » أي جميعها . « و خادع نفسك » أي حمّلها ما ثقل عليها من الطاعات بلطف و مداراة من غير عنف ، حتّى تتابعك و توافقك عليها . « و خذ عفوك » أي ما فضل من أوقاتها عن ضروريّاتها ، لتكون ناشطة فيها ، و لا تكلّفها فوق طاقتها و ما يشقّ عليها فتملّ و تضجر . قال الجوهري : « عفو المال » ما يفضل

-----------
( 451 ) يوسف : 94 .

-----------
( 452 ) هكذا روي في البحار .

-----------
( 453 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 637 ، ط كمپانى و ص 587 ، ط تبريز .

-----------
( 454 ) بحار الأنوار ، الطبعة الجديدة ، ج 82 ، كتاب الطهارة ، ص 180 .

[ 306 ]

عن النفقة 455 بيان : « فاصلا » أي شاخصا ، قال تعالى : وَ لَمَّا فَصَلَتِ الْعِيرُ . و اعلم أنّه نقل العلاّمة و غيره الإجماع على تحريم السفر بعد الزوال لمن وجبت عليه الصلاة [ 456 ] و كذا على كراهته بعد الفجر .

و اعترض على الأوّل بأنّ علّة تحريم السفر استلزامه لفوات الجمعة ، و مع التحريم يجوز إيقاعها [ 457 ] فتنتفي العلّة فكذا المعلول و هو التحريم ، و هذا دور فقهيّ و هو ما يستلزم وجوده عدمه .

و أجيب بأنّ علّة حرمة السفر استلزام جوازه لجواز تفويت الواجب ،

و الاستلزام المذكور ثابت سواء كان السفر حراما أو مباحا ، فتأمّل . 458

-----------
( 455 ) بحار الأنوار ، الطبعة الجديدة ، ج 87 ، باب جوامع أحكام النوافل اليوميّة ، ص 31 .

[ 456 ] و ذلك لأنّ إجابة النداء واجبة و من لم يجب النداء فقد عصى ، سواء اشتغل بالسفر أو اختفى في بيته و نام .

[ 457 ] جواز ايقاع صلاة الجمعة للمسافر انّما يستلزم جواز السفر إذا كان متمكّنا في سفره ذلك من إقامة الجمعة ، كما إذا سافر من قريته و قد سمع النداء بها و أدرك الصلاة في البلد أو قرية أخرى مثلها يقام فيها الجمعة ، و أمّا إذا سمع النداء ثمّ خرج عن البلد و ليس يدرك في سفره ذلك صلاة جمعة أخرى ، فالعصيان مقطوع به كما عرفت .

-----------
( 458 ) بحار الأنوار ، الطبعة الجديدة ، ج 89 ، كتاب الصلاة ، ص 199 200 .

[ 307 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

70 و من كتاب له عليه السلام إلى سهل بن حنيف الانصاري ، و هو عامله على المدينة ، في معنى قوم من أهلها لحقوا بمعاوية

أمّا بعد ، فقد بلغني أنّ رجالا ممّن قبلك ( 4383 ) يتسلّلون ( 4384 ) إلى معاوية ، فلا تأسف على ما يفوتك من عددهم ، و يذهب عنك من مددهم ، فكفى لهم غيّا ( 4385 ) ، و لك منهم شافيا ، فرارهم من الهدى و الحقّ ، و إيضاعهم ( 4386 ) إلى العمى و الجهل ، و إنّما هم أهل دنيا مقبلون عليها ، و مهطعون إليها ( 4387 ) ، و قد عرفوا العدل ورأوه ، و سمعوه و وعوه ، و علموا أنّ النّاس عندنا في الحقّ أسوة ، فهربوا إلى الأثرة ( 4388 ) ،

فبعدا لهم و سحقا ( 4389 ) إنّهم و اللّه لم ينفروا من جور ، و لم يلحقوا بعدل ، و إنّا لنطمع في هذا الأمر أن يذلّل اللّه لنا صعبه ، و يسهّل لنا حزنه ( 4390 ) ،

إن شاء اللّه ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« في معنى قوم » أي في شأنهم و أمرهم . « يتسلّلون » أي يخرجون إلى معاوية هاربين في خفية و استتار . قال الفيروزآبادي : « انسلّ » انطلق في استخفاء .

و قال الجوهري : « انسلّ من بينهم » خرج ، و « تسلّل » مثله . و قال : « وضع البعير و غيره » أي أسرع في سرّه ، و أوضعه راكبه .

و في النهاية : « الإهطاع » الإسراع في العدو . و « أهطع » إذا مدّ عنقه و صوّب

[ 308 ]

رأسه . « في الحقّ أسوة » أي لا نفضل بعضهم على بعض في العطاء كما يفعل معاوية .

و في النهاية فيه : إنّه قال للأنصار : « إنّكم ستلقون بعدي أثره فاصبروا » .

« الأثرة » بفتح الهمزة و الثآء ، الاسم من « آثر يؤثر إيثارا » إذا أعطى . أراد أنه يستأثر عليكم فيفضّل غيركم في نصيبه من الفي‏ء . و « الاستئثار » الانفراد بالشي‏ء . و « السّحق » بالضمّ البعد و الحزن من الأرض ضدّ السهل . 459


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

71 و من كتاب له عليه السلام إلى المنذر بن الجارود العبدي ، و قد خان في بعض ما ولاّه من أعماله

أمّا بعد ، فإنّ صلاح أبيك غرّني منك ، و ظننت أنّك تتّبع هديه ( 4391 ) ، و تسلك سبيله ، فإذا أنت فيما رقّي ( 4392 ) إليّ عنك لا تدع لهواك انقيادا ، و لا تبقي لآخرتك عتادا ( 4393 ) . تعمر دنياك بخراب آخرتك ،

و تصل عشيرتك بقطيعة دينك . و لئن كان ما بلغني عنك حقّا ،

لجمل أهلك و شسع ( 4394 ) نعلك خير منك ، و من كان بصفتك فليس بأهل أن يسدّ به ثغر ، أو ينفذ به أمر ، أو يعلى له قدر ، أو يشرك في أمانة ، أو يؤمن على جباية ( 4395 ) ، فأقبل إليّ حين يصل إليك كتابي هذا ، إن شاء اللّه . قال الرضي : و المنذر بن الجارود هذا هو الذي قال فيه أمير المؤمنين عليه السّلام :

-----------
( 459 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 640 ، ط كمپانى و ص 591 ، ط تبريز .

[ 309 ]

إنه لنظّار في عطفيه ( 4396 ) مختال في برديه ( 4397 ) ، تفّال في شراكيه ( 4398 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

إيضاح

« الهدي » بالفتح ، السيرة الحسنة . « فيما رقّي » بالتشديد ، أي فيما رفع إليّ ، و أصله أن يكون الانسان في موضع عال فيرقى إليه شي‏ء ، و كان العلوّ ههنا هو علوّ الرتبة بين الإمام و الأمير ، نحو قولهم « تعال » باعتبار علوّ رتبة الآمر على المأمور .

كذا ذكره ابن أبي الحديد و قال : اللام في « لهواك » متعلّقة بمحذوف دلّ عليه « انقياد » لأنّ المتعلّق من حروف الجرّ بالمصدر لا يجوز أن يتقدّم على المصدر . « و العتاد » العدّة . و قال : العرب تضرب المثل بالجمل في الهوان . 460 و قال ابن ميثم : « جمل الأهل » ممّا يتمثّل به في الهوان ، و أصله فيما قيل : إنّ الجمل يكون لأبي القبيلة فيصير ميراثا لهم يسوقه كلّ منهم و يصرفه في حاجته فهو ذليل حقير بينهم . 461 و « شسع نعلك » قال الجوهري : هي الّتي تشدّ إلى زمامها . و قال ابن أبي الحديد : المثل بها في الاستهانة مشهور لابتذالها و وطئها الاقدام في التراب . 462 « أو يشرك في أمانة » قال ابن ميثم : الخلفاء أمناء في بلاده ، فمن ولّوه من قبلهم فقد أشركوه في أمانتهم . 463 « أو يؤمن على جباية » قال ابن أبي الحديد : أي على استجبآء الخراج و جمعه .

و هذه الرواية الّتي سمعناها ، و من الناس من يرويها « على خيانة » بالخآء المعجمة و النون ، و هكذا رواها القطب الراوندي رحمه اللّه ، و لم يرو الرواية الصحيحة الّتي ذكرناها نحن . و قال : « على » تكون متعلّقة بمحذوف ، أو ب « يؤمن » نفسها ، و هذا

-----------
( 460 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 58 ، ط بيروت .

-----------
( 461 ) شرح النهج لابن ميثم ، ج 5 ، ص 228 .

-----------
( 462 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 58 ، ط بيروت .

-----------
( 463 ) شرح النهج لابن ميثم ، ج 5 ، ص 228 .

[ 310 ]

بعيد و متكلّف . 464 و قال ابن ميثم : أي تؤمن حال خيانتك لأنّ كلمة ، « على » تفيد الحال . 465 انتهى .

و أقول : يمكن أن يقدّر فيه مضاف ، أي على إزالة خيانة أو يراد بالجباية المال الّذي هو بمعرضها . « النّظار في عطفيه » أي ينظر كثيرا في جانبيه تارة هكذا لإصلاح ثوبه أو إعجابه بنفسه .

و قال ابن أبي الحديد : « الشراك » السير الّذي يكون في النعل على ظهر المقدم .

و « التفل » بالسكون ، مصدر « تفل » أي بصق و « التفل » محرّكا ، البصاق نفسه .

و « المختال » إنّما يفعله في شراكيه ليذهب عنهما الغبار و الوسخ ، بتفل فيهما و يمسحهما ليعود كالجديدين . و قال ابن الأثير : « التفل » نفخ معه أدنى بزاق و هو أكثر من النفث . 466


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

72 و من كتاب له عليه السلام إلى عبد اللّه بن العباس

أمّا بعد ، فإنّك لست بسابق أجلك ، و لا مرزوق ما ليس لك ،

و اعلم بأنّ الدّهر يومان : يوم لك و يوم عليك ، و أنّ الدّنيا دار دول ( 4399 ) ، فما كان منها لك أتاك على ضعفك ، و ما كان منها عليك لم تدفعه بقوّتك .

-----------
( 464 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 58 ، ط بيروت .

-----------
( 465 ) شرح النهج لابن ميثم ، ج 5 ، ص 228 .

-----------
( 466 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 587 ، ط تبريز .

[ 311 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

73 و من كتاب له عليه السلام إلى معاوية

أمّا بعد ، فإنّي على التّردّد في جوابك ، و الاستماع إلى كتابك ،

لموهّن ( 4400 ) رأيي ، و مخطّى‏ء فراستي ( 4401 ) . و إنّك إذ تحاولني الأمور ( 4402 ) و تراجعني السّطور ( 4403 ) ، كالمستثقلّ النّائم تكذبه أحلامه ( 4404 ) ، و المتحيّر القائم يبهظه ( 4405 ) مقامه ، لا يدري أله ما يأتي أم عليه ، و لست به ، غير أنّه بك شبيه . و أقسم باللّه إنّه لو لا بعض الاستبقاء ( 4406 ) ، لوصلت إليك منّي قوارع ( 4407 ) ، تقرع ( 4408 ) العظم ، و تهلس ( 4409 ) اللّحم و اعلم أنّ الشّيطان قد ثبّطك ( 4410 ) عن أن تراجع أحسن أمورك ، و تأذن ( 4411 ) لمقال نصيحتك ، و السّلام لأهله .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« فإنّى على التردّد » قال ابن أبي الحديد 467 : ليس معناه التوقّف ، بل الترداد و التكرار أي أنا لائم نفسي على أنّي أكرّر تارة بعد تارة أجوبتك عمّا تكتبه و أجعلك نظيرا لي ، أكتب و تجيبني و تكتب و أجيبك ، و إنّما كان ينبغي أن يكون جواب مثلك السكوت .

« لموهّن رأيي » الى [ 468 ] أعدّه واهنا ضعيفا ، و الغرض المبالغة في عدم استحقاقه

-----------
( 467 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 63 ، ط بيروت .

[ 468 ] الظاهر أنّ « أي » صحيح ( المصحّح ) .

[ 312 ]

للجواب و إلاّ فلا يكن فعله عليه السلام إلاّ حقّا و صوابا . « و إنّك إذ تحاولني الأمور » الظاهر من كلام الشارحين أنّهما حملا المحاولة على معنى القصد و الارادة ، و حينئذ يحتاج إلى تقدير حرف الجرّ ، و يحتمل أن يكون مفاعلة من حال بمعنى حجز و منع ، أي تمانعني الأمور . « و تراجعني السطور » أي بالسطور .

« كالمستثقل النائم » قال ابن أبي الحديد : أي كالنائم يرى أحلاما كاذبة ،

او كمن قام بين [ 469 ] يدي سلطان ، أو بين قوم عقلاء ليعتذر عن أمر أو ليخطب الأمر في نفسه . « قد بهضه مقامه ذلك » أي أثقله ، فهو لا يدري هل ينطق بكلام هو له أم عليه فيتحيّر . انتهى . 470 و في قوله عليه السلام « أنّه بك شبيه » إيذان بأنّ معاوية أقوى في ذلك . و يقال : « استبقيت من الشي‏ء » أي تركت بعضه ، و « استبقاه » أي استحياه . و يحتمل أن يكون من « أبقيت عليه » أي رحمته .

« نوازع تقرع العظم » قال ابن أبي الحديد : روي « نوازع » جمع « نازعة » أي جاذبة قالعة ، و يروى « قوارع » بالقاف و الرآء . و يروى « تهلس اللحم » و « تلهس » بتقديم اللام . فأمّا « تهلس » بكسر اللام ، فالمعنى تذيبه حتّى تصير كبدن به اهلاس و هو السلّ . و أمّا « تلهس » فهو بمعنى تلحس ، أبدلت الحاء هاء و هو من « لحست كذا بلساني بالكسر ألحسه » أي تأتي على اللحم حتّى تلحسه لحسا ، لأنّ الشّي‏ء إنّما يلحس إذا ذهب و بقي أثره . و يروى « ينهس » بالنون و السين المهملة ، و النهس و النهش بالمهملة و المعجمة هو أخذ اللحم بمقدّم الأسنان . 471 و أمّا « بعض الاستبقاء » الّذي أشار اليه عليه السلام فقال ابن ميثم :

« أولا بعض المصالح لوصلت إليك منّي قوارع » و أراد شدائد الحرب .

[ 469 ] في المصدر : كمن قام مقاما .

-----------
( 470 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 63 ، ط بيروت .

-----------
( 471 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 62 ، ط بيروت .

[ 313 ]

و قال ابن أبي الحديد : الإماميّة تقول : إنّ النبيّ صلّى اللّه عليه و آله فوّض إليه أمر نسائه بعد موته و جعل إليه أن يقطع عصمة أيّتهنّ شاء إذا رأى ذلك . و له من الصحابة جماعة يشهدون له بذلك ، فقد كان قادرا على أن يقطع عصمة أمّ حبيبة و يبيح نكاحها للرجال عقوبة لها و لمعاوية ، فإنّها كانت تبغض عليّا كما يبغضه أخوها و لو فعل ذلك لا تنهش لحمه . و قد رووا عن رجالهم أنّه تهدّد عائشة بضرب من ذلك .

قال : و أمّا أصحابنا ، فيقولون : قد كان معه من الصحابة قوم كثيرون سمعوا من رسول اللّه صلّى اللّه عليه و آله يلعن معاوية بعد إسلامه و يقول : إنّه منافق كافر و إنّه من أهل النار .

و الأخبار في ذلك مشهورة ، فلو شاء أن يحمل إلى أهل الشام خطوطهم و شهاداتهم بذلك و أسمعهم قوله مشافهة لفعل ، و لكن رأى العدول عن ذلك مصلحة لأمر يعلمه هو عليه السلام .

و قال أبو زيد البصريّ : إنّما أبقى عليه لأنّه خاف أن يفعل معاوية كفعله عليه السلام فيقول لعمرو بن العاص و حبيب بن مسلمة و يسر بن أرطاة و أمثالهم :

ارووا أنتم عن النبيّ صلّى اللّه عليه و آله أنّه كان يقول في عليّ عليه السلام أمثال ذلك . 472 انتهى .

و قال الجوهري : « ثبّطه عن الأمر تثبيطا » شغله عنه . و قال : « أذن له إذنا » استمع . 473


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

74 و من كتاب له عليه السلام كتبه بين ربيعة و اليمن ، و نقل من خط هشام بن الكلبي

هذا ما اجتمع عليه أهل اليمن حاضرها و باديها ، و ربيعة

-----------
( 472 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 65 ، ط بيروت .

-----------
( 473 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 550 ، ط كمپانى و ص 508 ، ط تبريز .

[ 314 ]

حاضرها ( 4412 ) و باديها ( 4413 ) ، أنّهم على كتاب اللّه يدعون إليه ، و يأمرون به ، و يجيبون من دعا إليه و أمر به ، لا يشترون به ثمنا ، و لا يرضون به بدلا ، و أنّهم يد واحدة على من خالف ذلك و تركه ، أنصار بعضهم لبعض : دعوتهم واحدة ، لا ينقضون عهدهم لمعتبة ( 4414 ) عاتب ، و لا لغضب غاضب ، و لا لاستذلال قوم قوما ، و لا لمسبّة قوم قوما على ذلك شاهدهم و غائبهم ، و سفيههم و عالمهم ،

و حليمهم و جاهلهم . ثمّ إنّ عليهم بذلك عهد اللّه و ميثاقه « إنّ عهد اللّه كان مسؤولا » . و كتب : علي بن أبي طالب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن أبي الحديد : « الحلف » العهد ، و قال : « اليمن » كلّ من ولده قحطان ،

نحو حميروعك و جذام و كندة و الازد و غيرهم . و « ربيعة » هو ربيعة بن نزار بن معدّ بن عدنان ، و هم بكر و تغلب و عبد القيس . 474 و « الحاضر » ساكن الحضر و « البادي » ساكن البادية . « أنّهم على كتاب اللّه » أي مجتمعون عليه لا يشترون به ثمنا ، أي لا يتعوّضون بثمن . و « أنّهم يد واحدة » أي لا تخالف بينهم و فعلهم فعل واحدة .

و قال الجوهري : عتب عليه أي وجد عليه يعتب و يعتب عتبا و معتبا و الاسم « المعتبة » . « و لا لمسبّة قوم » أي لأنّ إنسانا منهم سبّ أو هجا بعضهم ، و « المسبّة و السب » الشتم . و « الحليم » العاقل بقرينة الجاهل أو ذو الأناة ، فإنّ ترك الأناة من الجهل . « إنّ عهد اللّه كان مسؤولا » أي مطلوبا يطلب من العاهد أن لا يضيعه

-----------
( 474 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 67 ، ط بيروت .

[ 315 ]

و يفي به ، أو مسؤولا عنه يسأل الناكث و يعاتب عليه ، و قيل : أي إنّ صاحب العهد كان مسؤولا و قال ابن ميثم 475 : في رواية : « و كتب عليّ بن أبي طالب » . و هي المشهورة عنه ، و وجهها أنّه جعل هذه الكنية علما بمنزلة لفظة واحدة لا يتغيّر إعرابها . 476


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

75 و من كتاب له عليه السلام إلى معاوية في أول ما يويع له ذكره الواقدي في كتاب « الجمل »

من عبد اللّه عليّ أمير المؤمنين إلى معاوية بن أبي سفيان :

أمّا بعد ، فقد علمت إعذاري ( 4415 ) فيكم ، و إعراضي عنكم ، حتّى كان ما لا بدّ منه و لا دفع له ، و الحديث طويل ، و الكلام كثير ، و قد أدبر ما أدبر ، و أقبل ما أقبل . فبايع من قبلك ( 4416 ) ، و أقبل إليّ في وفد ( 4417 ) من أصحابك . و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قوله عليه السلام « إعذاري فيكم » يحتمل أن يكون الخطاب لبني أميّة أو لجميع الأمّة ، و اختار ابن أبي الحديد الأوّل و قال : أي مع كوني ذا عذر لو ذممتكم و أسأت إليكم فلم أفعله ، بل أعرضت عن إساءتكم إليّ و ضربت عنكم

-----------
( 475 ) شرح النهج لابن ميثم ، ج 5 ، ص 232 .

-----------
( 476 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 641 ، ط كمپانى و ص 591 ، ط تبريز .

[ 316 ]

صفحا « حتّى كان ما لا بدّ منه » يعني قتل عثمان . 477 و قال ابن ميثم : يعني إعذاره إلى اللّه فيهم و إظهار عذره باجتهاده في نصيحته عثمان أوّلا و نصرة بني أميّة بالذبّ عنه ثانيا . و إعراضه عنهم بعد إياسه عنهم من قبول عثمان نصيحته و من نصرته و الدفع عنه حتّى كان ما لا بدّ منه و لا دفع له من قبله . 478 انتهى .

قيل : و يحتمل أن يكون المراد بإعذاره عليه السلام استنكافه عن البيعة أوّلا و هو إعراضه عنهم . و ما لا بدّ منه و لا دفع له هو خلافته عليه السلام و قد مرّ مثله في مخاطبة طلحة و الزبير ، فالخطاب لجميع الأمّة . قوله عليه السلام « و قد أدبر ما أدبر » أي أدبر ذلك الزمان و أقبل زمان آخر . و في بعض النسخ « من أدبر » أي بعض الناس أقبلوا إليّ و بعضهم أدبروا كطلحة و الزبير و أشباههما .

و قال الجوهري : « وفد فلان على الأمير » ورد رسولا فهو « وافد » و الجمع « وفد » مثل صاحب و صحب . 479


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

76 و من وصية له عليه السلام لعبد اللّه بن العباس ، عند استخلافه إياه على البصرة

سع النّاس بوجهك و مجلسك و حكمك ، و إيّاك و الغضب فإنّه طيرة ( 4418 ) من الشّيطان . و اعلم أنّ ما قرّبك من اللّه يباعدك من النّار ،

و ما باعدك من اللّه يقرّبك من النّار .

-----------
( 477 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 68 ، ط بيروت .

-----------
( 478 ) شرح النهج لابن ميثم ، ج 5 ، ص 232 .

-----------
( 479 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 468 ، ط كمپانى و ص 433 ، ط تبريز .

[ 317 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« سع الناس » أي لا تخصّ بعض الناس بشي‏ء من ذلك ، بل ساوهم فيها . و « مجلسك » أي تقريبهم منك في المجلس . « طيرة من الشيطان » في بعض النسخ بفتح التآء [ 480 ] و سكون اليآء و في بعضها بكسر التآء [ 481 ] و فتح اليآء قال الجوهري :

« في فلان طيرة و طيرورة » أي خفّة و طيش ، و « الطيرة » مثال الغبتة هو ما يتشأّم به من الردى . و انتهى .

و الأوّل هنا أظهر و على الثاني يمكن أن يكون المراد أنّ ذلك قال : ردى ناش من الشيطان يدلّ على أنّ صاحبه بعيد من رحمة اللّه . 482


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

77 و من وصية له عليه السلام لعبد اللّه بن العباس ، لما بعثه للاحتجاج على الخوارج

لا تخاصمهم بالقرآن ، فإنّ القرآن حمّال ( 4419 ) ذو وجوه ، تقول و يقولون ، و لكن حاججهم بالسّنّة ، فإنّهم لن يجدوا عنها محيصا ( 4420 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« و لكن حاجّهم 483 بالسنّة » قال ابن أبي الحديد : كقول النبيّ صلّى اللّه عليه و آله : « عليّ مع الحقّ و الحقّ مع عليّ يدور معه حيثما دار » . 484 و غير ذلك من النصوص . و قال الجوهري : يقال : « ما عنه محيص » أي محيد و مهرب . 485

[ 480 ] الظاهر أنّ الطاء صحيحة ( المصحّح ) .

[ 481 ] الظاهر أنّ الطاء صحيحة ( المصحّح ) .

-----------
( 482 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 635 ، ط كمپانى و ص 585 ، ط تبريز .

[ 483 ] لا فرق بين « حاجّهم » و « حاججهم » ، فإنّ في الأمر من المضاعف يجوز الإدغام و التفكيك ( المصحّح ) .

-----------
( 484 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 72 ، ط بيروت .

-----------
( 485 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 560 ، ط تبريز .

[ 318 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

78 و من كتاب له عليه السلام إلى أبي موسى الأشعري جوابا في أمر الحكمين ،

ذكره سعيد بن يحيى الأموي في كتاب « المغازي » .

فإنّ النّاس قد تغيّر كثير منهم عن كثير من حظّهم ، فمالوا مع الدّنيا ، و نطقوا بالهوى . و إنّي نزلت من هذا الأمر منزلا معجبا ( 4421 ) ،

اجتمع به أقوام أعجبتهم أنفسهم ، و أنا أداوي منهم قرحا ( 4422 ) أخاف أن يكون علقا ( 4423 ) . و ليس رجل فاعلم أحرص على جماعة أمّة محمّد صلّى اللّه عليه و آله و سلّم و ألفتها منّي ، أبتغي بذلك حسن الثّواب ، و كرم المآب ( 4424 ) . وسأ في بالّذي و أيت ( 4425 ) على نفسي ، و إن تغيّرت عن صالح ما فارقتني عليه ، فإنّ الشّقيّ من حرم نفع ما أوتي من العقل ، و التّجربة ، و إنّي لأعبد ( 4426 ) أن يقول قائل بباطل ،

و أن أفسد أمرا قد أصلحه اللّه . فدع ما لا تعرف ، فإنّ شرار النّاس طائرون إليك بأقاويل السّوء ، و السّلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« من حظّهم » أي من الآخرة منزلا معجبا . قال ابن أبي الحديد : أي يعجب من رآه ، أي يجعله متعجّبا فيه . و هذا الكلام شكوى من أصحابه و نصاره [ 486 ] من أهل العراق ، فإنّه كان اختلافهم عليه و اضطرابهم شديدا جدّا . و « المنزل » و « النزول » هيهنا مجاز و استعارة ، و المعنى أنّي حصلت في هذا الأمر الّذي حصلت فيه

[ 486 ] الظاهر أنّ « أنصاره » صحيح ( المصحّح ) .

[ 319 ]

على حال معجبة لمن تأمّلها . 487 و قال الجوهري : « العجيب » الأمر يتعجّب منه ، و « عجبت من كذا » و « تعجّب » بمعنى ، و أعجبني هذا الشي‏ء لحسنه ، و قد أعجب فلان بنفسه فهو معجب بنفسه و برأيه ، و الاسم « العجب » بالضمّ . انتهى .

« فإنّي أداوي منهم قرحا » قال ابن ميثم : استعار لفظ « القرح » لما فسد من حاله باجتماعهم على التحكيم و لفظ « المداواة » لاجتهاده في إصلاحهم . و روي « أداري » . و كذلك استعار لفظ « العلق » و هو الدم الغليظ لما يخاف من تفاقم أمرهم . و قوله « فاعلم » إعتراض حسن بين « ليس » و خبرها . « بالّذي و أيت » أي وعدت و ضمنت من شرط الصلح على ما وقع عليه عن صالح ما فارقتني عليه أي من وجوب الحكم بكتاب اللّه و عدم اتّباع الهوى و الاغترار بمقارنة الأشرار .

قال ابن أبي الحديد : يجوز أن يكون قوله عليه السلام « و إن تغيّرت » من حملة قوله عليه السلام فيما بعد « فإنّ الشقيّ » كما تقول : « إن خالفتني » . فإنّ الشقيّ من يخالف الحقّ ، لكن تعلّقه بالسابق أحسن لأنّه أدخل في مدح أمير المؤمنين صلوات اللّه و سلامه عليه كأنّه يقول : أنا أفي و إن كنت لا تفي ، و الضدّ يظهر حسن [ 488 ] الضدّ . « و إنّي لأعبد » أي إنّي آنف من أن يقول غيري قولا باطلا ، فكيف لا آنف ذلك أنا من نفسي .

و قال الجوهري : قال أبو زيد : « العبد » بالتحريك ، الغضب و الأنف و الاسم « العبدة » مثل « الأنفة » . و « قد عبد » أي أنف . « فدع مالا تعرف » أي لا تبن أمرك إلا على اليقين . « فإنّ شرار الناس » أي لا تصغ إلى أقوال الوشاة ، فإنّ الكذب يخالط أقوالهم كثيرا ، فلا تصدّق ما عساه يبلغك عنّي فإنّهم سراع 489 إلى أقاويل

[ 487 ] شرح النهج لابن أبي الحديد ، ج 18 ، ص 75 ، ط بيروت .

[ 488 ] في المصدر : حسنه .

[ 489 ] في معتقدي أنّ هذه الكلمة ليست بصحيحة ، لأنّ « السراع » جمع « السريعة » ، و لكن جمع « السريع » يكون « سرعان » ، و هذا صحيح هنا لأنّ ضمير « هم » يكون للجمع المذكّر و « السراع » يكون للجمع المؤنّث ( المصحّح ) .

[ 320 ]

السوء . 490


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

79 و من كتاب له عليه السلام لما استخلف ، إلى أمراء الأجناد

أمّا بعد ، فإنّما أهلك من كان قبلكم أنّهم منعوا النّاس الحقّ فاشتروه ، و أخذوهم بالباطل فاقتدوه ( 4427 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

إيضاح

« فاشتروه » قال ابن أبي الحديد : أي فاشتري الناس الحقّ منهم بالرشا و الأموال ، أي لم يضعوا الأمور مواضعها و لا ولّوا الولايات مستحقيها و كانت أمورهم [ 491 ] تجري على وفق الهوى و الأغراض الغرض الفاسدة ، فاشترى الناس منهم الميراث و الحقوق كما يشترى السلع بالأموال . 492 و روي « فاستروه » بالسين المهملة ، أي اختاروه . تقول : « استريت خيار المال » أي اخترته ، و يكون الضمير عائدا إلى الظّلمة لا إلى الناس ، أي منعوا الناس حقهم من المال و اختاروه لأنفسهم و استأثروا به . « و أخذوهم بالباطل » أي حملوهم على الباطل فجاء الخلف من بعد السلف فاقتدوا بآبائهم و أسلافهم في ارتكاب ذلك الباطل ظنّا منهم أنّه حقّ لما قد ألفوه و نشأوا عليه .

و قال ابن ميثم 493 : « اشتروه » أي باعوه و تعوّضوا عنه بالباطل لما منعوا منه كقوله تعالى : وَ شَرَوْهُ بِثَمَنٍ بَخْسٍ 494 . و كذلك قوله عليه السلام « أخذوهم

-----------
( 490 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 545 ، ط تبريز .

[ 491 ] في المصدر : و كانت أمورهم الدينيّة و الدنياويّة .

-----------
( 492 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 79 ، ط بيروت .

-----------
( 493 ) شرح النهج لابن ميثم ، ج 5 ، ص 237 .

-----------
( 494 ) يوسف : 20 .

[ 321 ]

بالباطل فاقتدوه » أي اقتدوا الباطل و سلكوا فيه مسلك من أخذهم به كقوله تعالى فَبهُدَيهُمُ اقْتَدِهْ 495 انتهى .

قيل : و يحتمل إرجاع الضمير المرفوع في قوله عليه السلام « اشتروه » إلى الناس و المنصوب إلى المنع المذكور في ضمن قوله « منعوا » أي إنّما أهلك من كان قبلكم أنّ الظالمين منهم تصرّفوا في أمورهم و صاروا خلفاء فيهم ، حكّاما بينهم . و هو معنى « منعهم الحقّ » فرضوا بذلك و تعوّضوا به عن الحقّ و خلفائه . فالاشتراء كناية عن الرضا و استعارة لتعوّضهم أو مجاز فيه و أمّا الضمير المنصوب في قوله عليه السلام « فاقتدوه » فيحتمل الإرجاع إلى الأخذ ، فيكون نظير السابقة أو إلى الباطل .

أقول : و في بعض النسخ « فافتدوه » بالفآء ، أي أخذوهم بأحكام الجور فأعطوا الفدآء ليتخلّصوا منهم ، فالضمير راجع إلى الباطل و لعلّه أنسب . 496

-----------
( 495 ) الأنعام : 91 .

-----------
( 496 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 632 ، ط كمپانى و ص 583 ، ط تبريز .

[ 323 ]

حكم أمير المؤمنين عليه السلام

[ 325 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

باب المختار من حكم أمير المؤمنين عليه السلام و يدخل في ذلك المختار من أجوبة مسائله و الكلام القصير الخارج في سائر أغراضه


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

1

قال عليه السّلام : كن في الفتنة كابن اللّبون ( 4428 ) ، لا ظهر فيركب ، و لا ضرع فيحلب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

2

و قال عليه السلام : أزرى ( 4429 ) بنفسه من استشعر ( 4430 ) الطّمع ، و رضي بالذّلّ من كشف عن ضرّه ، و هانت عليه نفسه من أمّر ( 4431 ) عليها لسانه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

3

و قال عليه السلام : البخل عار ، و الجبن منقصة ، و الفقر يخرس الفطن عن حجّته ، و المقلّ غريب في بلدته ( 4432 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

4

و قال عليه السلام : العجز آفة ، و الصّبر شجاعة ، و الزّهد ثروة ، و الورع جنّة ( 4433 ) ، و نعم القرين الرّضي .

[ 326 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

5

و قال عليه السلام : العلم وراثة كريمة ، و الآداب حلل مجدّدة ، و الفكر مرآة صافية .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

6

و قال عليه السلام : صدر العاقل صندوق سرّه ، و البشاشة حبالة ( 4434 ) المودّة ، و الاحتمال ( 4435 ) قبر العيوب .

و روي أنه قال في العبارة عن هذا المعنى أيضا : المسألة خباء العيوب ، و من رضي عن نفسه كثر السّاخط عليه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

7

و قال عليه السلام : الصّدقة دواء منجح ، و أعمال العباد في عاجلهم ، نصب أعينهم في آجالهم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

8

و قال عليه السلام : اعجبوا لهذا الإنسان ينظر بشحم ( 4436 ) ،

و يتكلّم بلحم ( 4437 ) ، و يسمع بعظم ( 4438 ) ، و يتنفّس من خرم


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

9

و قال عليه السلام : إذا أقبلت الدّنيا على أحد أعارته محاسن غيره ، و إذا أدبرت عنه سلبته محاسن نفسه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

10

و قال عليه السلام : خالطوا النّاس مخالطة إن متّم معها بكوا عليكم ، و إن عشتم حنّوا إليكم .

[ 327 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

11

و قال عليه السلام : إذا قدرت على عدوّك فاجعل العفو عنه شكرا للقدرة عليه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

12

و قال عليه السلام : أعجز النّاس من عجز عن اكتساب الإخوان ، و أعجز منه من ضيّع من ظفر به منهم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

13

و قال عليه السلام : إذا وصلت إليكم أطراف النّعم ( 4439 ) فلا تنفّروا أقصاها ( 4440 ) بقلّة الشّكر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

14

و قال عليه السلام : من ضيّعه الأقرب أتيح له ( 4441 ) الأبعد


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

15

و قال عليه السلام : ما كلّ مفتون ( 4442 ) بعاتب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن أبي الحديد : قالها لسعد بن أبي وقّاص و عبد اللّه بن عمر [ 1 ] لما امتنعا [ 2 ] من الخروج معه لحرب أصحاب الجمل . 3 أقول : هذا غير ثابت ، ثمّ إنّ الكلام يحتمل وجهين : الأوّل أنّه ليس كلّ مفتون مستحقّا للعتاب إذ يمكن أن يكون سبب فتنته ما لم يكن باختياره .

و الثاني أن يكون المراد أنّ بعض المفتونين لا يعاتبون لعدم نفع الخطاب فيهم . 4

[ 1 ] في المصدر : قالها لسعد بن أبي وقّاص و محمّد بن مسلمة و . . .

[ 2 ] في المصدر : امتنعوا .

-----------
( 3 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 119 ، ط بيروت .

-----------
( 4 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 728 ، ط كمپاني و ص 674 ، ط تبريز .

[ 328 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

16

و قال عليه السلام : تذلّ الأمور للمقادير ، حتّى يكون الحتف ( 4443 ) في التّدبير .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

17

و سئل عليه السلام عن قول الرسول صلّى اللّه عليه و آله و سلم « غيّروا الشّيب ( 4444 ) ، و لا تشبّهوا باليهود » فقال عليه السلام : إنّما قال صلّى اللّه عليه و آله و سلّم ذلك و الدّين قلّ ( 4445 ) ، فأمّا الآن و قد اتّسع نطاقه ( 4446 ) ، و ضرب بجرانه ( 4447 ) ، فامرؤ و ما اختار .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« قلّ » أي قليل و النطاق شقّة تلبسه المرأة و تشدّ وسطها ثمّ ترسل الأعلى على الأسفل إلى الركبة ، و الأسفل ينجرّ على الأرض ، و « جران البعير » مقدّم عنقه ،

و الساق و النطاق للإسلام كناية عن كثرة المسلمين ، و « ضربه بجرانه عن ثباته و استقراره » أي ليس اليوم سنّة مؤكّدة . 5


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

18

و قال عليه السلام في الذين اعتزلوا القتال معه : خذلوا الحقّ ، و لم ينصروا الباطل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن أبي الحديد : هم ، عبد اللّه بن عمر [ 6 ] و سعد بن أبي وقّاص و سعيد بن زيد بن عمرو بن نفيل و أسامة بن زيد و محمّد بن مسلمة و أنس بن مالك و جماعة غيرهم . و قد ذكر شيخنا أبو الحسين في الغرر أنّ أمير المؤمنين عليه السلام لما دعاهم إلى القتال معه و اعتذروا بما اعتذروا أنّه [ 7 ] قال لهم : أتنكرون هذه البيعة ؟

قالوا : لا ، و لكنّا لا نقاتل .

-----------
( 5 ) بحار الأنوار ، الطبعة الجديدة ، ج 79 ، كتاب الآداب و السنن ، ص 104 .

[ 6 ] في المصدر : عمر بن الخطاب .

[ 7 ] في المصدر : به .

[ 329 ]

فقال عليه السلام : إذا بايعتم فقد قاتلتم . 8


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

19

و قال عليه السلام : من جرى في عنان ( 4448 ) أمله عثر بأجله ( 4449 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

20

و قال عليه السلام : أقيلوا ذوي المروءات عثراتهم ( 4450 ) ،

فما يعثر منهم عاثر إلاّ و يد اللّه بيده يرفعه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

21

و قال عليه السلام : قرنت الهيبة بالخيبة ( 4451 ) ، و الحياء بالحرمان ( 4452 ) ، و الفرصة تمرّ مرّ السّحاب ، فانتهزوا فرص الخير .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

22

و قال عليه السلام : لنا حقّ ، فإن أعطيناه ، و إلاّ ركبنا أعجاز الإبل ، و إن طال السّرى . قال الرضي : و هذا من لطيف الكلام و فصيحه ، و معناه : أنا إن لم نعط حقنا كنا أذلاء .

و ذلك أن الرديف يركب عجز البعير ، كالعبد و الأسير و من يجري مجراهما .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

23

و قال عليه السلام : من أبطأ به عمله لم يسرع به نسبه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

24

و قال عليه السلام : من كفّارات الذّنوب العظام إغاثة الملهوف ، و التّنفيس عن المكروب .

-----------
( 8 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 728 ، ط كمپاني و ص 674 ، ط تبريز . راجع شرح النهج لابن أبي الحديد ، ج 18 ،

ص 115 ، ط بيروت .

[ 330 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

25

و قال عليه السلام : يابن آدم ، إذا رأيت ربّك سبحانه يتابع عليك نعمه و أنت تعصيه فاحذره .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

26

و قال عليه السلام : ما أضمر أحد شيئا إلاّ ظهر في فلتات لسانه ، و صفحات وجهه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

27

و قال عليه السلام : امش بدائك ما مشى بك ( 4453 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« امش بدائك » قال ابن ميثم : أي مهما وجدت سبيلا إلى الصّبر على أمر من الأمور النازلة بك ، و فيها مشقّة عليك فاصبر ، و مثال ذلك من يعرض له مرض ما يمكن أن يحتمله و يدافع الوقت ، فينبغي أن لا يطرح جانبه إلى الأرض و يخلد إلى النوم على الفراش ، بل لا يراجع الأطبّاء ما لم يضطرّ كما ورد في الخبر ، و لعلّ من ذلك كتمان المرض بل مطلق المصائب مهما أمكن . 9


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

28

و قال عليه السلام : أفضل الزّهد إخفاء الزّهد .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

29

و قال عليه السلام : إذا كنت في إدبار ( 4454 ) ، و الموت في إقبال ( 4455 ) ، فما أسرع الملتقى


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

30

و قال عليه السلام : الحذر الحذر فو اللّه لقد ستر ، حتّى كأنّه قد غفر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

31

و سئل عن الإيمان ، فقال : الإيمان على أربع دعائم :

-----------
( 9 ) بحار الأنوار ، الطبعة الجديدة ، ج 81 ، كتاب الطهارة ، ص 204 . راجع شرح النهج لابن ميثم ، ج 5 ، ص 251 .

[ 331 ]

على الصّبر ، و اليقين ، و العدل ، و الجهاد . و الصّبر منها على أربع شعب : على الشّوق ، و الشّفق ( 4456 ) ، و الزّهد ، و التّرقّب : فمن اشتاق إلى الجنّة سلا عن الشّهوات ، و من أشفق من النّار اجتنب المحرّمات ،

و من زهد في الدّنيا استهان بالمصيبات ، و من ارتقب الموت سارع إلى الخيرات . و اليقين منها على أربع شعب : على تبصرة الفطنة ،

و تأوّل الحكمة ( 4457 ) ، و موعظة العبرة ( 4458 ) ، و سنّة ( 4459 ) الأوّلين .

فمن تبصّر في الفطنة تبيّنت له الحكمة ، و من تبيّنت له الحكمة عرف العبرة ، و من عرف العبرة فكأنّما كان في الأوّلين . و العدل منها على أربع شعب : على غائص الفهم ، و غور العلم ( 4460 ) ،

و زهرة الحكم ( 4461 ) ، و رساخة الحلم ، فمن فهم علم غور العلم ،

و من علم غور العلم صدر عن شرائع الحكم ( 4462 ) ، و من حلم لم يفرط في أمره و عاش في النّاس حميدا . و الجهاد منها على أربع شعب :

على الأمر بالمعروف ، و النّهي عن المنكر ، و الصّدق في المواطن ( 4463 ) ،

و شنآن ( 4464 ) الفاسقين : فمن أمر بالمعروف شدّ ظهور المؤمنين ،

و من نهى عن المنكر أرغم أنوف الكافرين ، و من صدق في المواطن قضى ما عليه ، و من شنى‏ء الفاسقين و غضب للّه ، غضب اللّه له و أرضاه يوم القيامة . و الكفر على أربع دعائم : على التّعمّق ( 4465 ) ،

[ 332 ]

و التّنازع ، و الزّيغ ( 4466 ) ، و الشّقاق ( 4467 ) : فمن تعمّق لم ينب ( 4468 ) إلى الحقّ ، و من كثر نزاعه بالجهل دام عماه عن الحقّ ، و من زاغ ساءت عنده الحسنة ، و حسنت عنده السّيّئة ، و سكر سكر الضّلالة ،

و من شاقّ و عرت ( 4469 ) عليه طرقه ، و أعضل ( 4470 ) عليه أمره ، و ضاق عليه مخرجه . و الشّكّ على أربع شعب : على التّماري ( 4471 ) ، و الهول ( 4472 ) ،

و التّردّد ( 4473 ) ، و الاستسلام ( 4474 ) : فمن جعل المراء ( 4475 ) ديدنا ( 4476 ) لم يصبح ليله ( 4477 ) ، و من هاله ما بين يديه نكص على عقبيه ( 4478 ) ،

و من تردّد في الرّيب ( 4479 ) وطئته سنابك الشّياطين ( 4480 ) ، و من استسلم لهلكة الدّنيا و الآخرة هلك فيهما . قال الرضي : و بعد هذا كلام تركنا ذكره خوف الإطالة و الخروج عن الغرض المقصود في هذا الباب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« على أربع دعائم » الدّعامة بالكسر ، عماد البيت و « دعائم الايمان » ما يستقرّ عليه و يوجب ثباته و استمراره و قوّته . « على الصبر و اليقين و العدل و الجهاد » قال ابن ميثم 10 : فاعلم أنّه عليه السلام أراد الإيمان الكامل ، و ذلك له أصل و له كمالات بها يتمّ أصله ، فأصله هو التصديق بوجود الصانع ، و ماله من صفات الكمال و نعوت الجلال ، و بما تنزّلت به كتبه ، و بلّغته رسله ، و كمالاته المتمّمة هي الأقوال المطابقة و مكارم الأخلاق و العبادات ، ثمّ إنّ هذا الأصل و متمّماته هو كمال النفس

-----------
( 10 ) شرح النهج لابن ميثم ، ج 5 ، ص 254 .

[ 333 ]

الانسانيّة لأنّها ذات قوّتين : علميّة و عمليّة . و كمالها بكمال هاتين القوّتين ، فأصل الإيمان هو كمال القوّة العلميّة منها و متمّماته و هي مكارم الأخلاق ، و العبادات هي كمال القوّة العمليّة .

إذا عرفت هذا فنقول : لمّا كانت أصول الفضائل الخلقيّة الّتي هي كمال الإيمان أربعا هي : الحكمة ، و العفّة ، و الشجاعة ، و العدل . أشار إليها و استعار لها لفظ الدعائم باعتبار أنّ الإيمان الكامل لا يقوم في الوجود إلاّ بها ، كدعائم البيت ، فعبّر عن الحكمة باليقين ، و الحكمة منها علميّة و هي استكمال القوّة النظريّة بتصوّر الأمور و التصديق بالحقائق النظريّة و العلميّة بقدر الطاقة و لا تسمّى حكمة حتّى يصير هذا الكمال حاصلا لها باليقين و البرهان ، و منها عمليّة و هي استكمال النفس بملكة العلم بوجوه الفضائل النفسانيّة الخلقيّة و كيفيّة اكتسابها و وجوه الرذائل النفسانيّة و كيفيّة الاحتزاز عنها و اجتنابها ، و ظاهر أنّ العلم الّذي صار ملكة هو اليقين . و عبّر عن العفّة بالصبر ، و العفّة هي الإمساك عن الشره في فنون الشهوات المحسوسة ، و عدم الانقياد للشهوة ، و قهرها و تصريفها بحسب الرأي الصحيح و مقتضى الحكمة المذكورة .

و إنّما عبّر عنها بالصبر لأنّها لازم من لوازمه إذ رسمه أنّه ضبط النفس و قهرها عن الانقياد لقبائح اللّذّات ، و قيل : هو ضبط النفس عن أن يقهرها ألم مكروه ينزل بها ، و يلزم في العقل احتماله ، أو يلزمها حبّ مشتهى يتوق الانسان إليه و يلزمه في حكم العقل اجتنابه حتّى لا يتناوله على غير وجهه ، و ظاهر أنّ ذلك يلازم العفّة . و كذلك عبّر عن الشجاعة بالجهاد لاستلزامه إيّاها إطلاقا لاسم الملزوم على لازمه ،

و الشجاعة هي ملكة الإقدام الواجب على الأمور الّتي يحتاج الانسان أن يعرض نفسه لاحتمال المكروه و الآلام الواصلة إليه منها ، و أمّا العدل فهو ملكة فاضلة ينشأ عن الفضائل الثلاث المذكورة و تلزمها ، إذ كلّ واحدة من هذه الفضائل محتوشة برذيلتين هما طرفا الإفراط و التفريط منها ، و مقابلة برذيلة هي ضدّها . انتهى .

« على أربع شعب » الشعبة من الشجرة بالضم الغصن المتفرّع منها ، و قيل :

الشعبة ما بين الغصنين و القرنين ، و الطائفة من الشي‏ء ، و طرف الغصن ، و المراد هنا

[ 334 ]

فروع الصبر و أنواعه أو أسباب حصوله . « على الشوق و الإشفاق » و في سائر الكتب « و الشفق و الزهد » و في المجالس : « و الزهادة و الترقّب » شوق إلى الشي‏ء بنزوع النفس إليه و حركة الهوى . « و الشفق » بالتحريك ، الخدر و الخوف كالإشفاق . و « الزهد » ضدّ الرغبة و « الترقّب » الانتظار ، أي انتظار الموت و مداومة ذكره و عدم الغفلة عنه .

و لمّا كان للصبر أنواع ثلاثة كما سيأتي في بابه : الصبر عند البليّة ، و الصبر على مشقّة الطاعة ، و الصبر على ترك الشهوات المحرّمة ، و كان ترك الشهوات قد يكون للشوق إلى اللذّات الأخرويّة ، و قد يكون للخوف من عقوباتها ، جعل بناء الصبر على أربع :

على الشوق إلى الجنّة ثمّ بيّن ذلك بقوله « فمن اشتاق إلى الجنّة سلا عن الشهوات » أي نسيها و صبر على تركها ، يقال : « سلاعن الشي‏ء » أي نسيه و « سلوت عنه سلوا كقعدت قعودا » أي صبرت .

و على الإشفاق عن النار ، و بيّنها بقوله « و من أشفق من النار رجع عن المحرّمات » ، و في المجالس و التحف : « عن الحرمات » . و يمكن أن تكون الشهوات المذكورة سابقا شاملة للمكروهات أيضا .

و على الزهد و عدم الرغبة في الدنيا و ما فيها من الأموال و الأزواج و الأولاد ،

و غيرها من ملاذّها و مألوفاتها ، و بيّنها بقوله « و من زهد في الدّنيا هانت عليه المصائب » و في بعض النسخ و الكتابين : « المصيبات » و في النهج : « استهان بالمصيبات » أي عدّها سهلا هيّنا و استخفّ بها لأنّ المصيبة حينئذ بفقد شي‏ء من الأمور الّتي زهد عنها و لم يستقرّ في قلبه حبّها .

و على ارتقاب الموت و كثرة تذكّره ، و بيّنها بقوله « و من راقب الموت سارع إلى الخيرات » و في الكتابين [ 11 ] : « و من ارتقب » ، و في النهج : « في الخيرات » .

[ 11 ] أمالي الطوسي و أمالي المفيد . أقول : و هكذا في نسخة النهج .

[ 335 ]

ثمّ إنّ تخصيص الشوق إلى الجنّة ، و الإشفاق من النار بترك المشتهيات و المحرّمات مع أنّهما يصيران سببين لفعل الطاعات أيضا إمّا لشدّة الاهتمام بترك المحرّمات و كون الصبر عليها أشقّ و أفضل كما سيأتي في الخبر ، أو لأنّ فعل الطاعات أيضا داخلة فيهما ، فإنّ المانع من الطاعات غالبا الاشتغال بالشهوات النفسانيّة ،

فالسلو عنها يستلزم فعلها ، بل لا يبعد أن يكون الغرض الأصلي من الفقرة الأولى ذلك ،

بل يمكن إدخال فعل الواجبات في الفقرة الثانية ، لأنّ ترك كلّ واجب محرّم ، و يدخل ترك المكروهات و فعل المندوبات في الفقرة الأولى .

« و اليقين على أربع شعب : تبصرة الفطنة » ، « التبصرة » مصدر باب التفعيل ،

و « الفطنة » الحذق وجودة الفهم ، و قال ابن ميثم : هي سرعة هجوم النفس على حقائق ما تورده الحواسّ عليها ، و قال : « تبصرة الفطنة » إعمالها .

أقول : يمكن أن تكون الإضافة إلى الفاعل أي جعل الفطنة الانسان بصيرا أو إلى المفعول أي جعل الانسان الفطنة بصيرة ، و يحتمل أن تكون التبصرة بمعنى الابصار و الرؤية ، فرؤيتها كناية عن التوجّه و التأمّل فيها و في مقتضاها ، فالإضافة إلى المفعول و حمله على الإضافة إلى الفاعل محوج إلى تكلّف في قوله « فمن أبصر الفطنة » .

« و تأوّل الحكمة » التأوّل و التّأويل تفسير ما يؤل إليه الشي‏ء ، و قيل : « أوّل الكلام و تأوّله » أي دبّره و قدّره و فسّره ، و « الحكمة » العلم بالأشياء على ما هي عليه ،

ف « تأوّل الحكمة » التأوّل الناشئ من العلم و المعرفة ، و هو الاستدلال على الأشياء بالبراهين الحقّة ، و قال ابن ميثم : هو تفسير الحكمة و اكتساب الحقائق ببراهينها و استخراج وجوه الفضائل و مكارم الأخلاق من مظانّها ككلام يؤثّر أو عبرة يعتبر .

و قال الكيدريّ : « تأوّل الحكمة » هو العلم بمراد الحكماء فيما قالوا ، و « أوّل الحكمة » بأن يعلم قول اللّه و رسوله ، قال تعالى : وَ يُزَكِّيهِمْ وَ يُعَلِّمُهُمْ الْكِتَابَ وَ الحِكْمَةَ 12 . « و معرفة العبرة » و في سائر الكتب : « و موعظة العبرة » و « العبرة » ما

-----------
( 12 ) الجمعة : 2 .

[ 336 ]

يتّعظ به الإنسان و يعتبره ليستدلّ به على غيره ، و « الموعظة » تذكير ما يلين القلب و « موعظة العبرة » أن تعظ العبرة الانسان فيتّعظ بها . « و سنّة الأوّلين » السنّة السيرة محمودة كانت أو مذمومة ، أي معرفة سنّة الماضين ، و ما آل أمرهم إليه من سعادة أو شقاوة فيتّبع أعمال السعداء ، و يجتنب قبائح الأشقياء .

ثمّ بيّن عليه السلام فوائد هذه الشعب و كيفيّة ترتّب اليقين عليها ، فقال :

« فمن أبصر الفطنة » أي جعلها بصيرة أو نظر إليها و أعملها ، كأنّ من لم يعملها و لم يعمل بمقتضاها لم يبصرها و في سائر الكتب « تبصّر في الفطنة » و هو أظهر . « عرف الحكمة » و في النهج : « تبيّنت له الحكمة » و في التحف : « تأوّل الحكمة » و في المجالس : « تبيّن الحكمة » و الكلّ حسن ، و قال الكيدريّ : « تبصّر » أي نظر و تفكّر و صارذا بصيرة و قال : « الحكمة » العلم الّذي يدفع الانسان عن فعل القبيح ، مستعار من حكمة اللّجام . « و من تأوّل الحكمة » و عرفها كما هي « عرف العبرة » بأحوال السماء و الأرض ، و الدنيا و أهلها ، فتحصل له الحكمة النظريّة و العمليّة . و في النهج : « و من تبيّنت له الحكمة » و في المجالس : « و من تبيّن الحكمة » .

« و من عرف العبرة عرف السنّة » أي سنّة الأوّلين و سنّة اللّه فيهم ، فانّها من أعظم العبر « و من عرف السنّة فكأنّما كان مع الأوّلين » في حياتهم أو بعد موتهم أيضا فإنّ المعرفة الكاملة تفيد فائدة المعاينة لأهلها . « و اهتدى » أي بذلك « إلى الّتي هي أقوم » أي إلى الطريقة الّتي هي أقوم الطرائق .

ثمّ بيّن عليه السلام كيفيّة العبرة فقال : « و نظر إلى من نجا » أي من الأوّلين « بما نجا » من متابعة الأنبياء و المرسلين ، و الأوصياء المرضيّين ، و الاقتداء بهم علما و عملا . « و من هلك بما هلك » من مخالفة أئمة الدين ، و متابعة الأهواء المضلّة و الشهوات المزلّة .

و ليست هذه الفقرات من قوله « و اهتدى » إلى قوله « بطاعته » في سائر الكتب .

« و العدل على أربع شعب » كأنّ المراد بالعدل هنا ترك الظلم ، و الحكم بالحقّ

[ 337 ]

بين الناس ، و إنصاف الناس من نفسه ، لا ما هو مصطلح الحكماء من التوسّط في الأمور ، فإنّه يرجع إلى سائر الأخلاق الحسنة . « غامض الفهم » الغامض خلاف الواضح من الكلام و نسبته إلى الفهم مجاز ، و كأنّ المعنى فهم الغوامض ، أو هو من قولهم « أغمض حدّ السيف » أي رقّقه . و في النهج و التحف « غائص » من الغوص و هو الدخول تحت الماء لإخراج اللؤلؤ و غيره ، و قال الكيدريّ : و هو من إضافة الصفة إلى الموصوف للتأكيد . و « الفهم الغائص » ما يهجم على الشي‏ء فيطّلع على ما هو عليه كمن يغوص على الدرّ و اللؤلؤ . « و غمر العلم » أي كثرته ، في القاموس : « الغمر » الماء الكثير ، و « غمر الماء غمارة و غمورة » كثر ، و « غمره الماء غمرا و اغتمره » غطّاه . و في النهج : « و غور العلم » و غور كلّ شي‏ء قعره ، و « الغور » الدخول في الشي‏ء و تدقيق النظر في الأمر . « و زهرة الحكم » ، « الزّهرة » بالفتح البهجة و النضارة و الحسن و البياض و نور النبات ، و « الحكم » بالضمّ ، القضاء و العلم و الفقه . « و روضة الحلم » الإضافة فيها و في الفقرة السابقة من قبيل « لجين الماء » و فيهما مكنيّة و تخييليّة ، و حيث شبّه الحكم الواقعي بالزهرة لكونه معجبا و مثمرا لأنواع الثمرات الدنيويّة و الأخرويّة ، و الحلم بالروضة لكونه رائقا و نافعا في الدارين و في النهج : « و رساخة الحلم » يقال :

« رسخ كمنع رسوخا بالضمّ و رساخة بالفتح » أي ثبت و « الحلم » الأناة و التثبّت و قيل : هو الإمساك عن المبادرة إلى قضاء و طر الغضب . و « رساخة الحلم » قوّته و كماله .

« فمن فهم فسّر جميع العلم و من علم عرف شرائع الحكم » أي من فهم غوامض العلوم ، فسّر ما اشتبه على الناس منها ، و من كان كذلك عرف شرائع الحكم بين الناس ، فلا يشتبه عليه الأمر ، و لا يظلم و لا يجوز . و بعده في المجالس : « و من عرف شرايع الحكم لم يضلّ » . « و من حلم لم يفرط في أمره » و لم يغضب على الناس و تثبّت في الأمر . و في النهج : « فمن فهم علم غور العلم و من علم غور العلم صدر عن شرايع الحكم و من حلم الخ » . و « الصدر » الرجوع عن الماء و الشريعة و مورد الناس للاستقاء ، و « الصدور عن شرائع الحكم » كناية عن الإصابة فيه ، و عدم الوقوع في الخطاء . « و لم

[ 338 ]

يفرّط » على بناء التفعيل ، أي لم يقصّر فيما يتعلّق به من أمور القضاء و الحكم أو مطلقا و في بعض نسخ النهج على بناء الإفعال أي لم يجاوز الحدّ . « و عاش في الناس حميدا » ، و « العيش » الحياة و « الحميد » المحمود المرضىّ .

« و الجهاد على أربع شعب » تلك الشعب إمّا أسباب الجهاد أو أنواعه الخفيّة ذكرها لئلاّ يتوهّم أنّه منحصر في الجهاد في السيف ، مع أنّه أحد أفراد الأمر بالمعروف و النهي عن المنكر ، بل الجهاد استفراغ الوسع في إعلاء كلمة اللّه و اتّباع مرضاته و ترويج شرائعه باليد و اللسان و القلب .

قال الراغب 13 : « الجهاد و المجاهدة » استفراغ الوسع في مدافعة العدوّ و الجهاد ثلاثة أضرب : مجاهدة العدوّ الظاهر ، و مجاهدة الشيطان ، و مجاهدة النفس ، و تدخل ثلاثتها في قوله [ تعالى ] : وَ جَاهِدُوا فِي اللّهِ حَقَّ جِهَادِهِ وَ جَاهَدُوا بِأَمْوَالِهِمْ وَ أَنْفُسِهِمْ فِي سَبِيلِ اللّهِ إِنَّ الَّذِينَ آمَنُوا وَ هَاجَرُوا وَ جَاهَدُوا بِأَمْوالِهِمْ وَ أَنْفُسِهِمْ فِي سَبِيلِ اللّهِ 14 و قال صلّى اللّه عليه و آله : « جاهدوا أهواءكم كما تجاهدون أعداءكم » و المجاهدة تكون باليد و اللسان ، قال عليه السلام : « جاهدوا الكفّار بأيديكم و ألسنتكم » .

« على الأمر بالمعروف » هو الّذي عرّفه الشارع و عدّه حسنا ، فإن كان واجبا فالأمر واجب ، و إن كان مندوبا فالأمر مندوب . « و النهي عن المنكر » أي ما أنكره الشارع و عدّه قبيحا ، و هما مشروطان بالعلم بكونه معروفا أو منكرا ، و تجويز التأثير ، و عدم المفسدة ، و هما يجبان باليد و اللسان و القلب . « و الصدق في المواطن » أي ترك الكذب على كلّ حال إلاّ مع خوف الضرر ، فيورّي فلا يكون كذبا . و « المواطن » مواضع جهاد النفس . و جهاد العدوّ و جهاد الفاسق بالأمر و النهي و مواطن الرضا و السخط و الضّرّ و النفع ما لم يصل إلى حدّ تجويز التقية . و أصل الصدق و الكذب أن يكونا في القول ثمّ في الخبر من أصناف الكلام كما قال تعالى : وَ مَنْ أَصْدَقُ مِنَ اللّهِ

-----------
( 13 ) المفردات ، ص 101 .

-----------
( 14 ) الآيات على الترتيب في : الحج : 78 و الحجرات : 15 و الأنفال : 72 .

[ 339 ]

قيلاً ؟ وَ مَنْ أَصْدَقُ مِنَ اللّهِ حَدِيثا ؟ . 15 و قد يكونان بالعرض في غيره من أنواع الكلام كقول القائل : أزيد في الدار ، لتضمّنه كونه جاهلا بحال زيد ، و كما إذا قال : و اسني لتضمّنه أنه محتاج إلى المواساة . و يستعملان في أفعال الجوارح ، فيقال : « صدق في القتال » إذا و فى حقّه و « صدق في الايمان » إذا فعل ما يقتضيه من الطاعة . فالصادق الكامل من يكون لسانه موافقا لضميره و فعله مطابقا لقوله ، و منه : « الصدّيق » حيث يطلق على المعصوم فيحتمل أن يكون الصدق هنا شاملا لجميع ذلك .

« و شنآن الفاسقين » الشنآن بالتحريك و السكون و قد صحّح بهما في النهج البغض ، يقال : شنئه كسمعه و منعه شنئا مثلّثة و شنائة و شنآنا . و هذا أولى مراتب النهي عن المنكر ، و قيل : هو مقتضى الايمان و يجب على كلّ حال و ليس داخلا في النهي عن المنكر . « شدّ ظهر المؤمن » و في النهج : « ظهور المؤمنين » و « شدّ الظهر » كناية عن التقوية ، كما أنّ « قصم الظهر » كناية عن ضدّها ، و الأمر بالمعروف يقوّي المؤمن لأنّه يريد ترويج شرائع الإيمان ، و عسى أن لا يتمكّن منه .

« أرغم أنف المنافق » إرقام الأنف كناية عن الإذلال ، و أصله إلصاق الأنف بالرّغام ، و هو التراب ، و يطلق على الإكراه على الأمر ، و يقال : « فعلته على رغم أنفه » أي على كره منه ، و « الرّغم » مثلّثة ، الكره . و المنكر مطلوب للمنافقين و الفسّاق الّذينهم صنف منهم حقيقة ، و النهي عن المنكر يرغم أنوفهم .

« و من صدق في المواطن قضى الّذي عليه » و في سائر الكتب سوى الخصال : « قضى ما عليه » أي من الأمر بالمعروف و النهي عن المنكر ، إذا لم يقدر على أكثر من ذلك ، أو من جميع التكاليف فإنّ الصدق في الإيمان و العقائد يقتضي العمل بجميع التكاليف فعلا و تركا أو لأنّه يأتي بها لئلاّ يكون كاذبا إذا سئل عنها . « و من شني‏ء الفاسقين » المضبوط في النهج بكسر النون .

و لنتمّم كلام المحقّق البحراني ، و إن لم يكن فيه كثير فائدة بعد ما ذكرنا ، قال

-----------
( 15 ) الآيات على الترتيب في : النساء : 122 و النساء : 87 .

[ 340 ]

بعد ما مرّ : و أمّا شعب هذه الدعائم ، فاعلم أنّه جعل لكلّ دعامة منها أربع شعب من الفضائل ، تتشعّب منها و تتفرّع عليها فهي كالفروع لها و الأغصان .

أمّا شعب الصبر الّذي هو عبارة عن ملكة العفّة فأحدها الشوق إلى الجنّة ، و محبّة الخيرات الباقيّة ، الثاني الشفق و هو الخوف من النار ، و ما يؤدّي إليها ، الثالث الزهد في الدنيا و هو الإعراض بالقلب عن متاعها و طيّباتها ، الرابع ترقّب الموت و هذه الأربع فضائل منبعثة عن ملكة العفّة لأنّ كلاّ منها يستلزمها .

و أمّا شعب اليقين ، فأحدها تبصرة الفطنة و إعمالها ، الثاني تأوّل الحكمة و هو تفسيرها ، الثالث موعظة العبرة ، الرابع أن يلحظ سنّة الأوّلين حتّى يصير كأنّه فيهم ، و هذه الأربع هي فضائل تحت الحكمة كالفروع لها ، و بعضها كالفرع للبعض .

و أمّا شعب العدل فأحدها غوص الفهم أي الفهم الغائص فأضاف الصفة إلى الموصوف ، و قدّمها للاهتمام بها ، و رسم هذه الفضيلة أنّها قوّة إدراك المعنى المشار إليه بلفظ أو كناية أو إشارة و نحوها ، الثاني غور العلم و أقصاه و هو العلم بالشي‏ء كما هو تحقيقه و كنهه ، الثالث نور الحكم أي تكون الأحكام الصادرة عنه نيّرة واضحة لا لبس فيها و لا شبهة ، الرابع ملكة الحلم و عبّر عنها بالرسوخ لأنّ شأن الملكة ذلك ، و الحلم هو الإمساك عن المبادرة إلى قضاء وطر الغضب ، فيمن يجني عليه جناية يصل مكروهها إليه .

و اعلم أنّ فضيلتي جودة الفهم و غور العلم ، و إن كانتا داخلتين تحت الحكمة و كذلك فضيلة الحلم داخلة تحت ملكة الشجاعة إلاّ أنّ العدل لمّا كان فضيلة موجودة في الأصول الثلاثة كانت في الحقيقة هي و فروعها شعبا للعدل . بيانه أنّ الفضائل كلّها ملكات متوسّطة بين طرفي إفراط و تفريط ، و توسّطها ذلك هو معنى كونها عدلا فهي بأسرها شعب له و جزئيات تحته .

و أمّا شعب الشجاعة المعبّر عنها بالجهاد ، فأحدها الأمر بالمعروف ، و الثاني النهي عن المنكر ، و الثالث الصدق في المواطن المكروهة ، و وجود الشجاعة في هذه الشعب الثلاث ظاهر ، و الرابع شنآن الفاسقين ، و ظاهر أنّ بغضهم مستلزم لعداوتهم في

[ 341 ]

اللّه و ثوران القوّة الغضبيّة في سبيله لجهادهم ، و هو مستلزم للشجاعة .

و أمّا ثمرات هذه الفضائل فأشار إليها للترغيب في مثمراتها ، فثمرات شعب العفّة أربع : أحدها ثمرة الشوق إلى الجنّة ، و هو السلو عن الشهوات و ظاهر كونه ثمرة له ، إذ السالك إلى اللّه ما لم يشتق إلى ما وعد المتّقون لم يكن له صارف عن الشهوات الحاضرة ، مع توفّر الدواعي إليها ، فلم يسل عنها ، الثانية ثمرة الخوف من النار ، و هو اجتناب المحرّمات ، الثالثة ثمرة الزهد و هي الاستهانة بالمصيبات ، لأنّ غالبها و عامّها إنّما يلحق بسبب فقد المحبوب من الأمور الدنيويّة فمن أعرض عنها بقلبه كانت المصيبة بها هيّنة عنده ، الرابعة ثمرة ترقّب الموت و هي المسارعة في الخيرات و العمل له و لما بعده . و أمّا ثمرات اليقين فإنّ بعض شعبه ثمرة لبعض ، فإنّ تبيّن الحكمة و تعلّمها ثمرات لإعمال الفطنة و الفكرة ، و معرفة العبر و مواقع الاعتبار بالماضين ، و الاستدلال بذلك على صانع حكيم ثمرة لتبيّن وجوه الحكمة و كيفيّة الاعتبار .

و أمّا ثمرات العدل ، فبعضها كذلك أيضا و ذلك أنّ جودة الفهم و غوصه مستلزم للوقوف على غور العلم و غامضه ، و الوقوف على غامض العلم مستلزم للوقوف على شرائع الحكم العادل و الصدور عنها بين الخلق من القضاء الحقّ ، و أمّا ثمرة الحلم ،

فعدم وقوع الحليم في طرف التفريط و التقصير عن هذه الفضيلة و هي رذيلة الجبن و أن يعيش في الناس محمودا بفضيلته . و أمّا ثمرات الجهاد ، فأحدها ثمرة الأمر بالمعروف ، و هو شدّ ظهور المؤمنين و معاونتهم على إقامة الفضيلة ، الثانية ثمرة النهي عن المنكر و هي إرغام أنوف المنافقين و إذلالهم بالقهر عن ارتكاب المنكرات و إظهار الرذيلة ، الثالثة ثمرة الصدق في المواطن المكروهة ، و هي قضاء الواجب من أمر اللّه تعالى في دفع أعدائه و الذّبّ عن الحريم ، و الرابعة ثمرة بغض الفاسقين و الغضب للّه ، و هي غضب اللّه لمن أبغضهم و إرضاؤه يوم القيامة في دار كرامته . 16 و أقول : فرّق الكليني قدّس اللّه روحه الخبر على أربعة أبواب ، فجمعنا

-----------
( 16 ) شرح النهج لابن ميثم ، ج 5 ، ص 255 258 .

[ 342 ]

ما أورده في بابي الاسلام و الإيمان هنا ، و سنورد ما أورده في بابي الكفر و النفاق في بابيها مع شرح تتمّة ما أورده السيّد و صاحب التحف و غيرهما إن شاء اللّه تعالى . 17


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

32

و قال عليه السلام : فاعل الخير خير منه ، و فاعل الشّرّ شرّ منه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

33

و قال عليه السلام : كن سمحا و لا تكن مبذّرا ، و كن مقدّرا ( 4481 ) و لا تكن مقتّرا ( 4482 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

34

و قال عليه السلام : أشرف الغنى ترك المنى ( 4483 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

35

و قال عليه السلام : من أسرع إلى النّاس بما يكرهون ، قالوا فيه بما لا يعلمون .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

36

و قال عليه السلام : من أطال الأمل ( 4484 ) أساء العمل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

37

و قال عليه السلام و قد لقيه عند مسيره إلى الشام دهاقين الأنبار ( 4485 ) ، فترجلوا له ( 4486 ) و اشتدوا بين يديه ( 4487 ) ، فقال :

ما هذا الّذي صنعتموه ؟ فقالوا : خلق منّا نعظّم به أمراءنا ، فقال :

و اللّه ما ينتفع بهذا أمراؤكم و إنّكم لتشقّون ( 4488 ) على أنفسكم في

-----------
( 17 ) بحار الأنوار ، الطبعة الجديدة ، ج 68 ، كتاب الايمان و الكفر ، ص 365 374 .

[ 343 ]

دنياكم ، و تشقون ( 4489 ) به في آخرتكم . و ما أخسر المشقّة وراءها العقاب ، و أربح الدّعة ( 4490 ) معها الأمان من النّار


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« الدهقان » بكسر الدّال و ضمّها ، رئيس القرية . و « الشدّ » العدو ، و « اشتدّ » عدا . و « تشقون به » لعلّه لكون غرضهم التسلّط على الناس و الجور عليكم للتقرّب عند الإمام و إظهاره عند الناس ، أو يكون غرضه عليه السلام تعليمهم و نهيهم عن فعل ذلك مع غيره عليه السلام من أئمّة الجور . 18


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

38

و قال عليه السلام لابنه الحسن :

يا بنيّ ، احفظ عنّي أربعا ، و أربعا ، لا يضرّك ما عملت معهنّ :

إنّ أغنى الغنى العقل ، و أكبر الفقر الحمق ، و أوحش الوحشة العجب ( 4491 ) ، و أكرم الحسب حسن الخلق .

يا بنيّ ، إيّاك و مصادقة الأحمق ، فإنّه يريد أن ينفعك فيضرّك ،

و إيّاك و مصادقة البخيل ، فإنّه يقعد عنك أحوج ما تكون إليه ،

و إيّاك و مصادقة الفاجر ، فإنّه يبيعك بالتّافه ( 4492 ) ، و إيّاك و مصادقة الكذّاب ، فإنّه كالسّراب ( 4493 ) : يقرّب عليك البعيد ، و يبعّد عليك القريب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

39

و قال عليه السّلام : لا قربة بالنّوافل ( 4494 ) إذا أضرّت

-----------
( 18 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 439 ، ط تبريز .

[ 344 ]

بالفرائض .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

40

و قال عليه السّلام : لسان العاقل وراء قلبه ، و قلب الأحمق وراء لسانه . قال الرضي : و هذا من المعاني العجيبة الشريفة ، و المراد به أن العاقل لا يطلق لسانه ، إلا بعد مشاورة الروية و مؤامرة الفكرة . و الأحمق تسبق حذفات لسانه ( 4495 ) و فلتات كلامه مراجعة فكره ( 4496 ) ، و مماخضة رأيه ( 4497 ) . فكأن لسان العاقل تابع لقلبه ، و كأن قلب الأحمق تابع للسانه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

41

و قد روي عنه عليه السلام هذا المعنى بلفظ آخر ، و هو قوله :

قلب الأحمق في فيه ، و لسان العاقل في قلبه . و معناهما واحد .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

42

و قال لبعض أصحابه في علة اعتلها : جعل اللّه ما كان من شكواك حطّا لسيّئاتك ، فإنّ المرض لا أجر فيه ، و لكنّه يحطّ السّيّئات ،

و يحتّها حتّ ( 4498 ) الأوراق . و إنّما الأجر في القول باللّسان ، و العمل بالأيدي و الأقدام ، و إنّ اللّه سبحانه يدخل بصدق النّيّة و السّريرة الصّالحة من يشاء من عباده الجنّة . قال الرضي : و أقول : صدق عليه السلام ، إنّ المرض لا أجر فيه ، لأنه ليس من قبيل ما يستحق عليه العوض ، لأن العوض يستحق على ما كان في مقابلة فعل اللّه تعالى بالعبد ، من الآلام و الأمراض ، و ما يجري مجرى ذلك . و الأجر و الثواب يستحقان على ما كان في مقابلة فعل العبد ، فبينهما فرق قد بينه عليه السلام ، كما يقتضيه علمه الثاقب و رأيه الصائب .

[ 345 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

إيضاح :

قال العلاّمة قدّس اللّه روحه في الباب الحادي عشر :

السادسة في أنّه تعالى يجب عليه فعل عوض الآلام الصارة عنه ، و معنى العوض هو النفع المستحقّ الخالي عن التعظيم و الإجلال و إلاّ لكان ظالما تعالى اللّه عن ذلك ، و يجب زيادته على الآلام و إلاّ لكان عبثا .

و قال بعض الأفاضل في شرحه : الألم الحاصل للحيوان إمّا أن يعلم فيه وجه من وجوه القبح فذلك يصدر عنّا خاصّة ، أو لا يعلم فيه ذلك فيكون حسنا و قد ذكر لحسن الألم وجوه : الأوّل كونه مستحقّا ، الثاني كونه مشتملا على النفع الزائد ، الثالث كونه مشتملا على دفع الضرر الزائد عنه ، الرابع كونه بمجرى العادة ، الخامس كونه متّصلا على وجه الدفع ، و ذلك الحسن قد يكون صادرا عنه تعالى و قد يكون صادرا عنّا .

فأمّا ما كان صادرا عنه تعالى على وجه النفع فيجب فيه أمران :

أحدهما العوض ، و إلاّ لكان ظالما تعالى اللّه عنه ، و يجب أن يكون زائدا على الألم إلى حدّ يرضى عنه كلّ عاقل لأنّه يقبح في الشاهد إيلام شخص لتعويضه ألمه من غير زيادة لاشتماله على العبث .

و ثانيهما اشتماله على اللّطف إمّا للمتألّم أو لغيره ليخرج عن العبث . فأمّا ما كان صادرا عنّا ممّا فيه وجه من وجوه القبح ، فيجب عليه تعالى الانتصاف للمتألّم من المؤلم لعدله ، و لدلالة الأدلّة السمعيّة عليه و يكون العوض هنا مساويا للألم و إلاّ لكان ظلما .

و هنا فوائد : الأوّل : العوض هو النفع المستحقّ الخالي عن تعظيم و إجلال ،

فبقيد المستحقّ خرج التفضّل و بقيد الخلوّ عن تعظيم خرج الثواب .

الثاني : لا يجب دوام العوض لأنّه يحسن في الشاهد ركوب الأهوال العظيمة لنفع منقطع قليل .

الثالث : العوض لا يجب حصوله في الدّنيا لجواز أن يعلم اللّه تعالى المصلحة في تأخّره ، بل قد يكون حاصلا في الدّنيا و قد لا يكون .

[ 346 ]

الرابع : الّذي يصل إليه عوض ألمه في الآخرة ، إمّا أن يكون من أهل الثواب أو من أهل العقاب ، فإن كان من أهل الثواب فكيفيّة إيصال أعواضه إليه بأن يفرّقها اللّه على الأوقات أو يتفضّل اللّه عليه بمثلها ، و إن كان من أهل العقاب أسقط بها جزءا من عقابه بحيث لا يظهر له التخفيف بأن يفرّق القدر على الأوقات .

الخامس : الألم الصّادر عنّا بأمره أو إباحته و الصادر عن غير العاقل كالعجماوات ، و كذا ما يصدر عنه تعالى من تفويت المنفعة لمصلحة الغير و إنزال الغموم الحاصلة من غير فعل العبد ، عوض ذلك كلّه على اللّه تعالى لعدله و كرمه .

و أقول : كون أعواض الآلام الغير الاختياريّة منقطعة ممّا لم يدلّ عليه برهان قاطع و بعض الروايات تدلّ على خلافه كالروايات الدالّة على أنّ حمى ليلة تعدل عبادة سنة ، و أنّ من مات له ولد يدخله اللّه الجنّة صبر أم لم يصبر جزع أم لم يجزع ، و أنّ من سلب اللّه كريمتيه وجبت له الجنّة . و أمثال ذلك كثيرة و إن أمكن تأويل بعضها مع الحاجة إليه .

و قيل : للفقير ثلاثة أحوال : أحدها الرضا بالفقر ، و الفرح به ، و هو شأن الأصفياء ، و ثانيها الرضا به دون الفرح و له أيضا ثواب دون الأوّل ، و ثالثها عدم الرضا به و الكراهة في القسمة و هذا ممّا لا ثواب له أصلا .

و هو كلام على التشهّي لكن روى السيّد الرضيّ رضي اللّه عنه في نهج البلاغة أنّه قال أمير المؤمنين عليه السلام لبعض أصحابه في علّة اعتلّها : جعل اللّه ما كان من شكواك حطّا لسيّئاتك ، فإنّ المرض لا أجر فيه و لكنّه يحطّ السيّئات و يحتّها حتّ الأوراق ، و إنّما الأجر في القول باللّسان و العمل بالأيدي و الأقدام ، و إنّ اللّه سبحانه يدخل بصدق النيّة و السريرة الصالحة من يشاء من عبادة الجنّة .

ثمّ قال السيّد رحمه اللّه : و أقول : صدق عليه السلام أنّ المرض لا أجر فيه لأنّه من قبيل ما يستحقّ عليه العوض ، لأنّ العوض يستحقّ على ما كان في مقابلة فعل اللّه تعالى بالعبد من الآلام و الأمراض و ما يجري مجرى ذلك ، و الأجر و الثواب يستحقّان على ما كان في مقابلة فعل العبد فبينهما فرق قد بيّنه عليه السلام

[ 347 ]

كما يقضيه علمه الثاقب و رأيه الصائب . انتهى .

و قوله عليه السلام « اعتلّها » أي اعتلّ بها . و « الشكوى » المرض . و « الحطّ » الوضع و الحدر من علو إلى سفل . و « حتّ الورق » كمدّ سقطت فانحتّت و تحاتّت ، و « حتّ فلان الشي‏ء » أى حطّه ، يتعدّى و لا يتعدّى . و « السريرة » ما يكتم ،

كالسرّ . و لو كانت الرّواية صحيحة يؤيّد مذهب القوم في الجملة .

و قال قطب الدّين الرّاوندي في شرحه على النهج : قول السيّد « إنّ المرض لا أجر له » ليس ذلك على الاطلاق ، و ذلك لأنّ المريض إذا احتمل المشقّة الّتي حملها اللّه عليه احتسابا كان له أجر الثواب على ذلك و العوض على المرض ، فعلى فعل العبد إذا كان مشروعا الثواب و على فعل اللّه إذا كان ألما على سبيل الاختيار العوض .

و قال ابن أبي الحديد 19 : ينبغي أن يحمل كلام أمير المؤمنين عليه السلام في هذا الفصل علي تأويل يطابق ما يدلّ عليه العقول و أن لا يحمل على ظاهره ، و ذلك لأنّ المرض إذا الستحقّ عليه الانسان العوض لم يجز أن يقال العوض يحطّ السيّئات بنفسه لا على قول أصحابنا و لا على قول الإماميّة .

أمّا الإماميّة ، فإنّهم مرجئة لا يذهبون إلى التحابط . و أمّا أصحابنا ، فإنّهم لا تحابط عندهم إلاّ في الثواب و العقاب . فأمّا العقاب و العوض ، فلا تحابط بينهما لأنّ التحابط بين الثواب و العقاب إنّما كان باعتبار التنافي بينهما من حيث كان أحدهما يتضمّن الاجلال و الاعظام و الآخر يتضمّن الاستخفاف و الإهانة ، و محال أن يكون الإنسان الواحد مهانا معظّما في حال واحد . و لمّا كان العوض لا يتضمّن إجلالا و إعظاما و إنّما هو نفع خالص فقطّ ، لم يكن منافيا للعقاب و جاز أن يجتمع للإنسان الواحد في الوقت الواحد كونه مستحقّا للعقاب و العوض إمّا بأن يوفّر العوض عليه في الدار الدّنيا و إمّا بأن يخفّف عنه بعض عقابه و يجعل ذلك بدلا من العوض الّذي كان

-----------
( 19 ) شرح النهج لابن أبي الحديد ، ج 18 ، ص 168 ، ط بيروت .

[ 348 ]

سبيله أن يوصل إليه .

و إذا ثبت ذلك وجب أن يحمل كلام أمير المؤمنين عليه السلام على تأويل صحيح و هو الّذي أراده عليه السلام لأنّه كان أعرف النّاس بهذه المعاني و منه تعلّم المتكلّمون علم الكلام ، و هو أنّ المرض و الألم يحطّ اللّه تعالى عن الانسان المبتلى به ما يستحقّه من العقاب على معاصيه السالفة تفضّلا منه سبحانه ، فلمّا كان إسقاطه للعقاب متعقّبا للمرض و واقعا بعده بلا فصل ، جاز أن يطلق اللّفظ بأنّ المرض يحطّ السّيئات و يحتّها حتّ الورق كما جاز أن يطلق اللّفظ بأنّ الجماع يحبل المرأة و بأنّ سقي البذر الماء ينبته و إن كان الوالد و الزرع عند المتكلّمين واقعا من اللّه تعالى على سبيل الاختيار لا على سبيل الإيجاب ، و لكنّه أجرى العادة بأن يفعل ذلك عقيب الجماع و عقيب سقي البذر الماء .

فان قلت : يجوز أن يقال : إنّ اللّه تعالى يمرض الانسان المستحقّ للعقاب و يكون إنّما أمرضه ليسقط عنه العقاب لا غير ؟

قلت : لا ، لأنّه قادر على أن يسقط عنه العقاب ابتداء ، و لا يجوز إنزال الألم إلاّ حيث لا يمكن اقتناص العوض المجزيّ به إليه إلاّ بطريق الألم ، و إلاّ كان فعل الألم عبثا . ألا ترى أنّه لا يجوز أن يستحقّ زيد على عمرو ألف درهم فيضربه و يقول : إنّما أضربه لأجعل ما يناله من ألم الضرب مسقطا لما أستحقّه من الدراهم عليه ، و يذمّه العقلاء و يسفّهونه و يقولون له فهلاّ وهبتها له و أسقطتها عنه من غير حاجة إلى أن تضربه ؟ و أيضا فإنّ الآلام قد تنزل بالأنبياء و ليسوا ذوي ذنوب و معاص ليقال : إنّه يحطّها عنهم .

فأمّا قوله عليه السلام « و إنّما الأجر في القول » إلى آخر الفصل فانّه عليه السلام قسّم أسباب الثواب أقساما فقال : لمّا كان المرض لا يقتضي الثواب لأنّه ليس من فعل المكلّف [ و ] إنّما يستحقّ المكلّف الثواب على ما كان من فعله ،

وجب أن نبيّن ما الّذي يستحقّ به المكلّف الثواب .

الّذي يستحقّ المكلّف به ذلك أن يفعل فعلا إمّا من أفعال الجوارح و إمّا من

[ 349 ]

أفعال القلوب ، فأفعال الجوارح إمّا قول باللّسان أو عمل ببعض الجوارح و عبّر عن سائر الجوارح عدا اللّسان بالأيدي و الأقدام لأنّ أكثرها ما يفعل بها ، و إن كان قد يفعل بغيرها نحو مجامعة الرّجل زوجته إذا قصد به تحصينها و تحصينه عن الزنا و نحو أن ينحّي حجرا ثقيلا برأسه عن صدر إنسان قد كاد يقتله ، و غير ذلك .

و أمّا أفعال القلوب فهي العزوم و الارادات و النظر و العلوم و الظنون و الندم فعبّر عليه السلام عن جميع ذلك بصدق النيّة و السريرة الصالحة ، و اكتفى بذلك عن تعديد هذه الأجناس .

فإن قلت : فإنّ الانسان قد يستحقّ الثواب على أن لا يفعل القبيح و هذا يخرم الحصر الّذي حصره أمير المؤمنين عليه السلام .

قلت : يجوز أن يكون يذهب مذهب أبي عليّ في أنّ القادر بقدرة لا يخلو عن الفعل و الترك . انتهى .

قال ابن ميثم قدّس سرّه 20 : دعا عليه السلام لصاحبه بما هو ممكن و هو حطّ السيّئات بسبب المرض و لم يدع له بالأجر عليه معلّلا ذلك بقوله : « فإنّ المرض لا أجر فيه » . و السرّ فيه أنّ الأجر و الثواب إنّما يستحقّ بالأفعال المعدّة له كما أشار إليه بقوله : « و إنّما الأجر في القول . . . » إلى قوله « بالأقدام » ، و كنّى بالأقدام عن القيام بالعبادة ، و كذلك ما يكون كالفعل من عدمات الملكات كالصوم و نحوه ، فأمّا المرض ،

فليس هو بفعل العبد و لا عدم فعل من شأنه أنه يفعله .

فأمّا حطّه للسيّئات ، فباعتبار أمرين : أحدهما أنّ المريض تنكسر شهوته و غضبه اللّذين هما مبدأ الذنوب و المعاصي و مادّتهما ، الثاني أنّ من شأن المرض أن يرجع الانسان فيه إلى ربّه بالتوبة و الندم على المعصية و العزم على ترك مثلها ، كما قال تعالى : وَ إِذَا مَسَّ الإنْسانَ الضُرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً الآية . 21

-----------
( 20 ) شرح النهج لابن ميثم ، ج 5 ، ص 264 .

-----------
( 21 ) يونس : 12 .

[ 350 ]

فما كان من السيّئات حالات غير متمكّنة من جوهر النفس فإنّه يسرع زوالها منها و ما صار ملكة ، فربّما يزول على طول المرض و دوام الإنابة إلى اللّه تعالى و استعار لزوالها لفظ الحتّ و شبّهه في قوّة الزوال و المفارقة بحتّ الأوراق .

ثمّ نبّه عليه السلام بقوله « و إنّ اللّه . . . » إلى آخره على أنّ العبد إذا احتسب المشقّة في مرضه للّه بصدق نيّته مع صلاح سريرته ، فقد يكون ذلك معدّا لإفاضة الأجر و الثواب عليه و دخوله الجنّة ، و يدخل ذلك في أعدام الملكات المقرونة بنيّة القربة إلى اللّه ، و كلام السيّد رحمه اللّه مقتضى مذهب المعتزلة . انتهى .

و قال الكيدريّ نوّر اللّه ضريحه : المرض لا أجر فيه للمريض بمجرّد الألم بل فيه العوض و إذا احتمل المريض ما حمل احتسابا أثيب على ذلك . انتهى .

و أقول : إذا اطّلعت على ما ذكره المخالف و المؤالف في هذا الباب فاعلم أنّهم جروا في ذلك على ما نسجوه من قواعدهم الكلاميّة نسج العنكبوت و لا طائل في الخوض فيها ، لكن لا بدّ من الخوض في الآيات و الأخبار الواردة في ذلك و الجمع بينهما .

و الّذي يظهر منها أنّ اللّه تعالى بلطفه و رحمته يبتلي المؤمنين في الدنيا بأنواع البلايا على قدر إيمانهم ، و سبب ذلك إمّا إصلاح نفوسهم و ردعها عن الشهوات أو تعريضهم بالصبر عليها لأجزل المثوبات أو لحطّ ما صدر عنهم من السيّئات إذا علم أنّ صلاحهم في العفو بعد الابتلاء ليكون رادعا لهم عن ارتكاب مثلها و مع ذلك يعوّضهم أو يثيبهم بأنواع الأعواض و المثوبات .

و لو صحّ قولهم « إنّ العوض لا يكون دائما » يمكن أن يقال : دخولهم الجنّة و تنعّمهم بنعيمه الدائم إنّما هو بالايمان و الأعمال الصالحة ، لكن لمّا كان معاصيهم حائلة بينهم و بين دخولهم الجنّة ابتداء قد يبتليهم في الدّنيا ليطهّرهم من لوثها و قد يؤخّرهم إلى سكرات الموت أو عذاب البرزخ أو في القيامة ليدخلوا الجنّة مطهّرين من لوث المعاصي ، و كلّ ذلك بحسب ما علم من صلاحهم في ذلك .

ثمّ إنّ جميع ذلك في غير الأنبياء و الأوصياء و الأولياء عليهم السلام و أمّا فيهم عليهم السلام فليس إلاّ لرفع الدرجات و تكثير المثوبات كما عرفت ممّا سبق

[ 351 ]

من الروايات ، فخذ ما آتيتك و كن من الشاكرين و لا تصغ إلى شبهات المضلّين ، و قد سبق منّا بعض القول فيه . 22


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

[ هذا بيان آخر في شرح الحكمة : ] توضيح :

قال الفيروزآباديّ : « حتّه » فركه و قشره فانحتّ و تحاتّ ، و « [ حتّ ] الورق » سقطت كانحتّ و تحاتّت ، و « [ حتّ ] الشي‏ء » حطّه . 23


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

43

و قال عليه السلام في ذكر خباب بن الأرتّ : يرحم اللّه خبّاب بن الأرتّ ، فلقد أسلم راغبا ، و هاجر طائعا ، و قنع بالكفاف ( 4499 ) ،

و رضي عن اللّه ، و عاش مجاهدا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن أبي الحديد : « خبّاب » من فقراء المسلمين و خيارهم [ 24 ] ، و كان في الجاهليّة قينا [ 25 ] يعمل السيوف و هو قديم الاسلام . قيل إنّه كان سادس سنته [ 26 ] و شهد بدرا و ما بعدها من المشاهد و هو معدود في المعذّبين في اللّه . سأله عمر في أيّام خلافته : ما لقيت من أهل مكّة ؟ فقال : انظر إلى ظهري فنظر فقال : ما رأيت كاليوم ظهر رجل .

شهد مع على عليه السلام صفين و نهروان و صلّى عليه السلام [ 27 ] و كان سنّه يوم مات ثلثا و سبعين سنة و دفن بظهر الكوفة و هو أوّل من دفن بظهر

-----------
( 22 ) بحار الأنوار ، الطبعة الجديدة ، ج 72 ، كتاب الإيمان و الكفر ، ص 18 24 .

-----------
( 23 ) بحار الأنوار ، الطبعة الجديدة ، ج 81 ، كتاب الطهارة ، ص 190 .

[ 24 ] في المصدر : و كان به مرض .

[ 25 ] في المصدر : قينا حدّادا .

[ 26 ] في المصدر : ستّة .

[ 27 ] في شرح النهج لابن أبي الحديد : و صلّى عليه عليّ عليه السلام . و هذا صحيح و ما في متن البحار سهو في القلم ( المصحّح ) .

[ 352 ]

الكوفة . 28


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

44

و قال عليه السلام : طوبى لمن ذكر المعاد ، و عمل للحساب ، و قنع بالكفاف ، و رضي عن اللّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

45

و قال عليه السلام : لو ضربت خيشوم ( 4500 ) المؤمن بسيفي هذا على أن يبغضني ما أبغضني ، و لو صببت الدّنيا بجمّاتها ( 4501 ) على المنافق على أن يحبّي ما أحبّني . و ذلك أنّه قضي فانقضى على لسان النّبيّ الأميّ صلّى اللّه عليه و آله و سلّم ، أنّه قال : يا عليّ ، لا يبغضك مؤمن ، و لا يحبّك منافق .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن أبي الحديد : مراده عليه السلام من هذا الفصل إذ كار الناس ما قاله فيه رسول اللّه صلّى اللّه عليه و آله و هو مرويّ في الصحاح بغير هذا اللفظ :

لا يحبّك إلاّ مؤمن و لا يبغضك إلاّ منافق . 29


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

[ هذا بيان آخر في شرح الحكمة : ] بيان

« الخيشوم » أقصى الأنف . و « الجمّة » المكان الّذي يجتمع فيه الماء . 30


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

46

و قال عليه السلام : سيّئة تسوءك خير عند اللّه من حسنة

-----------
( 28 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 728 ، ط كمپاني و ص 674 ، ط تبريز . راجع شرح النهج لابن أبي الحديد ، ج 18 ، ص 171 ، ط بيروت .

-----------
( 29 ) بحار الأنوار ، الطبعة الجديدة ، ج 39 ، تاريخ أمير المؤمنين عليه السلام ، ص 296 .

-----------
( 30 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 684 ، ط تبريز .

[ 353 ]

تعجبك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

47

و قال عليه السلام : قدر الرّجل على قدر همّته ، و صدقه على قدر مروءته ، و شجاعته على قدر أنفته ، و عفّته على قدر غيرته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

48

و قال عليه السلام : الظّفر بالحزم ، و الحزم بإجالة الرّأي ،

و الرّأي بتحصين الأسرار .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

49

و قال عليه السلام : احذروا صولة الكريم إذا جاع ،

و اللّئيم إذا شبع .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

50

و قال عليه السلام : قلوب الرّجال وحشيّة ، فمن تألّفها أقبلت عليه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

51

و قال عليه السلام : عيبك مستور ما أسعدك جدّك ( 4502 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

52

و قال عليه السلام : أولى النّاس بالعفو أقدرهم على العقوبة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

53

و قال عليه السلام : السّخاء ما كان ابتداء ، فأمّا ما كان عن مسألة فحياء و تذمّم ( 4503 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

54

و قال عليه السلام : لا غنى كالعقل ، و لا فقر كالجهل ،

و لا ميراث كالأدب ، و لا ظهير كالمشاورة .

[ 354 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

55

و قال عليه السلام : الصّبر صبران : صبر على ما تكره ،

و صبر عمّا تحبّ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

56

و قال عليه السلام : الغنى في الغربة وطن ، و الفقر في الوطن غربة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

57

و قال عليه السلام : القناعة مال لا ينفد . قال الرضي : و قد روي هذا الكلام عن النبي صلّى اللّه عليه و آله و سلّم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

58

و قال عليه السلام : المال مادّة الشّهوات .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

59

و قال عليه السلام : من حذّرك كمن بشّرك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

60

و قال عليه السلام : اللّسان سبع ، إن خلّي عنه عقر ( 4504 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

61

و قال عليه السلام : المرأة عقرب حلوة اللّسبة ( 4505 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

62

و قال عليه السلام : إذا حيّيت بتحيّة فحيّ بأحسن منها ،

و إذا أسديت إليك يد فكافئها بما يربي عليها ، و الفضل مع ذلك للبادى‏ء .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

63

و قال عليه السلام : الشّفيع جناح الطّالب .

[ 355 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

64

و قال عليه السلام : أهل الدّنيا كركب يسار بهم و هم نيام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

65

و قال عليه السلام : فقد الأحبّة غربة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

66

و قال عليه السلام : فوت الحاجة أهون من طلبها إلى غير أهلها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

67

و قال عليه السلام : لا تستح من إعطاء القليل ، فإنّ الحرمان أقلّ منه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

68

و قال عليه السلام : العفاف زينة الفقر ، و الشّكر زينة الغنى .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

69

و قال عليه السلام : إذا لم يكن ما تريد فلا تبل ( 4506 ) ما كنت .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

70

و قال عليه السلام : لا ترى الجاهل إلاّ مفرطا أو مفرّطا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

71

و قال عليه السلام : إذا تمّ العقل نقص الكلام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

72

و قال عليه السلام : الدّهر يخلق الأبدان ، و يجدّد الآمال ،

و يقرّب المنيّة ، و يباعد الأمنيّة ( 4507 ) : من ظفر به نصب ( 4508 ) ، و من فاته تعب .

[ 356 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

73

و قال عليه السلام : من نصب نفسه للنّاس إماما فليبدأ بتعليم نفسه قبل تعليم غيره ، و ليكن تأديبه بسيرته قبل تأديبه بلسانه ، و معلّم نفسه و مؤدّبها أحقّ بالإجلال من معلّم النّاس و مؤدّبهم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

74

و قال عليه السلام : نفس المرء خطاه إلى أجله ( 4509 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

75

و قال عليه السلام : كلّ معدود منقض ، و كلّ متوقّع آت .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

76

و قال عليه السلام : إنّ الأمور إذا اشتبهت اعتبر آخرها بأوّلها ( 4510 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

77

و من خبر ضرار بن حمزة الضبائي عند دخوله على معاوية و مسألته له عن أمير المؤمنين ، و قال : فأشهد لقد رأيته في بعض مواقفه و قد أرخى الليل سدوله ( 4511 ) و هو قائم في محرابه قابض على لحيته يتململ ( 4512 ) تململ السليم ( 4513 ) ، و يبكي بكاء الحزين ،

و يقول :

يا دنيا يا دنيا ، إليك عنّي ، أبي تعرّضت ( 4514 ) ؟ أم إليّ تشوّقت ؟ لا حان حينك ( 4515 ) هيهات غرّي غيري ، لا حاجة لي فيك ، قد طلّقتك ثلاثا لا رجعة فيها فعيشك قصير ، و خطرك يسير ، و أملك حقير .

آه من قلّة الزّاد ، و طول الطّريق ، و بعد السّفر ، و عظيم المورد ( 4516 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« السّديل » ما أسدل على الهودج ، و الجمع « السّدول » . و يقال : « هو

[ 357 ]

يتململ على فراشه » إذا لم يستقرّ من الوجع . و « السّليم » اللّديغ ، يقال : سلمته الحيّة أي لدغته . و قيل : إنّما سمّي سليما تفألا بالسلامة . و « إليك » من أسماء الأفعال ، أي تنحّ . و « عنّي » متعلّق بما فيه من معنى الفعل . و يقال : « حان حينه » أي قرب وقته ، و هذا دعاء عليها أي لا قرب وقت انخداعي بك و غرورك لي . قوله عليه السلام « غرّي غيري » ليس الغرض الأمر بغرور غيره ، بل بيان أنّه عليه السلام لا ينخدع بها ، بل غيره ينخدع بها . قوله عليه السلام « و أملك » أي ما يؤمّل منك و فيك . 31


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

[ هذا بيان آخر في شرح الحكمة : ]

بيان : قد مرّ الخبر برواية أخرى « هيهات » أي بعد ما تطلبين منّي ، و « خطر الرجل » قدره و منزلته و « أملك حقير » أي ما يؤمّل منك و فيك . 32


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

78

و من كلام له عليه السلام للسائل الشامي لما سأله : أكان مسيرنا إلى الشام بقضاء من اللّه و قدر ؟ بعد كلام طويل هذا مختاره :

ويحك لعلّك ظننت قضاء ( 4517 ) لازما ، و قدرا ( 4518 ) حاتما ( 4519 ) و لو كان ذلك كذلك لبطل الثّواب و العقاب ، و سقط الوعد و الوعيد .

إنّ اللّه سبحانه أمر عباده تخييرا ، و نهاهم تحذيرا ، و كلّف يسيرا ،

و لم يكلّف عسيرا ، و أعطى على القليل كثيرا ، و لم يعص مغلوبا ،

و لم يطع مكرها ، و لم يرسل الأنبياء لعبا ، و لم ينزل الكتاب للعباد عبثا ، و لا خلق السّماوات و الأرض و ما بينهما باطلا : « ذلك ظنّ

-----------
( 31 ) بحار الأنوار ، الطبعة الجديدة ، ج 40 ، تاريخ أمير المؤمنين عليه السلام ، ص 345 .

-----------
( 32 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 728 ، ط كمپاني و ص 674 ، ط تبريز .

[ 358 ]

الّذين كفروا ، فويل للّذين كفروا من النّار » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

79

و قال عليه السلام : خذ الحكمة أنّى كانت ، فإنّ الحكمة تكون في صدر المنافق فتلجلج ( 4520 ) في صدره حتّى تخرج فتسكن إلى صواحبها في صدر المؤمن .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

80

و قال عليه السلام : الحكمة ضالّة المؤمن ، فخذ الحكمة و لو من أهل النّفاق .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

81

و قال عليه السلام : قيمة كلّ أمرى‏ء ما يحسنه . قال الرضي : و هي الكلمة التي لا تصاب لها قيمة ، و لا توزن بها حكمة ، و لا تقرن إليها كلمة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

82

و قال عليه السلام : أوصيكم بخمس لو ضربتم إليها آباط الإبل ( 4521 ) لكانت لذلك أهلا : لا يرجونّ أحد منكم إلاّ ربّه ، و لا يخافنّ إلاّ ذنبه ، و لا يستحينّ أحد منكم إذا سئل عمّا لا يعلم أن يقول : لا أعلم ، و لا يستحينّ أحد إذا لم يعلم الشّي‏ء أن يتعلّمه ،

و عليكم بالصّبر ، فإنّ الصّبر من الإيمان كالرّأس من الجسد ، و لا خير في جسد لا رأس معه ، و لا في إيمان لا صبر معه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

83

و قال عليه السلام لرجل أفرط في الثناء عليه ، و كان له متّهما : أنا دون ما تقول ، و فوق ما في نفسك .

[ 359 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

84

و قال عليه السلام : بقيّة السّيف ( 4522 ) أبقى عددا ، و أكثر ولدا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

85

و قال عليه السلام : من ترك قول « لا أدري » أصيبت مقاتله ( 4523 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

أي من أجاب عن كلّ سؤال هلك . و في بعض النسخ : « أصبيت كلمته » بتقديم الموحّدة أي أميلت كلمته في الجواب إلى الجهل . 33 ضد : مثله .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

86

و قال عليه السلام : رأي الشّيخ أحبّ إليّ من جلد ( 4524 ) الغلام . و روي « من مشهد ( 4525 ) الغلام » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

87 و قال عليه السلام :

عجبت لمن يقنط و معه الاستغفار .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

88

و حكى عنه أبو جعفر محمد بن علي الباقر عليهما السلام ، أنه قال :

كان في الأرض أمانان من عذاب اللّه ، و قد رفع أحدهما ، فدونكم الآخر فتمسّكوا به : أمّا الأمان الّذي رفع فهو رسول اللّه صلّى اللّه عليه و آله و سلّم ، و أمّا الأمان الباقي فالاستغفار . قال اللّه تعالى :

وَ مَا كَانَ اللّهُ لِيُعَذِّبَهُمْ وَ أَنْتَ فِيهِمْ وَ مَا كَانَ اللّهُ مُعَذِّبَهُمْ وَ هُمْ يَسْتَغْفِرُونَ .

-----------
( 33 ) بحار الأنوار ، الطبعة الجديدة ، ج 2 ، كتاب العلم ، ص 122 .

[ 360 ]

قال الرضي : و هذا من محاسن الاستخراج و لطائف الاستنباط .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

89

و قال عليه السلام : من أصلح ما بينه و بين اللّه أصلح اللّه ما بينه و بين النّاس ، و من أصلح أمر آخرته أصلح اللّه له أمر دنياه ،

و من كان له من نفسه واعظ كان عليه من اللّه حافظ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

90

و قال عليه السلام : الفقيه كلّ الفقيه من لم يقنّط النّاس من رحمة اللّه ، و لم يؤيسهم من روح ( 4526 ) اللّه ، و لم يؤمنهم من مكر ( 4527 ) اللّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

91

و قال عليه السلام : إنّ هذه القلوب تملّ كما نملّ الأبدان ،

فابتغوا لها طرائف الحكم ( 4528 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

92

و قال عليه السلام : أوضع العلم ( 4529 ) ما وقف على اللّسان ( 4530 ) ،

و أرفعه ما ظهر في الجوارح و الأركان ( 4531 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

93

و قال عليه السلام : لا يقولنّ أحدكم : « اللّهمّ إنّي أعوذ بك من الفتنة » لأنّه ليس أحد إلاّ و هو مشتمل على فتنة ، و لكن من استعاذ فليستعذ من مضلاّت الفتن ، فإنّ اللّه سبحانه يقول : « و اعلموا أنّما أموالكم و أولادكم فتنة » ، و معنى ذلك أنّه يختبرهم بالأموال و الأولاد ليتبيّن السّاخط لرزقه ، و الرّاضي بقسمه ، و إن كان سبحانه

[ 361 ]

أعلم بهم من أنفسهم ، و لكن لتظهر الأفعال الّتي بها يستحقّ الثّواب و العقاب ، لأنّ بعضهم يحبّ الذّكور و يكره الإناث ، و بعضهم يحبّ تثمير المال ( 4532 ) ، و يكره انثلام الحال ( 4533 ) . قال الرضي : و هذا من غريب ما سمع منه في التفسير .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

94

و سئل عن الخير ما هو ؟ فقال : ليس الخير أن يكثر مالك و ولدك ، و لكنّ الخير أن يكثر علمك . و أن يعظم حلمك ، و أن تباهي النّاس بعبادة ربّك ، فإن أحسنت حمدت اللّه ، و إن أسأت استغفرت اللّه . و لا خير في الدّنيا إلاّ لرجلين : رجل أذنب ذنوبا فهو يتداركها بالتّوبة ، و رجل يسارع في الخيرات .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

95

و قال عليه السلام : لا يقلّ عمل مع التّقوى ، و كيف يقلّ ما يتقبّل ؟


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

96

و قال عليه السلام : إنّ أولى النّاس بالأنبياء أعلمهم بما جاؤوا به ، ثمّ تلا : إِنَّ أَوْلَى‏ النّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَ هذَا النّبِيُّ وَ الَّذِينَ آمَنُوا الآية ، ثمّ قال : إنّ وليّ محمّد من أطاع اللّه و إن بعدت لحمته ( 4534 ) ، و إنّ عدوّ محمّد من عصى اللّه و إن قربت قرابته


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

97

و سمع عليه السلام رجلا من الحرورية ( 4535 ) يتهجد ( 4536 ) و يقرأ ، فقال :

[ 362 ]

نوم على يقين خير من صلاة في شكّ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

98

و قال عليه السلام : اعقلوا الخبر إذا سمعتموه عقل رعاية لا عقل رواية ، فإنّ رواة العلم كثير ، و رعاته قليل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

أي ينبغي أن يكون مقصودكم الفهم للعمل لا محض الرواية ، ففيه شيئان :

الأوّل : فهمه و عدم الاقتصار على لفظه :

و الثاني : العمل به . 34


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

99

و سمع رجلا يقول : إِنَّا لِلَّهِ وَ إِنَّا إِلَيْهِ رَاجِعُونَ فقال عليه السلام :

إنّ قولنا : « إنّا للّه » إقرار على أنفسنا بالملك ( 4537 ) ، و قولنا :

وَ إِنَّا إِلَيْهِ رَاجِعُونَ إقرار على أنفسنا بالهلك ( 4538 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

100

و قال عليه السلام ، و مدحه قوم في وجهه ، فقال : اللّهمّ إنّك أعلم بي من نفسي ، و أنا أعلم بنفسي منهم ، اللّهمّ اجعلنا خيرا ممّا يظنّون ، و اغفر لنا ما لا يعلمون .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

101

و قال عليه السلام : لا يستقيم قضاء الحوائج إلاّ بثلاث :

-----------
( 34 ) بحار الأنوار ، الطبعة الجديدة ، ج 2 ، كتاب العلم ، ص 161 .

[ 363 ]

باستصغارها ( 4539 ) لتعظم ، و باستكتامها ( 4540 ) لتظهر ، و بتعجيلها لتهنؤ ( 4541 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

102

و قال عليه السلام : يأتي على النّاس زمان لا يقرّب فيه إلاّ الماحل ( 4542 ) ، و لا يظرّف ( 4543 ) فيه إلاّ الفاجر ، و لا يضعّف ( 4544 ) فيه إلاّ المنصف ، يعدّون الصّدقة فيه غرما ( 4545 ) ، و صلة الرّحم منّا ( 4546 ) ، و العبادة استطالة ( 4547 ) على النّاس فعند ذلك يكون السّلطان بمشورة النّساء ، و إمارة الصّبيان ، و تدبير الخصيان


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قوله عليه السلام « إلاّ الماحل » أي يقرّب الملوك و غيرهم إليهم السّعاة إليهم بالباطل ، و الواشين و النمّامين مكان أصحاب الفضائل ، و في بعض النسخ « الماجن » و هو أن لا يبالي ما صنع .

« و لا يطرّف » بالمهملة ، أي لا يعدّ طريفا ، فإنّ الناس يميلون إلى الطريف المستحدث ، و بالمعجمة ، أي لا يعدّ ظريفا كيّسا . « و لا يضعّف » أي يعدّونه ضعيف الرأي و العقل ، أو يتسلّطون عليه ، و في النهاية : في حديث أشراط الساعة :

« و الزكاة مغرما » أي يرى ربّ المال أنّ إخراج زكاته غرامة يغرمها . 35


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

103

ورئي عليه إزار خلق مرقوع فقيل له في ذلك ، فقال :

يخشع له القلب ، و تذلّ به النّفس ، و يقتدي به المؤمنون . إنّ الدّنيا و الآخرة عدوّان متفاوتان ، و سبيلان مختلفان ، فمن أحبّ الدّنيا

-----------
( 35 ) بحار الأنوار ، الطبعة الجديدة ، ج 52 ، تاريخ الإمام الثاني عشر عليه السلام ، ص 278 .

[ 364 ]

و تولاّها أبغض الآخرة و عاداها ، و هما بمنزلة المشرق و المغرب ، و ماش بينهما ، كلّما قرب من واحد بعد من الآخر ، و هما بعد ضرّتان


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

104

و عن نوف البكالي ، قال : رأيت أمير المؤمنين عليه السلام ذات ليلة ، و قد خرج من فراشه ، فنظر في النجوم فقال لي : يا نوف ، أراقد أنت أم رامق ؟ فقلت : بل رامق ( 4548 ) ، قال :

يا نوف ، طوبى للزّاهدين في الدّنيا ، الرّاغبين في الآخرة ، أولئك قوم اتّخذوا الأرض بساطا ، و ترابها فراشا ، و ماءها طيبا ، و القرآن شعارا ( 4549 ) ، و الدّعاء دثارا ( 4550 ) ، ثمّ قرضوا ( 4551 ) الدّنيا قرضا على منهاج ( 4552 ) المسيح .

يا نوف ، إنّ داوود عليه السّلام قام في مثل هذه السّاعة من اللّيل فقال : إنّها لساعة لا يدعو فيها عبد إلاّ استجيب له ، إلاّ أن يكون عشّارا ( 4553 ) أو عريفا ( 4554 ) أو شرطيّا ( 4555 ) ، أو صاحب عرطبة ( و هي الطنبور ) أو صاحب كوبة ( و هي الطبل . و قد قيل أيضا : إن العرطبة الطبل و الكوبة الطنبور ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

105

و قال عليه السلام : إنّ اللّه افترض عليكم فرائض ،

فلا تضيّعوها ، و حدّ لكم حدودا ، فلا تعتدوها ، و نهاكم عن أشياء ،

فلا تنتهكوها ( 4556 ) ، و سكت لكم عن أشياء و لم يدعها نسيانا ، فلا تتكلّفوها ( 4557 )

[ 365 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

106

و قال عليه السلام : لا يترك النّاس شيئا من أمر دينهم لاستصلاح دنياهم إلاّ فتح اللّه عليهم ما هو أضرّ منه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

107

و قال عليه السلام : ربّ عالم قد قتله جهله ، و علمه معه لا ينفعه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قيل : أراد العلماء بما لا نفع فيه من العلوم كالسحر و النيرنجات و غير ذلك ، و يحتمل أن يراد بالجهل الأهواء الباطلة و الشهوات الفاسدة ، فإنّها ربّما غلبت العقل و العلم . 36


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

108

و قال عليه السلام : لقد علّق بنياط ( 4558 ) هذا الإنسان بضعة ( 4559 ) هي أعجب ما فيه : و ذلك القلب . و ذلك أنّ له موادّ من الحكمة و أضدادا من خلافها ، فإن سنح ( 4560 ) له الرّجاء أذلّه الطّمع ، و إن هاج به الطّمع أهلكه الحرص ، و إن ملكه اليأس قتله الأسف ، و إن عرض له الغضب اشتدّ به الغيظ ، و إن أسعده الرّضى نسي التّحفّظ ( 4561 ) ، و إن غاله الخوف شغله الحذر ، و إن اتّسع له الأمر استلبته الغرّة ( 4562 ) ، و إن أفاد ( 4563 ) مالا أطغاه الغنى ، و إن أصابته مصيبة فضحه الجزع ، و إن عضّته الفاقة ( 4564 ) شغله البلاء ، و إن جهده ( 4565 ) الجوع قعد به الضّعف ،

و إن أفرط به الشّبع كظّته ( 4566 ) البطنة ( 4567 ) . فكلّ تقصير به مضرّ ،

-----------
( 36 ) بحار الأنوار ، الطبعة الجديدة ، ج 2 ، كتاب العلم ، ص 110 .

[ 366 ]

و كلّ إفراط له مفسد .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

109

و قال عليه السلام : نحن النّمرقة الوسطى ( 4568 ) ، بها يلحق التّالي ، و إليها يرجع الغالي ( 4569 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« النمرقة » و سادة صغيرة ، و ربّما سمّوا الطنفسة [ 37 ] الّتي فوق الرجل [ 38 ] نمرقة ، قال ابن أبي الحديد : و المعنى أنّ آل محمد صلّى اللّه عليه و آله هم الأمر الأوسط [ 39 ] بين الطرفين المذمومين ، فكلّ من جاوزهم فالواجب [ 40 ] أن يلحق بهم . و استعار لفظ النمرقة لهذا المعنى من قولهم : ركب فلان من الأمر منكرا و قد ارتكب الرأي الفلاني . فكان يامراه الانسان مذهبا يرجع إليه يكون كالراكب و الجالس عليه و يجوز أن يكون لفظ الوسطى يراد به الفضل يقال : « هذه هي الطريقة الوسطى و الخليقة الوسطى » أي الفضل . و منه قوله تعالى : قَالَ أَوْسَطُهُمْ 41 أي أفضلهم . و منه :

جَعَلْنَاكُمْ أُمَّةً وَسَطاً 42 .

[ 37 ] الطنفسة مع الطآء المثلّثة : البساط و الحصير ( المصحّح ) .

[ 38 ] في المصدر : الرحل .

[ 39 ] في المصدر : المتوسّط .

[ 40 ] في المصدر : يكون بعد هذه العبارة ، العبارة التالية :

أن يرجع إليهم و كلّ من قصر عنهم فالواجب أن يلحق بهم . فإن قلت : فلم استعار لفظ النمرقة لهذا المعنى ؟ قلت :

لما كانوا يقولون : قد ركب فلان من الأمر منكرا و قد ارتكب الرأي الفلاني . و كانت الطنفسة فوق الرحل فيما يركب . استعار لفظ النمرقة لما يراه الانسان مذهبا يرجع إليه و يكون كالراكب و الجالس عليه و المتورّك فوقه . و يجوز أيضا أن يكون لفظة « الوسطى » يراد بها الفضلى ، يقال : « هذه هي الطريقة الوسى و الخليقة الوسطى » أي الفضلى ، و منه قوله تعالى : « قال أوسطهم » أي أفضلهم . و منه : « جعلناكم أمّة وسطا » .

إنا ذكرنا العبارة الكاملة من شرح ابن أبي الحديد لما ترون من الأغلاط و الاشتباهات و الأحذاف الّتي وردت في البحار .

و هو إمّا سهو من قلم المصنّف و إمّا خطأ في طبع الكتاب ، و اللّه أعلم بالحال ( المصحّح ) .

-----------
( 41 ) القلم : 28 .

-----------
( 42 ) البقرة : 143 .

[ 367 ]

و قال ابن ميثم : وجه الاستعارة أنّ أئمة الحقّ مستند للخلق في تدبير معاشهم و معادهم . انتهى .

و يمكن أن يقال : لمّا كان الصدر في النمارق المصفوفة هي الوسطى ، فلذا وصفها بها . 43


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

110

و قال عليه السلام : لا يقيم أمر اللّه سبحانه إلاّ من لا يصانع ( 4570 ) ، و لا يضارع ( 4571 ) ، و لا يتّبع المطامع ( 4572 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« المصانعة » الرشوة و يمكن أن يقرأ بفتح النون و في النسخ بالكسر و يحتمل أن يكون المصانعة بمعنى المداراة كما في النهاية . و « المضارعة » من « ضرع الرّجل ضراعة » إذا خضع و ذلّ ، و قيل : من المشابهة أي يتشبّه بأئمّة الحقّ و ولاته و ليس منهم و الأوّل أظهر . 44


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

111

و قال عليه السلام ، و قد توفي سهل بن حنيف الأنصاري بالكوفة بعد مرجعه معه من صفين ، و كان أحبّ الناس إليه :

لو أحبّني جبل لتهافت ( 4573 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

معنى ذلك

أن المحنة تغلظ عليه ، فتسرع المصائب إليه ، و لا يفعل ذلك إلا بالأتقياء الأبرار و المصطفين الأخيار ، و هذا مثل قوله عليه السلام :


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

112

من أحبّنا أهل البيت فليستعدّ للفقر جلبابا . « و قد يؤول ذلك على معنى آخر ليس هذا موضع ذكره » .

-----------
( 43 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 738 ، ط كمپاني و ص 683 ، ط تبريز . راجع شرح النهج لابن أبي الحديد ، ج 18 ،

ص 273 ، ط بيروت .

-----------
( 44 ) بحار الأنوار ، الطبعة الجديدة ، ج 104 ، كتاب الأحكام ، ص 272 .

[ 368 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

تبيان

« مرجعه » منصوب على الظرفيّة . و « التهافت » التساقط قطعة قطعة ،

من « هفت كضرب » إذا سقط كذلك ، و قيل : « هفت » أي تطاير لخفّته ، و المراد تلاشي الأجزاء و تفرّقها لعدم الطاقة . و « تغلظ » في بعض النسخ على صيغة المجهول من باب التفعيل ، و في بعضها على صيغة المجرّد المعلوم يقال : « غلظ الشي‏ء ككرم » ضدّ رقّ كما في النسخة ، و جاء [ غلّظ ] كضرب . و « الاستعداد للشي‏ء » التهيّؤ له .

و لفظ الرواية على ما ذكره ابن الأثير في النهاية أظهر قال : في حديث عليّ عليه السلام : « من أحبّنا أهل البيت فليعدّ للفقر جلبابا » [ 45 ] أي ليزهد في الدنيا و ليصبر على الفقر و العلّة . و « الجلباب » الإزار و الرداء و قيل : هو كالمقنعة تغطّي به المرأة رأسها و ظهرها و صدرها ، و جمعه « جلابيب » كنّى به عن الصبر لأنّه يستر الفقر كما يستر الجلباب البدن .

و قيل : إنّما كنّي بالجلباب عن اشتماله بالفقر أي فليلبس إزار الفقر ، و يكون منه على حالة تعمّه و تشمله ، لأنّ الغنا من أحوال أهل الدنيا و لا يتهيّأ الجمع بين حبّ الدّنيا و حبّ أهل البيت . انتهى .

و قال ابن أبي الحديد 46 : قد ثبت أنّ النبيّ صلّى اللّه عليه و آله قال :

« لا يحبّك إلاّ مؤمن و لا يبغضك إلاّ منافق » . و قد ثبت أنّ النبيّ صلّى اللّه عليه و آله قال : « إنّ البلوى أسرع إلى المؤمن من الماء إلى الحدور » .

هاتان المقدّمتان يلزمهما نتيجة صادقة هي أنّه عليه السلام لو أحبّه جبل لتهافت ، و لعلّ هذا هو مراد الرّضيّ رضي اللّه عنه بقوله : معنى آخر ليس هذا موضع ذكره .

[ 45 ] مرّ في ذيل ص 227 [ بحار الأنوار ، الطبعة الجديدة ] حديث عن المعاني ، يقول فيه الصادق عليه السلام ،

الحديث : « من أحبّنا فليعدّه للفقر جلبابا » . فراجع .

-----------
( 46 ) راجع شرح النهج لابن أبي الحديد ، ج 18 ، ص 275 ، ط بيروت .

[ 369 ]

انتهى . و فيه تأمّل .

و قال ابن ميثم : « الجلباب » مستعار لتوطين النفس على الفقر و الصبر عليه ، و وجه الاستعارة كونهما ساترين للمستعدّ بهما من عوارض الفقر و ظهوره في سوء الخلق و ضيق الصدر و التحيّر الّذي ربّما أدّى إلى الكفر ، كما يستر بالملحفة . و لمّا كانت محبّتهم عليهم السلام بصدق يستلزم متابعتهم و الاستشعار بشعارهم ، و من شعارهم الفقر و رفض الدنيا و الصبر على ذلك ، وجب أن يكون كلّ محبّ مستشعرا للفقر و مستعدّا له جلبابا من توطين النفس عليه و الصبر . 47 و قد ذكر ابن قتيبة هذا المعنى بعبارة أخرى ، فقال : من أحبّنا فليقتصر على التّقلّل من الدنيا و التقنّع فيها ، قال : و شبّه الصبر على الفقر بالجلباب لأنّه يستر الفقر ،

كما يستر الجلباب البدن .

قال : و يشهد بصحّة هذا التأويل ما روي أنّه رأي قوما على بابه ، فقال : يا قنبر من هؤلاء ؟

فقال : شيعتك يا أمير المؤمنين فقال : ما لي لا أرى فيهم سيماء الشيعة ؟

قال : و ما سيماء الشيعة ؟

قال : خمص البطون من الطوى ، يبس الشفاه من الظماء ، عمش العيون من البكاء .

و قال أبو عبيد : إنّه لم يرد الفقر في الدنيا ، ألا ترى أنّ فيمن يحبّهم مثل ما في سائر الناس من الغنى ؟ و إنّما أراد الفقر يوم القيامة ، و أخرج الكلام مخرج الوعظ و النصيحة و الحثّ على الطاعات ، فكأنّه أراد من أحبّنا فليعدّ لفقره يوم القيامة ما يحسره من الثواب ، و التقرّب إلى اللّه تعالى و الزلفة عنده .

قال : و قال السيّد المرتضى رحمه اللّه : و الوجهان جميعا حسنان ، و إن كان

-----------
( 47 ) شرح النهج لابن ميثم ، ج 5 ، ص 298 .

[ 370 ]

قول ابن قتيبة أحسن ، فذلك معنى قول السيّد رضي اللّه عنه و قد تؤوّل ذلك على معنى آخر . انتهى كلام ابن ميثم .

و قال القطب الراونديّ رحمه اللّه بعد ذكر المعنيين المحكيّين عن ابن قتيبة و أبي عبيد : و قال المرتضى فيه وجها ثالثا ، أي من أحبّنا فليزمّ نفسه و ليقدها إلى الطاعات ، و ليذلّلها على الصبر عمّا كره منها ، فالفقر أن يحزّ أنف البعير فيلوى عليه حبل يذلّل به الصعب ، يقال : « فقره » إذا فعل به ذلك . انتهى .

و لا يخفى أنّه لو كان المراد الصبر على الفقر و ستره و الكفّ عن إظهار الحاجة إلى الناس ، و ذلك هو المعبّر عنه بالجلباب ، كما أشير إليه أوّلا ، لا يقدح فيه ما ذكره أبو عبيد من أنّ فيمن يحبّهم مثل ما في سائر الناس من الغنى ، لأنّ الأمر بالصبر و الستر حينئذ يتوجّه إلى من ابتلاه اللّه بالفقر ، فالمراد أنّ من ابتلى من محبّينا بالفقر ، فليصب عليه و لا يكشفها ، و لا يستفاد منه فقد الغنى من الشيعة .

و أمّا الخبر الأوّل فقد قيل : يحتمل أن تكون مفاده صعوبة حمل محبّتهم الكاملة ،

فيكون قريبا من قوله عليه السلام : إنّ أمرنا صعب مستصعب ، لا يحتمله إلاّ ملك مقرّب ، أو نبيّ مرسل ، أو عبد امتحن اللّه قلبه للإيمان 48 .

فتهافت الجبل حينئذ لثقل هذا الحمل و شدّة المهابة ، كقوله تعالى : لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللّهِ 49 . و قوله تعالى : إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَ الْأَرْضِ وَ الْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَ أَشْفَقْنَ مِنْهَا . 50 و الظاهر من المقام أنّه ليس المراد بالمحبّة ما في العوامّ و الأوساط ، بل ما يستلزم التشبّه به عليه السلام على وجه كامل ، و الاقتداء التامّ به عليه السلام في الفضائل و محاسن الأعمال على قدر الطاقة ، و إن كانت درجته الرفيعة فوق إدراك الأفهام و أعلى من أن تناله الأوهام ، و حقّ للجبل أن يتهافت عن حمل مثل ذلك الحمل .

-----------
( 48 ) ارجع إلى : الكافي ، ج 1 ، ص 401 و بصائر الدرجات ، ص 20 .

-----------
( 49 ) الحشر : 21 .

-----------
( 50 ) الأحزاب : 73 .

[ 371 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

تتميم

في هذه الأحاديث الواردة من طرق الخاصّة و العامّة دلالة واضحة على أنّ الأنبياء و الأوصياء عليهم السلام في الأمراض الحسيّة و البلايا الجمسيّة كغيرهم بل هم أولى بها من الغير تعظيما لأجرهم الّذي يوجب التفاضل في الدّرجات و لا يقدح ذلك في رتبتهم بل هو تثبيت لأمرهم ، و أنّهم بشر إذ لو لم يصبهم ما أصاب سائر البشر مع ما يظهر في أيديهم من خرق العادة ، لقيل فيهم ما قالت النصارى في نبيّهم .

و قد ورد هذا التأويل في الخبر ، و ابتلاؤهم تحفة لهم لرفع الدرجات الّتي لا يمكن الوصول إليها بشي‏ء من العمل إلاّ ببليّة كما أنّ بعض الدرجات لا يمكن الوصول إليها إلاّ بالشهادة ، فيمنّ اللّه سبحانه على من أحبّ من عباده بها تعظيما و تكريما له ، كما ورد في خبر شهادة سيّد الشهداء عليه السلام أنّه رأى النبيّ صلّى اللّه عليه و آله في المنام فقال له : يا حسين لك درجة في الجنّة لا تصل إليها إلاّ بالشهادة .

و استثنى أكثر العلماء ما هو نقص و منفّر للخلق عنهم كالجنون و الجذام و البرص ، و حمل استعاذة النبيّ صلّى اللّه عليه و آله عنها على أنّها تعليم للخلق .

و قال المحقّق الطوسيّ قدّس سرّه في التجريد فيما يجب كونه في كلّ نبيّ :

العصمة ، و كمال العقل ، و الذكاء ، و الفطنة ، و قوّة الرأي ، و عدم السهو ، و كلّما ينفّر عنه الخلق من دناءة الآباء ، و عهر الأمّهات ، و الفظاظة ، و الغلظة ، و الأبنة و شبهها ، و الأكل على الطريق و شبهه .

و قال العلاّمة في شرحه : و أن يكون منزّها عن الأمراض المنفّرة نحو الأبنة و سلس الريح ، و الجذام ، و البرص ، لأنّ ذلك كلّه ممّا ينفّر عنه فيكون منافيا للغرض من البعثة و ضمّ القوشجيّ سلس البول أيضا .

و قال القاضى عياض من علماء المخالفين في كتاب الشفاء : قال اللّه تعالى : وَ ما مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ 51

-----------
( 51 ) آل عمران : 144 .

[ 372 ]

و قال : مَا الْمَسِيحُ بْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَ أُمُّهُ صِدِّيقَةٌ كَانَا يَأكُلاَنِ الطَّعَامَ 52 و قال : وَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنَ الْمُرْسَلِينَ إِلاّ أَنَّهُمْ لَيَأكُلُونَ الطَّعَامَ وَ يَمْشُونَ فِي الْأَسْوَاقِ 53 و قال : قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ . 54 فمحمّد صلّى اللّه عليه و آله و سائر الأنبياء من البشر أرسلوا إلى البشر ، و لو لا ذلك لما أطاق الناس مقاومتهم و القبول عنهم و مخاطبتهم ، قال اللّه تعالى : وَ لَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً 55 أي لما كان إلاّ في صورة البشر ، الّذين يمكنكم مخالطتهم إذ لا تطيقون مقاومة الملك و مخاطبته و رؤيته إذا كان على صورته ، و قال : لَوْ كَانَ فِي الْأَرْضِ مَلاَئِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّماءِ مَلَكاً رَسُولاً 56 أي لا يمكن في سنّة اللّه إرسال الملك إلاّ لمن هو من جنسه أو من خصّ اللّه تعالى و اصطفاه و قوّاه على مقاومته كالأنبياء و الرسل .

فالأنبياء و الرسل وسائط بين اللّه و خلقه ، يبلّغونهم أوامره و نواهيه و وعده و وعيده و يعرّفونهم بما لم يعلموه من أمره و خلقه و جلاله و سلطانه و جبروته و ملكوته ،

فظواهرهم و أجسادهم و بنيتهم متّصفة بأوصاف البشر ، طاري‏ء عليها ما يطرء على البشر من الأعراض و الأسقام و الموت و الفناء و نعوت الانسانيّة ، و أرواحهم و بواطنهم متّصفة بأعلى من أوصاف البشر ، متعلّقة بالملأ الأعلى ، متشبّهة بصفات الملائكة ، سليمة من التغيير و الآفات ، و لا يلحقها غالبا عجز البشريّة و لا ضعف الانسانيّة .

إذ لو كانت بواطنهم خالصة للبشريّة كظواهرهم ، لما أطاقوا الأخذ عن الملائكة و رؤيتهم و مخاطبتهم كما لا يطيقه غيرهم من البشر . و لو كانت أجسامهم و ظواهرهم متّسمة بنعوت الملائكة و بخلاف صفات البشر ، لما أطاق البشر و من أرسلوا إليه مخاطبتهم كما تقدّم من قول اللّه تعالى فجعلوا من جهة الأجسام و الظواهر مع البشر ، و من جهة الأرواح و البواطن

-----------
( 52 ) المائدة : 78 .

-----------
( 53 ) الفرقان : 20 .

-----------
( 54 ) الكهف : 11 .

-----------
( 55 ) الأنعام : 9 .

-----------
( 56 ) الإسراء : 95 .

[ 373 ]

مع الملائكة ، كما قال صلّى اللّه عليه و آله : « تنام عيناي و لا ينام قلبي » ، و قال :

« إنّي لست كهيئتكم إنّي أظلّ يطعمني ربّى و يسقيني » . فبواطنهم منزّهة عن الآفات ،

مطهّرة من النقائص و الاعتلالات .

و قال في موضع آخر : قد قدّمنا أنّه صلّى اللّه عليه و آله و سائر الأنبياء و الرسل من البشر و أنّ جسمه و ظاهره خالص للبشر ، يجوز عليه من الآفات و التغييرات و الآلام و الأسقام ، و تجرّع كأس الحمام ما يجوز على البشر ، هذا كلّه ليس بنقيصة فيه ،

لأنّ الشي‏ء إنّما يسمّى ناقصا بالاضافة إلى ما هو أتمّ منه و أكمل من نوعه . و قد كتب اللّه على أهل هذه الدار : فِيهَا تَحْيَوْنَ وَ فِيهَا تَمُوتُونَ وَ مِنْهَا تُخْرجُونَ 57 ، و خلق جميع البشر بمدرجة الغير ، فقد مرض صلّى اللّه عليه و آله و اشتكى و أصابه الحرّ و القرّ ، و أدركه الجوع و العطش ، و لحقه الغضب و الضجر و ناله الاعياء و التعب ، و مسّه الضعف و الكبر ، و سقط فجحش شقّه ، و شجّه الكفّار و كسروا رباعيّته ، و سقي السمّ ، و سحر و تداوى ، و احتجم و تعوّذ ثمّ قضى نحبه فتوفّي صلّى اللّه عليه و آله و سلّم و لحق بالرفيق الأعلى و تخلّص من دار الامتحان و البلوى .

و هذه سمات البشر الّتي لا محيص عنها و أصاب غيره من الأنبياء ما هو أعظم منها ، و قتلوا قتلا ، و رموا في النار ، و وشروا بالمياشير . [ 58 ] و منهم من وقاه اللّه ذلك في بعض الأوقات ، و منهم من عصمه كما عصم نبيّنا صلّى اللّه عليه و آله بعد من الناس .

فلئن لم يكفّ عن نبيّنا ربّه تعالى يد ابن قميئة يوم أحد ، و لا حجبه عن عيون عداه عند دعوة أهل الطائف ، فلقد أخذ على عيون قريش عند خروجه إلى ثور و أمسك عنه سيف غورث و حجر أبي جهل و فرس سراقة . و لئن لم يقه من سحر ابن الأعصم ، فلقد وقاه ما هو أعظم من سمّ اليهوديّة ، و كذا سائر أنبيائه مبتلى و معافى .

و ذلك من تمام حكمته ليظهر شرفهم في هذه المقامات و يبيّن أمرهم و يتمّ

-----------
( 57 ) الأعراف : 25 .

[ 58 ] المياشير : المناشير : جمع « ميشار » بمعنى منشار .

[ 374 ]

كلمته فيهم و ليحقّق بامتحانهم بشريّتهم و يرتفع الالتباس عن أهل الضعف فيهم لئلاّ يضلّوا بما يظهر من العجائب على أيديهم ضلال النصارى بعيسى بن مريم و ليكون في محنهم تسلية لأممهم و وفور لاجورهم عند ربّهم تماما على الّذي أحسن إليهم .

قال بعض المحقّقين : و هذه الطواري و التغييرات المذكورة إنّما يختصّ بأجسامهم البشريّة المقصود بها مقاومة البشر و معاناة بني آدم لمشاكلة الجسم ، و أمّا بواطنهم فمنزّهة غالبا عن ذلك ، معصومة منه ، متعلّقة بالملأ الأعلى و الملائكة لأخذها عنهم ، تلقّيها الوحي منهم ، و قد قال [ النبيّ ] صلّى اللّه عليه و آله : « إنّ عينيّ تنامان و لا ينام قلبي » ، و قال : « إنّي لست كهيئتكم إنّي أبيت عند ربّي يطعمني و يسقيني » ،

و قال : « إنّي لست أنسى ، و لكن أنسى ليستنّ بي » .

فأخبر أنّ سرّه و باطنه و روحه بخلاف جسمه و ظاهره ، و أنّ الآفات الّتي تحلّ ظاهره من ضعف و جوع و نوم و سهر لا يحلّ منها شي‏ء باطنه بخلاف غيره من البشر في حكم الباطن ، لأنّ غيره إذا نام استغرق النوم جسمه و قلبه ، و هو في نومه عليه السلام حاضر القلب كما هو في يقظته حتّى أنّه جاء في بعض الآثار أنّه كان محروسا من الحدث في نومه لكون قلبه يقظان كما ذكرناه .

و كذلك غيره إذا جاع ضعف لذلك جسمه و حارت قوّته و بطلت في الكلّيّة حملته ، و هو عليه السلام قد أخبر أنّه لا يعتريه ذلك و أنّه بخلافهم ، بقوله : « لست كهيئتكم » ، و كذلك أقول : إنّه في هذه الأحوال كلّها من وصب و مرض و سحر و غضب لم يجر على باطنه ما يحلّ به ، و لا فاض منه على لسانه و جوارحه ما لا يليق به كما يعتري غيره من البشر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

تذييل

قال المحقّق الطوسيّ قدّس اللّه روحه في التجريد : بعض الألم قبيح يصدر منّا خاصّة و بعضه حسن يصدر منه تعالى و منّا ، و حسنه إمّا لاستحقاقه أو لاشتماله على النفع أو دفع الضرر الزائدين أو لكونه عاديا أو على وجه الدفع . و يجوز في المستحقّ كونه عقابا ، و لا يكفي اللطف في ألم المكلّف في الحسن و لا يشترط في الحسن اختيار المتألّم بالفعل ، و العوض نفع مستحقّ خال عن تعظيم و إجلال و يستحقّ عليه

[ 375 ]

تعالى بإنزال الآلام و تفويت المنافع لمصلحة الغير و إنزال الغموم سواء استندت إلى علم ضروري أو مكتسب أو ظنّ لا ما يستند إلى فعل العبد . و أمر عباده بالمضارّ و إباحته أو تمكين غير العاقل ، بخلاف الاحراق عند الالقاء في النار و القتل عند شهادة الزور و الانتصاف عليه تعالى واجب عقلا و سمعا ، فلا يجوز تمكين الظالم من الظلم من دون عوض في الحال يوازي ظلمه .

فإن كان المظلوم من أهل الجنّة فرّق اللّه أعواضه على الأوقات أو تفضّل عليه بمثلها ، و إن كان من أهل العقاب أسقط بها جزء من عقابه بحيث لا يظهر له التخفيف بأن يفرق الناقص على الأوقات ، و لا يجب دوامه لحسن الزائد بما يختار معه الألم و إن كان منقطعا ، و لا يجب حصوله في الدنيا لاحتمال مصلحة التأخير ، و الألم على القطع ممنوع مع أنّه غير محلّ النزاع ، و لا يجب إشعار صاحبه بايصاله عوضا و لا يتعيّن منافعه و لا يصحّ إسقاطه ، و العوض عليه تعالى يجب تزايده إلى حدّ الرضا عند كلّ عاقل ،

و علينا تجب مساواته .

و قال العلاّمة نوّر اللّه ضريحه في شرحه : اعلم أنّا قد بينّا وجوب الألطاف و المصالح ، و هي ضربان : مصالح في الدين ، و مصالح في الدّنيا أعني المنافع الدنياويّة . و مصالح الدين إمّا مضارّ ، أو منافع ، و المضارّ منها آلام و أمراض و غيرهما كالآجال و الغلاء و المنافع ، الصحّة و السعة في الرزق و الرّخص .

و اختلف الناس في قبح الألم و حسنه ، فذهبت الثنويّة إلى قبح جميع الآلام و ذهبت المجبّرة إلى حسن جميعها من اللّه تعالى و ذهبت البكريّة و أهل التناسخ و العدليّة إلى حسن بعضها و قبح الباقي ، و اختلفوا في وجه الحسن .

إلى أن قال : و قالت المعتزلة : إنّه يحسن عند شروط : أحدها : أن يكون مستحقّا و ثانيها : أن يكون نفع عظيم يوفى عليها ، و ثالثها : أن يكون فيها دفع ضرر أعظم منها ، و رابعها : أن يكون مفعولا على مجرى العادة ، كما يفعله اللّه تعالى بالحيّ إذا ألقيناه في النار ، و خامسها : أن يكون مفعولا على سبيل الدفع عن النفس كما إذا آلمنا من يقصد قتلنا ، لأنّا متى علمنا اشتمال الألم على أحد هذه الوجوه ، حكمنا بحسنه قطعا . و شرط حسن الألم المبتدأ الّذي يفعله اللّه تعالى كونه مشتملا على اللّطف ، امّا

[ 376 ]

للمتألّم أو لغيره ، لأنّ خلوّ الألم عن النفع الزائد الّذي يختار المؤلم معه الألم يستلزم الظلم و خلوّه عن اللّطف يستلزم العبث و هما قبيحان ، و لذا أوجب أبو هاشم في أمراض الصبيان مع الأعواض الزائدة اشتمالها على اللّطف لمكلّف آخر .

و جوّز المصنّف كأبي الحسين البصري أن تقع الآلام في الكفّار و الفسّاق عقابا للكافر و الفاسق ، و منع قاضي القضاة من ذلك و جزم بكون أمراضهم محنا لا عقوبات . و ذهب المصنّف كالقاضي و الشيخين إلى أنّه لا يكفي اللّطف في ألم المكلّف في الحسن ، بل لا بدّ من عوض خلافا لجماعة اكتفوا باللّطف ، و لو فرضنا اشتمال اللّذة على اللّطف الّذي اشتمل عليه الألم ، هل يحسن منه تعالى فعل الألم بالحيّ لأجل لطف الغير مع العوض الّذي يختار المكلّف لو عرض عليه ؟

قال أبو هاشم : نعم ، و أبو الحسين منع ذلك ، و تبعه المصنّف .

و لا يشترط في حسن الألم المفعول ابتداء من اللّه تعالى اختيار المتألّم للعوض الزائد عليه بالفعل ، و قيّد الخلوّ عن تعظيم و إجلال ليخرج به الثواب .

و الوجوه الّتي يستحقّ به العوض على اللّه تعالى أمور :

الأوّل : إنزال الآلام بالعبد كالمرض و غيره .

الثاني : تفويت المنافع إذا كانت منه تعالى لمصلحة الغير ، فلو أمات اللّه تعالى ابنا لزيد و كان في معلومه تعالى أنّه لو عاش لا ينفع به زيد لاستحقّ عليه تعالى العوض عمّا فاته من منافع ولده ، و لو كان في معلومه تعالى عدم انتفاعه به لأنّه يموت قبل الانتفاع منه لم يستحقّ منه عوضا لعدم تفويت المنفعة منه تعالى ، و لذلك لو أهلك ماله استحقّ العوض بذلك ، سواء أشعر بهلاك ماله أو لم يشعر لأنّ تفويت المنفعة كإنزال الألم ، و لو آلمه و لم يشعر به لاستحقّ العوض و كذا لو فوّت عليه منفعة لم يشعر بها ، و عندي في هذا الوجه نظر .

الثالث : إنزال الغموم بأن يفعل اللّه تعالى أسباب الغمّ ، أمّا الغمّ الحاصل من العبد نفسه فإنّه لا عوض فيه عليه تعالى .

الرابع : أمر اللّه تعالى عباده بإيلام الحيوان أو إباحته ، سواء كان الأمر

[ 377 ]

للايجاب أو للندب ، فإنّ العوض في ذلك كلّه على اللّه تعالى .

الخامس : تمكين غير العاقل مثل سباع الوحش و سباع الطير و الهوامّ و قد اختلف أهل العدل هنا أربعة أقوال : فذهب بعضهم إلى أنّ العوض على اللّه تعالى مطلقا ، و يعزّى إلى الجبائي ، و قال آخرون : إنّ العوض على فاعل الألم عن أبي عليّ ، و قال آخرون : لا عوض هنا على اللّه تعالى و لا على الحيوان .

و قال القاضي : إن كان الحيوان ملجأ إلى الايلام كان العوض عليه تعالى و إن لم يكن ملجأ كان العوض على الحيوان ، و إذا طرحنا صبيّا في النار فاحترق فإنّ الفاعل للألم هو اللّه تعالى و العوض علينا و يحسن لأنّ فعل الألم واجب في الحكمة من حيث إجراء العادة ، و اللّه قد منعنا من طرحه و نهانا عنه فصار الطارح كأنّه الموصل إليه الألم ، فلهذا كان العوض علينا دونه تعالى و كذلك إذا شهد عند الإمام شاهدا زور بالقتل فإنّ العوض على الشهود ، و إن كان اللّه تعالى قد أوجب القتل و الإمام تولاّه ، و ليس عليهما عوض ، لأنّهما أوجبا بشهادتهما على الإمام إيصال الألم إليه من جهة الشرع فصار كأنّهما فعلاه ، لأنّ قبول الشاهدين عادة شرعيّة يجب إجراؤها على قانونها كالعادات الحسّيّة .

و اختلف أهل العدل في وجوب الانتصاف عليه تعالى ، فذهب قوم منهم إلى أنّ الانتصاف للمظلوم من الظالم واجب على اللّه تعالى عقلا لأنّه هو المدبّر لعباده فنظره نظر الوالد لولده ، و قال آخرون منهم : إنّه يجب سمعا ، و المصنّف رحمه اللّه اختار وجوبه عقلا و سمعا .

و هل يجوز أن يمكّن اللّه تعالى من الظلم من لا عوض له في الحال يوازي ظلمه ؟ فمنع منه المصنّف قدّس سرّه .

و قد اختلف أهل العدل هنا ، فقال أبو هاشم و الكعبيّ : إنّه يجوز ، لكنّهما اختلفا فقال الكعبيّ : يجوز أن يخرج من الدنيا و لا عوض له يوازي ظلمه ، و قال : إنّ اللّه تعالى يتفضّل عليه بالعوض المستحقّ عليه و يدفعه إلى المظلوم ، و قال أبو هاشم :

لا يجوز بل يجب التقيّة ، لأنّ الانتصاف واجب و التفضّل ليس بواجب و لا يجوز تعليق

[ 378 ]

الواجب بالجائز .

و قال السيّد المرتضى رضي اللّه عنه : إنّ التقيّة تفضّل أيضا ، فلا يجوز تعليق الانتصاف بها ، فلهذا وجب العوض في الحال ، و اختاره المصنّف رحمه اللّه لما ذكرناه .

و اعلم أنّ المستحقّ للعوض إمّا أن يكون مستحقّا للجنّة أو للنار ، فإن كان مستحقّا للجنّة ، فإن قلنا : إنّ العوض دائم فلا بحث ، و إن قلنا : إنّه منقطع توجّه الإشكال بأن يقال : لو أوصل العوض إليه ثمّ انقطع عنه حصل له الألم بانقطاعه .

و الجواب من وجهين :

الأوّل : أنّه يوصل إليه عوضه متفرّقا على الأوقات بحيث لا يتبيّن له انقطاعه ،

فلا يحصل له الألم .

الثاني : أن يتفضّل اللّه تعالى عليه بعد انقطاعه بمثله دائما ، فلا يحصل له ألم و إن كان مستحقّا للعقاب جعل اللّه عوضه جزء من عقابه ، بمعنى أنّه يسقط من عقابه بازاء ما يستحقّه من الأعواض ، إذ لا فرق في العقل بين إيصال النفع و دفع الضرر في الإيثار .

فإذا خفّف عقابه و كانت آلامه عظيمة ، علم أنّ آلامه بعد إسقاط ذلك القدر من العقاب أشدّ و لا يظهر له أنّه كان في راحة ، أو نقول : إنّه تعالى ينقص من آلامه ما يستحقّه من أعواضه متفرّقا على الأوقات ، بحيث لا تظهر له الخفّة من قبل .

و اختلف في أنّه هل يجب دوام العوض أم لا ؟ فقال الجبائيّ : يجب دوامه و قال أبو هاشم : لا يجب ، و اختاره المصنّف رحمه اللّه . و لا يجب إشعار مستحقّ العوض بتوفيره عوضا له بخلاف الثواب ، و حينئذ أمكن أن يوفّره اللّه تعالى في الدّنيا على بعض المعوّضين غير المكلّفين و أن ينتصف لبعضهم من بعض في الدنيا ، و لا تجب إعادتهم في الآخرة . و العوض لا يجب إيصاله في منفعة معيّنة دون أخرى بل يصحّ توفيره بكلّ ما يحصل فيه شهوة المعوّض بخلاف الثواب ، لأنّه يجب أن يكون من جنس ما ألفه المكلّف من ملاذّه .

[ 379 ]

و لا يصحّ إسقاط العوض و لا هبته ممّن وجب عليه في الدنيا و لا في الآخرة سواء كان العوض عليه تعالى أو علينا ، هذا قول أبي هاشم و القاضي ، و جزم أبو الحسين بصحّة إسقاط العوض علينا إذا استحلّ الظالم من المظلوم و جعله في حلّ بخلاف العوض عليه تعالى فإنّه لا يسقط ، لأنّ إسقاطه عنه تعالى عبث لعدم انتفاعه به .

ثمّ قال بعد إيراد دليل القاضي على عدم صحّة الهبة مطلقا : و الوجه عندي جواز ذلك لأنّه حقّه و في هبته نفع للموهوب ، و يمكن نقل هذا الحقّ إليه . و على هذا لو كان العوض مستحقّا عليه تعالى ، أمكن هبة مستحقّه لغيره من العباد ، أمّا الثواب المستحقّ عليه تعالى فلا يصحّ منّا هبته لغيرنا لأنّه مستحقّ بالمدح فلا يصحّ نقله إلى من لا يستحقّه .

ثمّ قال : العوض الواجب عليه تعالى يجب أن يكون زائدا على الألم الحاصل بفعله أو بأمره أو بإباحته أو بتمكينه لغير العاقل زيادة تنتهي إلى حدّ الرضا من كلّ عاقل بذلك العوض في مقابلة ذلك الألم لو فعل به لأنّه لو لا ذلك لزم الظلم ، أمّا مع مثل هذا العوض ، فإنّه يصير كأنّه لم يفعل .

و أمّا العوض علينا فإنّه يجب مساواته لما فعله من الألم ، أو فوّته من المنفعة لأنّ الزائد على ما يستحقّ عليه من الضمان يكون ظلما . و لا يخرج ما فعلناه بالضمان عن كونه ظلما قبيحا ، فلا يلزم أن يبلغ الحدّ الّذي شرطناه في الآلام الصادرة عنه تعالى .

انتهى ملخّص ما ذكره قدّس سرّه و إنّما ذكرناها بطولها لتطّلع على ما ذكره أصحابنا تبعا لأصحاب الاعتزال ، و أكثر دلائلهم على جلّ ما ذكر في غاية الاعتلال ، بل ينافي بعض ما ذكروه كثير من الآيات و الأخبار ، و نقلها و تحصيلها و شرحها و تفصيلها لا يناسب هذا الكتاب ، و اللّه أعلم بالصواب ، و سيأتي بعض القول إن شاء اللّه تعالى عن قريب . 59

-----------
( 59 ) بحار الأنوار ، الطبعة الجديدة ، ج 67 كتاب الإيمان و الكفر ، ص 247 259 .

[ 380 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

[ هذا بيان آخر في شرح الحكمة : ] بيان :

« التهافت » التساقط قطعة قطعة . و التأويل الآخر الّذي ذكره السيد رحمه اللّه لعلّه هو ما ذكره ابن ميثم ، قال : قال أبو عبيد : إنّه لم يرد الفقر في الدنيا و إنّما أراد الفقر يوم القيمة ، أي فليعدّ لذلك ما يجده من الثواب و التقرّب إلى اللّه تعالى و الزلفة لديه . 60


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

113

و قال عليه السلام : لا مال أعود من العقل ( 4574 ) ، و لا وحدة أوحش من العجب ( 4575 ) ، و لا عقل كالتّدبير ، و لا كرم كالتّقوى ،

و لا قرين كحسن الخلق ، و لا ميراث كالأدب ، و لا قائد كالتّوفيق ،

و لا تجارة كالعمل الصّالح ، و لا ربح كالثّواب ، و لا ورع كالوقوف عند الشّبهة ، و لا زهد كالزّهد في الحرام ، و لا علم كالتّفكّر ، و لا عبادة كأداء الفرائض ، و لا إيمان كالحياء و الصّبر ، و لا حسب كالتّواضع ،

و لا شرف كالعلم ، و لا عزّ كالحلم ، و لا مظاهرة أوثق من المشاورة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

114

و قال عليه السلام : إذا استولى الصّلاح على الزّمان و أهله ،

ثمّ أساء رجل الظّنّ برجل لم تظهر منه حوبة ( 4576 ) فقد ظلم و إذا استولى الفساد على الزّمان و أهله ، فأحسن رجل الظّنّ برجل فقد غرّر ( 4577 )

-----------
( 60 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 727 ، ط كمپاني و ص 674 ، ط تبريز .

[ 381 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

115

و قال عليه السلام : كيف نجدك يا أمير المؤمنين ؟

فقال عليه السّلام : كيف يكون حال من يفنى ببقائه ( 4578 ) ، و يسقم بصحّته ( 4579 ) و يؤتى من مأمنه ( 4580 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

الباء في قوله « ببقائه » للسببيّة ، فإنّ البقاء مقرّب للأجل موجب لضعف القوى ، و في قوله « بصحّته » للملابسة ، و يمكن الحمل على السببيّة بتكلّف فإنّ الصحّة غالبا موجبة لجرأة الانسان و عدم تحرّزه عن الأمور المضرّة له . و قوله عليه السلام : « يؤتى من مأمنه » أي يأتيه المصائب من الجهة الّتي لا يتوقّع إتيانها منها و في حال أمنه و غفلته ، و يحتمل أن يكون المأمن مصدرا ، فإنّ أمنه و غفلته من أسباب تركه للحزم و ظفر الأعداء عليه . 61


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

116

و قال عليه السلام : كم من مستدرج ( 4581 ) بالإحسان إليه ، و مغرور بالسّتر عليه ، و مفتون بحسن القول فيه و ما ابتلى ( 4582 ) اللّه أحدا بمثل الإملاء له ( 4583 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

117

و قال عليه السلام : هلك فيّ رجلان : محبّ غال ( 4584 ) ،

و مبغض قال ( 4585 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« قلا » أي كرهه و أبغضه و هو يشمل المخالفين أيضا ، لأنّ تقديم غيره عليه بغض له . 62


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

118

و قال عليه السلام : إضاعة الفرصة غصّة .

-----------
( 61 ) بحار الأنوار ، الطبعة الجديدة ، ج 40 ، تاريخ أمير المؤمنين عليه السلام ، ص 337 .

-----------
( 62 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 678 ، ط تبريز .

[ 382 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

119

و قال عليه السلام : مثل الدّنيا كمثل الحيّة ليّن مسّها ،

و السّمّ النّاقع في جوفها ، يهوي إليها الغرّ الجاهل ، و يحذرها ذو اللّبّ العاقل


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

120

و سئل عليه السلام عن قريش فقال : أمّا بنو مخزوم فريحانة قريش ، نحبّ حديث رجالهم ، و النّكاح في نسائهم . و أمّا بنو عبد شمس فأبعدها رأيا ، و أمنعها لما وراء ظهورها . و أمّا نحن فأبذل لما في أيدينا ، و أسمح عند الموت بنفوسنا ، و هم أكثر و أمكر و أنكر ،

و نحن أفصح و أنصح و أصبح .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن ميثم : « فلان بعيد الرأي » إذا كان يرى المصلحة من بعيد لقوّة رأيه . 63 « و أمنعها لما وراء ظهورها » كناية عن جمعيّتهم . و في النهاية : « النكر » بالضّم ،

الدّهاء و الأمر المنكر . و « أصبح » أي أحسن وجوها و أجمل أو ألفى للنّاس بالطلاقة و البشر . 64


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

121

و قال عليه السلام : شتّان ما بين عملين : عمل تذهب لذّته و تبقى تبعته ، و عمل تذهب مؤونته و يبقى أجره .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

122

و تبع جنازة فسمع رجلا يضحك ، فقال : كأنّ الموت

-----------
( 63 ) شرح النهج لابن ميثم ، ج 5 ، ص 305 ، تحت الحكمة رقم 111 .

-----------
( 64 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 738 ، ط كمپاني و ص 683 ، ط تبريز .

[ 383 ]

فيها على غيرنا كتب ، و كأنّ الحقّ فيها على غيرنا وجب ، و كأنّ الّذي نرى من الأموات سفر ( 4586 ) عمّا قليل إلينا راجعون نبوّئهم ( 4587 ) أجداثهم ( 4588 ) ، و نأكل تراثهم ( 4589 ) ، كأنّا مخلّدون بعدهم ثمّ قد نسينا كلّ واعظ و واعظة ، و رمينا بكلّ فادح و جائحة ( 4590 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قوله عليه السلام « كأنّ الموت فيها » أي في الدنيا . و « الحقّ » أوامر اللّه و نواهيه ، أو الموت . و « السفر » بالفتح جمع « مسافر » . و « الأجداث » القبور . و « التراث » ما يخلفه الرجل لورثته . « كلّ واعظ و واعظة » أي كلّ أمر و خصلة يوجب العبرة و الاتّعاظ .

و قوله « و رمينا » يحتمل الحاليّة ، قال في النهاية : « الجائحة » هي الآفة الّتي تهلك الثمار و الأموال و تستأصلها . و كلّ مصيبة عظيمة و فتنة مبيرة جائحة .

أقول : و رواه الكراجكيّ في كنز الفوائد عن النبيّ و زاد بعد قوله « كلّ جائحة » : « طوبى لمن شغله عيبه عن عيوب غيره و أنفق ما اكتسب في غير معصية و رحم أهل الضعف و المسكنة و خالط أهل العفّة و الحكمة » . 65


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

123

و قال عليه السلام : طوبى لمن ذلّ في نفسه ، و طاب كسبه ، و صلحت سريرته ، و حسنت خليقته ( 4591 ) ، و أنفق الفضل من ماله ، و أمسك الفضل من لسانه ، و عزل عن النّاس شرّه ، و وسعته السّنّة ،

و لم ينسب إلى البدعة . قال الرضي : أقول : و من الناس من ينسب هذا الكلام إلى رسول اللّه صلّى اللّه عليه و آله

-----------
( 65 ) بحار الأنوار ، الطبعة الجديدة ، ج 81 ، كتاب الطهارة ، ص 268 .

[ 384 ]

و سلم ، و كذلك الذي قبله .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« الذلّة في النفس » التواضع ضدّ الإعجاب و الترفّع . و « طيب الكسب » أن لا يكون مكسبه من الطرق المحرّمة و المكروهة و مواضع الشبهة . « و صلحت » كمنعت أو كحسنت باختلاف النسخ . و « سريرة الرجل و سرّه » باطنه ،

و « صلاحها » ترك النفاق و إضمار الشرّ و الخلوّ عن الحسد و غيره . و « الخليقة » الطبيعة . و « إنفاق الفضل من المال » أن لا يمسك لنفسه إلاّ الكفاف . و « إمساك الفضل من الكلام » الاقتصار على ما يعنيه . و « عزله كنصره » أي نحّاه و أبعده .

« و وسعته السنّة » أي لم تتضيّق عليه حتّى يخرج إلى البدعة و طلبها ، و ذلك الخروج إمّا في الاعتقاد لعدم الرضا بالسنّة ، و هو مضادّ للايمان كما قال سبحانه : فَلاَ وَ رَبِّكَ لاَ يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ الآية 66 ، و إمّا في العمل لميل النفس الأمّارة إلى الباطل و اتّباع الشهوات ، و هو معصية منافية لكمال الايمان . 67


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

124

و قال عليه السلام : غيرة المرأة كفر ( 4592 ) ، و غيرة الرّجل إيمان .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

125

و قال عليه السلام : لأنسبنّ الإسلام نسبة لم ينسبها أحد قبلي . الإسلام هو التّسليم ، و التّسليم هو اليقين ، و اليقين هو التّصديق ،

و التّصديق هو الإقرار ، و الإقرار هو الأداء ، و الأداء هو العمل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

126

و قال عليه السلام : عجبت للبخيل يستعجل الفقر ( 4593 )

-----------
( 66 ) النساء : 65 .

-----------
( 67 ) بحار الأنوار ، الطبعة الجديدة ، ج 69 ، كتاب الإيمان و الكفر ، ص 323 .

[ 385 ]

الّذي منه هرب ، و يفوته الغنى الّذي إيّاه طلب ، فيعيش في الدّنيا عيش الفقراء ، و يحاسب في الآخرة حساب الأغنياء ، و عجبت للمتكبّر الّذي كان بالأمس نطفة ، و يكون غدا جيفة ، و عجبت لمن شكّ في اللّه ، و هو يرى خلق اللّه ، و عجبت لمن نسي الموت ، و هو يرى الموتى ،

و عجبت لمن أنكر النّشأة الأخرى ، و هو يرى النّشأة الأولى ، و عجبت لعامر دار الفناء و تارك دار البقاء .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

127

و قال عليه السلام : من قصّر في العمل ابتلي بالهمّ ، و لا حاجة للّه فيمن ليس للّه في ماله و نفسه نصيب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قيل : المقصّر في العمل للّه يكون غالب أحواله متوفّرا على الدنيا مفرطا في طلبها و جمعها ، و بقدر التوفّر عليها يكون شدّة الهمّ في جمعها و تحصيلها ، ثمّ في ضبطها و الخوف على فواتها .

أقول : الأظهر أنّ المعنى أنّ الهموم و الأحزان في الدّنيا إنّما تعرض لمن قصّر فيها في العمل كما قال سبحانه : مَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ 68 ، و إنّما لا تعرض تلك لمن لم يكن للّه فيه حاجة ، أي لم يكن مستحقّا للطفه تعالى و رحمته . 69


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

128

و قال عليه السلام : توقّوا البرد ( 4594 ) في أوّله ، و تلقّوه ( 4595 )

-----------
( 68 ) الشورى : 30 .

-----------
( 69 ) بحار الأنوار ، الطبعة الجديدة ، ج 81 ، كتاب الطهارة ، ص 191 .

[ 386 ]

في آخره ، فإنّه يفعل في الأبدان كفعله في الأشجار ، أوّله يحرق ،

و آخره يورق ( 4596 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

129

و قال عليه السلام : عظم الخالق عندك يصغّر المخلوق في عينك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

130

و قال عليه السلام ، و قد رجع من صفين ، فأشرف على القبور بظاهر الكوفة :

يا أهل الدّيار الموحشة ( 4597 ) ، و المحالّ المقفرة ( 4598 ) ، و القبور المظلمة ، يا أهل التّربة ، يا أهل الغربة ، يا أهل الوحدة ، يا أهل الوحشة ، أنتم لنا فرط ( 4599 ) سابق ، و نحن لكم تبع ( 4600 ) لاحق . أمّا الدّور فقد سكنت ، و أمّا الأزواج فقد نكحت ، و أمّا الأموال فقد قسمت . هذا خبر ما عندنا ، فما خبر ما عندكم ؟

ثم التفت إلى أصحابه فقال : أما لو أذن لهم في الكلام لأخبروكم أنّ « خير الزّاد التّقوى » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

131

و قال عليه السلام ، و قد سمع رجلا يذم الدنيا : أيّها الذّامّ للدّنيا ، المغترّ بغرورها ، المخدوع بأباطيلها أتغترّ بالدّنيا ثمّ

[ 387 ]

تذمّها ؟ أنت المتجرّم ( 4601 ) عليها ، أم هي المتجرّمة عليك ؟ متى استهوتك ( 4602 ) ، أم متى غرّتك ؟ أ بمصارع ( 4603 ) آبائك من البلى ( 4604 ) أم بمضاجع أمّهاتك تحت الثّرى ( 4605 ) ؟ كم علّلت ( 4606 ) بكفّيك ،

و كم مرّضت بيديك تبتغي لهم الشّفاء ، و تستوصف ( 4607 ) لهم الأطبّاء ، غداة لا يغني عنهم دواؤك ، و لا يجدي عليهم بكاؤك . لم ينفع أحدهم إشفاقك ( 4608 ) ، و لم تسعف فيه بطلبتك ( 4609 ) ، و لم تدفع عنّه بقوّتك و قد مثّلت لك به الدّنيا نفسك ( 4610 ) ، و بمصرعه مصرعك . إنّ الدّنيا دار صدق لمن صدقها ، و دار عافية لمن فهم عنها ، و دار غنى لمن تزوّد منها ( 4611 ) ، و دار موعظة لمن اتّعظ بها .

مسجد أحبّاء اللّه ، و مصلّى ملائكة اللّه ، و مهبط وحي اللّه ، و متجر أولياء اللّه . اكتسبوا فيها الرّحمة ، و ربحوا فيها الجنّة . فمن ذا يذمّها و قد آذنت ( 4612 ) ببينها ( 4613 ) ، و نادت بفراقها ، و نعت نفسها ( 4614 ) و أهلها ،

فمثّلت لهم ببلائها البلاء ، و شوّقتهم بسرورها إلى السّرور ؟ راحت ( 4615 ) بعافية ، و ابتكرت ( 4616 ) بفجيعة ( 4617 ) ، ترغيبا و ترهيبا ، و تخويفا و تحذيرا ، فذمّها رجال غداة النّدامة ، و حمدها آخرون يوم القيامة .

ذكّرتهم الدّنيا فتذكّروا ، و حدّثتهم فصدّقوا ، و وعظتهم فاتّعظوا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

132

و قال عليه السلام : إنّ للّه ملكا ينادي في كلّ يوم :

[ 388 ]

لدوا ( 4618 ) للموت ، و اجمعوا للفناء ، و ابنوا للخراب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

133

و قال عليه السلام : الدّنيا دار ممرّ لا دار مقرّ ، و النّاس فيها رجلان : رجل باع فيها نفسه فأوبقها ( 4619 ) ، و رجل ابتاع ( 4620 ) نفسه فأعتقها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

134

و قال عليه السلام : لا يكون الصّديق صديقا حتّى يحفظ أخاه في ثلاث : في نكبته ، و غيبته ، و وفاته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

135

و قال عليه السلام : من أعطي أربعا لم يحرم أربعا : من أعطي الدّعاء لم يحرم الإجابة ، و من أعطي التّوبة لم يحرم القبول ،

و من أعطي الاستغفار لم يحرم المغفرة ، و من أعطي الشّكر لم يحرم الزّيادة . قال الرضي : و تصديق ذلك كتاب اللّه ، قال اللّه في الدّعاء : ادْعُونِي أسْتَجِبْ لَكُمْ و قال في الاستغفار : وَ مَنْ يَعْمَلْ سُوءاً أوْ يَظْلِمْ نَفْسَهُ ثُمّ يَسْتَغْفِرِ اللّهَ يَجِدِ اللّهَ غَفُوراً رَحِيماً و قال في الشكر : لَئِنْ شَكَرْتُمْ لَأَزِيدَنّكُمْ و قال في التوبة : إنّما التّوْبَةُ عَلَى اللّه لِلّذِينَ يَعْمَلُونَ السّوءَ بِجَهَالَةٍ ثُم يَتُوبُونَ مِنْ قَرِيبٍ ، فَأُولَئِكَ يَتُوبُ اللّهُ عَلَيْهِمْ وَ كانَ اللّهُ عَلِيماً حَكيِماً .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

136

و قال عليه السلام : الصّلاة قربان كلّ تقيّ ، و الحجّ جهاد كلّ ضعيف . و لكلّ شي‏ء زكاة ، و زكاة البدن الصّيام ، و جهاد المرأة

[ 389 ]

حسن التّبعّل ( 4621 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

137

و قال عليه السلام : استنزلوا الرّزق بالصّدقة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

138

و قال عليه السلام : من أيقن بالخلف جاد بالعطيّة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

139

و قال عليه السلام : تنزل المعونة على قدر المؤونة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

140

و قال عليه السلام : ما عال ( 4622 ) من اقتصد .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

141

و قال عليه السلام : قلّة العيال أحد اليسارين .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

142

و قال عليه السلام : التّودّد نصف العقل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

143

و قال عليه السلام : الهمّ نصف الهرم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

144

و قال عليه السلام : ينزل الصّبر على قدر المصيبة ، و من ضرب يده على فخذه عند مصيبته حبط ( 4623 ) عمله .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان :

روي في الكافي بسند فيه ضعف على المشهور بالسّكوني عن أبي عبد اللّه عليه السلام قال : قال رسول اللّه صلّى اللّه عليه و آله : ضرب المسلم يده على فخذه عند المصيبة إحباط لأجره . 70 و روي بسند آخر فيه أيضا ضعف عن أبي الحسن الأوّل عليه السلام مثله . 71

-----------
( 70 ) فروع الكافي ، ج 3 ، ص 224 .

-----------
( 71 ) فروع الكافي ، ج 3 ، ص 225 .

[ 390 ]

و ظاهرها الحرمة و يمكن حملها على الكراهة كما هو ظاهر أكثر الأصحاب ،

و الأحوط الترك . و يدلّ على الإحباط في الجملة . 72 كتاب الغارات للثقفيّ بإسناده مثله . 73


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

145

و قال عليه السلام : كم من صائم ليس له من صيامه إلاّ الجوع و الظّمأ ، و كم من قائم ليس له من قيامه إلاّ السّهر و العناء ،

حبّذا نوم الأكياس ( 4624 ) و إفطارهم


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

146

و قال عليه السلام : سوسوا ( 4625 ) إيمانكم بالصّدقة ،

و حصّنوا أموالكم بالزّكاة ، و ادفعوا أمواج البلاء بالدّعاء .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

147

و من كلام له عليه السلام لكميل بن زياد النخعي قال كميل بن زياد : أخذ بيدي أمير المؤمنين علي بن أبي طالب عليه السلام ، فأخرجني إلى الجبّان ( 4626 ) ، فلما أصحر ( 4627 ) تنفس الصّعداء ( 4628 ) ، ثم قال :

يا كميل بن زياد ، إنّ هذه القلوب أوعية ( 4629 ) ، فخيرها أوعاها ( 4630 ) ،

فاحفظ عنّي ما أقول لك :

-----------
( 72 ) بحار الأنوار ، الطبعة الجديدة ، ج 82 ، كتاب الطهارة ، ص 84 .

-----------
( 73 ) الغارات ، ج 1 ، ص 148 .

[ 391 ]

النّاس ثلاثة : فعالم ربّانيّ ( 4631 ) ، و متعلّم على سبيل نجاة ،

و همج ( 4632 ) رعاع ( 4633 ) أتباع كلّ ناعق ( 4634 ) ، يميلون مع كلّ ريح ،

لم يستضيئوا بنور العلم ، و لم يلجؤوا إلى ركن وثيق .

يا كميل ، العلم خير من المال ، العلم يحرسك و أنت تحرس المال . و المال تنقصه النّفقة ، و العلم يزكو ( 4635 ) على الإنفاق ، و صنيع المال يزول بزواله .

يا كميل بن زياد ، معرفة العلم دين يدان به ، به يكسب الإنسان الطّاعة في حياته ، و جميل الأحدوثة بعد وفاته . و العلم حاكم ، و المال محكوم عليه .

يا كميل ، هلك خزّان الأموال و هم أحياء ، و العلماء باقون ما بقي الدّهر : أعيانهم مفقودة ، و أمثالهم في القلوب موجودة . ها إنّ هاهنا لعلما جمّا ( و أشار بيده إلى صدره ) لو أصبت له حملة ( 4636 ) بلى أصبت لقنا ( 4637 ) غير مأمون عليه ، مستعملا آلة الدّين للدّنيا ،

و مستظهرا بنعم اللّه على عباده ، و بحججه على أوليائه ، أو منقادا لحملة الحقّ ( 4638 ) ، لا بصيرة له في أحنائه ( 4639 ) ، ينقدح الشّكّ في قلبه لأوّل عارض من شبهة . ألا لا ذا و لا ذاك أو منهوما ( 4640 ) باللّذّة ،

[ 392 ]

سلس القياد ( 4641 ) للشّهوة ، أو مغرما ( 4642 ) بالجمع و الادّخار ( 4643 ) ،

ليسا من رعاة الدّين في شي‏ء ، أقرب شي‏ء شبها بهما الأنعام ( 4644 ) السّائمة ( 4645 ) كذلك يموت العلم بموت حامليه .

اللّهمّ بلى لا تخلو الأرض من قائم للّه بحجّة ، إمّا ظاهرا مشهورا ،

و إمّا خائفا مغمورا ( 4646 ) ، لئلاّ تبطل حجج اللّه و بيّناته . و كم ذا و أين أولئك ؟ أولئك و اللّه الأقلّون عددا ، و الأعظمون عند اللّه قدرا .

يحفظ اللّه بهم حججه و بيّناته ، حتّى يودعوها نظراءهم ، و يزرعوها في قلوب أشباههم . هجم بهم العلم على حقيقة البصيرة ، و باشروا روح اليقين ، و استلانوا ( 4647 ) ما استعوره ( 4648 ) المترفون ( 4649 ) ، و أنسوا بما استوحش منه الجاهلون ، و صحبوا الدّنيا بأبدان أرواحها معلّقة بالمحلّ الأعلى . أولئك خلفاء اللّه في أرضه ، و الدّعاة إلى دينه . آه آه شوقا إلى رؤيتهم انصرف يا كميل إذا شئت .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

سيأتي هذا الخبر بأسانيد جمّة [ 74 ] في باب الاضطرار إلى الحجّة . و « الجبّان و الجبّانة » بالتشديد ، الصحراء ، و تسمّى بهما المقابر أيضا . و « أصحر » أي أخرج إلى الصحراء . و « أوعاها » أي أحفظها للعلم و أجمعها . و « الربّانيّ » منسوب إلى الربّ بزيادة الألف و النون على خلاف القياس كالرقبانيّ ، قال الجوهريّ :

« الربّانيّ » المتألّه العارف باللّه تعالى ، و كذا قال الفيروزآباديّ . و قال في

[ 74 ] بفتح الجيم و ضمّها : كثيرة .

[ 393 ]

الكشّاف : « الربّانيّ » هو شديد التمسّك بدين اللّه تعالى و طاعته . و قال في مجمع البيان : هو الّذي يربّ أمر الناس بتدبيره و إصلاحه إيّاه [ 75 ] و « الهمج » قد مرّ . و « الرعاع » الأحداث الطغام من العوام و السفلة و أمثالهم . و « النعيق » صوت الراعي بغنمه ، و يقال لصوت الغراب أيضا ، و المراد أنّهم لعدم ثباتهم على عقيدة من العقائد و تزلزلهم في أمر الدين يتّبعون كلّ داع و يعتقدون بكلّ مدّع و يخبطون خبط العشواء من غير تمييز بين محقّ و مبطل ، و لعلّ في جمع هذا القسم و إفراد القسمين الأوّلين إيماء إلى قلّتهما و كثرته ، كما ذكره الشيخ البهائيّ رحمه اللّه . و « الركن الوثيق » هو العقائد الحقّة البرهانيّة اليقينيّة الّتي يعتمد عليها في دفع الشبهات و رفع مشقّة الطاعات . و « العلم يحرسك » أي من مخاوف الدنيا و الآخرة و الفتن و الشكوك و الوساوس الشيطانيّة . و « المال تنقصه » و في ف : تفنيه . و « العلم يزكو على الإنفاق » أي ينمو و يزيد به ، إمّا لأنّ كثرة المدارسة توجب وفور الممارسة و قوّة الفكر ، أو لأنّ اللّه تعالى يفيض من خزائن علمه على من لا يبخل به .

و قال الشيخ البهائيّ رحمه اللّه : كلمة « على » يجوز أن تكون بمعنى « مع » كما قالوا في قوله تعالى : وَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ 76 ، و أن تكون للسببيّة و التعليل كما قالوه في قوله تعالى : وَ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَيكُمْ 77 .

و في ف بعد ذلك : « و العلم حاكم و المال محكوم عليه » إذ بالعلم يحكم على الأموال في القضاء ، و ينتزع من أحد الخصمين و يصرف إلى الآخر ، و أيضا إنفاقه و جمعه على وفق العلم بوجوه تحصيله و مصارفه . « محبّة العالم دين يدان به » ، « الدين » الطاعة و الجزاء أي طاعة هي جزاء نعم اللّه و شكر لها ، أو يدان و يجزى صاحبه به ، أو محبّة العالم و هو الإمام دين و ملّة يعبد اللّه بسببه و لا تقبل الطاعات إلاّ به .

[ 75 ] قال ابن ميثم : قيل : سمّوا بذلك لأنّهم يربّون المتعلّمين بصغار العلوم قبل كبارها ، و قيل : لأنّهم يربّون العلم ، أي يقومون باصلاحه . شرح النهج ، ج 5 ، ص 322 .

-----------
( 76 ) الرعد : 8 .

-----------
( 77 ) البقرة : 185 .

[ 394 ]

و في ما : « صحبة العالم دين يدان اللّه به » أي عبادة يعبد اللّه بها .

و في نهج البلاغة : « معرفة العلم دين يدان به » . قوله « يكسبه الطاعة » قال الشيخ البهائيّ رحمه اللّه : بضمّ الحرف المضارعة من « أكسب » و المراد أنّه يكسب الانسان طاعة اللّه ، أو يكسبه طاعة العباد له .

أقول : لا حاجة إلى نقله إلى باب الإفعال ، بل المجرّد أيضا ورد بهذا المعنى ، بل هو أفصح . قال الجوهريّ : « الكسب » الجمع ، و كسبت أهلي خيرا و كسبت الرجل مالا فكسبه . و هذا ممّا جاء « فعلته ففعل » . انتهى . و الضمير في « يكسبه » راجع إلى صاحب العلم .

و في نهج البلاغة : يكسب الانسان الطاعة . و « جميل الأحدوثة » أي الكلام الجميل و الثناء ، « و الأحدوثة » مفرد الأحاديث . و في ف بعد ذلك : « و منفعة المال تزول بزواله » و هو ظاهر . « مات خزّان الأموال و هم أحياء » أي هم في حال حياتهم في حكم الأموات ، لعدم ترتّب فائدة الحياة على حياتهم من فهم الحقّ و سماعه و قبوله و العمل به و استعمال الجوارح فيما خلقت لأجله ، كما قال تعالى : أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَ مَا يَشْعُرُونَ 78 و العلماء بعد موتهم أيضا باقون بذكرهم الجميل و بما حصل لهم من السعادات و اللذّات في عالم البرزخ و النشأة الآخرة و بما يترتّب على آثارهم و علومهم و ينتفع الناس من بركاتهم الباقية مدى الأعصار . و على نسخة أمالي الشيخ المراد أنّهم ماتوا و مات ذكرهم و آثارهم معهم ، و العلماء بعد موتهم باقون بآثارهم و علومهم و أنوارهم .

قوله عليه السلام « و أمثالهم في القلوب موجودة » قال الشيخ البهائيّ :

« الأمثال » جمع « مثل » بالتحريك ، فهو في الأصل بمعنى النظير ، استعمل في القول السائر الممثّل مضربه بمورده ثمّ في الكلام الّذي له شأن و غرابة ، و هذا هو المراد ههنا ،

أي أنّ حكمهم و مواعظهم محفوظة عند أهلها يعملون بها . انتهى . و يحتمل أن يكون

-----------
( 78 ) النحل : 21 .

[ 395 ]

المراد بأمثالهم أشباحهم و صورهم ، فإنّ المحبّين لهم المهتدين بهم المقتدين لآثارهم يذكرونهم دائما و صورهم متمثّلة في قلوبهم على أن يكون جمع « مثل » بالتحريك أو جمع « مثل » بالكسر ، فإنّه أيضا يجمع على أمثال . « إنّ ههنا لعلما » و في نهج البلاغة :

« لعلما جمّا » أي كثيرا . « لو أصبت له حملة » بالفتحات ، جمع « حامل » أي من يكون أهلا له ، و جواب « لو » محذوف ، أي لأظهرته أو لبذلته له . مع أنّ كلمة « لو » إذا كانت للتمنّي لا تحتاج إلى الجزاء عند كثير من النحاة . « بلى أصبت له لقنا » و في نهج البلاغة : « اصيب لقنا » ، و « اللّقن » بفتح اللاّم و كسر القاف ، الفهم من « اللقانة » و هي حسن الفهم . « غير مأمون » أي يذيعه إلى غير أهله ، و يضعه في غير موضعه .

« يستعمل آلة الدين في الدنيا » و في ف : « في طلب الدنيا » أي يجعل العلم الّذي هو آلة و وصلة إلى الفوز بالسعادات الأبديّة آلة و وسيلة إلى تحصيل الحظوظ الفانية الدنيويّة .

قوله عليه السلام « يستظهر بحجج اللّه على خلقه » لعلّ المراد بالحجج و النعم أئمّة الحقّ ، أي يستعين بهؤلاء و يأخذ منهم العلوم ليظهر هذا العلم للناس فيتّخذه ضعفاء العقول بطانة [ 79 ] و وليجة و يصدّ الناس عن وليّ الحقّ و يدعوهم إلى نفسه ، و يحتمل أن يكون المراد بالحجج و النعم العلم الّذي آتاه اللّه ، و يكون الظرفان متعلّقين بالاستظهار ، أي يستعين بالحجج للغلبة على الخلق و بالنعم للغلبة على العباد . و غرضه من هذا الاستظهار إظهار الفضل ليتّخذه الناس وليجة ، قال الفيروزآباديّ :

« الوليجة » الدخيلة و خاصّتك من الرجال أو من تتّخذه معتمدا عليه من غير أهلك . و في ف : « و بنعمة اللّه على معاصيه » .

أو منقادا لحملة العلم » بالحآء المهملة و في بعض النسخ بالجيم أي مؤمنا بالحقّ معتقدا له على سبيل الجملة ، و في ف : أو قائلا بجملة الحقّ .

« لا بصيرة له في أحنائه » بفتح الهمزة و بعدها حآء مهملة ثمّ نون ، أي جوانبه ،

[ 79 ] بطانة الرجل : أهله و خاصّته .

[ 396 ]

أي ليس له غور و تعمّق فيه و في بعض نسخ الكتابين و في ف و في بعض نسخ النهج أيضا « في إحيائه » باليآء المثنّاة من تحت ، أي في ترويجه و تقويته . « يقدح » على صيغة المجهول ، يقال : « قدحت النار » أي استخرجتها بالمقدحة ، و في ما مثل ف يقتدح و في النهج : ينقدح . و على التقادير حاصله أنّه يشتعل نار الشكّ في قلبه بسبب أوّل شبهة عرضت له ، فكيف إذا توالت و تواترت ؟

« ألا لا ذا و لا ذاك » أي ليس المنقاد العديم البصيرة أهلا لتحمّل العلم ، و لا اللّقن الغير المأمون . و هذا الكلام معترض بين المعطوف و المعطوف عليه . « أو منهوما باللّذات » أي حريصا عليها منهمكا فيها ، و « المنهوم » في الأصل هو الّذي لا يشبع من الطعام . أقول . في أكثر نسخ الكتابين : « فمنهوم » أي فمن طلبة العلم أو من الناس . و في ف : « اللّهم لا ذا و لا ذاك فمن إذا المنهوم باللذّة السلس القياد للشهوة ، أو مغرم بالجمع و الادّخار ليسا من رعاة الدين و لا ذوي البصائر و اليقين » . و في النهج : « أو منهوما باللذّة سلس القياد للشهوة أو مغرما » .

قوله عليه السلام « سلس القياد » أي سهل الانقياد من غير توقّف . « أو مغرى بالجمع و الادّخار » أي شديد الحرص على جمع المال و ادّخاره كأنّ أحدا يغريه بذلك و يبعثه عليه ، و « الغرم » أيضا بمعناه ، يقال : « فلان مغرم بكذا » أي لازم له مولع به . « ليسا من رعاة الدين » ، « الرعاة » بضمّ أوّله جمع « راع » بمعنى الوالي ، أي ليس « المنهوم » و « المغرى » المذكوران من ولاة الدين ، و فيه إشعار بأنّ العالم الحقيقي وال على الدين و قيّم عليه . « أقرب شبها » أي « الأنعام السّائمة » أي الراعية أشبه الأشياء بهذين الصنفين . « كذلك يموت » أي مثل ما عدم من يصلح لتحمّل العلوم تعدم تلك العلوم أيضا و تندرس آثارها بموت العلماء العارفين لأنّهم لا يجدون من يليق لتحمّلها بعدهم .

و لمّا كانت سلسلة العلم و العرفان لا تنقطع بالكليّة مادام نوع الانسان بل لا بدّ من إمام حافظ للدين في كلّ زمان ، استدرك أمير المؤمنين عليه السلام كلامه هذا بقوله « اللّهم بلى » و في النهج : « لا تخلو الأرض من قائم للّه بحججه إمّا ظاهرا مشهورا أو خائفا مغمورا » . و في ف : « من قائم بحجّة إمّا ظاهرا مكشوفا أو خائفا مفردا ،

[ 397 ]

لئلاّ تبطل حجج اللّه و بيّناته و رواة كتابه » . و الإمام الظاهر المشهور كأمير المؤمنين صلوات اللّه عليه و الخائف المغمور كالقائم في زماننا و كباقي الأئمّة المستورين للخوف و التقيّة ، و يحتمل أن يكون باقي الأئمّة عليهم السلام داخلين في الظاهر المشهور . « و كم و أين » استبطاء لمدّة غيبة القائم عليه السلام و تبرّم [ 80 ] من امتداد دولة أعدائه أو إبهام لعدد الأئمّة عليهم السلام و زمان ظهورهم و مدّة دولتهم لعدم المصلحة في بيانه . ثم بيّن عليه السلام قلّة عددهم و عظم قدرهم ، و على الثاني يكون الحافظون و المودّعون الأئمّة عليهم السلام و على الأوّل يحتمل أن يكون المراد شيعتهم الحافظين لأديانهم في غيبتهم . « هجم بهم العلم » أي أطلعهم العلم اللّدنّيّ على حقائق الأشياء دفعة ، و انكشفت لهم حجبها و أستارها . و « الروح » بالفتح الراحة و الرحمة و النسيم ، أي وجدوا لذّة اليقين و هو من رحمته تعالى و نسائم لطفه . « و استلانوا ما استوعره المترفون » ، « الوعر من الأرض » ضدّ السهل و « المترف » المنعم ،

أي استسهلوا ما استصعبه المتنعّمون من رفض الشهوات و قطع التعلّقات . « و أنسوا بما استوحش منه الجاهلون » من الطاعات و القربات و المجاهدات في الدين . « صحبوا الدنيا بأبدان الخ » أي و إن كانوا بأبدانهم مصاحبين لهذا الخلق ، و لكن بأرواحهم مبائنون عنهم بل أرواحهم معلّقة بقربه و وصاله تعالى مصاحبة لمقرّبي جنابه من الأنبياء و الملائكة المقرّبين . « أولئك خلفاء اللّه في أرضه » تعريف المسند إليه بالإشارة للدلالة على أنّه حقيق بما يسند إليه بعدها بسبب اتّصافه بالأوصاف المذكورة قبلها كما قالوه في قوله تعالى :

أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَ اُولَئِكَ هُمُ الْمُفْلِحُونَ . 81 و في نسخ نهج البلاغة : « آه ، آه » و في سائرها في بعضها : « هاى هاى » و في بعضها : « هاه هاه » ، و على التقادير الغرض إظهار الشوق إليهم و التوجّع على مفارقتهم ،

[ 80 ] « تبرّم » أي تضجّر .

-----------
( 81 ) البقرة : 5 .

[ 398 ]

و إن لم يرد بعضها في اللّغة ففي العرف شائع . [ 82 ] و إنّما بيّنّا هذا الخبر قليلا من التبيين لكثرة جدواه للطالبين ، و ينبغي أن ينظروا فيه كلّ يوم بنظر اليقين ، و سنوضح بعض فوائده في كتاب الإمامة إن شاء اللّه تعالى . 83


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

148

و قال عليه السلام : المرء مخبوء تحت لسانه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

149

و قال عليه السلام : هلك امرؤ لم يعرف قدره .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

150

و قال عليه السلام لرجل سأله أن يعظه :

لا تكن ممّن يرجو الآخرة بغير العمل ، و يرجّي التّوبة ( 4650 ) بطول الأمل ، يقول في الدّنيا بقول الزّاهدين ، و يعمل فيها بعمل الرّاغبين ،

إن أعطي منها لم يشبع ، و إن منع منها لم يقنع ، يعجز عن شكر ما أوتي ، و يبتغي الزّيادة فيما بقي ، ينهى و لا ينتهي ، و يأمر بما لا يأتي ، يحبّ الصّالحين و لا يعمل عملهم ، و يبغض المذنبين و هو أحدهم ، يكره الموت لكثرة ذنوبه ، و يقيم ( 4651 ) على ما يكره الموت

[ 82 ] و هذا من عجيب قوله رحمه اللّه ، و كيف يتصوّر أن يكون هناك لفظ يفيد معنى بحسب العرف يستعمله مثله عليه السلام و هو أخطب العرب ثمّ تعرفه اللّغة ؟ و هل العرف إلاّ المعروف من اللغة الّذي يعرفه أهلها بحسب مرحلة الاستعمال ؟ ط

-----------
( 83 ) بحار الأنوار ، الطبعة الجديدة ، ج 1 ، كتاب العلم ، ص 189 .

[ 399 ]

من أجله ، إن سقم ( 4652 ) ظلّ نادما ، و إن صحّ أمن لاهيا ، يعجب بنفسه إذا عوفي ، و يقنط إذا ابتلي ، إن أصابه بلاء دعا مضطرّا ، و إن ناله رخاء أعرض مغترّا ، تغلبه نفسه على ما يظنّ ، و لا يغلبها على ما يستيقن ( 4653 ) ، يخاف على غيره بأدنى من ذنبه ، و يرجو لنفسه بأكثر من عمله ، إن استغنى بطر ( 4654 ) و فتن ، و إن افتقر قنط ( 4655 ) و وهن ( 4656 ) ،

يقصّر إذا عمل ، و يبالغ إذا سأل ، إن عرضت له شهوة أسلف ( 4657 ) المعصية ، و سوّف ( 4658 ) التّوبة ، و إن عرته محنة ( 4659 ) انفرج ( 4660 ) عن شرائط الملّة ( 4661 ) . يصف العبرة ( 4662 ) و لا يعتبر ، و يبالغ في الموعظة و لا يتّعظ ، فهو بالقول مدلّ ( 4663 ) ، و من العمل مقلّ ، ينافس فيما يفنى ، و يسامح فيما يبقى . يرى الغنم ( 4664 ) مغرما ( 4665 ) ، و الغرم مغنما ، يخشى الموت ، و لا يبادر ( 4666 ) الفوت ( 4667 ) ، يستعظم من معصية غيره ما يستقلّ أكثر منه من نفسه ، و يستكثر من طاعته ما يحقره من طاعة غيره ، فهو على النّاس طاعن ، و لنفسه مداهن ، اللّهو مع الأغنياء أحبّ إليه من الذّكر مع الفقراء ، يحكم على غيره لنفسه ،

و لا يحكم عليها لغيره ، يرشد غيره و يغوي نفسه ، فهو يطاع و يعصي ،

و يستوفي و لا يوفي ، و يخشى الخلق في غير ربّه و لا يخشى ربّه في خلقه .

[ 400 ]

قال الرضي : و لو لم يكن في هذا الكتاب إلا هذا الكلام لكفى به موعظة ناجعة ، و حكمة بالغة ، و بصيرة لمبصر ، و عبرة لناظر مفكر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

151

و قال عليه السلام : لكلّ امرى‏ء عاقبة حلوة أو مرّة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

152

و قال عليه السلام : لكلّ مقبل إدبار ، و ما أدبر كأن لم يكن .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

153

و قال عليه السلام : لا يعدم الصّبور الظّفر و إن طال به الزّمان .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

154

و قال عليه السلام : الرّاضي بفعل قوم كالدّاخل فيه معهم .

و على كلّ داخل في باطل إثمان : إثم العمل به ، و إثم الرّضي به .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

155

و قال عليه السلام : اعتصموا ( 4668 ) بالذّمم ( 4669 ) في أوتادها ( 4670 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

156

و قال عليه السلام : عليكم بطاعة من لا تعذرون بجهالته ( 4671 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

157

و قال عليه السلام : قد بصّرتم إن أبصرتم ( 4672 ) ، و قد هديتم إن اهتديتم ، و أسمعتم إن استمعتم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

158

و قال عليه السلام : عاتب أخاك بالإحسان إليه ، و اردد

[ 401 ]

شرّه بالإنعام عليه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

159

و قال عليه السلام : من وضع نفسه مواضع التّهمة فلا يلومنّ من أساء به الظّنّ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

160

و قال عليه السلام : من ملك استأثر ( 4673 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

161

و قال عليه السلام : من استبدّ برأيه هلك ، و من شاور الرّجال شاركها في عقولها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

162

و قال عليه السلام : من كتم سرّه كانت الخيرة ( 4674 ) بيده .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

163

و قال عليه السلام : الفقر الموت الأكبر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

164

و قال عليه السلام : من قضى حقّ من لا يقضي حقّه فقد عبده .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

165

و قال عليه السلام : « لا طاعة لمخلوق في معصية الخالق » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

166

و قال عليه السلام : لا يعاب المرء بتأخير حقّه ، إنّما يعاب من أخذ ما ليس له .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن أبي الحديد : لعلّ هذه الكلمة قالها في جواب سائل : لما [ 84 ]

[ 84 ] في المصدر : سائل سأله : لم . . . ؟

[ 402 ]

أخّرت المطالبة لحقّك من الإمامة ؟

فقال عليه السلام : لا يعاب المرء بتأخير استيفاء حقّه و لمّا كان حقّ الإمامة غير مختصّ به لأنّ مصالح المسلمين كانت منوطة بها ، فلا بد من إضمار [ 85 ] في الكلام ، أي إذا كان هناك مانع من طلبه . انتهى .

و يمكن حمله على الحقوق الخالصة كالانتقام و نحوه و استرداد فدك و مثله [ 86 ] .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

167

و قال عليه السلام : الإعجاب يمنع الازدياد ( 4675 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

168

و قال عليه السلام : الأمر قريب و الاصطحاب قليل ( 4676 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

169

و قال عليه السلام : قد أضاء الصّبح لذي عينين .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

170

و قال عليه السلام : ترك الذّنب أهون من طلب المعونة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

171

و قال عليه السلام : كم من أكلة منعت أكلات


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

172

و قال عليه السلام : النّاس أعداء ما جهلوا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

173

و قال عليه السلام : من استقبل وجوه الآراء عرف مواقع الخطإ .

[ 85 ] في المصدر : إضمار شي‏ء .

[ 86 ] بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 738 ، ط كمپاني و ص 683 ، ط تبريز . راجع شرح النهج لابن أبي الحديد ، ج 18 ، ص 390 ، ط بيروت . و لا يخفى على من يرجع إلى شرح ابن أبي الحديد أنّ المصنّف قد خلّص عبارة الشارح و ذكر قسمة منها لا كلّها ( المصحّح ) .

[ 403 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

174

و قال عليه السلام : من أحدّ ( 4677 ) سنان ( 4678 ) الغضب للّه قوي على قتل أشدّاء الباطل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

175

و قال عليه السلام : إذا هبت أمرا ( 4679 ) فقع فيه ، فإنّ شدّة توقّيه ( 4680 ) أعظم ممّا تخاف منه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

176

و قال عليه السلام : آلة الرّياسة سعة الصّدر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

177

و قال عليه السلام : ازجر المسي‏ء بثواب المحسن ( 4681 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

178

و قال عليه السلام : احصد الشّرّ من صدر غيرك بقلعه من صدرك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

179

و قال عليه السلام : اللّجاجة تسلّ الرّأي ( 4682 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

180

و قال عليه السلام : الطّمع رقّ مؤبّد .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

181

و قال عليه السلام : ثمرة التّفريط النّدامة ، و ثمرة الحزم السّلامة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

182

و قال عليه السلام : لا خير في الصّمت عن الحكم كما أنّه لا خير في القول بالجهل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

183

و قال عليه السلام : ما اختلفت دعوتان إلاّ كانت إحداهما

[ 404 ]

ضلالة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

184

و قال عليه السلام : ما شككت في الحقّ مذ أريته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

185

و قال عليه السلام : ما كذبت و لا كذّبت ، و لا ضللت و لا ضلّ بي .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

186

و قال عليه السلام : للظّالم البادي غدا بكفّه عضّة ( 4683 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

187

و قال عليه السلام : الرّحيل وشيك ( 4684 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

188

و قال عليه السلام : من أبدى صفحته للحقّ هلك ( 4685 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

أي صار معارضا للحقّ ، أو تجرّد لنصرة الحقّ في مقابلة كلّ أحد . و يؤيّده أنّ في رواية أخرى : هلك عند جهلة النّاس . 87


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

189

و قال عليه السلام : من لم ينجه الصّبر أهلكه الجزع


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

190

و قال عليه السلام : وا عجباه أ تكون الخلافة بالصّحابة و القرابة ؟ قال الرضي : و روي له شعر في هذا المعنى :

-----------
( 87 ) بحار الأنوار ، الطبعة الجديدة ، ج 2 ، كتاب العلم ، ص 143 .

[ 405 ]

فإن كنت بالشّورى ملكت أمورهم
فكيف بهذا و المشيرون غيّب ( 4686 ) ؟

و إن كنت بالقربى حججت خصيمهم ( 4687 )
فغيرك أولى بالنّبيّ و أقرب


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قوله عليه السلام « فكيف بهذا » أي كيف تملكها بهذا . قوله عليه السلام « خصيمهم » أي من كان خصمالك منهم في دعوى الخلافة .

و قال ابن أبي الحديد : حديثه عليه السلام في النثر و النظم المذكورين مع أبي بكر و عمر . أمّا النثر فوجه إلى عمر لأنّ ابا بكر قال لعمر [ 88 ] : امدد يدك قال له عمر : أنت صاحب رسول اللّه صلّى اللّه عليه و آله في المواطن كلّها ، شدّتها و رخائها ، فامدد أنت يدك فقال علي عليه السلام : إذا احتججت لاستحقاقه الأمر بصحبته إيّاه في المواطن [ 89 ] فهلا سلّمت الأمر إلى من قد شركه في ذلك و قد زاد عليه بالقرابة .

و أمّا النظم فموجه إلى أبي بكر لأنّه [ 90 ] حاجّ الأنصار في السقيفة فقال : نحن عترة رسول اللّه و بيضته الّتي تفقأت عنه فلمّا بويع احتجّ على [ 91 ] الناس بالبيعة و إنّها صدرت عن أهل الحلّ و العقد .

فقال علي عليه السلام : أمّا احتجاجك على الأنصار بأنّك من بيضة رسول اللّه صلّى اللّه عليه و آله و من قومه فغيرك أقرب نسبا منك إليه . و أمّا احتجاجك

[ 88 ] في المصدر : أمّا النثر ، فإلى عمر يوجّهه أنّ أبا بكر لمّا قال لعمر . و الظاهر أنّ ما في البحار أصحّ ( المصحّح ) .

[ 89 ] في المصدر : في المواطن كلّها .

[ 90 ] في المصدر : لأنّ أبا بكر .

[ 91 ] في المصدر : إلى .

[ 406 ]

بالاختيار و رضى الجماعة بك فقد كان قوم من أجلّة [ 92 ] الصحابة غائبين لم يحضروا [ 93 ] العقد فكيف ثبت . [ 94 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

191

و قال عليه السلام : إنّما المرء في الدّنيا غرض ( 4688 ) تنتضل ( 4689 ) فيه المنايا ( 4690 ) ، و نهب ( 4691 ) تبادره المصائب ، و مع كلّ جرعة شرق ( 4692 ) . و في كلّ أكلة غصص . و لا ينال العبد نعمة إلاّ بفراق أخرى ، و لا يستقبل يوما من عمره إلاّ بفراق آخر من أجله .

فنحن أعوان المنون ( 4693 ) ، و أنفسنا نصب الحتوف ( 4694 ) ، فمن أين نرجو البقاء و هذا اللّيل و النّهار لم يرفعا من شي‏ء شرفا ( 4695 ) ، إلاّ أسرعا الكرّة في هدم ما بنيا ، و تفريق ما جمعا ؟


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

192

و قال عليه السلام : يا بن آدم ما كسبت فوق قوتك ،

فأنت فيه خازن لغيرك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

193

و قال عليه السلام : إنّ للقلوب شهوة و إقبالا و إدبارا ،

فأتوها من قبل شهوتها و إقبالها ، فإنّ القلب إذا أكره عمي .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

194

و كان عليه السلام يقول : متى أشفي غيظي إذا غضبت ؟

[ 92 ] في المصدر : جملة .

[ 93 ] في المصدر : لم يحضر .

[ 94 ] في المصدر : يثبت . بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 177 ، ط كمپاني و ص 171 ، ط تبريز . راجع شرح النهج لابن أبي الحديد ، ج 18 ، ص 185 ، ط بيروت .

[ 407 ]

أحين أعجز عن الانتقام فيقال لي : لو صبرت ؟ أم حين أقدر عليه فيقال لي : لو عفوت .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

195

و قال عليه السلام و قد مر بقذر على مزبلة : هذا ما بخل به الباخلون .

و روي في خبر آخر أنه قال : هذا ما كنتم تتنافسون فيه بالأمس


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

196

و قال عليه السلام : لم يذهب من مالك ما وعظك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

197

و قال عليه السلام : إنّ هذه القلوب تملّ كما تمل الأبدان ، فابتغوا لها طرائف الحكمة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

198

و قال عليه السلام لما سمع قول الخوارج : « لا حكم إلاّ للّه » : كلمة حقّ يراد بها باطل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن أبي الحديد : قال اللّه تعالى [ 95 ] : إِنِ الْحُكْمُ إِلاَّ لِلَّهِ . 96 أي إذا أراد اللّه شيئا من أفعاله فلا بدّ من وقوعه بخلاف غيره من القادرين .

و تمسّكت الخوارج به في إنكارهم عليه في القول بالتحكيم مع عدم رضاه عليه السلام كما ذكر في السير ، و أراد الخوارج نفي كلّ ما يسمّى حكما و هو باطل ،

[ 95 ] في المصدر : معنى قوله سبحانه .

-----------
( 96 ) يوسف : 40 .

[ 408 ]

لأنّ اللّه تعالى قد أمضى حكم كثير من المخلوقين في كثير من الشرايع . 97


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

199

و قال عليه السلام في صفة الغوغاء ( 4696 ) : هم الّذين إذا اجتمعوا غلبوا ، و إذا تفرّقوا لم يعرفوا . و قيل : بل قال عليه السلام : هم الّذين إذا اجتمعوا ضرّوا ، و إذا تفرّقوا نفعوا ، فقيل :

قد عرفنا مضرة اجتماعهم ، فما منفعة افتراقهم ؟ فقال : يرجع أصحاب المهن إلى مهنتهم ، فينتفع النّاس بهم ، كرجوع البنّاء إلى بنائه ، و النّسّاج إلى منسجه ، و الخبّاز إلى مخبزه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

200

و قال عليه السلام ، و أتى بجان و معه غوغاء ، فقال : لا مرحبا بوجوه لا ترى إلاّ عند كلّ سوأة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

201

و قال عليه السلام : إنّ مع كلّ إنسان ملكين يحفظانه ،

فإذا جاء القدر خلّيا بينه و بينه ، و إنّ الأجل ( 4697 ) جنّة حصينة ( 4698 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

202

و قال عليه السلام ، و قد قال له طلحة و الزبير : نبايعك على أنا شركاؤك في هذا الأمر : لا ، و لكنّكما شريكان في القوّة و الاستعانة ، و عونان على العجز و الأود ( 4699 ) .

-----------
( 97 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 603 ، ط كمپاني و ص 556 ، ط تبريز . راجع شرح النهج لابن أبي الحديد ، ج 19 ، ص 17 ، ط بيروت .

[ 409 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن أبي الحديد : أي إذا قوى [ 98 ] أمر الإسلام بي قويتما أنتما أيضا . و « الاستعانة » هنا [ 99 ] الفوز و الظفر . و « عونان على العجز و الأود » أي العوج .

قال ابن ميثم رحمه اللّه : أي على رفع ما يعرض منهما أو حال وجودهما إذ كلمة « على » تفيد الحال . 100 و روى ابن أبي الحديد أنّه قال في جوابهما : « أمّا المشاركة في الخلافة فكيف يكون ذلك و هل يصحّ أن يدبّر أمر الرعية إمامان و هل يجمع السيفان ويحك في غمد » . 101


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

203

و قال عليه السلام : أيّها النّاس ، اتّقوا اللّه الّذي إن قلتم سمع ، و إن أضمرتم علم ، و بادروا الموت الّذي إن هربتم منه أدرككم ، و إن أقمتم أخذكم ، و إن نسيتموه ذكركم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

204

و قال عليه السلام : لا يزهّدنّك في المعروف من لا يشكره لك ، فقد يشكرك عليه من لا يستمتع بشي‏ء منه ، و قد تدرك من شكر الشّاكر أكثر ممّا أضاع الكافر ، « و اللّه يحبّ المحسنين » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

205

و قال عليه السلام : كلّ وعاء يضيق بما جعل فيه إلاّ وعاء العلم ، فإنّه يتّسع به .

[ 98 ] في المصدر : إذا قوى أمري و أمر الإسلام بي .

[ 99 ] في المصدر : ههنا .

-----------
( 100 ) شرح النهج لابن ميثم ، ج 5 ، ص 346 .

-----------
( 101 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 400 ، ط كمپاني و ص 375 ، ط تبريز . راجع شرح النهج لابن أبي الحديد ، ج 19 ، ص 22 ، ط بيروت .

[ 410 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

206

و قال عليه السلام : أوّل عوض الحليم من حلمه أنّ النّاس أنصاره على الجاهل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

207

و قال عليه السلام : إن لم تكن حليما فتحلّم ، فإنّه قلّ من تشبّه بقوم إلاّ أوشك أن يكون منهم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

208

و قال عليه السلام : من حاسب نفسه ربح ، و من غفل عنها خسر ، و من خاف أمن ، و من اعتبر أبصر ، و من أبصر فهم ، و من فهم علم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

209

و قال عليه السلام : لتعطفنّ الدّنيا علينا بعد شماسها ( 4700 ) عطف الضّروس ( 4701 ) على ولدها ، و تلا عقيب ذلك : « و نريد أن نمنّ على الّذين استضعفوا في الأرض و نجعلهم أئمّة و نجعلهم الوارثين » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« عطف عليه » أي شفقت . و « شمس الفرس شماسا » أي منع ظهره ،

و « رجل شموس » صعب الخلق . و « ناقة ضروس » سيّئة الخلق يعضّ حالبها ليبقى لبنها لولدها . 102


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

210

و قال عليه السلام : اتّقوا اللّه تقيّة من شمّر تجريدا ، و جدّ تشميرا ، و كمّش ( 4702 ) في مهل ، و بادر عن وجل ( 4703 ) ، و نظر في كرّة الموئل ( 4704 ) و عاقبة المصدر ، و مغبّة المرجع ( 4705 )

-----------
( 102 ) بحار الأنوار ، الطبعة الجديدة ، ج 51 ، تاريخ الإمام الثاني عشر ، ص 64 .

[ 411 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

211

و قال عليه السلام : الجود حارس الأعراض ، و الحلم فدام ( 4706 ) السّفيه ، و العفو زكاة الظّفر ، و السّلوّ ( 4707 ) عوضك ممّن غدر ،

و الاستشارة عين الهداية . و قد خاطر من استغنى برأيه . و الصّبر يناضل الحدثان ( 4708 ) ، و الجزع ( 4709 ) من أعوان الزّمان . و أشرف الغنى ترك المنى ( 4710 ) . و كم من عقل أسير تحت هوى أمير و من التّوفيق حفظ التّجربة . و المودّة قرابة مستفادة . و لا تأمننّ ملولا ( 4711 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

212

و قال عليه السلام : عجب ( 4712 ) المرء بنفسه أحد حسّاد عقله


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

213

و قال عليه السلام : أغض ( 4713 ) على القذى ( 4714 ) و الألم ترض أبدا


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

214

و قال عليه السلام : من لان عوده كثفت أغصانه ( 4715 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

215

و قال عليه السلام : الخلاف يهدم الرّأي .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

216

و قال عليه السلام : من نال ( 4716 ) استطال ( 4717 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

217

و قال عليه السلام : في تقلّب الأحوال ، علم جواهر الرّجال .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

218

و قال عليه السلام : حسد الصّديق من سقم المودّة ( 4718 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

219

و قال عليه السلام : أكثر مصارع العقول تحت بروق

[ 412 ]

المطامع .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

220

و قال عليه السلام : ليس من العدل القضاء على الثّقة بالظّنّ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

221

و قال عليه السلام : بئس الزّاد إلى المعاد ، العدوان على العباد .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

222

و قال عليه السلام : من أشرف أعمال الكريم غفلته عمّا يعلم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

223

و قال عليه السلام : من كساه الحياء ثوبه ، لم ير النّاس عيبه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

224

و قال عليه السلام : بكثرة الصّمت تكون الهيبة ( 4719 ) ، و بالنّصفة يكثر المواصلون ( 4720 ) و بالإفضال تعظم الأقدار ، و بالتّواضع تتمّ النّعمة ، و باحتمال المؤن ( 4721 ) يجب السّؤدد ( 4722 ) ، و بالسّيرة العادلة يقهر المناوى‏ء ( 4723 ) ، و بالحلم عن السّفيه تكثر الأنصار عليه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

225

و قال عليه السلام : العجب لغفلة الحسّاد ، عن سلامة الأجساد


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

226

و قال عليه السلام : الطّامع في وثاق الذّلّ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

227

و سئل عن الإيمان فقال : الإيمان معرفة بالقلب ، و إقرار

[ 413 ]

باللّسان ، و عمل بالأركان .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

228

و قال عليه السلام : من أصبح على الدّنيا حزينا فقد أصبح لقضاء اللّه ساخطا ، و من أصبح يشكو مصيبة نزلت به فقد أصبح يشكو ربّه ، و من أتى غنيّا فتواضع له لغناه ذهب ثلثا دينه ،

و من قرأ القرآن فمات فدخل النّار فهو ممّن كان يتّخذ آيات اللّه هزوا ، و من لهج قلبه بحبّ الدّنيا التاط ( 4724 ) قلبه منها بثلاث :

همّ لا يغبّه ، و حرص لا يتركه ، و أمل لا يدركه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

229

و قال عليه السلام : كفى بالقناعة ملكا ، و بحسن الخلق نعيما ، و سئل عليه السلام عن قوله تعالى : فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً ،

فقال : هي القناعة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

230

و قال عليه السلام : شاركوا الّذي قد أقبل عليه الرّزق ،

فإنّه أخلق للغنى ، و أجدر بإقبال الحظّ عليه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

231

و قال عليه السلام في قوله تعالى : إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَ الْإِحْسَانِ العدل : الإنصاف ، و الإحسان : التّفضّل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

232

و قال عليه السلام : من يعط باليد القصيرة يعط باليد الطّويلة .

[ 414 ]

قال الرضي : أقول : و معنى ذلك أن ما ينفقه المرء من ماله في سبيل الخير و البر و إن كان يسيرا فإن اللّه تعالى يجعل الجزاء عليه عظيما كثيرا ، و اليدان هاهنا : عبارة عن النعمتين ،

ففرّق عليه السلام بين نعمة العبد و نعمة الرب تعالى ذكره ، بالقصيرة و الطويلة ، فجعل تلك قصيرة و هذه طويلة ، لأن نعم اللّه أبدا تضعف ( 4725 ) على نعم المخلوق أضعافا كثيرة ، إذ كانت نعم اللّه أصل النعم كلها ، فكل نعمة إليها ترجع و منها تنزع .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

233

و قال عليه السلام لابنه الحسن عليهما السلام : لا تدعونّ إلى مبارزة ( 4726 ) ، و إن دعيت إليها فأجب ، فإنّ الدّاعي إليها باغ ،

و الباغي مصروع ( 4727 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« مصروع » أي مستحقّ لأن يضرع و يهلك و بعيد من نصر اللّه سبحانه . 103


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

234

و قال عليه السلام : خيار خصال النّساء شرار خصال الرّجال : الزّهو ( 4728 ) ، و الجبن ، و البخل ، فإذا كانت المرأة مزهوّة ( 4729 ) لم تمكّن من نفسها ، و إذا كانت بخيلة حفظت مالها و مال بعلها ،

و إذا كانت جبانة فرقت ( 4730 ) من كلّ شي‏ء يعرض لها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

235

و قيل له : صف لنا العاقل ، فقال عليه السلام : هو الّذي يضع الشّي‏ء مواضعه ، فقيل : فصف لنا الجاهل ، فقال : قد فعلت .

-----------
( 103 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 625 .

[ 415 ]

قال الرضي : يعني أن الجاهل هو الذي لا يضع الشي‏ء مواضعه ، فكأن ترك صفته صفة له ،

إذ كان بخلاف وصف العاقل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

236

و قال عليه السلام : و اللّه لدنياكم هذه أهون في عيني من عراق ( 4731 ) خنزير في يد مجذوم ( 4732 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

237

و قال عليه السلام : إنّ قوما عبدوا اللّه رغبة فتلك عبادة التّجّار ، و إنّ قوما عبدوا اللّه رهبة فتلك عبادة العبيد ، و إنّ قوما عبدوا اللّه شكرا فتلك عبادة الأحرار .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

أقول :

قال ابن ميثم : أي لأنّه مستحقّ للعبادة .

و قال [ عليّ ] عليه السلام في موضع آخر : إلهي ما عبدتك خوفا من عقابك و لا طمعا في ثوابك ، و لكن وجدتك أهلا للعبادة فعبدتك . 104


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

238

و قال عليه السلام : المرأة شرّ كلّها ، و شرّ ما فيها أنّه لا بدّ منها


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

239

و قال عليه السلام : من أطاع التّواني ضيّع الحقوق ، و من أطاع الواشي ضيّع الصّديق .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

240

و قال عليه السلام : الحجر الغصيب ( 4733 ) في الدّار رهن على خرابها .

-----------
( 104 ) بحار الأنوار ، الطبعة الجديدة ، ج 41 ، تاريخ أمير المؤمنين ، ص 14 .

[ 416 ]

قال الرضي : و يروى هذا الكلام عن النبي صلّى اللّه عليه و آله و سلم ، و لا عجب أن يشتبه الكلامان ، لأن مستقاهما من قليب ( 4734 ) ، و مفروغهما من ذنوب ( 4735 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

241

و قال عليه السلام : يوم المظلوم على الظّالم أشدّ من يوم الظّالم على المظلوم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

242

و قال عليه السلام : اتّق اللّه بعض التّقى و إن قلّ ، و اجعل بينك و بين اللّه سترا و إن رقّ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

243

و قال عليه السلام : إذا ازدحم الجواب ( 4736 ) ، خفي الصّواب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

244

و قال عليه السلام : إنّ للّه في كلّ نعمة حقّا ، فمن أدّاه زاده منها ، و من قصّر فيه خاطر بزوال نعمته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

245

و قال عليه السلام : إذا كثرت المقدرة قلّت الشّهوة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

246

و قال عليه السلام : احذروا نفار النّعم ( 4737 ) فما كلّ شارد بمردود .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

247

و قال عليه السلام : الكرم أعطف من الرّحم ( 4738 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

248

و قال عليه السلام : من ظنّ بك خيرا فصدّق ظنّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

249

و قال عليه السلام : أفضل الأعمال ما أكرهت نفسك عليه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

250

و قال عليه السلام : عرفت اللّه سبحانه بفسخ العزائم ( 4739 ) ،

[ 417 ]

و حلّ العقود ( 4740 ) ، و نقض الهمم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

251

و قال عليه السلام : مرارة الدّنيا حلاوة الآخرة ، و حلاوة الدّنيا مرارة الآخرة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

252

و قال عليه السلام : فرض اللّه الإيمان تطهيرا من الشّرك ،

و الصّلاة تنزيها عن الكبر ، و الزّكاة تسبيبا للرّزق ، و الصّيام ابتلاء لإخلاص الخلق ، و الحجّ تقربة للدّين ( 4741 ) ، و الجهاد عزّا للإسلام ،

و الأمر بالمعروف مصلحة للعوامّ ، و النّهي عن المنكر ردعا للسّفهاء ،

و صلة الرّحم منماة ( 4742 ) للعدد ، و القصاص حقنا للدّماء ، و إقامة الحدود إعظاما للمحارم ، و ترك شرب الخمر تحصينا للعقل ، و مجانبة السّرقة إيجابا للعفّة ، و ترك الزّنى تحصينا للنّسب ، و ترك اللّواط تكثيرا للنّسل ، و الشّهادات ( 4743 ) استظهارا ( 4744 ) على المجاحدات ( 4745 ) ، و ترك الكذب تشريفا للصّدق ، و السّلام أمانا من المخاوف ، و الإمامة نظاما للأمّة ، و الطّاعة تعظيما للإمامة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

253

و كان عليه السلام يقول : أحلفوا الظّالم إذا أردتم يمينه بأنّه بري‏ء من حول اللّه و قوّته ، فإنّه إذا حلف بها كاذبا عوجل العقوبة ، و إذا حلف باللّه الّذي لا إله إلاّ هو لم يعاجل ، لأنّه قد وحّد اللّه تعالى .

[ 418 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

254

و قال عليه السلام : يابن آدم ، كن وصيّ نفسك في مالك ، و اعمل فيه ما تؤثر ( 4746 ) أن يعمل فيه من بعدك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

255

و قال عليه السلام : الحدّة ضرب من الجنون ، لأنّ صاحبها يندم ، فإن لم يندم فجنونه مستحكم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

256

و قال عليه السلام : صحّة الجسد ، من قلّة الحسد .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

257

و قال عليه السلام لكميل بن زياد النخعي : يا كميل ،

مر أهلك أن يروحوا ( 4747 ) في كسب المكارم ، و يدلجوا ( 4748 ) في حاجة من هو نائم . فو الّذي وسع سمعه الأصوات ، ما من أحد أودع قلبا سرورا إلاّ و خلق اللّه له من ذلك السّرور لطفا . فإذا نزلت به نائبة ( 4749 ) جرى إليها كالماء في انحداره حتّى يطردها عنه كما تطرد غريبة الإبل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

258

و قال عليه السلام : إذا أملقتم ( 4750 ) فتاجروا اللّه بالصّدقة


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

259

و قال عليه السلام : الوفاء لأهل الغدر غدر عند اللّه و الغدر بأهل الغدر وفاء عند اللّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

260

و قال عليه السلام : كم من مستدرج بالإحسان إليه و مغرور بالسّتر عليه ، و مفتون بحسن القول فيه . و ما ابتلى اللّه سبحانه

[ 419 ]

أحدا بمثل الإملاء له . قال الرضي : و قد مضى هذا الكلام فيما تقدم ، إلا أن فيه ها هنا زيادة جيدة مفيدة .

[ 421 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

فصل نذكر فيه شيئا من غريب كلامه المحتاج الى التفسير

[ 423 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

1 و في حديثه عليه السلام

فإذا كان ذلك ضرب يعسوب الدّين بذنبه ، فيجتمعون إليه كما يجتمع قزع الخريف . قال الرضي : اليعسوب : السيد العظيم المالك لأمور الناس يومئذ ، و القزع : قطع الغيم التي لا ماء فيها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قالوا : هذا الكلام في خبر الملاحم الّذي يذكر فيه المهدي عليه السلام و قال في النهاية : أي فارق أهل الفتنة و ضرب في الأرض ذاهبا في أهل دينه و أتباعه الّذين يتّبعونه على رأيه و هم الأذناب . و قال الزمخشريّ : الضرب بالذّنب ههنا مثل للإقامة و الثبات يعني أنّه يثبت هو و من يتبعه على الدين . 105


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

2 و في حديثه عليه السلام

هذا الخطيب الشّحشح .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

شرح

يريد الماهر بالخطبة الماضي فيها ، و كل ماض في كلام أو سير فهو شحشح ، و الشحشح

-----------
( 105 ) بحار الأنوار ، الطبعة الجديدة ، ج 51 ، تاريخ الإمام الثاني عشر عليه السلام ، ص 113 .

[ 424 ]

في غير هذا الموضع : البخيل الممسك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن أبي الحديد : هذه الكلمة قالها عليه السلام لصعصعة بن صوحان [ 106 ] و كفى له فخرا أن يثني له علي عليه السلام [ 107 ] بالمهارة و فصاحة اللسان و كان صعصعة من أفصح الناس ، ذكر ذلك شيخنا أبو عثمان . [ 108 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

3 و في حديثه عليه السلام

إنّ للخصومة قحما .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

شرح

يريد بالقحم المهالك ، لأنها تقحم أصحابها في المهالك و المتالف في الأكثر . و من ذلك « قحمة الأعراب » و هو أن تصيبهم السنة فتتعرق أموالهم ( 4751 ) فذلك تقحمها فيهم . و قيل فيه وجه آخر : و هو أنها تقحمهم بلاد الريف ، أي تحوجهم إلى دخول الحضر عند محول البدو .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن أبي الحديد : قالها عليه السلام حين و كلّ عبد اللّه بن جعفر في الخصومة عنه و هو شاهد . 109


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

4 و في حديثه عليه السلام

إذا بلغ النّساء نصّ الحقاق فالعصبة أولى .

[ 106 ] في المصدر : صوحان العبدي رحمه اللّه .

[ 107 ] في المصدر : و كفى صعصعة بها فخرا أن يكون مثل عليّ عليه السلام يثني عليه .

[ 108 ] في المصدر : ابو عثمان الجاحظ . بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 732 ، ط كمپاني و ص 678 ، ط تبريز . راجع شرح النهج لابن أبي الحديد ، ج 19 ، ص 106 ، ط بيروت .

-----------
( 109 ) بحار الأنوار ، الطبعة الجديدة ، ج 104 ، كتاب الأحكام ، ص 268 . راجع شرح النهج لابن أبي الحديد ، ج 19 ، ص 107 ، ط بيروت .

[ 425 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

شرح

و النص : منتهى الأشياء و مبلغ أقصاها كالنص في السير ، لأنه أقصى ما تقدر عليه الدابة .

و تقول : نصصت الرجل عن الأمر ، إذا استقصيت مسألته عنه لتستخرج ما عنده فيه . فنص الحقائق يريد به الإدراك ، لأنه منتهى الصغر ، و الوقت الذي يخرج منه الصغير إلى حد الكبير ،

و هو من أفصح الكنايات عن هذا الأمر و أغربها . يقول : فاذا بلغ النساء ذلك فالعصبة أولى بالمرأة من أمها ، إذا كانوا محرما ، مثل الإخوة و الأعمام ، و بتزويجها إن أرادوا ذلك .

و الحقاق : محّاقة الأم للعصبة في المرأة ، و هو الجدال و الخصومة ، و قول كل واحد منهما للآخر :

« أنا أحق منك بهذا » يقال منه : حاققته حقاقا ، مثل جادلته جدالا . و قد قيل : إن « نص الحقاق » بلوغ العقل ، و هو الإدراك ، لأنه عليه السلام إنما أراد منتهى الأمر الذي تجب فيه الحقوق و الأحكام ، و من رواه « نص الحقائق » فإنما أراد جمع حقيقة .

هذا معنى ما ذكره أبو عبيد القاسم بن سلام ، و الذي عندي أن المراد بنص الحقاق هاهنا بلوغ المرأة إلى الحد الذي يجوز فيه تزويجها و تصرفها في حقوقها ، تشبيها بالحقاق من الإبل ،

و هي جمع حقّة و حقّ و هو الذي استكمل ثلاث سنين و دخل في الرابعة ، و عند ذلك يبلغ إلى الحد الذي يتمكن فيه من ركوب ظهره ، و نصه في السير ، و الحقائق أيضا : جمع حقة .

فالروايتان جميعا ترجعان إلى معنى واحد ، و هذا أشبه بطريقة العرب من المعنى المذكور أولا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

5 و في حديثه عليه السلام

إنّ الإيمان يبدو لمظة في القلب ، كلّما ازداد الإيمان ازدادت اللّمظة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

شرح

و اللمظة مثل النكتة أو نحوها من البياض . و منه قيل : فرس ألمظ ، إذا كان بجحفلته ( 4752 ) شي‏ء من البياض .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال السيّد رحمه اللّه بعد هذا الكلام : « اللمظة » مثل النكتة أو نحوها من البياض ، و منه قيل : « فرس ألمظ » إذا كان بجحفلته شي‏ء من البياض .

انتهى .

[ 426 ]

و قال ابن أبي الحديد : قال أبو عبيد : هي « لمظة » بضمّ اللاّم ، و المحدّثون يقولون « لمظة » بالفتح ، و المعروف من كلام العرب الضمّ . و قال : و في الحديث حجّة على من أنكر أن يكون الايمان يزيد و ينقص . و « الجحفلة » للبهائم بمنزلة الشّفة للانسان . 110


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

6 و في حديثه عليه السلام

إنّ الرّجل إذا كان له الدّين الظّنون ، يجب عليه أن يزكّيه ، لما مضى ، إذا قبضه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

شرح

فالظنون : الذي لا يعلم صاحبه أيقبضه من الذي هو عليه أم لا ، فكانه الذي يظن به ،

فمرة يرجوه و مرة لا يرجوه . و هذا من أفصح الكلام ، و كذلك كل أمر تطلبه و لا تدري على أي شي‏ء أنت منه فهو ظنون ، و على ذلك قول الأعشى :

ما يجعل الجدّ الظّنون الّذي
جنّب صوب اللّجب الماطر

مثل الفراتيّ إذا ما طما
يقذف بالبوصيّ و الماهر


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

شرح

و الجدّ : البئر العادية في الصحراء ، و الظنون : التي لا يعلم هل فيها ماء أم لا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

7 و في حديثه عليه السلام

أنه شيع جيشا بغزية فقال : اعذبوا ( 4753 ) عن النّساء ما استطعتم .

-----------
( 110 ) بحار الأنوار ، الطبعة الجديدة ، ج 69 ، كتاب الايمان و الكفر ، ص 196 . راجع شرح النهج لابن أبي الحديد ، ج 19 ، ص 111 ، ط بيروت .

[ 427 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

شرح

و معناه : اصدفوا عن ذكر النساء و شغل القلب بهن ، و امتنعوا من المقاربة لهن ، لأن ذلك يفتّ ( 4754 ) في عضد الحميّة ، و يقدح في معاقد العزيمة ( 4755 ) ، و يكسر عن ( 4756 ) العدو ( 4757 ) و يلفت عن الإبعاد في الغزو ، و كل من امتنع من شي‏ء فقد عذب عنه . و العاذب و العذوب :

الممتنع من الأكل و الشرب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

8 و في حديثه عليه السلام

كالياسر الفالج ينتظر أوّل فوزة من قداحه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

شرح

الياسرون ( 4758 ) هم الذين يتضاربون ( 4759 ) بالقداح على الجزور ( 4760 ) ، و الفالج :

القاهر و الغالب ، يقال : فلج ( 4761 ) عليهم و فلجهم ، و قال الراجز :

لما رأيت فالجا قد فلجا


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

9 و في حديثه عليه السلام

كنّا إذا احمرّ البأس اتّقينا برسول اللّه صلّى اللّه عليه و آله و سلّم ،

فلم يكن أحد منّا أقرب إلى العدوّ منه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

شرح

و معنى ذلك أنه إذا عظم الخوف من العدو ، و اشتد عضاض الحرب ( 4762 ) ، فزع المسلمون ( 4763 ) إلى قتال رسول اللّه صلّى اللّه عليه و آله و سلم بنفسه ، فينزل اللّه عليهم النصر به ، و يأمنون مما كانوا يخافونه بمكانه .

و قوله : « إذا احمر البأس » كناية عن اشتداد الأمر ، و قد قيل في ذلك أقوال أحسنها :

أنه شبه حمي ( 4764 ) الحرب بالنار التي تجمع الحرارة و الحمرة بفعلها و لونها . و مما يقوي ذلك قول رسول اللّه صلّى اللّه عليه و آله و سلم ، و قد رأى مجتلد ( 4765 ) الناس يوم حنين و هي

[ 428 ]

حرب هوازن : « الآن حمي الوطيس » فالوطيس : مستوقد النار ، فشبه رسول اللّه صلّى اللّه عليه و آله و سلم ما استحرّ ( 4766 ) من جلاد القوم باحتدام النار و شدة التهابها .

انقضى هذا الفصل ، و رجعنا إلى سنن الغرض الأول في هذا الباب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

261

و قال عليه السلام : لما بلغه اغارة أصحاب معاوية على الأنبار ، فخرج بنفسه ماشيا حتى أتى النّخيلة ( 4767 ) فأدركه الناس ، و قالوا : يا أمير المؤمنين نحن نكفيكهم ،

فقال :

ما تكفونني أنفسكم ، فكيف تكفونني غيركم ؟ إن كانت الرّعايا قبلي لتشكو حيف رعاتها ، و إنّني اليوم لأشكو حيف رعيّتي ، كأنّني المقود ( 4768 ) و هم القادة ، أو الموزوع و هم الوزعة ( 4769 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« وزعه يزعه » كفّه و منعه . 111 فلما قال عليه السلام هذا القول ، في كلام طويل قد ذكرنا مختاره في جملة الخطب ،

تقدم إليه رجلان من أصحابه فقال أحدهما : اني لا أملك إلا نفسي و أخي ، فمر بأمرك يا أمير المؤمنين ننقد له ، فقال عليه السلام :

و أين تقعان ممّا أريد ( 4770 ) ؟


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

262

و قيل : إن الحارث بن حوط أتاه فقال : أتراني أظنّ أصحاب الجمل كانوا على ضلالة ( 4771 ) ؟

فقال عليه السلام : يا حارث ، إنّك نظرت تحتك و لم تنظر

-----------
( 111 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 703 ، ط كمپاني و ص 651 ، ط تبريز .

[ 429 ]

فوقك فحرت ( 4772 ) إنّك لم تعرف الحقّ فتعرف من أتاه ( 4773 ) ، و لم تعرف الباطل فتعرف من أتاه .

فقال الحارث : فإني أعتزل مع سعيد بن مالك و عبد اللّه بن عمر ، فقال عليه السلام :

إنّ سعيدا و عبد اللّه بن عمر لم ينصرا الحقّ ، و لم يخذلا الباطل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« نظرت تحتك » أي نظرت في أعمال الناكثين بظاهر الإسلام الّذين هم دونك في المرتبة لبغيهم على إمام الحقّ فاغتررت بشبهتهم و اقتديت بهم و لم تنظر إلى من هو فوقك و هو إمامك الواجب الطاعة و من تبعه من المهاجرين و الأنصار و لا سمعت حكمهم بكون خصومهم على الباطل فكان ذلك سبب حيرتك .

و يحتمل أن يكون « نظره تحته » كناية عن نظره إلى باطل هؤلاء و شبهتهم المكتسبة عن محبّة الدنيا ، و « نظره فوقه » كناية عن نظره إلى الحقّ و تلقّيه من اللّه . أو المعنى : نظرت إلى هذا الأمر الّذي يستولي عليه فكرك و هو خطر قتال أهل القبلة و لم تنظر إلى الأمر العالي الّذي هو فوق نظرك من وجوب قتالهم لبغيهم و فسادهم و خروجهم على الامام العادل . 112


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

[ هذا بيان آخر في شرح الحكمة : ] بيان :

قال الراونديّ : الصحيح ، ابن حوط بالحآء المهملة المفتوحة و بخط الرضيّ بالمعجمة المضمومة . و « يا حار » في بعض النسخ بضمّ الراء و في بعضها بكسرها . « نظرت تحتك » أي إلى الأمر الظاهر الّذي يستولي عليه فكرك و نظرك و هو خطر قتال أهل القبلة و لم تنظر إلى الأمر العالي الّذي هو فوق نظرك من وجوب قتالهم لبغيهم على الامام العادل . و قيل : أي نظرت في أعمال الناكثين من أصحاب الجمل

-----------
( 112 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 445 ، ط كمپاني و ص 414 ، ط تبريز .

[ 430 ]

المتمسّكين بظاهر الإسلام الّذينهم دونك في المرتبة لبغيهم فاغتررت بشبهتهم و لم تنظر إلى من هو فوقك و هو إمامك الواجب الطاعة ، كناية عن نظره إلى باطل شبهتهم المكتسبة عن محبّة الدنيا الّتي هي الخيبة . و « نظره فوقه » كناية عن نظره إلى الحقّ و تلقّيه من اللّه .

و « سعيد بن مالك » هو بن أبي وقّاص . « و لم يخذلا الباطل » أي ما سعيا في محق الباطل ، و ليس يعني بالخذلان عدم المساعدة و قيل : هو من قولهم « خذلت الوحشية » إذا قامت على ولدها ، أي لم يقيما عليه و لم ينصراه . 113


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

263

و قال عليه السلام : صاحب السّلطان كراكب الأسد :

يغبط ( 4774 ) بموقعه ، و هو أعلم بموضعه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

264

و قال عليه السلام : أحسنوا في عقب غيركم تحفظوا في عقبكم ( 4775 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

265

و قال عليه السلام : إنّ كلام الحكماء إذا كان صوابا كان دواء ، و إذا كان خطأ كان داء .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

266

و سأله رجل أن يعرفه الإيمان فقال عليه السلام : إذا كان الغد فأتني حتّى أخبرك على أسماع النّاس ، فإن نسيت مقالتي حفظها عليك غيرك ، فإنّ الكلام كالشّاردة ، ينقفها ( 4776 ) هذا و يخطئها هذا . و قد ذكرنا ما أجابه به فيما تقدم من هذا الباب و هو قوله : « الإيمان على أربع شعب » .

-----------
( 113 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 732 ، ط كمپاني و ص 678 ، ط تبريز .

[ 431 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

267

و قال عليه السلام : يا بن آدم ، لا تحمل همّ يومك الّذي لم يأتك على يومك الّذي قد أتاك ، فإنّه إن يك من عمرك يأت اللّه فيه برزقك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

268

و قال عليه السلام : أحبب حبيبك هونا ما ، عسى أن يكون بغيضك يوما ما ، و أبغض بغيضك هونا ( 4777 ) ما ، عسى أن يكون حبيبك يوما ما .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

269

و قال عليه السلام : النّاس في الدّنيا عاملان : عامل عمل في الدّنيا للدّنيا ، قد شغلته دنياه عن آخرته ، يخشى على من يخلفه الفقر ، و يأمنه على نفسه . فيفني عمره في منفعة غيره ، و عامل عمل في الدّنيا لما بعدها ، فجاءه الّذي له من الدّنيا بغير عمل ، فأحرز الحظّين معا ، و ملك الدّارين جميعا ، فأصبح وجيها ( 4778 ) عند اللّه ، لا يسأل اللّه حاجة فيمنعه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

270

و روي أنه ذكر عند عمر بن الخطاب في أيامه حلي الكعبة و كثرته ، فقال قوم :

لو أخذته فجهزت به جيوش المسلمين كان أعظم للأجر ، و ما تصنع الكعبة بالحلي ؟ فهم عمر بذلك ، و سأل عنه أمير المؤمنين عليه السلام ، فقال عليه السلام :

إنّ هذا القرآن أنزل على النّبيّ صلّى اللّه عليه و آله و سلّم ، و الأموال

[ 432 ]

أربعة : أموال المسلمين فقسّمها بين الورثة في الفرائض ، و الفي‏ء فقسّمه على مستحقّيه ، و الخمس فوضعه اللّه حيث وضعه ، و الصّدقات فجعلها اللّه حيث جعلها . و كان حلي الكعبة فيها يومئذ ، فتركه اللّه على حاله ، و لم يتركه نسيانا ، و لم يخف عليه ( 4779 ) مكانا ، فأقرّه حيث أقرّه اللّه و رسوله . فقال له عمر : لولاك لافتضحنا . و ترك الحلي بحاله .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

271

و روي أنه عليه السلام رفع إليه رجلان سرقا من مال اللّه ، أحدهما عبد من مال اللّه ، و الآخر من عروض ( 4780 ) الناس .

فقال عليه السلام : أمّا هذا فهو من مال اللّه و لا حدّ عليه ، مال اللّه أكل بعضه بعضا ، و أمّا الآخر فعليه الحدّ الشّديد . فقطع يده .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

272

و قال عليه السلام : لو قد استوت قدماي من هذه المداحض ( 4781 ) لغيّرت أشياء .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« المداحض » المزالق . « و استواء القدمين » كناية عن تمكّنه عليه السلام من إجراء الأحكام الشرعية على وجوهها لأنّه عليه السلام لم يتمكّن من تغيير بعض ما كان في أيّام الخلفاء كما عرفت . 114

-----------
( 114 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 706 ، ط كمپاني و ص 654 ، ط تبريز .

[ 433 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

273

و قال عليه السلام : اعلموا علما يقينا أنّ اللّه لم يجعل للعبد و إن عظمت حيلته ، و اشتدّت طلبته ، و قويت مكيدته أكثر ممّا سمّي له في الذّكر الحكيم ( 4782 ) ، و لم يحل بين العبد في ضعفه و قلّة حيلته ، و بين أن يبلغ ما سمّي له في الذّكر الحكيم . و العارف لهذا ، العامل به ، أعظم النّاس راحة في منفعة ، و التّارك له الشّاكّ فيه أعظم النّاس شغلا في مضرّة . و ربّ منعم عليه مستدرج ( 4783 ) بالنّعمى ،

و ربّ مبتلى ( 4784 ) مصنوع له بالبلوى فزد أيّها المستنفع في شكرك ،

و قصّر من عجلتك ، وقف عند منتهى رزقك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

274

و قال عليه السلام : لا تجعلوا علمكم جهلا ، و يقينكم شكّا . إذا علمتم فاعملوا ، و إذا تيقّنتم فأقدموا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

275

و قال عليه السلام : إنّ الطّمع مورد غير مصدر ( 4785 ) ،

و ضامن غير وفيّ . و ربّما شرق ( 4786 ) شارب الماء قبل ريّه ، و كلّما عظم قدر الشّي‏ء المتنافس فيه عظمت الرّزيّة لفقده . و الأمانيّ تعمي أعين البصائر ، و الحظّ يأتي من لا يأتيه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

276

و قال عليه السلام : اللّهمّ إنّي أعوذ بك من أن تحسّن في لامعة العيون علانيتي ، و تقبّح فيما أبطن لك سريرتي ، محافظا على

[ 434 ]

رثاء النّاس من نفسي بجميع ما أنت مطّلع عليه منّي ، فأبدي للنّاس حسن ظاهري ، و أفضي إليك بسوء عملي ، تقرّبا إلى عبادك ،

و تباعدا من مرضاتك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

277

و قال عليه السلام : لا و الّذي أمسينا منه في غبر ( 4787 ) ليلة دهماء ( 4788 ) ، تكشر ( 4789 ) عن يوم أغرّ ( 4790 ) ، ما كان كذا و كذا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان :

« غبر الليل » بقاياه . و « كشر البعير عن نابه » كشف عنها ، و « كشر الرجل » ابتسم . و « الأغرّ » الأبيض . و « ما » نافية . 115


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

278

و قال عليه السلام : قليل تدوم عليه أرجى من كثير مملول ( 4791 ) منه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

279

و قال عليه السلام : إذا أضرّت النّوافل بالفرائض فارفضوها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« مملول » أي يحصل الملال منه ، يقال : « مللت الشي‏ء بالكسر و مللت منه أيضا » إذا سئمته ، ذكره الجوهريّ . و الحاصل أنّ العبادة القليلة تداوم عليها من النّوافل خير من عبادة كثيرة تأتي بها أيّاما ثمّ تملّها و تتركها . « إذا أضرّت النّوافل » أي بأن تؤخّرها عن أوقات فضلها أو توجب الكسل عنها ، و عدم إقبال القلب عليها و ربّما يستدلّ به و بسابقه على عدم جواز النافلة لمن عليه الفريضة . 116

-----------
( 115 ) بحار الأنوار ، الطبعة الجديدة ، ج 104 ، كتاب الأحكام ، ص 286 .

-----------
( 116 ) بحار الأنوار ، الطبعة الجديدة ، ج 87 ، كتاب الصلاة ، ص 30 .

[ 435 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

280

و قال عليه السلام : من تذكّر بعد السّفر استعدّ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

281

و قال عليه السلام : ليست الرّويّة ( 4792 ) كالمعاينة مع الإبصار ، فقد تكذب العيون أهلها ، و لا يغشّ العقل من استنصحه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

أي الرؤية الحقيقيّة ، رؤية العقل لأنّ الحواسّ قد تعرض لها الغلط . 117


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

282

و قال عليه السلام : بينكم و بين الموعظة حجاب من الغرّة ( 4793 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

283

و قال عليه السلام : جاهلكم مزداد ( 4794 ) ، و عالمكم مسوّف ( 4795 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

284

و قال عليه السلام : قطع العلم عذر المتعلّلين .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

285

و قال عليه السلام : كلّ معاجل يسأل الإنظار ( 4796 ) ، و كلّ مؤجّل ( 4797 ) يتعلّل بالتّسويف ( 4798 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

286

و قال عليه السلام : ما قال النّاس لشي‏ء « طوبى له » إلاّ و قد خبأ له الدّهر يوم سوء .

-----------
( 117 ) بحار الأنوار ، الطبعة الجديدة ، ج 1 ، كتاب العقل و الجهل ، ص 95 .

[ 436 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« طوبى » كلمة تستعمل في مقام المدح و الاستحسان و التعجّب من حسن الشي‏ء و كماله . و « خبأت الشي‏ء أخبؤه » أخفيته . « يوم سوء » بالفتح أي يوم نقص و بليّة و زوال . و إخفاء الدهر ذلك اليوم كناية عن جهل الناس بأسبابه و أنّه يأتيهم بغتة ، أو غفلتهم عن عدم ثبات زخارف الدنيا و سرعة زوالها .

ثمّ إنّه يحتمل أن يكون ما ورد في هذا الخبر و الخبر السابق إشارة إلى تأثير العيون كما مرّ ، أو إلى أنّ من لوازم الدّنيا أنّه إذا انتهت فيها حال شخص في الرفعة و العزّة إلى غاية الكمال فلا بدّ أنّ يرجع إلى النقص و الزوال ، فقولهم « طوبى له » و استحسانهم إيّاه و رفع أبصارهم إليه من شواهد الرّفعة و الكمال ، و هو علامة الأخذ في الهبوط و الاضمحلال .

و قد يخطر بالبال أنّ ما ورد في العين و تأثيرها يمكن أن يكون إشارة إلى هذا المعنى ، و إن كان بعيدا من بعض الآيات و الأخبار ، و يمكن تأويلها إليه و تطبيقها عليه كما لا يخفى على أولي الأبصار . و ما ورد من ذكر اللّه و الدعاء عند ذلك لا ينافيه بل يؤيّده ، فإنّ أمثال ذلك موجبة لدوام النعمة و استمرارها ، و اللّه يعلم حقائق الأمور و دقائق الأسرار .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

نقل و تحقيق [ في حقيقة السّحر ]

اعلم أنّ أصحابنا و المخالفين اختلفوا في حقيقة السّحر ، و أنّه هل له حقيقة أو محض توهّم . و لنذكر بعض كلماتهم في ذلك .

قال الشيخ قدّس سرّه في الخلاف : السحر له حقيقة ، و يصحّ منه أن يعقد و يؤثّر و يسحر فيقتل و يمرض و يكوع [ 118 ] الأيدي و يفرّق بين الرجل و زوجته ، و يتّفق له أن يسحر بالعراق رجلا بخراسان فيقتله عند أكثر أهل العلم و أبي حنيفة و أصحابه و مالك و الشافعيّ .

و قال أبو جعفر الاسترآباديّ : لا حقيقة له ، و إنّما هو تخييل و شعبدة . و به قال

[ 118 ] « كوع كسمع » عظم كوعه و هو طرف الزند الّذي يلي الإبهام و اعوجّ .

[ 437 ]

المغربيّ من أهل الظاهر ، و هو الّذي يقوى في نفسي . و يدلّ عليه قوله تعالى :

فَإِذَا حِبَالُهُمْ الآية 119 و ذلك أنّ القوم جعلوا من الحبال كهيئات الحيّات و طلوا عليها الزيبق و أخذوا الموعد على وقت تطلع فيه الشمس حتّى إذا وقعت على الزيبق تحرّك فخيّل لموسى عليه السلام أنّها حيّات و لم يكن لها حقيقة ، و كان هذا في أشدّ وقت الحرّ فألقى موسى عصاه فأبطل عليهم السحر فآمنوا به .

و أيضا فإنّ الواحد منّا لا يصحّ أن يفعل في غيره و ليس بينه و بينه اتّصال و لا اتّصال يتّصل بما يفعل فيه ، فكيف يفعل من هو ببغداد فيمن هو بالحجاز و أبعد منها ؟ و لا ينفي هذا قوله تعالى : وَ لَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ 120 لأنّ ذلك لا نمنع منه ، و إنّما الّذي منعنا منه أن يؤثّر الساحر الّذي يدّعونه ، فأمّا أن يفعلوا ما يتخيّل عنه أشياء ، فلا نمنع منه .

و رووا عن عائشة . . .

أقول : ثمّ ذكر نحوا ممّا مرّ من سحر اليهوديّ النبيّ صلّى اللّه عليه و آله ثمّ قال : و هذه أخبار آحاد لا يعمل عليها في هذا المعنى . و قد روي عن عائشة أنّها قالت :

سحر رسول اللّه صلّى اللّه عليه و آله فما عمل فيه السحر و هذا معارض ذلك .

ثمّ قال قدّس سرّه : إذا أقرّ أنّه سحر قتل بسحره متعمّدا لا يجب عليه القود ، و به قال أبو حنيفة ، و قال الشافعيّ : يجب عليه القود . دليلنا أنّ الأصل براءة الذمّة ، و أنّ هذا ممّا يقتل به يحتاج إلى دليل .

و أيضا فقد بيّنّا أنّ الواحد لا يصحّ أن يقتل غيره بما لا يباشره به إلاّ أن يسقيه ما يقتل به على العادة مثل السّمّ ، و ليس السحر بشي‏ء من ذلك .

و قد روى أصحابنا أنّ الساحر يقتل ، و الوجه فيه أنّ هذا فساد في الأرض و السعي فيها به فلأجل ذلك وجب فيه [ 121 ] القتل .

-----------
( 119 ) طه : 66 .

-----------
( 120 ) البقرة : 102 .

[ 121 ] في ( خ ) : به .

[ 438 ]

و قال العلاّمة نوّر اللّه مرقده في التحرير : السحر عقد و رمي كلام يتكلّم به أو يكتبه أو يعمل شيئا يؤثّر في بدن المسحور أو قلبه أو عقله من غير مباشرة ، و قد يحصل به القتل و المرض و التفريق بين الرجل و المرأة و بغض أحدهما لصاحبه و محبّة أحد الشّخصين للآخر . و هل له حقيقة أم لا ؟ فيه نظر .

ثمّ قال و السحر الّذي يجب فيه 122 القتل هو ما يعدّ في العرف سحرا ، كما نقل الأمويّ في مغازيه أنّ النجاشيّ دعا السواحر فنفخن في إحليل عمارة بن الوليد فهام مع الوحش ، فلم يزل معها إلى إمارة عمر بن الخطّاب فأمسكه انسان ، فقال : خلّني و إلاّ متّ ، فلم يخلّه فمات من ساعته .

و قيل : إنّ ساحرة أخذها بعض الأمراء فجاء زوجها كالهائم ، فقال : قولوا لها تخل عنّي فقالت : ائتوني بخيوط و باب فأتوا بذلك فجلست و جعلت تعقد فطار بها الباب فلم يقدروا عليها ، و أمثال ذلك . و أمّا الّذي يعزم على المصروع و يزعم أنّه يجمع الجنّ و يأسرها فتطيعه ، فلا يتعلّق به حكم ، و الّذي يحلّ السحر بشي‏ء من القرآن و الذكر و الأقسام فلا بأس به و إن كان بالسحر حرم على إشكال .

و قال في موضع آخر منه : الّذي اختاره الشيخ رحمه اللّه أنّه لا حقيقة للسحر ، و في الأحاديث ما يدلّ على أنّ له حقيقة . فعلى ما ورد في الأخبار لو سحره فمات بسحره ففي القود إشكال ، و الأقرب الدّية . . . إلى آخر ما قال .

و قال في المنتهى نحوا من أوّل الكلام ثمّ قال : و اختلف في أنّه له حقيقة أم لا . قال الشيخ رحمه اللّه : لا حقيقة له و إنّما هو تخييل ، و هو قول بعض الشافعيّة ، و قال الشافعيّ : له حقيقة . و قال أصحاب أبي حنيفة : إن كان يصل إلى بدن المسحور كدخان و نحوه جاز أن يحصل منه ما يؤثّر في نفس المسحور من قتل أو مرض أو أخذ الرجل عن امرأته فيمنعه وطيها أو يفرّق بينهما أو يبغّض أحدهما إلى الآخر أو يحبّبه إليه .

فأمّا أن يحصل المرض و الموت من غير أن يصل إلى بدنه شي‏ء فلا يجوز ذلك .

-----------
( 122 ) الخلاف للشيخ الطوسي ، ج 2 ، ص 423 424 .

[ 439 ]

ثمّ ذكر رحمه اللّه احتجاج الطرفين بآية « يخيّل إليه » و سورة الفلق ، ثمّ قال : و روى الجمهور عن عائشة أنّ النبيّ صلّى اللّه عليه و آله سحر حتّى يرى أنّه يفعل الشي‏ء و لا يفعله ، و أنّه قال لها ذات يوم : أشعرت أنّ اللّه تعالى أفتاني فيما استفتيته إنّه أتاني ملكان فجلس أحدهما عند رأسي و الآخر عند رجلي ، فقال : ما وجع الرجل ؟ فقال : مطبوب . قال : من طبّه ؟ قال : لبيد بن أعصم اليهوديّ في مشط و مشاطة في جفّ طلعة في بئرذي أزوان . رواه البخاريّ . و « جفّ الطّلعة » وعاؤها ، و « المشاطة » الشعر الّذي يخرج من شعر الرأس و غيره إذا مشط ، فقد أثبت لهم سحرا .

و هذا القول عندي باطل ، و الروايات ضعيفة خصوصا رواية عائشة لاستحالة تطرّق السحر إلى الأنبياء عليهم السلام .

ثمّ قال : إن كان للسحر حقيقة فهو ما يعدّ في العرف سحرا ، ثمّ ذكر القصّتين للنجاشيّ و الساحرة ، ثمّ قال : فهذا و أمثاله مثل أن يعقد الرجل المزوّج فلا يطيق و طي امرأته هو السحر المختلف فيه ، فأمّا الّذي يقال من العزم على المصروع فلا يدخل تحت هذا الحكم ، و هو عندي باطل لا حقيقة له و إنّما هو من الخرافات .

و قال الشهيد رفع اللّه درجته في الدروس : تحرم الكهانة و السحر بالكلام و الكتابة و الرقية و الدخنة بعقاقير الكواكب و تصفية النفس و التصوير و العقد و النفث و الأقسام و العزائم بما لا يفهم معناه و يضرّ بالغير فعله . و من السحر الاستخدام للملائكة و الجنّ و استنزال الشياطين في كشف الغائب و علاج المصاب ، و منه الاستحضار بتلبيس الروح ببدن منفعل كالصبيّ و المرأة و كشف الغائب عن لسانه .

و منه النيرنجات ، و هي إظهار غرائب خواصّ الامتزاجات و أسرار النيّرين ،

و تلحق به الطلسمات ، و هي تمزيج القوى العالية الفاعلة بالقوى السافلة المنفعلة ليحدث عنها فعل غريب . فعمل هذا كلّه و التكسّب به حرام ، و الأكثر على أنّه لا حقيقة له ، بل هو تخييل . و قيل : أكثره تخييل و بعضه حقيقيّ ، لأنّه تعالى وصفه بالعظمة في سحرة فرعون ، و من التخييل إحداث خيالات لا وجود لها في الحسّ المشترك للتأثير في شي‏ء آخر و ربّما ظهر إلى الحسّ .

[ 440 ]

و تلحق به الشعبذة ، و هي الأفعال العجيبة المرتّبة على سرعة اليد بالحركة فيلبّس على الحسّ و قيل : الطلسمات كانت معجزات للأنبياء .

و أمّا الكيمياء فيحرم المسمّى بالتكليس بالزيبق و الكبريت و الزّاج و التصدية و بالشعر و البيض و المرار و الأدهان كما تفعله الجهّال ، أمّا سلب الجواهر خواصّها و إفادتها خواصّ أخرى بالدواء المسمّى بالإكسير أو بالنار الملينة الموقدة على أصل الفلزّات أو لمراعاة نسبها في الحجم و الوزن ، فهذا ممّا لا يعلم صحّته و تجنّب ذلك كلّه أولى و أحرى . 123 و قال الشهيد الثاني رفع اللّه مقامه : السّحر هو كلام أو كتابة أو رقية أو أقسام و عزائم و نحوها يحدث بسببها ضرر على الغير و منه عقد الرجل عن زوجته بحيث لا يقدر على وطيها و إلقاء البغضاء بينهما ، و منه استخدام الملائكة و الجنّ و استنزال الشياطين في كشف الغائبات و علاج المصاب ، و استحضارهم و تلبّسهم ببدن صبيّ أو امرأة و كشف الغائب على لسانه ، فتعلّم ذلك و أشباهه و عمله و تعليمه كلّه حرام و التكسّب به سحت و يقتل مستحلّه . و لو تعلّمه ليتوقّى به أو ليدفع به المتنبّي بالسّحر فالظاهر جوازه و ربّما وجب على الكفاية كما هو خيرة الدروس . و يجوز حلّه بالقرآن و الأقسام كما ورد في رواية القلا .

و هل له حقيقة أو هو تخييل ؟ الأكثر على الثاني و يشكل بوجدان أثره في كثير من الناس على الحقيقة ، و التأثّر بالوهم إنّما يتمّ لو سبق للقابل علم بوقوعه ، و نحن نجد أثره فيمن لا يشعر به أصلا حتّى يضرّ به . و لو حمل تخييله على ما تظهر من تأثيره في حركات الحيّات و الطيران و نحوهما أمكن ، لا في مطلق التأثير و إحضار الجانّ و شبه ذلك فإنّه أمر معلوم لا يتوجّه دفعه .

ثمّ قال : و الكهانة عمل يوجب طاعة بعض الجانّ له و اتّباعه [ له ] بحيث يأتيه بالأخبار و هو قريب من السّحر . ثمّ قال : و الشعبذة عرّفوها بأنّها الحركات السريعة

-----------
( 123 ) الدروس للشهيد الأوّل ، كتاب المكاسب .

[ 441 ]

الّتي تترتّب عليها الأفعال العجيبة ، بحيث يتلبّس [ 124 ] على الحسّ الفرق بين الشي‏ء و شبهه لسرعة الانتقال منه إلى شبهه .

أقول : و نحو ذلك قال المحقّق الأردبيليّ روّح اللّه روحه في شرح الإرشاد و قال : الظاهر أنّ له حقيقة بمعنى أنّه يؤثّر بالحقيقة لا أنّه إنّما يتأثّر بالوهم فقط و لهذا نقل تأثيره في شخص لم يعرف و لا يشعر بوقوعه فيه ، نعم يمكن أن لا حقيقة له بمعنى أن لا يوجد حيوان بفعله ، بل يتخيّل كقوله تعالى : يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى 125 مع أنّه لا ثمرة في ذلك ، إذ لا شكّ في عقابه و لزوم الدية و عوض ما يفوت بفعل الساحر عليه .

و قال ابن حجر في « فتح الباري » في العين : تقول : « عنت الرجل » أصبته بعينك فهو معيون و معين و رجل عاين و معيان و عيون . و العين يضرّ باستحسان مشوب بحسد من حيث الطبع يحصل للمبصور منه ضرر . و قد استشكل ذلك على بعض الناس فقال : كيف يعمل العين من بعد حتّى يحصل الضرر للمعيون ؟ و الجواب أنّ طبائع الناس تختلف ، فقد يكون ذلك من سمّ يصل من عين العاين في الهواء إلى بدن المعيون .

و قد نقل عن بعض من كان معيانا أنّه قال : إذا رأيت شيئا يعجبني وجدت حرارة تخرج من عيني و يقرّب ذلك بالمرأة الحائض تضع يدها في إناء اللبن فيفسد و لو وضعتها بعد طهرها لم يفسد ، و كذا تدخل البستان فتضرّ بكثير من العروش من غير أن تمسّها . و من ذلك أنّ الصحيح قد ينظر إلى العين الرمد فيرمد و يتثأب [ 126 ] بحضرته فيتثأب هو ، أشار الى ذلك ابن بطّال .

و قال الخطابيّ : في الحديث أنّ للعين تأثيرا في النفوس و إبطال قول الطباعيّين أنّه لا شي‏ء إلاّ ما تدركه الحواسّ الخمس و ما عدا ذلك لا حقيقة له .

و قال المازريّ : زعم بعض الطباعيّين أنّ العاين تنبعث من عينه قوّة سمّيّة

[ 124 ] « يتلبّس » أي يلتبس .

-----------
( 125 ) طه : 66 .

[ 126 ] « التثاؤب » أن يسترخى ، فيفتح فمه بلا قصد ، و الاسم « الثؤباء » .

[ 442 ]

تتّصل بالمعين فيهلك أو يفسد و هو كاصابة السمّ من نظر الأفعى ، و أشار إلى منع الحصر في ذلك مع تجويزه و أنّ الّذي يتمشّى على طريقة أهل السنّة أنّ العين إنّما تضرّ عند نظر العاين بعادة أجراها اللّه تعالى أن يحدث الضرّ عند مقابلة شخص لآخر ، و هل ثمّ جواهر خفيّة اولا ؟ هو أمر محتمل لا يقطع بإثباته و لا نفيه .

و من قال ممّن ينتمي إلى الإسلام من أصحاب الطبائع بالقطع بأنّ جواهر لطيفة غير مرئية تنبعث من العاين فتتّصل بالمعيون و تتخلّل مسامّ جسمه فيخلق الباري‏ء الهلاك عندها كما يخلق الهلاك عند شرب السموم . فقد أخطأ بدعوى القطع ، و لكنّه جائز أن يكون عادة ليست ضرورة و لا طبيعة . انتهى .

و هو كلام سديد و قد بالغ ابن العربيّ في إنكاره فقال : ذهبت الفلاسفة إلى أنّ الإصابة بالعين صادرة عن تأثير النفس بقوّتها فيه ، فأوّل ما يؤثّر في نفسها ثمّ يؤثّر في غيرها .

و قيل : إنّما هو سمّ في عين العاين يصيبه بلفحه [ 127 ] عند التحديق إليه ، كما يصيب لفح سمّ الأفعي من يتّصل به .

ثمّ ردّ الأوّل بأنّه لو كان كذلك لما تخلّفت الإصابة في كلّ حال ، و الواقع بخلافه ، و الثاني بأنّ سمّ الأفعي جزء منها و كلّها قاتل ، و العاين ليس يقتل منه شي‏ء في قولهم إلاّ بصره و هو معنى خارج عن ذلك .

قال : و الحقّ أنّ اللّه يخلق عند بصر العاين إليه و إعجابه [ به ] إذا شاء ما شاء من ألم أو هلكة ، و قد يصرفه قبل وقوعه بالاستعاذة أو بغيرها و قد يصرفه بعد وقوعه بالرقية أو بالاغتسال أو بغير ذلك . انتهى كلامه .

و فيه : [ بعض ] ما يتعقّب ، فإنّ الّذي مثّل بالأفعي لم يرد أنّها تلامس المصاب حتّى يتّصل به من سمّها و إنّما أراد أنّ جنسا من الأفاعي اشتهر أنّها إذا وقع بصرها على الانسان هلك ، فكذلك العاين . و ليس مراد الخطابيّ بالتأثير المعنى الّذي تذهب إليه

-----------
( 127 ) « لفحت النار أو السموم فلانا » أصاب حرّها وجهه و أحرقه .

[ 443 ]

الفلاسفة ، بل ما أجرى اللّه به العادة من حصول الضرر للمعيون . و قد أخرج البزّاز بسند حسن عن جابر رفعه قال : أكثر من يموت بعد قضاء اللّه و قدره بالنفس ، قال الراوي : يعني بالعين . و قد أجرى اللّه العادة بوجود كثير من القوى و الخواصّ في الأجسام و الأرواح ، كما يحدث لمن ينظر إليه من يحتشمه من الخجل فترى في وجهه حمرة شديدة لم تكن قبل ذلك و كذا الاصفرار عند رؤية من يخافه ، و كثير من الناس يسقم بمجرّد النظر إليه و يضعف قواه . و كلّ ذلك بواسطة ما خلق اللّه تعالى في الأرواح من التأثيرات و لشدّة ارتباطها بالعين نسب الفعل إلى العين و ليست هي المؤثّرة ، و إنّما التأثير للروح . و الأرواح مختلفة في طبائعها و قواها و كيفيّاتها و خواصّها ، فمنها ما يؤثر في البدن بمجرّد الرؤية من غير اتّصال به لشدّة خبث تلك الروح و كيفيّتها الخبيثة .

و الحاصل أن التأثير بإرادة اللّه تعالى و خلقه ليس مقصورا على الاتّصال الجسمانيّ ، بل يكون تاره به و تارة بالمقابلة و أخرى بمجرّد الرؤية و أخرى بتوجّه الروح كالّذي يحدث من الأدعية و الرقى و الالتجاء إلى اللّه تعالى و تارة يقع ذلك بالتوهّم و التخيّل . و الّذي يخرج من عين العاين سهم معنويّ إن صادف بدنا لا وقاية له أثّر فيه و إلاّ لم ينفذ السهم بل ربّما ردّ على صاحبه كالسهم الحسّيّ سواء .

و قال في بيان السحر : قال الراغب و غيره : السّحر يطلق على معان :

أحدها : مادقّ و لطف ، و منه « سحرت الصبيّ » خدعته و استملته ، فكلّ من استمال شيئا فقد سحره ، و منه إطلاق الشعراء سحر العيون لاستمالتها النفوس ، و منه قول الأطبّاء : « الطبيعة ساحرة » ، و منه قوله تعالى : بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ 128 أي مصروفون عن المعرفة ، و منه حديث : « إنّ من البيان لسحرا » .

الثاني : ما يقع بخداع و تخييلات لا حقيقة لها ، نحو ما يفعله المشعبد من صرف الأبصار عمّا يتعاطاه بخفّة يده ، و إلى ذلك الإشارة بقوله تعالى : يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعىَ و قوله تعالى : سَحَرُوا أَعْيُنَ النَّاسِ 129 . و من هناك سمّوا

-----------
( 128 ) الحجر : 15 .

-----------
( 129 ) الأعراف : 116 .

[ 444 ]

موسى عليه السلام ساحرا و قد يستعان في ذلك بما يكون فيه خاصيّة كحجر المقناطيس .

الثالث : ما يحصل بمعاونة الشياطين بضرب من التقرّب إليهم ، و إلى ذلك الإشارة بقوله تعالى : وَ لَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ .

الرابع : ما يحصل بمخاطبة الكواكب و اشتراك روحانيّاتها بزعمهم ، قال ابن حزم : و منه ما يؤخذ من الطلسمات كالطابع المنقوش فيه صورة عقرب في وقت كون القمر في العقرب فينفع من لدغة العقرب ، و قد يجمع بعضهم بين الأمرين : الاستعانة بالشياطين و مخاطبة الكواكب ، فيكون ذلك أقوى بزعمهم .

ثمّ السحر يطلق و يراد به الآلة الّتي يسحر بها ، و يطلق و يراد به فعل الساحر و الآلة تارة تكون معنى من المعاني فقط كالرّقى و النفث ، و تارة تكون من المحسوسات كتصوير صورة على صورة المسحور ، و تارة يجمع الأمرين الحسّيّ و المعنويّ و هو أبلغ .

و اختلف في السحر فقيل : هو تخييل فقط و لا حقيقة له ، و قال النوويّ :

و الصحيح أنّ له حقيقة و به قطع الجمهور و عليه عامّة العلماء و يدلّ عليه الكتاب و السنّة المشهورة . انتهى .

لكن محلّ النزاع أنّه : هل يقع بالسحر انقلاب عين أولا ؟ فمن قال إنّه تخييل فقط منع من ذلك ، و من قال له حقيقة اختلفوا [ في أنّه ] هل له تأثير فقط بحيث يغيّر المزاج فيكوّن نوعا من الأمراض أو ينتهي إلى الإحالة بحيث يصيّر الجماد حيوانا مثلا و عكسه ؟ فالّذي عليه الجمهور هو الأوّل ، و ذهبت طائفة قليلة إلى الثاني . فإن كان بالنظر إلى القدرة الإلهيّة فمسلّم و إن كان بالنّظر إلى الواقع فهو محلّ الخلاف ، فإنّ كثير ممّن يدّعي ذلك لا يستطيع إقامة البرهان عليه .

و نقل الخطابيّ أنّ قوما أنكروا السحر مطلقا و كأنّه عنى القائلين بأنّه تخييل فقط و إلاّ فهي مكابرة .

و قال المازريّ : جمهور العلماء على إثبات السحر و أنّ له حقيقة و نفى بعضهم حقيقته و أضاف ما يقع منه إلى خيالات باطلة ، و هو مردود لورود النقل بإثبات

[ 445 ]

السحر و لأنّ العقل لا ينكر أنّ اللّه تعالى قد يخرق العادة عند نطق الساحر بكلام ملفّق و تركيب أجسام أو مزج بين قوى على ترتيب مخصوص ، و نظير ذلك ما يقع من حذّاق الأطبّاء من مزج العقاقير ببعض حتّى ينقلب الضارّ منها بمفرده فيصير بالتركيب نافعا . و قيل : لا يزيد تأثير السحر على ما ذكر اللّه تعالى في قوله : مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَ زَوْجِهِ 130 لكون المقام مقام تهويل ، فلو جاز أن يقع أكثر من ذلك لذكره .

قال المازريّ : و الصحيح من جهة العقل أنّه يجوز أن يقع به أكثر من ذلك ،

قال : و الآية ليست نصّا في منع الزيادة و لو قلنا إنّها ظاهرة في ذلك .

ثمّ قال : و الفرق بين السّحر و المعجزة و الكرامة أنّ السّحر يكون بمعاناة أقوال و أفعال حتّى يتمّ للسّاحر ما يريد ، و الكرامة لا تحتاج إلى ذلك بل إنّما تقع غالبا اتّفاقا ، و أمّا المعجزة فتمتاز من الكرامة بالتّحدّي .

و نقل إمام الحرمين الإجماع على أنّ السحر لا يظهر إلاّ عن فاسق و الكرامة لا تظهر عن [ 131 ] الفاسق . و نقل النوويّ في زيادات الروضة عن المستولى [ 132 ] نحو ذلك و ينبغي أن يعتبر بحال من يقع الخارق منه ، فإن كان متمسّكا بالشريعة متجنّبا للموبقات فالّذي يظهر على يده من الخوارق كرامة و إلاّ فهو سحر لأنّه ينشأ عن أحد أنواعه كإعانة الشياطين .

و قال القرطبيّ : السحر حيل صناعيّة يتوصّل إليها بالاكتساب غير أنّها لدقّتها لا يتوصّل إليها إلاّ آحاد الناس . و مادّتها الوقوف على خواصّ الأشياء و العلم بوجوه تركيبها و أوقاته ، و أكثرها تخييلات بغير حقيقة و إيهامات بغير ثبوت فيعظم عند من لا يعرف ذلك ، كما قال اللّه تعالى عن سحرة فرعون : وَ جَاؤُوا بِسِحْرِ عَظِيمٍ 133 ، مع أنّ حبالهم و عصيّهم لم تخرج عن كونها حبالا و عصيّا .

-----------
( 130 ) البقرة : 102 .

[ 131 ] في اكثر النسخ : على فاسق .

[ 132 ] في ( خ ) : المستوفى .

-----------
( 133 ) الأعراف : 116 .

[ 446 ]

ثمّ قال : و الحقّ أنّ لبعض أصناف السحر تأثيرا في القلوب كالحبّ و البغض و إلقاء الخير و الشرّ في الأبدان بالألم و السقم ، و إنّما المنكر أنّ الجماد ينقلب حيوانا و عكسه بسحر الساحر و نحو ذلك . انتهى .

و قال شارح المقاصد : السحر إظهار أمر خارق للعادة من نفس شريرة خبيثة بمباشرة أعمال مخصوصة يجري فيها التعلّم و التلمّذ ، و بهذين الاعتبارين يفارق المعجزة و الكرامة و بأنّه لا يكون بحسب اقتراح المعترض و بأنّه يختصّ ببعض الأزمنة أو الأمكنة أو الشرائط و بأنّه قد يتصدّى لمعارضته و يبذل الجهد في الإتيان بمثله و بأنّ صاحبه ربما يعلن بالفسق و يتّصف بالرّجس في الظاهر و الباطن و الخزي في الدنيا و الآخرة . . . إلى غير ذلك من وجوه المفارقة . و هو عند أهل الحقّ جائز عقلا ثابت سمعا و كذلك الإصابة بالعين .

و قالت المعتزلة : هو مجرّد إراءة مالا حقيقة له منزلة الشعبدة الّتي سببها خفّة حركات اليد أو خفاء وجه الحيلة فيه .

لنا على الجواز ما مرّ في الإعجاز ، من إمكان الأمر في نفسه و شمول قدرة اللّه له فإنّه هو الخالق و إنّما الساحر فاعل و كاسب ، و أيضا إجماع الفقهاء و إنّما اختلفوا في الحكم . و على الوقوع وجوه :

منها قوله تعالى : يُعَلِّمُونَ النَّاسَ السِّحْرَ وَ مَا اُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَ مَارُوتَ إلى قوله فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَ زَوْجِهِ وَ مَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإذْنِ اللَّهِ 134 . و فيه إشعار بأنّه ثابت حقيقة ، ليس مجرّد إراءة و تمويه و بأنّ المؤثّر و الخالق هو اللّه تعالى وحده .

و منها سورة الفلق ، فقد اتّفق جمهور المسلمين على أنّها نزلت فيما كان من سحر لبيد بن أعصم اليهوديّ لرسول اللّه صلّى اللّه عليه و آله حتّى مرض ثلاث ليال .

و منها ما روي أنّ جارية سحرت عايشة و أنّه سحر ابن عمر حتّى تكوّعت يده .

-----------
( 134 ) البقرة : 102 .

[ 447 ]

فإن قيل : لو صحّ السحر لأضرّت السحرة بجميع الأنبياء و الصالحين و لحصّلوا لأنفسهم الملك العظيم ، و كيف يصحّ أن يسحر النبيّ صلّى اللّه عليه و آله و قد قال اللّه : وَ اللَّهُ يَعْصِمُكَ مِنَ النَّاسِ 135 وَ لاَ يُفْلِحُ السَّاحِرُ حَيْثُ أَتى 136 . و كانت الكفرة يعيبون النبيّ صلّى اللّه عليه و آله بأنّه مسحور ، مع القطع بأنّهم كاذبون .

قلنا : ليس الساحر يوجد في كلّ عصر و زمان و بكلّ قطر و مكان و لا ينفذ حكمه كلّ أوان و لا له يد في كلّ شي‏ء [ 137 ] و النبيّ صلّى اللّه عليه و آله معصوم من أن يهلكه الناس أو يوقع خللا في نبوّته لا أن يوصل ضررا و ألما إلى بدنه ، و مراد الكفّار بكونه مسحورا أنّه مجنون أزيل عقله بالسحر حيث ترك دينهم .

فان قيل : قوله تعالى في قصّة موسى عليه السلام يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعىَ يدلّ على أنّه لا حقيقة للسحر ، و إنّما هو تخييل و تمويه .

قلنا : يجوز أن يكون سحرهم إيقاع ذلك التخيّل و قد تحقّق ، و لو سلّم فكون أثره في تلك الصورة هو التخييل لا يدلّ على أنّه لا حقيقة له أصلا .

و أمّا الإصابة بالعين و هو أن يكون لبعض النفوس خاصيّة أنّها إذا استحسنت شيئا لحقه الآفة ، فثبوتها يكاد يجري مجرى المشاهدات الّتي لا تفتقر إلى حجّة ، و قد قال النبيّ صلّى اللّه عليه و آله : « العين حقّ يدخل الرّجل القبر و الجمل القدر » . و قد ذهب كثير من المفسّرين إلى أنّ قوله تعالى : وَ إِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَ يَقُولُونَ الآية 138 نزلت في ذلك .

و قالوا : كان العين في بني أسد ، فكان الرجل منهم يتجوّع ثلاثة أيّام فلا يمرّ به شي‏ء يقول فيه : « لم أر كاليوم » إلاّ عانه ، فالتمس الكفّار من بعض من كانت له هذه الصنعة أن يقول في رسول اللّه صلّى اللّه عليه و آله ذلك ، فعصمه اللّه . و اعترض الجبائيّ أنّ القوم ما كانوا ينظرون إلى النبيّ صلّى اللّه عليه و آله نظر استحسان بل مقت و نقص .

-----------
( 135 ) المائدة : 67 .

-----------
( 136 ) طه : 69 .

[ 137 ] في ( خ ) : شأن .

-----------
( 138 ) القلم : 51 .

[ 448 ]

و الجواب أنّهم كانوا يستحسنون منه الفصاحة و كثيرا من الصفات و إن كانوا يبغضونه من جهة الدين .

ثمّ للقائلين بالسحر و العين اختلاف في جواز الاستعانة بالرقى و العوذ و في جواز تعليق التمائم و في جواز النفث و المسح . و لكلّ من الطرفين أخبار و آثار ، و الجواز هو الأرجح و المسألة بالفقهيّات أشبه . انتهى .

و أقول : الّذي ظهر لنا ممّا مضى من الآيات و الأخبار و الآثار أنّ للسحر تأثيرا مّا في بعض الأشخاص و الأبدان كإحداث حبّ أو بغض أو همّ أو فرح ، و أمّا تأثيره في إحياء شخص أو قلب حقيقة إلى أخرى كجعل الإنسان بهيمة فلا ريب في نفيهما و أنّهما من المعجزات . و كذا في كلّ ما يكون من هذا القبيل كإبراء الأكمه و الأبرص و إسقاط يد بغير جارحة أو وصل يد مقطوع أو إجراء الماء الكثير من بين الأصابع أو من حجر صغير و أشباه ذلك .

و الظاهر أنّ الإماتة أيضا كذلك ، فإنّه بعيد أن يقدر الإنسان على أن يقتل رجلا بغير ضرب و جرح و سمّ و تأثير ظاهر في بدنه و إن أمكن أن يكون اللّه تعالى جعل لبعض الأشياء تأثيرا في ذلك و نهى عن فعله ، كما أنّه سبحانه جعل الخمر مسكرا و نهى عن شربه و جعل الحديد قاطعا و منع من استعماله في غير ما أحلّه ، و كذا التمريض ، لكنّه أقلّ استبعادا .

فان قيل : مع تجويز ذلك يبطل كثير من المعجزات ، و يحتمل فيه السحر .

قلنا : قد مرّ أنّ المعجزة تحدث عند طلبها بلا آلات و أدوات و مرور زمان يمكن فيه تلك الأعمال بخلاف السحر ، فإنّه لا يحصل إلاّ بعد استعمال تلك الأمور و مرور زمان . و أيضا الفرق بين السحر و المعجز [ ة ] بيّن عند العارف بالسحر و حقيقته و لذا حكم بعض الأصحاب بوجوب تعلّمه كفاية . و يروى عن شيخنا البهائيّ قدّس اللّه روحه أنّه لو كان خروج الماء من بين أصابع النبيّ صلّى اللّه عليه و آله مع قبض يده و ضمّ أصابعه إلى كفّه كان يحتمل السحر و أمّا مع بسط الأصابع و تفريجها فلا

[ 449 ]

يحتمل السحر ، و ذلك واضح عند من له دربة [ 139 ] في صناعة السحر .

و أيضا معجزات الأنبياء لا تقع على وجه تكون فيه شبهة لأحد إلاّ أن يقول معاند بلسانه ما ليس في قلبه ، فإنّ الساحر ربّما يخيّل و يظهر قطرات من الماء من بين أصابعه أو كفّه أو من حجر صغير و أمّا أن يجري أنهار كبيرة بمحض ضرب العصا أو يروّي كثيرا من النّاس و الدوابّ بما يجري من بين أصابعه بلا معاناة عمل أو استعانة بآلة ، فهذا ممّا يعرف كلّ عاقل أنّه لا يكون من السحر ، و كذا إذا دعا على أحد فمات أو مرض من ساعته ، فإنّ مثل هذا لا يكون سحرا بديهة .

و أمّا جهة تأثيره ، فما كان من قبيل التخييلات و الشعبدة فأسبابها ظاهرة عند العاملين بها تفصيلا و عند غيرهم إجمالا ، كما مرّ في سحر سحرة فرعون و استعانتهم بالزئبق أو إرائتهم أشياء بسرعة اليد لا حقيقة لها .

و أمّا حدوث الحبّ و البغض و الهمّ و أمثالها ، فالظاهر أنّ اللّه تعالى جعل لها تأثيرا و حرّمها كما أومأنا إليه و هذا ممّا لا ينكره العقل ، و يحتمل أن يكون للشياطين أيضا مدخلا 140 في ذلك . و يقلّ أو يبطل تأثيرها بالتوكّل و الدّعاء و الآيات و التعويذات .

و لذا كان شيوع السحر و الكهانة و أمثالهما في الفترات بين الرّسل و خفاء آثار النبوّة و استيلاء الشياطين أكثر و تضعف و تخفى تلك الأمور عند نشر آثار الأنبياء و سطوع أنوارهم كأمثال تلك الأزمنة ، فإنّه ليس من دار و لا بيت إلاّ و فيه مصاحف كثيرة و كتب جمّة من الأدعية و الأحاديث و ليس من أحد إلاّ و معه مصحف أو عوذة أو سورة شريفة و قلوبهم و صدورهم مشحونة بذلك ، فلذا لا نرى منها أثرا بيّنا في تلك البلاد إلاّ نادرا في البلهاء و الضعفاء و المنهمكين في المعاصي ، و قد نسمع ظهور بعض آثارها في أقاصي البلاد لظهور آثار الكفر و ندور أنوار الإيمان فيها ، كأقاصي بلاد الهند

[ 139 ] « درب دربا و دربة » كان حاذقا في صناعته .

-----------
( 140 ) كذا .

[ 450 ]

و الصين و الترك .

و أمّا تأثير السحر في النبيّ و الإمام صلوات اللّه عليهما فالظاهر عدم وقوعه و إن لم يقم برهان على امتناعه إذا لم ينته إلى حدّ يخلّ بغرض البعثة كالتخبيط و التخليط ، فإنّه إذا كان اللّه سبحانه أقدر الكفّار لمصالح التكليف على حبس الأنبياء و الأوصياء عليهم السلام و ضربهم و جرحهم و قتلهم بأشنع الوجوه ، فأيّ استحالة على أن يقدروا على فعل يؤثّر فيهم همّا و مرضا ؟

لكن لمّا عرفت أنّ السحر يندفع بالعوذ و الآيات و التوكّل و هم عليهم السلام معادن جميع ذلك ، فتأثيره فيهم مستبعد و الأخبار الواردة في ذلك أكثرها عاميّة أو ضعيفة و معارضة بمثلها ، فيشكل التعويل عليها في إثبات مثل ذلك .

و أمّا ما يذكر من بلاد الترك أنّهم يعملون ما يحدث به السّحب و الأمطار ،

فتأثير أعمال مثل هؤلاء الكفرة في الآثار العلويّة و ما به نظام العالم ممّا يأبى عنه العقول السليمة و الأفهام القويمة و لم يثبت عندنا بخبر من يوثق بقوله .

و أمّا العين ، فالظاهر من الآيات و الأخبار أنّ لها تحقّقا أيضا ، إمّا بأن جعل اللّه تعالى لذلك تأثيرا و جعل علاجه التوكّل و التوسّل بالآيات و الأدعية الواردة في ذلك أو بأنّ اللّه تعالى يفعل في المعين فعلا عند حدوث ذلك لضرب من المصلحة ، و قد أومأنا إلى وجه آخر فيما مرّ .

و بالجملة لا يمكن إنكار ذلك رأسا لما يشاهد من ذلك عينا و ورود الأخبار به مستفيضا ، و اللّه يعلم و حججه عليهم السلام حقائق الأمور . 141


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

287

و سئل عن القدر ، فقال : طريق مظلم فلا تسلكوه ، و بحر عميق فلا تلجوه ، و سرّ اللّه فلا تتكلّفوه .

-----------
( 141 ) بحار الأنوار ، الطبعة الجديدة ، ج 63 ، كتاب السماء و العالم ، ص 27 42 .

[ 451 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

288

و قال عليه السلام : إذا أرذل ( 4799 ) اللّه عبدا حظر ( 4800 ) عليه العلم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

أي لم يوفّقه لتحصيله . 142


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

289

و قال عليه السلام : كان لي فيما مضى أخ في اللّه ، و كان يعظمه في عيني صغر الدّنيا في عينه . و كان خارجا من سلطان بطنه ،

فلا يشتهي ما لا يجد ، و لا يكثر إذا وجد . و كان أكثر دهره صامتا ،

فإن قال بذّ ( 4801 ) القائلين ، و نقع غليل ( 4802 ) السّائلين . و كان ضعيفا مستضعفا فإن جاء الجدّ فهو ليث غاب ( 4803 ) ، و صلّ ( 4804 ) واد ، لا يدلي ( 4805 ) بحجّة حتّى يأتي قاضيا . و كان لا يلوم أحدا على ما يجد العذر في مثله ، حتّى يسمع اعتذاره ، و كان لا يشكو وجعا إلاّ عند برئه ، و كان يقول ما يفعل و لا يقول ما لا يفعل ، و كان إذا غلب على الكلام لم يغلب على السّكوت ، و كان على ما يسمع أحرص منه على أن يتكلّم ، و كان إذا بدهه ( 4806 ) أمران ينظر أيّهما أقرب إلى الهوى فيخالفه ، فعليكم بهذه الخلائق فالزموها و تنافسوا فيها ، فإن لم تستطيعوها فاعلموا أنّ أخذ القليل خير من ترك الكثير .

-----------
( 142 ) بحار الأنوار ، الطبعة الجديدة ، ج 1 ، كتاب العلم ، ص 196 .

[ 452 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

تبيين

قال ابن أبي الحديد : قد اختلف الناس في المعنيّ بهذا الكلام و من هذا الأخ المشار اليه ؟ فقال قوم : هو رسول اللّه صلّى اللّه عليه و آله و استبعده قوم لقوله عليه السلام « و كان ضعيفا مستضعفا » فإنّه لا يقال في صفاته صلّى اللّه عليه و آله مثل هذه الكلمة و إن أمكن تأويلها على لين كلامه و سجاحة أخلاقه ،

إلاّ أنّها غير لائقة به عليه السلام . و قال قوم : هو أبوذرّ الغفاريّ و استبعده قوم لقوله عليه السلام « فإن جاء الجدّ فهو ليث غاد وصلّ واد » فإنّ أباذر لم يكن من المعروفين بالشجاعة و البسالة . و قال قوم : هو مقداد بن عمرو المعروف بمقداد بن الأسود و كان من شيعة عليّ عليه السلام و كان شجاعا مجاهدا حسن الطريقة و قد روي في فضله حديث صحيح مرفوع . و قال قوم : إنّه ليس بإشارة إلى أخ معيّن و لكنّه كلام خارج مخرج المثل كقولهم « فقلت لصاحبي و يا صاحبي » . و هذا عندي أقوى الوجوه .

انتهى . 143 و لا يبعد أن يقال : إنّ قوله عليه السلام « فإن جاء الجدّ فهو ليث غاد . . . » إلى آخره لا يقتضي الشجاعة و البسالة في الحرب ، بل المراد الوصف بالتصلّب في ذات اللّه و ترك المداهنة في أمر الدين و إظهار الحقّ ، بل في العدول عن لفظ الحرب إلى الجدّ بعد الوصف بالضعف ، إشعار بذلك . و قد كان أبوذرّ معروفا بذلك ، و إفصاحه عن فضائح بني أميّة في أيّام عثمان و تصلّبه في إظهار الحقّ أشهر من أن يحتاج إلى البيان .

و قال الشارح ابن ميثم : ذكر هذا الفصل ابن المقفّع في أدبه و نسبه إلى الحسن بن عليّ عليهما السلام و المشار إليه قيل : هو أبوذرّ الغفاريّ و قيل : هو عثمان ابن مظعون . انتهى . 144 و أقول : لا يبعد أن يكون المراد به أباه عليه السلام ، عبّر هكذا لمصلحة .

« و كان رأس ما عظم به في عيني » أي و كان أقوى و أعظم الصفات الّتي صارت أسبابا لعظمته في عيني فإنّ الرأس أشرف ما في البدن ، و في القاموس : « الرأس

-----------
( 143 ) شرح النهج لابن أبي الحديد ، ج 19 ، ص 183 ، ط بيروت .

-----------
( 144 ) شرح النهج لابن ميثم ، ج 5 ، ص 389 .

[ 453 ]

أعلى كلّ شي‏ء » . و « الصغر » وزان « عنب و قفل » خلاف الكبر و بمعنى الذلّ و الهوان ، و هو خبر « كان » ، و فاعل « عظم » ضمير الأخ ، و ضمير « به » عائد إلى الموصول و الباء للسببيّة .

« كان خارجا من سلطان بطنه » أي سلطنته كناية عن شدّة الرغبة في المأكول و المشروب كمّا و كيفا . ثمّ ذكر عليه السلام لذلك علامتين حيث قال :

« فلا يشتهي ما لا يجد » و في النهج : « فلا يتشهّى » . و يقال : « تشهّى فلان » إذا اقترح شهوة بعد شهوة ، و هو أنسب . « و لا يكثر » في الأكل « إذا وجد » و الإكثار من الشي‏ء الإتيان بالكثير منه ، و المراد به إمّا الاقتصار على ما دون الشبع ، أو ترك الإفراط في الأكل أو ترك الإسراف في تجويد المأكول و المشروب .

« كان خارجا من سلطان فرجه » أي لم يكن لشهوة فرجه عليه سلطنة بأن توقعه في المحرّمات أو الشبهات و المكروهات ، فذكر لذلك أيضا علامتين فقال :

« فلا يستخفّ له عقله و لا رأيه » في القاموس : « استخفّه » ضدّ استثقله ، و « [ استخفّ ] فلانا عن رأيه » حمله على الجهل و الخفّة و أزاله عمّا كان عليه من الصواب . 145 و قال الراغب : فاستخفّ قومه 146 أي حملهم على أن يخفّوا معه أو وجدهم خفافا في أبدانهم و عزائمهم ، قيل : معناه : وجدهم طائشين . و قوله عزّ و جلّ وَ لاَ يَسْتَخِفَّنَّكَ الَّذِينَ لاَ يُوقنُونَ 147 أي لا يزعجنّك و يزيلنّك عن اعتقادك بما يوقعون من الشبه . 148 و قال البيضاويّ في قوله سبحانه فاستخفّ قومه : فطلب منهم الخفّة في مطاوعته ، أو فاستخفّ أحلامهم ، و قال في قوله تعالى و لا يستخفنّك : و لا يحملنّك على الخفّة و القلق « الّذين لا يوقنون » بتكذيبهم و إيذائهم .

و أقول : هذه الفقرة تحتمل وجوها :

-----------
( 145 ) القاموس ، ج 3 ، ص 136 .

-----------
( 146 ) الزخرف : 54 .

-----------
( 147 ) الروم : 60 .

-----------
( 148 ) مفردات غريب القرآن ، ص 152 .

[ 454 ]

الأوّل أن يكون المستتر في « فلا يستخفّ » راجعا إلى الفرج و الضمير في « له » راجعا إلى الأخ ، و يكون عقله و رأيه منصوبين أي كان لا تجعل شهوة الفرج عقله و رأيه خفيفين مطيعين لها .

الثاني يكون الضمير في « يستخفّ » راجعا إلى الأخ و في « له » إلى الفرج ، أي لا يجعل عقله و رأيه أو لا يجدهما خفيفين سريعين في قضاء حوائج الفرج .

الثالث أن يقرأ « يستخفّ » على بناء المجهول و « عقله » و « رأيه » مرفوعين و ضمير « له » إمّا راجع إلى الأخ أو إلى الفرج .

و ما قيل بأنّ « يستخفّ » على بناء المعلوم و « عقله » و « رأيه » مرفوعان و ضمير « له » للأخ ، فلا يساعده ما مرّ من معاني الاستخفاف .

« كان خارجا من سلطان الجهالة » بفتح الجمى و هي خلاف العلم و العقل .

« فلا يمدّ يده » أي إلى أخذ شي‏ء كناية عن ارتكاب الأمور ، « إلاّ على ثقة » و اعتماد بأنّه ينفعه نفعا عظيما في الآخرة أو في الدّنيا أيضا إذا لم يضرّ بالآخرة . « كان لا يتشهّى » أي لا يكثر شهوة الأشياء كما مرّ . « و لا يتسخّط » أي لا يسخط كثيرا لفقد المشتهيات أو لا يغضب لإيذاء الخلق له لقلّة عطائهم .

في القاموس : « السّخط » بالضمّ و كعنق و جبل ، ضدّ الرضا و قد سخط كفرح و تسخّط ، و « أسخطه » أغضبه و « تسخّطه » تكرّهه و « [ تسخّط ] عطاءه » ستقلّه و لم يقع منه موقعا . 149 « و لا يتبرّم » أي لا يملّ و لا يسأم من حوائج الخلق و كثرة سؤالهم و سوء معاشرتهم ، في القاموس : « البرم » السأمة و الضّجر و « أبرمه فبرم كفرح و تبرّم » أملّه فملّ .

« كان أكثر دهره » أي عمره ، و « أكثر » منصوب على الظرفيّة . « صمّاتا » بفتح الصاد و تشديد الميم و قري‏ء بضمّ الصاد و تخفيف الميم مصدرا ، فالحمل على المبالغة . و في النهج : « صامتا فإن قال بذّ القائلين و نقع غليل السائلين » . قال في النهاية

-----------
( 149 ) القاموس ، ج 2 ، ص 361 .

[ 455 ]

في الحديث : « بذّ القائلين » أي سبقهم و غلبهم يبذّهم بذّا . انتهى . و « نقع الماء » العطش ، أي مكّنه . و « الغليل » حرارة العطش ، و يمكن أن يكون « البذّ » بالفصاحة و « النقع » بالعلم و الجواب الشافي .

« كان لا يدخل في مراء » أي مجادلة في العلوم للغلبة و إظهار الكمال ، قال في المصباح : « ماريته أماريه مماراة [ و ] مراء » جادلته ، و يقال : « ماريته » أيضا إذا طعنت في قوله تزييفا للقول و تصغيرا للقائل ، و لا يكون المراء إلاّ اعتراضا . « و لا يشارك في دعوى » أي في دعوى غيره لاعانته أو وكالة عنه .

« و لا يدلي بحجّة حتّى يرى قاضيا » في المصباح : « أدلى بحجّته » أثبتها فوصل بها ، و في القاموس : « أدلى بحجّته » أحضرها و « [ أدلى ] إليه بماله » دفعه ، و منه : وَ تُدْلُوا بِهَا إِلَى الْحُكَّامِ 150 .

أقول : و في النهج : « حتّى يأتي قاضيا » ، و هذه الفقرة أيضا يحتمل وجوها :

الأوّل ما ذكره بعض شرّاح النهج : أي لا يدلي بحجّته حتّى يجد قاضيا ، و هو من فضيلة العدل في وضع الأشياء مواضعها . انتهى .

و أقول : المعنى أنّه ليس من عادته إذا ظلمه أحد أن يبثّ الشكوى عند النّاس كما هو دأب أكثر الخلق ، بل يصبر إلى أن يجد حاكما يحكم بينه و بين خصمه ، و ذلك في الحقيقة يؤول إلى الكفّ عن فضول الكلام و التكلّم في غير موقعه .

الثاني أن يكون المراد أنّه يصبر على الظلم و يؤخّر المطالبة إلى يوم القيامة ،

فالمراد بالقاضي الحاكم المطلق و هو اللّه سبحانه ، أولا ينازع الأعداء إلاّ عند زوال التقيّة ، فالمراد بالقاضي الامام الحقّ النافذ الحكم .

الثالث أن يكون المراد نفي إتيانه القاضي لكفّه عن المنازعة و الدعوى و صبره على الظلم أي لا ينشي‏ء دعوى و لا يأتي بحجّة حتّى يحتاج إلى إتيان القاضي .

الرابع ما ذكره بعض الأفاضل حيث قرأ « يري » على بناء الافعال و فسّر

-----------
( 150 ) البقرة : 188 .

[ 456 ]

القاضي بالبرهان القاطع الفاصل بين الحقّ و الباطل ، أي كان لا يتعرّض للدعوى إلا أن يظهر حجّة قاطعة و لعلّه أخذه من قول الفيروزآباديّ القضاء الحتم و البيان و سمّ قاض قاتل ، و لا يخفى بعده مع عدم موافقته لما في النهج .

« و كان لا يغفل عن إخوانه » أي كان يتفقّد أحوالهم في جميع الأحوال كتفقّد الأهل و العيال « و لا يخصّ نفسه بشي‏ء من الخيرات دونهم » بل كان يجعلهم شركاء لنفسه فيما خوّله اللّه و يحبّ لهم ما يحبّ لنفسه و يكره لهم ما يكره لنفسه .

« كان ضعيفا » أي فقيرا منظورا إليه بعين الذلّة و الفقر كما قيل ، أو ضعيفا في القوّة البدنيّة خلقة و لكثرة الصيام و القيام . « مستضعفا » أي في أعين الناس للفقر و الضعف و قلّة الأعوان ، يقال : « استضعفه » أي عدّه ضعيفا . و قال بعض شرّاح النهج : « استضعفه » أي عدّه ضعيفا و وجده ضعيفا و ذلك لتواضعه و إن كان قويّا .

« و إذا جاء الجدّ كان ليثا عاديا » في أكثر النسخ بالعين المهملة و في بعضها بالمعجمة . و في النهاية فيه : ما ذئبان عاديان ، « العادي » الظالم و « قد عدا يعدو عليه عدوانا » ، و أصله من تجاوز الحدّ في الشي‏ء . و « السبع العادي » أي الظالم الّذي يفترس الناس . انتهى . و « الجدّ » بالكسر ، ضدّ الهزل و الاجتهاد في الأمر و المراد به هنا المحاربة و المجاهدة .

و في النهج : « فإن جاء الجدّ فهو ليث عاد و صلّ واد » و في أكثر نسخه « غاد » بالمعجمة من « غدا عليه » أي تكبّر . و قال بعض شارحيه : الوصف بالغادي لأنّه إذا غدا كان جائعا فصولته أشدّ ، و المناسب حينئذ أن يكون « ليث » منوّنا و في النسخ « ليث غاد » بالاضافة فكأنّه من إضافة الموصوف إلى الصفة ، و في بعض نسخه بالمهملة كما مرّ ، و في بعضها « غاب » بالبآء الموحّدة بعد العين المعجمة و هو الأجمة و يسكنها الأسد و المناسب حينئذ الاضافة .

و قال الجوهري : « الصلّ » بالكسر ، الحيّة الّتي لا تنفع منها الرقية ، يقال :

« إنّها لصلّ صفا » إذا كانت منكرة مثلا الأفعى ، و يقال للرجل إذا كان داهيا منكرا :

« إنّه لصلّ أصلال » أي حيّة من الحيّات ، و أصله في الحيّات شبّه الرجل بها .

[ 457 ]

انتهى . 151 و ذكر الوادي لأنّ الأودية لانخفاضها تشتدّ فيها الحرارة ، فيشتدّ السمّ في حيّتها .

« كان لا يلوم أحدا فيما يقع العذر في مثله حتّى يرى اعتذارا » فيما يقع العذر أي فيما يمكن أن يكون له فيه عذر ، و في كلمة « المثل » إشعار بعدم العلم بكون فاعله معذورا إذ من الجائز أن يكون الفاعل غير معذور فيجب التوقّف حتّى يسمع الاعتذار و يظهر الحقّ ، فإن لم يكن عذره مقبولا لامه . و يحتمل أن يكون « حتّى » للتعليل أي كان لا يلومه بل يتفحّص العذر حتّى يجد له عذرا و لو على سبيل الاحتمال .

و في النهج : « و كان لا يلوم أحدا على ما يجد العذر في مثله حتّى يسمع اعتذاره » . و في بعض النسخ « على ما لا يجد » بزيادة حرف النفي فالمعنى : لا يلوم على أمر لا يجد فيه عذرا بمجرّد عدم الوجدان ، إذ يحتمل أن يكون له عذر لا يخطر بباله .

« و كان يفعل ما يقول و يفعل ما لا يقول » أي يفعل ما يأمر غيره به من الطاعات ، إشارة إلى قوله تعالى : يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ . 152 و قد قيل : إنّ المعنى « لم لا تفعلون ما تقولون » ، فإنّه إذا قال و لم يفعل ، فعدم الفعل قبيح لا القول . و يفعل من الخيرات و الطاعات ما لا يقوله لمصلحة تقيّة أو عدم انتهاز فرصة أو عدم وجدان قابل ، كما قال تعالى : فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى 153 ، كذا فهمه الأكثر . و يخطر بالبال أنّه المعنى أنّه يحسن إلى غيره سواء وعده و الإحسان أو لم يعده ،

كما فسّرت الآية المتقدّمة في كثير من الأخبار بخلف الوعد . و في النهج : « و كان يقول ما يفعل ، و لا يقول ما لا يفعل » ، و في بعض نسخه في الأوّل : « و كان يفعل ما يقول » .

« كان إذا ابتزّه أمران » كذا في أكثر النسخ بالبآء الموحّدة و الزاي على بناء الافتعال ، أي استلبه و غلبه و أخذه قهرا ، كناية عن شدّة ميله إليهما و حصول الدواعي في كلّ منهما .

-----------
( 151 ) الصحاح ، ص 1745 .

-----------
( 152 ) الصف : 2 .

-----------
( 153 ) الأعلى : 9 .

[ 458 ]

في القاموس : « البزّ » الغلبة و أخذ الشي‏ء بجفاء و قهر كالابتزاز ، و « بزبز الشي‏ء سلبه ك « ابتزّه » ، و لا يبعد أن يكون في الأصل : « انبراه » بالنون و البآء الموحّدة على الحذف و الإيصال أي اعترض له .

و في النهج « و كان إذا بدهه أمران نظر أيّهما أقرب إلى الهوى فخالفه » يقال :

« بدهه أمر » كمنعه أي بغته و فاجأه .

و هذا الكلام يحتمل معنيين :

الأوّل أن يكون المعنى : إذا عرضت له طاعتان كان يختار أشقّهما على نفسه لكونها أكثر ثوابا كالوضوء بالماء البارد و الحارّ في الشتاء ، كما ورد ذلك في فضائل أمير المؤمنين عليه السلام .

و الثاني أن يكون معيارا لحسن الأشياء و قبحها كما إذا ورد عليه فعل لا يدري فعله أفضل أو تركه فينظر إلى نفسه و كلّما تهواه يخالفها كما ورد لا تترك النفس و هواها فإنّ رداها في هواها و هذا هو الغالب ، لكن جعلها قاعدة كلّيّة كما تقوله المتصوّفة مشكل لما نقل عن بعضهم أنّه مرّ بعذرة فعرضها على نفسه فأبت فأكلها ، و الظاهر أنّ أكلها كان عين هواها لتعدّه الرّعاع [ 154 ] من الناس شيخا كاملا و لكلّ عذرة آكلا .

« إلاّ عند من يرجو عنده البرء » أي ربّه تعالى فإنّه الشافي حقيقة أو المراد الطبيب الحاذق الّذي يرجو بمعالجته البرء فإنّه حينئذ ليس بشكاية ، بل هو طلب لعلاجه ، فالاستثناء منقطع . و في النهج : « و كان لا يشكو وجعا إلاّ عند برئه » أي يحكيه بعد البرء للشكر و التحدّث بنعمة اللّه ، فالاستثناء منقطع أو أطلقت الشكاية عليها على المشاكلة ، و قيل : أي كان يكتم مرضه عن إخوانه لئلاّ يتجشّموا زيارته .

« و لا يستشير » في المصباح : « شاورته في كذا و استشرته » راجعته لأرى رأيه فيه .

« فأشار عليّ بكذا » أراني ما عنده فيه من المصلحة فكانت إشارته حسنة و الا سيئة ؟ ؟ ؟

« المشورة » . و فيه لغتان : سكون الشين و فتح الواو و الثانية ضمّ الشين و سكون الواو

[ 154 ] « الرعاع » بالفتح ، سقاط الناس و سفلتهم و غوغاؤهم ، الواحد « رعاعة » ، و قيل : لا واحد له من لفظه .

[ 459 ]

وزان معونة ، و يقال : هي من « شار الدابّة » إذا عرضه في المشوار ، و يقال : من « أشرت العسل » شبّه حسن النصيحة بشري العسل .

« إلاّ من يرجو عنده النصيحة » أي خلوص الرأي و عدم الغشّ و كمال الفهم .

« كان لا يتبرّم » كأنّ إعادة تلك الخصال مع ذكرها سابقا للتأكيد و شدّة الاهتمام بترك تلك الخصال ، أو المراد بها في الأوّل تشهّي الدنيا و التسخّط من فقدها التبرّم بمصائب الدنيا و الشكاية عن الوجع ، و المراد هنا التبرّم من كثرة سؤال الناس و سوء أخلاقهم و التسخّط بما يصل إليه منهم و تشهّي ملاذّ الدنيا و التشكّي عن أحوال الدهر أو عن الاخوان . و الشكاية و التشكّي و الاشتكاء بمعنى و يمكن الفرق بأمور اخر بالتأمّل فيما ذكرنا .

« و لا ينتقم » أي من العدوّ حتّى ينتقم اللّه له كما مرّ . « و لا يغفل عن العدوّ » أي الأعداء الظاهرة و الباطنة كالشيطان و النفس و الهوى .

« فعليكم بمثل هذه الأخلاق » ، في النهج : « فعليكم بهذه الخلائق فالزموها و تنافسوا فيها ، فإن لم تستطيعوها فاعلموا أنّ أخذ القليل خير من ترك الكثير » .

أقول : لمّا كان الغرض من ذكر صفات الأخ أن يقتدي السامعون به في الفضائل المذكورة ، أمرهم عليه السلام بلزومها و التنافس فيها أو في بعضها إن لم يمكن الكلّ .

قوله عليه السلام « من ترك الكثير » أي الكلّ .

و أقول : في رواية النهج ترك بعض تلك الخصال و فيها زيادة أيضا و هي قوله « و كان إن غلب على الكلام لم يغلب على السكوت ، و كان على ما يسمع أحرص منه على أن يتكلّم » . و المراد بالفقرة الأولى أنّه إن غلبه أحد بالجدال و الخروج عن الحقّ عدل إلى السكوت و ترك المراء فكان هو الغالب حقيقة لعدم خروجه عن الحقّ أو المراد أنّ سكوته كان أكثر من غيره ، فالكلام أعمّ ممّا هو في معرض الجدال ، و أمّا الثانية فالحرص على الاستماع لاحتمال الانتفاع ، و قيل : صيغة التفضيل هنا ، مثلها في

[ 460 ]

قوله تعالى : أَ ذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ ؟ ( الفرقان : 15 ) . 155


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

[ هذا بيان آخر في شرح الحكمة : ] بيان :

قيل : كان يكتمه لئلاّ يتكلّف الناس زيارته و الأظهر أنّه بعد البرء شكر لا شكاية ، أو يحمل على ما إذا كان على سبيل الشكر . 156


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

290

و قال عليه السلام : لو لم يتوعّد ( 4807 ) اللّه على معصيته لكان يجب ألاّ يعصى شكرا لنعمه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

291

و قال عليه السلام ، و قد عزى الأشعث بن قيس عن ابن له :

يا أشعث ، إن تحزن على ابنك فقد استحقّت منك ذلك الرّحم ،

و إن تصبر ففي اللّه من كلّ مصيبة خلف . يا أشعث ، إن صبرت جرى عليك القدر و أنت مأجور ، و إن جزعت جرى عليك القدر و أنت مأزور ( 4808 ) . يا أشعث ، ابنك سرّك و هو بلاء و فتنة ، و حزنك ( 4809 ) و هو ثواب و رحمة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال الجوهريّ : « الوزر » الإثم و الثقل .

قال الأخفش : تقوله منه : وزر يوزر و وزر يزر و وزُر يوزر ، فهو موزور . و إنّما قال في الحديث « مأزورات » لمكان « مأجورات » و لو أفرد لقال « موزورات » . انتهى .

قوله عليه السلام « و هو بلاء و فتنة » لقوله تعالى : إِنَّمَا أَمْوَالُكُمْ وَ

-----------
( 155 ) بحار الأنوار ، الطبعة الجديدة ، ج 69 ، كتاب الايمان و الكفر ، ص 295 303 .

-----------
( 156 ) بحار الأنوار ، الطبعة الجديدة ، ج 81 ، باب آداب المريض و أحكامه ، ص 205 .

[ 461 ]

أَوْلاَدُكُمْ فِتْنَةٌ ( التغابن : 15 ) 157 .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

[ هذا بيان آخر في شرح الكلام : ] بيان :

« إن تحزن » ظاهره و [ 158 ] جواز الحزن و لا ينافي كونه مأزورا على الجزع فإنّ الحزن غير الجزع .

و قال الشيخ الرضي رحمه اللّه قولهم في اللّه من كلّ ما فات خلف أوفي الطاقة .

و قال الجوهري : « الوزر » الإثم و الثقل .

قال الأخفش : تقول منه : وزر يوزر و وزر يزر و وزُر يوزر فهو موزور ، و إنّها قال في الحديث « مأزورات » لمكان « مأجورات » و لو أفرد لكان موزورات . « سرّك » أي الولد ، و كونه فتنة لقوله تعالى : إِنَّمَا أَمْوَالُكُمْ وَ أَوْلاَدُكُمْ فِتْنَةٌ . 159 قوله عليه السلام « جلل » قال في النهاية : الجلل من الأضداد يكون للعظيم و الحقير . انتهى .

أي كلّ مصيبة قبلك و بعدك سهل هيّن بالنسبة إلى مصابك . و قيل : أراد به أنّ المصاب به قبله عظيم على المسلمين لحذرهم منه و بعده عظيم لاختلال أمرهم و أمر الدّين بفقده ، و الأوّل أظهر . 160


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

292

و قال عليه السلام ، على قبر رسول اللّه صلّى اللّه عليه و آله و سلم ساعة دفنه :

إنّ الصّبر لجميل إلاّ عنك ، و إنّ الجزع لقبيح إلاّ عليك ، و إنّ المصاب بك لجليل ، و إنّه قبلك و بعدك لجلل ( 4810 ) .

-----------
( 157 ) بحار الأنوار ، الطبعة الجديدة ، ج 82 ، كتاب الطهارة ، ص 134 .

[ 158 ] في معتقدي أنّ هذه الواو زائدة ( المصحّح ) .

-----------
( 159 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 732 ، ط كمپاني و ص 678 ، ط تبريز .

-----------
( 160 ) بحار الأنوار ، الطبعة الجديدة ، ج 82 ، كتاب الطهارة ، ص 134 .

[ 462 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

293

و قال عليه السلام : لا تصحب المائق ( 4811 ) فإنّه يزيّن لك فعله ، و يودّ أن تكون مثله .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

294

و قد سئل عن مسافة ما بين المشرق و المغرب ، فقال عليه السلام : مسيرة يوم للشّمس .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

لعل عدوله عليه السلام عن الجواب الحقيقيّ إلى الإقناعيّ للاشعار بقلّة الفائدة في معرفة تلك المسافة نحو ما قيل في قوله تعالى : قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ ،

أو لعسر إثباتها على وجه لا يبقى للمنافقين من الحاضرين سبيل إلى الإنكار كما صرّح عليه السلام به في جواب من سأل عن عدد شعر لحيته ، أو لعدم استعداد الحاضرين لفهمه بحجّة و دليل و عدم المصلحة في ذكره بلا دليل . 161


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

295

و قال عليه السلام : أصدقاؤك ثلاثة ، و أعداؤك ثلاثة ،

فأصدقاؤك : صديقك ، و صديق صديقك ، و عدوّ عدوّك . و أعداؤك :

عدوّك ، و عدوّ صديقك ، و صديق عدوّك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

296

و قال عليه السلام ، لرجل رآه يسعى على عدوّ له ، بما فيه إضرار بنفسه : إنّما أنت كالطّاعن نفسه ليقتل ردفه ( 4812 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

297

و قال عليه السلام : ما أكثر العبر و أقلّ الاعتبار

-----------
( 161 ) بحار الأنوار ، الطبعة الجديدة ، ج 59 ، باب الأيّام و الساعات و الليل و النهار ، ص 3 .

[ 463 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

298

و قال عليه السلام : من بالغ في الخصومة أثم ، و من قصّر فيها ظلم ، و لا يستطيع أن يتّقي اللّه من خاصم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

299

و قال عليه السلام : ما أهمّني ذنب أمهلت بعده حتّى أصلّي ركعتين و أسأل اللّه العافية .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

300

و سئل عليه السلام : كيف يحاسب اللّه الخلق على كثرتهم ؟

فقال عليه السلام : كما يرزقهم على كثرتهم . فقيل : كيف يحاسبهم و لا يرونه ؟ فقال عليه السلام : كما يرزقهم و لا يرونه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

301

و قال عليه السلام : رسولك ترجمان عقلك ، و كتابك أبلغ ما ينطق عنك


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

302

و قال عليه السلام : ما المبتلى الّذي قد اشتدّ به البلاء ،

بأحوج إلى الدّعاء الّذي لا يأمن البلاء


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

303

و قال عليه السلام : النّاس أبناء الدّنيا ، و لا يلام الرّجل على حبّ أمّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

304

و قال عليه السلام : إنّ المسكين رسول اللّه ، فمن منعه فقد منع اللّه ، و من أعطاه فقد أعطى اللّه .

[ 464 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

305

و قال عليه السلام : ما زنى غيور قطّ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

306

و قال عليه السلام : كفى بالأجل حارسا


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

307

و قال عليه السلام : ينام الرّجل على الثّكل ( 4813 ) ، و لا ينام على الحرب ( 4814 ) . قال الرضي : و معنى ذلك أنه يصبر على قتل الأولاد ، و لا يصبر على سلب الأموال .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

308

و قال عليه السلام : مودّة الآباء قرابة بين الأبناء ، و القرابة إلى المودّة أحوج من المودّة إلى القرابة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

309

و قال عليه السلام : اتّقوا ظنون المؤمنين ، فإنّ اللّه تعالى جعل الحقّ على ألسنتهم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

310

و قال عليه السلام : لا يصدق إيمان عبد ، حتّى يكون بما في يد اللّه أوثق منه بما في يده .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

311

و قال عليه السلام لأنس بن مالك ، و قد كان بعثه إلى طلحة و الزبير لما جاء إلى البصرة يذكرهما شيئا مما سمعه من رسول اللّه صلّى اللّه عليه و آله و سلم في معناهما ، فلوى عن ذلك ، فرجع إليه ، فقال :

إنّي أنسيت ذلك الأمر ، فقال عليه السلام : إن كنت كاذبا فضربك اللّه بها بيضاء لامعة لا تواريها العمامة .

[ 465 ]

قال الرضي : يعني البرص ، فأصاب أنسا هذا الداء فيما بعد في وجهه ، فكان لا يرى إلا مبرقعا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

312

و قال عليه السلام : إنّ للقلوب إقبالا و إدبارا ( 4815 ) ، فإذا أقبلت فاحملوها على النّوافل ، و إذا أدبرت فاقتصروا بها على الفرائض .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

313

و قال عليه السلام : « و في القرآن نبأ ما قبلكم ، و خبر ما بعدكم ، و حكم ما بينكم ( 4816 ) » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

314

و قال عليه السلام : ردّوا الحجر ( 4817 ) من حيث جاء فإنّ الشّرّ لا يدفعه إلاّ الشّرّ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

315

و قال عليه السلام لكاتبه عبيد اللّه بن أبي رافع : ألق ( 4818 ) دواتك ، و أطل جلفة ( 4819 ) قلمك ، و فرّج بين السّطور ، و قرمط ( 4820 ) بين الحروف : فإنّ ذلك أجدر بصباحة الخطّ


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال الجوهري : « لاقت الدّواة تليق » أي لصقت . و « لقتها أنا » يتعدّي و لا يتعدّي فهي مليقة إذا أصلحت مدادها . و « ألقتها إلاقة » لغة فيه .

و قال : « الجلف » القشر ، يقال : « جلفت الطين عن راس الدّن ، أجلفه بالضمّ و جلفت الشي‏ء » قطعت و استأصلته .

و قال ابن أبي الحديد : « الجلفة » هيئة فتحة القلم و أصله القشر . 162

-----------
( 162 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 734 ، ط كمپاني و ص 680 ، ط تبريز . راجع شرح النهج لابن أبي الحديد ، ج 19 ، ص 223 ، ط بيروت .

[ 466 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

316

و قال عليه السلام : أنا يعسوب المؤمنين ، و المال يعسوب الفجّار . قال الرضي : و معنى ذلك أن المؤمنين يتبعونني ، و الفجار يتبعون المال كما تتبع النحل يعسوبها ، و هو رئيسها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

317

و قال له بعض اليهود : ما دفنتم نبيكم حتى اختلفتم فيه فقال عليه السلام له : إنّما اختلفنا عنه لا فيه ، و لكنّكم ما جفّت أرجلكم من البحر حتّى قلتم لنبيّكم : « اجعل لنا إلها كما لهم آلهة فقال إنّكم قوم تجهلون » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

318

و قيل له : بأيّ شي‏ء غلبت الأقران ؟ فقال عليه السلام :

ما لقيت رجلا إلاّ أعانني على نفسه . قال الرضي : يومى‏ء بذلك إلى تمكن هيبته في القلوب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

319

و قال عليه السلام لابنه محمد بن الحنفية : يا بنيّ ، إنّي أخاف عليك الفقر ، فاستعذ باللّه منه ، فإنّ الفقر منقصة ( 4821 ) للدّين ،

مدهشة للعقل ، داعية للمقت


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

320

و قال عليه السلام لسائل سأله عن معضلة ( 4822 ) : سل تفقّها ، و لا تسأل تعنّتا ، فإنّ الجاهل المتعلّم شبيه بالعالم ، و إنّ

[ 467 ]

العالم المتعسّف شبيه بالجاهل المتعنّت .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

321

و قال عليه السلام لعبد اللّه بن العباس ، و قد أشار عليه في شي‏ء لم يوافق رأيه :

لك أن تشير عليّ و أرى ، فإن عصيتك فأطعني .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال ابن ميثم : روي أنّه أشار عليه [ عليّ ] عليه السلام عند انصرافه من مكّة حاجّا و قد بايعه النّاس فقال يا أمير المؤمنين عليه السلام : إنّ هذا أمر عظيم يخاف عوائل الناس فيه فاكتب لطلحة بولاية البصرة و للزبير بولاية الكوفة و اكتب إلى معاوية و ذكّر القرابة و الصّلة و أقرّه على ولاية الشام حتّى يبايعك ، فإن بايعك و جرى على سنّتك و طاعة اللّه فاتركه على حاله ، و إن خالفك فادعه إلى المدينة و أبدله بغيره و لا تموّج بحار الفتنة .

فقال عليه السلام : معاذ اللّه أن أفسد ديني بدنيا غيري و لك يا ابن عباس أن تشير إلى آخر الكلام . 163


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

322

و روي أنه عليه السلام ، لما ورد الكوفة قادما من صفين مر بالشبّاميين ( 4823 ) ،

فسمع بكاء النساء على قتلى صفين ، و خرج إليه حرب بن شرحبيل الشبّامي ، و كان من وجوه قومه ، فقال عليه السلام له :

أتغلبكم نساؤكم على ما أسمع ؟ ألا تنهونهنّ عن هذا الرّنين ( 4824 ) ؟

و أقبل حرب يمشي معه ، و هو عليه السلام راكب ، فقال عليه السلام :

ارجع ، فإنّ مشي مثلك مع مثلي فتنة للوالي ، و مذلّة ( 4825 ) للمؤمن .

-----------
( 163 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 734 ، ط كمپاني و ص 680 ، ط تبريز . راجع شرح النهج لابن ميثم ، ج 5 ، ص 402 .

[ 468 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

323

و قال عليه السلام ، و قد مر بقتلى الخوارج يوم النّهروان :

بؤسا لكم ، لقد ضرّكم من غرّكم ، فقيل له : من غرّهم يا أمير المؤمنين ؟ فقال : الشّيطان المضلّ ، و الأنفس الأمّارة بالسّوء ، غرّتهم بالأمانيّ ، و فسحت لهم بالمعاصي ، و وعدتهم الإظهار ، فاقتحمت بهم النّار .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

و « فسحت » أي أوسعت لهم بالرخصة في المعاصي . « و وعدتهم الإظهار » أي أن يظهرهم و يغلبهم علينا . 164


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

324

و قال عليه السلام : اتّقوا معاصي اللّه في الخلوات ، فإنّ الشّاهد هو الحاكم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

325

و قال عليه السلام ، لما بلغه قتل محمد بن أبي بكر :

إنّ حزننا عليه على قدر سرورهم به ، إلاّ أنّهم نقصوا بغيضا ، و نقصنا حبيبا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

326

و قال عليه السلام : العمر الّذي أعذر اللّه فيه إلى ابن آدم ستّون سنة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

327

و قال عليه السلام : ما ظفر من ظفر الإثم به ، و الغالب

-----------
( 164 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 603 ، ط كمپاني و ص 556 ، ط تبريز .

[ 469 ]

بالشّرّ مغلوب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

328

و قال عليه السلام : إنّ اللّه سبحانه فرض في أموال الأغنياء أقوات الفقراء : فما جاع فقير إلاّ بما متّع به غني ، و اللّه تعالى سائلهم عن ذلك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

329

و قال عليه السلام : الاستغناء عن العذر أعزّ من الصّدق به .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

330

و قال عليه السلام : أقلّ ما يلزمكم للّه ألاّ تستعينوا بنعمه على معاصيه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

331

و قال عليه السلام : إنّ اللّه سبحانه جعل الطّاعة غنيمة الأكياس ( 4826 ) عند تفريط العجزة ( 4827 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

332

و قال عليه السلام : السّلطان وزعة ( 4828 ) اللّه في أرضه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

333

و قال عليه السلام ، في صفة المؤمن : المؤمن بشره ( 4829 ) في وجهه ، و حزنه في قلبه ، أوسع شي‏ء صدرا ، و أذلّ شي‏ء نفسا . يكره الرّفعة ، و يشنأ السّمعة . طويل غمّه ، بعيد همّه ، كثير صمته ، مشغول وقته . شكور صبور ، مغمور ( 4830 ) بفكرته ، ضنين ( 4831 ) بخلّته ( 4832 ) ،

سهل الخليقة ( 4833 ) ، ليّن العريكة ( 4834 ) نفسه أصلب من الصّلد ( 4835 ) ،

و هو أذلّ من العبد .

[ 470 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

توضيح

« البشر » بالكسر ، الطلاقة و كتمان الحزن من الشكر و لا يختصّ بحزن الآخرة كما قيل . و « سعة صدره » كناية عن قوّة حلمه و شدّة تحمّله للمشاقّ . و « ذلّة نفسه » للتواضع و النّظر إلى عظمة اللّه و استحقار العمل .

« يكره الرفعة » أي الشرف و العلوّ في الدّنيا . و « يشنأ » كيمنع و يسمع يبغض . « السمعة » أي إسماع العمل الناس أو فعله لذلك . و « طول الغمّ » لذكر الموت و الآخرة و عدم العلم بالعاقبة . « بعيد همّه » أي حزنه تاكيدا أو الهمّ بمعنى القصد و العزم ، أي همّته عالية مصروفة إلى الأمور الباقية . « مشغول وقته » أي مستغرق في العبادة و الذّكر و التفكّر في آيات اللّه و تحصيل العلم و بذله و نحو ذلك ، و الحاصل أنّه لا يضيع العمر .

« مغمور بفكرته » يقال : « غمره الماء » كنصر أي غطّاه ، و « الفكر » و « الفكرة » إعمال النظر و المراد به التفكّر في آلاء اللّه و عبره و علوم اللّه و حكمه .

« ضنين بخلّته » ، « الضنّة » البخل ، و « الخلّة » بالضمّ ، الصداقة و المحبّة الّتي تخلّلت القلب فصارت خلاله أي في باطنه كما في النهاية . و في المصباح : « الخلّة » بالفتح ، الصداقة و الضمّ لغة و بالفتح الفقر و الحاجة . فالفقرة تحتمل وجوها :

الأوّل : أنّه ضنين بخلّته لترصّده مواقع الخلّة و أهلها الّذين هم إخوان الصدق في اللّه و هم قليلون .

الثاني : أن يكون المراد أنّه إذا خالّ أحدا أي صادقه ضنّ أن يضيع خلّته أو يهمل خليله ، فالمراد استحكام مودّته .

الثالث : أن يكون بفتح الخاء كما روي ، أي إذا عرضت له حاجة ضنّ بها أن يسأل أحدا فيها و يظهرها .

و « الخليقة » الطبيعة و سهولنها خلوّها عن الفظاظة و الخشونة . و « العريكة » النفس و الطبيعة ، يقال : « فلان ليّن العريكة » إذا كان مطاوعا منقادا قليل الخلاف و النفور منكسر النخوة . و « حجر صلد » بالفتح ، أي صلب أملس و صلابته لثباته في طاعة اللّه و إمضاء أموره و شجاعته و حميّته ، أو شدّة إيمانه و يقينه و عدم تزلزله في الفتن .

[ 471 ]

و « ذلّته » تواضعه . 165


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

334

و قال عليه السلام : لو رأى العبد الأجل و مصيره ، لأبغض الأمل و غروره .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

335

و قال عليه السلام : لكلّ امرى‏ء في ماله شريكان :

الوارث و الحوادث .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

336

و قال عليه السلام : المسؤول حرّ حتّى يعد .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

337

و قال عليه السلام : الدّاعي بلا عمل كالرّامي بلا وتر


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

338

و قال عليه السلام : العلم علمان : مطبوع و مسموع ( 4836 ) ،

و لا ينفع المسموع إذا لم يكن المطبوع .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

لعلّ المراد بالمطبوع ما استنبط بفهمه و فكره الصائب في الأصول و الفروع من الأدلّة العقليّة و النقليّة ، و ربّما يخصّ المطبوع بالأصول و المسموع بالفروع . 166


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

339

و قال عليه السلام : صواب الرّأي بالدّول : يقبل بإقبالها ( 4837 ) ، و يذهب بذهابها .

-----------
( 165 ) بحار الأنوار ، الطبعة الجديدة ، ج 67 ، كتاب الإيمان و الكفر ، ص 306 .

-----------
( 166 ) بحار الأنوار ، الطبعة الجديدة ، ج 1 ، كتاب العلم ، ص 219 .

[ 472 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

340

و قال عليه السلام : العفاف زينة الفقر ، و الشّكر زينة الغنى .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

341

و قال عليه السلام : يوم العدل على الظّالم أشدّ من يوم الجور على المظلوم


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

342

و قال عليه السلام : الغنى الأكبر اليأس عمّا في أيدي النّاس .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

343

و قال عليه السلام : الأقاويل محفوظة ، و السّرائر مبلوّة ( 4838 ) ،

و « كلّ نفس بما كسبت رهينة » ، و النّاس منقوصون ( 4839 ) مدخولون ( 4840 ) إلاّ من عصم اللّه : سائلهم متعنّت ، و مجيبهم متكلّف ، يكاد أفضلهم رأيا يردّه عن فضل رأيه الرّضى و السّخط ، و يكاد أصلبهم عودا ( 4841 ) تنكؤه ( 4842 ) اللّحظة ( 4843 ) ، و تستحيله ( 4844 ) الكلمة الواحدة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

344

و قال عليه السلام : معاشر النّاس ، اتّقوا اللّه ، فكم من مؤمّل ما لا يبلغه ، و بان ما لا يسكنه ، و جامع ما سوف يتركه ،

و لعلّه من باطل جمعه ، و من حقّ منعه ، أصابه حراما ، و احتمل به آثاما ، فباء بوزره ، و قدم على ربّه ، آسفا لاهفا ، قد « خسر الدّنيا و الآخرة ، ذلك هو الخسران المبين » .

[ 473 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

345

و قال عليه السلام : من العصمة تعذّر المعاصي .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

346

و قال عليه السلام : ماء وجهك جامد يقطره السّؤال ، فانظر عند من تقطره .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

347

و قال عليه السلام : الثّناء بأكثر من الاستحقاق ملق ( 4845 ) ،

و التّقصير عن الاستحقاق عيّ أو حسد .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

348

و قال عليه السلام : أشدّ الذّنوب ما استهان به صاحبه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

349

و قال عليه السلام : من نظر في عيب نفسه اشتغل عن عيب غيره ، و من رضي برزق اللّه لم يحزن على ما فاته ، و من سلّ سيف البغي قتل به ، و من كابد الأمور ( 4846 ) عطب ( 4847 ) ، و من اقتحم اللّجج غرق ، و من دخل مداخل السّوء اتّهم . و من كثر كلامه كثر خطؤه ،

و من كثر خطؤه قلّ حياؤه ، و من قلّ حياؤه قلّ ورعه ، و من قلّ ورعه مات قلبه ، و من مات قلبه دخل النّار . و من نظر في عيوب النّاس ، فأنكرها ، ثمّ رضيها لنفسه ، فذلك الأحمق بعينه . و القناعة مال لا ينفد . و من أكثر من ذكر الموت رضي من الدّنيا باليسير ،

و من علم أنّ كلامه من عمله قلّ كلامه إلاّ فيما يعنيه .

[ 474 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

350

و قال عليه السلام : للظّالم من الرّجال ثلاث علامات :

يظلم من فوقه بالمعصية ، و من دونه بالغلبة ( 4848 ) ، و يظاهر ( 4849 ) القوم الظّلمة ( 4850 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

351

و قال عليه السلام : عند تناهي الشّدّة تكون الفرجة ،

و عند تضايق حلق البلاء يكون الرّخاء .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

352

و قال عليه السلام لبعض أصحابه : لا تجعلنّ أكثر شغلك بأهلك و ولدك : فإن يكن أهلك و ولدك أولياء اللّه ، فإنّ اللّه لا يضيع أولياءه ، و إن يكونوا أعداء اللّه ، فما همّك و شغلك بأعداء اللّه ؟


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

353

و قال عليه السلام : أكبر العيب أن تعيب ما فيك مثله .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

354

و هنأ بحضرته رجل رجلا بغلام ولد له فقال له : ليهنئك الفارس ، فقال عليه السلام : لا تقل ذلك ، و لكن قل : شكرت الواهب ، و بورك لك في الموهوب ، و بلغ أشدّه ، و رزقت برّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« شكرت الواهب » جملة دعائيّة ، أي رزقك اللّه شكره . « و الأشدّ » القوّة و فسّر بما بين ثماني عشر إلى ثلثين . 167


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

355

و بنى رجل من عماله بناء فخما ( 4851 ) ، فقال عليه السلام :

-----------
( 167 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 732 ، ط كمپاني و ص 678 ، ط تبريز .

[ 475 ]

أطلعت الورق ( 4852 ) رؤوسها إنّ البناء يصف لك الغنى .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال الجوهريّ : « رجل فخم » أي عظيم القدر و قال : « الورق » الدراهم المضروبة . 168


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

356

و قيل له عليه السلام : لو سدّ على رجل باب بيته ، و ترك فيه ، من أين كان يأتيه رزقه ؟ فقال عليه السلام : من حيث يأتيه أجله .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

357

و عزّى قوما عن ميت مات لهم فقال عليه السلام : إنّ هذا الأمر ( 4853 ) ليس لكم بدأ ، و لا إليكم انتهى ، و قد كان صاحبكم هذا يسافر ، فعدوه في بعض أسفاره ، فإن قدم عليكم و إلاّ قدمتم عليه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

358

و قال عليه السلام : أيّها النّاس ، ليركم اللّه من النّعمة وجلين ( 4854 ) ، كما يراكم من النّقمة فرقين ( 4855 ) إنّه من وسّع عليه في ذات يده فلم ير ذلك استدراجا فقد أمن مخوفا ، و من ضيّق عليه في ذات يده فلم ير ذلك اختبارا ( 4856 ) فقد ضيّع مأمولا ( 4857 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

359

و قال عليه السلام : يا أسرى الرّغبة ( 4858 ) أقصروا ( 4859 ) ،

-----------
( 168 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 732 ، ط كمپاني و ص 678 ، ط تبريز .

[ 476 ]

فإنّ المعرّج ( 4860 ) على الدّنيا لا يروعه ( 4861 ) منها إلاّ صريف ( 4862 ) أنياب الحدثان ( 4863 ) . أيّها النّاس ، تولّوا ( 4864 ) من أنفسكم تأديبها ، و اعدلوا بها عن ضراوة ( 4865 ) عاداتها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

360

و قال عليه السلام : لا تظنّنّ بكلمة خرجت من أحد سوءا ، و أنت تجد لها في الخير محتملا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

361

و قال عليه السلام : إذا كانت لك إلى اللّه سبحانه حاجة فابدأ بمسألة الصّلاة على رسوله ، صلّى اللّه عليه و آله و سلّم ،

ثمّ سل حاجتك ، فإنّ اللّه أكرم من أن يسأل حاجتين ( 4866 ) ، فيقضي إحداهما و يمنع الأخرى .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

362

و قال عليه السلام : من ضنّ ( 4867 ) بعرضه فليدع المراء ( 4868 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

363

و قال عليه السلام : من الخرق ( 4869 ) المعاجلة قبل الإمكان ، و الأناة ( 4870 ) بعد الفرصة ( 4871 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

364

و قال عليه السلام : لا تسأل عمّا لا يكون ، ففي الّذي قد كان لك شغل ( 4872 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

365

و قال عليه السلام : الفكر مرآة صافية ، و الاعتبار ( 4873 )

[ 477 ]

منذر ( 4874 ) ناصح . و كفى أدبا لنفسك تجنّبك ( 4875 ) ما كرهته لغيرك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

366

و قال عليه السلام : العلم مقرون بالعمل : فمن علم عمل ، و العلم يهتف بالعمل ( 4876 ) ، فإن أجابه و إلاّ ارتحل عنه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

367

و قال عليه السلام : يا أيّها النّاس ، متاع الدّنيا حطام ( 4877 ) موبى‏ء ( 4878 ) فتجنّبوا مرعاه ( 4879 ) قلعتها ( 4880 ) أحظى ( 4881 ) من طمأنينتها ( 4882 ) ، و بلغتها ( 4883 ) أزكى ( 4884 ) من ثروتها . حكم على مكثر منها بالفاقة ( 4885 ) ، و أعين من غني عنها ( 4886 ) بالرّاحة . من راقه ( 4887 ) زبرجها ( 4888 ) أعقبت ( 4889 ) ناظريه كمها ( 4890 ) ، و من استشعر الشّغف ( 4891 ) بها ملأت ضميره أشجانا ( 4892 ) ، لهنّ رقص ( 4893 ) على سويداء قلبه ( 4894 ) :

همّ يشغله ، و غم يحزنه ، كذلك حتّى يؤخذ بكظمه ( 4895 ) فيلقى ( 4896 ) بالفضاء ، منقطعا أبهراه ( 4897 ) ، هيّنا على اللّه فناؤه ، و على الإخوان إلقاؤه ( 4892 ) . و إنّما ينظر المؤمن إلى الدّنيا بعين الاعتبار ( 4899 ) و يقتات منها ( 4900 ) ببطن الاضطرار ( 4901 ) ، و يسمع فيها بأذن المقت ( 4902 ) و الإبغاض ، إن قيل أثرى ( 4903 ) قيل أكدى ( 4904 ) و إن فرح له بالبقاء حزن له بالفناء هذا و لم يأتهم « يوم فيه يبلسون ( 4905 ) » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

368

و قال عليه السلام : إنّ اللّه سبحانه وضع الثّواب على

[ 478 ]

طاعته ، و العقاب على معصيته ، ذيادة ( 4906 ) لعباده عن نقمته ، و حياشة ( 4907 ) لهم إلى جنّته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

369

و قال عليه السلام : يأتي على النّاس زمان لا يبقى فيهم من القرآن إلاّ رسمه ، و من الإسلام إلاّ اسمه ، و مساجدهم يومئذ عامرة من البناء ، خراب من الهدى ، سكّانها و عمّارها شرّ أهل الأرض .

منهم تخرج الفتنة ، و إليهم تأوي الخطيئة ، يردّون من شذّ عنها فيها ، و يسوقون من تأخّر عنها إليها . يقول اللّه سبحانه : فبي حلفت لأبعثنّ على أولئك فتنة تترك الحليم فيها حيران ، و قد فعل ، و نحن نستقيل اللّه عثرة الغفلة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« إلاّ رسمه » أي أي [ 169 ] كتابة دون العمل به و تلاوته كما ينبغي . و قيل : « رسم القرآن » تلاوته و هو أثره . و « إليهم تأوي » كناية عن شدّة ملازمتهم لها ،

أو عن رجوع آثامها إليهم لكونهم سبب شيوعها في الناس . و الضمائر المؤنّثة إمّا راجعة إلى الفتنة أو الخطيئة . و قيل : ينبغي أن يكون قد قال هذا الكلام في أيّام خلافته لأنّها كانت أيّام السّيف المسلّط على أهل الضّلال من المسلمين و كذلك ما بعثه اللّه عزّ و جلّ على بني أميّة و أتباعهم من سيوف بني هاشم بعد انتقاله عليه السلام ، و على هذا ينبغي أن يحمل قوله عليه السلام « و قد فعل » على دنوّ وقوع الفعل ، أو أنّه قضي في علم اللّه و قدر حتما ، أو يكون قوله عليه السلام « يأتي على الناس زمان »

[ 169 ] في المصدر أيضا يكون « أي ، أي » ، و الحال أنّ واحدا منهما زائد ( المصحّح ) .

[ 479 ]

بمعنى أنّ مثل ذلك من الأمور الممكنة الّتي تجري على الخلق و إن كان قد وقع . و يمكن أن يكون إخبارا عن وقوع الأمور في آخر الزمان و يحمل قوله « و قد فعل » على أحد الوجهين و يكون الحكم بدنوّه مثل قوله تعالى : اقْتَرَبَتِ السَّاعَةُ ( القمر : 1 ) . 170


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

370

و روي أنّه عليه السلام قلما اعتدل به المنبر إلا قال أمام الخطبة : أيّها النّاس ، اتّقوا اللّه ، فما خلق امرؤ عبثا فيلهو ( 4908 ) ،

و لا ترك سدى فيلغو ( 4909 ) و ما دنياه الّتي تحسّنت له بخلف ( 4910 ) من الآخرة الّتي قبّحها سوء النّظر عنده ، و ما المغرور الّذي ظفر من الدّنيا بأعلى همّته كالآخر الّذي ظفر من الآخرة بأدنى سهمته ( 4911 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

371

و قال عليه السلام : لا شرف أعلى من الإسلام ، و لا عزّ أعزّ من التّقوى ، و لا معقل أحسن من الورع ، و لا شفيع أنجح من التّوبة ، و لا كنز أغنى من القناعة ، و لا مال أذهب للفاقة من الرّضى بالقوت . و من اقتصر على بلغة الكفاف فقد انتظم ( 4912 ) الرّاحة ،

و تبوّأ ( 4913 ) خفض الدّعة ( 4914 ) . و الرّغبة ( 4915 ) مفتاح النّصب ( 4916 ) ،

و مطيّة ( 4917 ) التّعب ، و الحرص و الكبر و الحسد دواع إلى التّقحّم في الذّنوب ، و الشّرّ جامع مساوى‏ء العيوب .

-----------
( 170 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 734 ، ط كمپاني و ص 680 ، ط تبريز .

[ 480 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

372

و قال عليه السلام لجابر بن عبد اللّه الأنصاري : يا جابر ،

قوام الدّين و الدّنيا بأربعة : عالم مستعمل علمه ، و جاهل لا يستنكف أن يتعلّم ، و جواد لا يبخل بمعروفه ، و فقير لا يبيع آخرته بدنياه ، فإذا ضيّع العالم علمه استنكف ( 4918 ) الجاهل أن يتعلّم ،

و إذا بخل الغنيّ بمعروفه باع الفقير آخرته بدنياه .

يا جابر ، من كثرت نعم اللّه عليه كثرت حوائج النّاس إليه ، فمن قام للّه فيها بما يجب فيها عرّضها ( 4919 ) للدّوام و البقاء ، و من لم يقم فيها بما يجب عرّضها للزّوال و الفناء .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

373

و روى ابن جرير الطبري في تاريخه عن عبد الرحمن بن أبي ليلى الفقيه و كان ممن خرج لقتال الحجاج مع ابن الأشعث أنه قال فيما كان يحض به الناس على الجهاد :

إني سمعت عليا رفع اللّه درجته في الصالحين ، و أثابه ثواب الشهداء و الصدّيقين ، يقول يوم لقينا أهل الشام :

أيّها المؤمنون ، إنّه من رأى عدوانا يعمل به و منكرا يدعى إليه ،

فأنكره بقلبه فقد سلم و برى‏ء ( 4920 ) ، و من أنكره بلسانه فقد أجر ،

و هو أفضل من صاحبه ، و من أنكره بالسّيف لتكون كلمة اللّه هي العليا و كلمة الظّالمين هي السّفلى ، فذلك الّذي أصاب سبيل الهدى ،

و قام على الطّريق ، و نوّر في قلبه اليقين .

[ 481 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قوله عليه السلام « فقد سلم و بري‏ء » أي من العذاب المترتّب على فعل المنكر و الرضابه ، لا أنّه خرج بمجرّد ذلك عن العهدة .

و قال ابن ميثم : و إنّما خصّص المنكر بقلبه بالسلامة و البراءة أي من عذاب اللّه لأنّه لم يحمل إثما ، و إنّما لم يذكر له أجرا و إن كان كلّ واجب يثاب عليه لأنّ غاية إنكار المنكر دفعه ، و الإنكار بالقلب ليس له في الظاهر تأثير في دفع المنكر ، فكأنّه لم يفعل ما يستحقّ به أجرا . انتهى . 171 و فيه ما فيه . 172


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

374

و في كلام آخر له يجري هذا المجرى : فمنهم المنكر للمنكر بيده و لسانه و قلبه ، فذلك المستكمل لخصال الخير ، و منهم المنكر بلسانه و قلبه و التّارك بيده ، فذلك متمسّك بخصلتين من خصال الخير و مضيّع خصلة ، و منهم المنكر بقلبه ، و التّارك بيده و لسانه ، فذلك الّذي ضيّع أشرف الخصلتين ( 4921 ) من الثّلاث ، و تمسّك بواحدة ، و منهم تارك لإنكار المنكر بلسانه و قلبه و يده ، فذلك ميّت الأحياء . و ما أعمال البرّ كلّها و الجهاد في سبيل اللّه ، عند الأمر بالمعروف و النّهي عن المنكر ، إلاّ كنفثة ( 4922 ) في بحر لجّيّ ( 4923 ) .

و إنّ الأمر بالمعروف و النّهي عن المنكر لا يقرّبان من أجل ، و لا ينقصان من رزق ، و أفضل من ذلك كلّه كلمة عدل عند إمام جائر .

-----------
( 171 ) شرح النهج لابن ميثم ، ج 5 ، ص 428 .

-----------
( 172 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 482 ، ط تبريز .

[ 482 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

375

و عن أبي جحيفة قال : سمعت أمير المؤمنين عليه السلام يقول : أوّل ما تغلبون ( 4924 ) عليه من الجهاد الجهاد بأيديكم ، ثمّ بألسنتكم ، ثمّ بقلوبكم ، فمن لم يعرف بقلبه معروفا ، و لم ينكر منكرا ، قلب فجعل أعلاه أسفله ، و أسفله أعلاه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

376

و قال عليه السلام : إنّ الحقّ ثقيل مري‏ء ( 4925 ) ، و إنّ الباطل خفيف وبي‏ء ( 4926 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

377

و قال عليه السلام : لا تأمننّ على خير هذه الأمّة عذاب اللّه ،

لقوله تعالى : فَلاَ يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ و لا تيأسنّ لشرّ هذه الأمّة من روح اللّه ( 4927 ) لقوله تعالى : إِنَّهُ لاَ يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

378

و قال عليه السلام : البخل جامع لمساوى‏ء العيوب ،

و هو زمام يقاد به إلى كلّ سوء .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

379

و قال عليه السلام : يا بن آدم ، الرّزق رزقان : رزق تطلبه ، و رزق يطلبك ، فإن لم تأته أتاك . فلا تحمل همّ سنتك على همّ يومك كفاك كلّ يوم على ما فيه ، فإن تكن السّنة من عمرك

[ 483 ]

فإنّ اللّه تعالى سيؤتيك في كلّ غد جديد ما قسم لك ، و إن لم تكن السّنة من عمرك فما تصنع بالهمّ فيما ليس لك ، و لن يسبقك إلى رزقك طالب ، و لن يغلبك عليه غالب ، و لن يبطى‏ء عنك ما قد قدّر لك قال الرضي : و قد مضى هذا الكلام فيما تقدم من هذا الباب ، إلا أنه هاهنا أوضح و أشرح ،

فلذلك كررناه على القاعدة المقررة في أول الكتاب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

380

و قال عليه السلام : ربّ مستقبل يوما ليس بمستدبره ( 4928 ) ،

و مغبوط ( 4929 ) في أوّل ليله ، قامت بواكيه في آخره .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

381

و قال عليه السلام : الكلام في وثاقك ( 4930 ) ما لم تتكلّم به ، فإذا تكلّمت به صرت في وثاقه ، فاخزن ( 4931 ) لسانك كما تخزن ذهبك و ورقك ( 4932 ) ، فربّ كلمة سلبت نعمة و جلبت نقمة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

382

و قال عليه السلام : لا تقل ما لا تعلم ، بل لا تقل كلّ ما تعلم ، فإنّ اللّه فرض على جوارحك كلّها فرائض يحتجّ بها عليك يوم القيامة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

383

و قال عليه السلام : احذر أن يراك اللّه عند معصيته ،

و يفقدك عند طاعته ، فتكون من الخاسرين ، و إذا قويت فاقو على طاعة اللّه ، و إذا ضعفت فاضعف عن معصية اللّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

384

و قال عليه السلام : الرّكون إلى الدّنيا مع ما تعاين ( 4933 )

[ 484 ]

منها جهل ، و التّقصير في حسن العمل إذا وثقت بالثّواب عليه غبن ( 4934 ) ، و الطّمأنينة إلى كلّ أحد قبل الاختبار له عجز .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

385

و قال عليه السلام : من هوان الدّنيا على اللّه أنّه لا يعصى إلاّ فيها ، و لا ينال ما عنده إلاّ بتركها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

386

و قال عليه السلام : من طلب شيئا ناله أو بعضه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

387

و قال عليه السلام : ما خير بخير بعده النّار ، و ما شرّ بشرّ بعده الجنّة ، و كلّ نعيم دون الجنّة فهو محقور ( 4935 ) ، و كلّ بلاء دون النّار عافية .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

388

و قال عليه السلام : ألا و إنّ من البلاء الفاقة ( 4936 ) ، و أشدّ من الفاقة مرض البدن ، و أشدّ من مرض البدن مرض القلب . ألا و إنّ من صحّة البدن تقوى القلب .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

389

و قال عليه السلام : « من أبطأ به عمله لم يسرع به نسبه » .

و في رواية أخرى : من فاته حسب نفسه لم ينفعه حسب آبائه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

390

و قال عليه السلام : للمؤمن ثلاث ساعات : فساعة يناجي فيها ربّه ، و ساعة يرمّ ( 4937 ) معاشه ، و ساعة يخلّي بين نفسه و بين لذّتها

[ 485 ]

فيما يحلّ و يجمل . و ليس للعاقل أن يكون شاخصا إلاّ في ثلاث :

مرمّة ( 4938 ) لمعاش ، أو خطوة في معاد ( 4939 ) ، أو لذّة في غير محرّم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

391

و قال عليه السلام : ازهد في الدّنيا يبصّرك اللّه عوراتها ،

و لا تغفل فلست بمغفول عنك


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

392

و قال عليه السلام : تكلّموا تعرفوا ، فإنّ المرء مخبوء تحت لسانه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

393

و قال عليه السلام : خذ من الدّنيا ما أتاك ، و تولّ عمّا تولّى عنك ، فإن أنت لم تفعل فأجمل في الطّلب ( 4940 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

394

و قال عليه السلام : ربّ قول أنفذ من صول ( 4941 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

395

و قال عليه السلام : كلّ مقتصر ( 4942 ) عليه كاف .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

396

و قال عليه السلام : المنيّة ( 4943 ) و لا الدّنيّة ( 4944 ) و التّقلّل ( 4945 ) و لا التّوسّل ( 4946 ) . و من لم يعط قاعدا لم يعط قائما ( 4947 ) ، و الدّهر يومان : يوم لك ، و يوم عليك ، فإذا كان لك فلا تبطر ، و إذا كان عليك فاصبر


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

397

و قال عليه السلام : نعم الطّيب المسك ، خفيف محمله ،

عطر ريحه .

[ 486 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

398

و قال عليه السلام : ضع فخرك ، و احطط كبرك ، و اذكر قبرك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

399

و قال عليه السلام : إنّ للولد على الوالد حقّا ، و إنّ للوالد على الولد حقّا . فحقّ الوالد على الولد أن يطيعه في كلّ شي‏ء ، إلاّ في معصية اللّه سبحانه ، و حقّ الولد على الوالد أن يحسّن اسمه ، و يحسّن أدبه ، و يعلّمه القرآن .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

400

و قال عليه السلام : العين حقّ ، و الرّقى حقّ ، و السّحر حقّ ،

و الفأل ( 4948 ) حقّ ، و الطّيرة ( 4949 ) ليست بحقّ ، و العدوى ليست بحقّ ،

و الطّيب نشرة ( 4950 ) ، و العسل نشرة ، و الرّكوب نشرة ، و النّظر إلى الخضرة نشرة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

401

و قال عليه السلام : مقاربة النّاس في أخلاقهم أمن من


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

402

و قال عليه السلام لبعض مخاطبيه ، و قد تكلم بكلمة يستصغر مثله عن قول مثلها :

لقد طرت شكيرا ، و هدرت سقبا . قال الرضي : و الشكير هاهنا : أول ما ينبت من ريش الطائر ، قبل أن يقوى و يستحصف .

و السقب : الصغير من الإبل ، و لا يهدر إلا بعد أن يستفحل .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

403

و قال عليه السلام : من أومأ ( 4952 ) إلى متفاوت ( 4953 ) خذلته

[ 487 ]

الحيل ( 4954 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

404

و قال عليه السلام ، و قد سئل عن معنى قولهم : « لا حول و لا قوّة إلاّ باللّه » : إنّا لا نملك مع اللّه شيئا ، و لا نملك إلاّ ما ملّكنا ، فمتى ملّكنا ما هو أملك به منّا ( 4955 ) كلّفنا ، و متى أخذه منّا وضع تكليفه عنّا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

405

و قال عليه السلام لعمار بن ياسر ، و قد سمعه يراجع المغيرة ابن شعبة كلاما : دعه يا عمّار ، فإنّه لم يأخذ من الدّين إلاّ ما قاربه من الدّنيا ، و على عمد لبس على نفسه ( 4956 ) ، ليجعل الشّبهات عاذرا لسقطاته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

406

و قال عليه السلام : ما أحسن تواضع الأغنياء للفقراء طلبا لما عند اللّه و أحسن منه تيه الفقراء على الأغنياء اتّكالا على اللّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

407

و قال عليه السلام : ما استودع اللّه امرأ عقلا إلاّ استنقذه ( 4957 ) به يوما ما


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

408

و قال عليه السلام : من صارع الحقّ صرعه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

409

و قال عليه السلام : القلب مصحف البصر ( 4958 ) .

[ 488 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

410

و قال عليه السلام : التّقى رئيس الأخلاق .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

411

و قال عليه السلام : لا تجعلنّ ذرب ( 4959 ) لسانك على من أنطقك ، و بلاغة قولك على من سدّدك ( 4960 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« الذرابة » حدّة اللسان ، و « الذّرب » محرّكة ، فساد اللّسان ، و الغرض رعاية حقّ المعلّم .

و ما ذكره ابن أبي الحديد من أنّ المراد ب « من أنطقه » و « من سدّده » هو اللّه سبحانه ، فلا يخفى بعده . 173


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

412

و قال عليه السلام : كفاك أدبا لنفسك اجتناب ما تكرهه من غيرك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

413

و قال عليه السلام : من صبر صبر الأحرار ، و إلاّ سلا ( 4961 ) سلوّ الأغمار ( 4962 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال في القاموس : « سلاه و عنه كدعاه و رضيه سلوا و سلوّا » نسيه ، فتسلّى . و في النهاية : « الأغمار » جمع « غمر » بالضمّ و هو الجاهل الغرّ الّذي لم يجرّب الأمور . 174


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

414

و في خبر آخر أنه عليه السلام قال للأشعث بن قيس معزيا عن ابن له :

-----------
( 173 ) بحار الأنوار ، الطبعة الجديدة ، ج 2 ، كتاب العلم ، ص 44 .

-----------
( 174 ) بحار الأنوار ، الطبعة الجديدة ، ج 82 ، كتاب الطهارة ، ص 139 .

[ 489 ]

إن صبرت صبر الأكارم ، و إلاّ سلوت سلوّ البهائم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« سلاه و سلا عنه سلوا و سلوّا » نسيه ، فتسلّى . و المعنى : إن صبرت عند المصيبة بقضاء اللّه كنت من الأكارم و الأفاضل و فزت بالثواب ، و إن لم تصبر فلا محالة تنسى المصيبة و تترك الجزع بعد زمان كالبهائم فإنّها تنسى ما تصيبها بعد ذهاب ألمها و لا ثواب لها . [ 175 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

415

و قال عليه السلام في صفة الدنيا : تغرّ و تضرّ و تمرّ ، إنّ اللّه تعالى لم يرضها ثوابا لأوليائه ، و لا عقابا لأعدائه ، و إنّ أهل الدّنيا كركب بينا هم حلّوا إذ صاح بهم سائقهم فارتحلوا ( 4963 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

416

و قال لابنه الحسن عليهما السلام : لا تخلّفنّ وراءك شيئا من الدّنيا ، فإنّك تخلّفه لأحد رجلين : إمّا رجل عمل فيه بطاعة اللّه فسعد بما شقيت به ، و إمّا رجل عمل فيه بمعصية اللّه فشقي بما جمعت له ، فكنت عونا له على معصيته ، و ليس أحد هذين حقيقا أن تؤثره على نفسك . قال الرضي : و يروى هذا الكلام على وجه آخر و هو : أمّا بعد ، فإنّ الّذي في يدك من الدّنيا قد كان له أهل قبلك ، و هو

[ 175 ] بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 732 ، ط كمپاني و ص 678 ، ط تبريز . و الأمر الّذي يجب أن أذكره هنا هو أنّ هذا البيان ورد في شرح الكلام رقم 405 سهوا و اشتباها من قبل المصنّف رحمه اللّه ( المصحّح ) .

[ 490 ]

صائر إلى أهل بعدك ، و إنّما أنت جامع لأحد رجلين : رجل عمل فيما جمعته بطاعة اللّه فسعد بما شقيت به ، أو رجل عمل فيه بمعصية اللّه ، فشقيت بما جمعت له . و ليس أحد هذين أهلا أن تؤثره على نفسك ، و لا أن تحمل له على ظهرك ، فارج لمن مضى رحمة اللّه ، و لمن بقي رزق اللّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

417

و قال عليه السلام لقائل قال بحضرته : « أستغفر اللّه » :

ثكلتك أمّك ، أتدري ما الاستغفار ؟ الاستغفار درجة العلّيّين ، و هو اسم واقع على ستّة معان : أوّلها النّدم على ما مضى ، و الثّاني العزم على ترك العود إليه أبدا ، و الثّالث أن تؤدّي إلى المخلوقين حقوقهم حتّى تلقى اللّه أملس ليس عليك تبعة ، و الرّابع أن تعمد إلى كلّ فريضة عليك ضيّعتها فتؤدّي حقّها ، و الخامس أن تعمد إلى اللّحم الّذي نبت على السّحت ( 4964 ) فتذيبه بالأحزان ، حتّى تلصق الجلد بالعظم ، و ينشأ بينهما لحم جديد ، و السّادس أن تذيق الجسم ألم الطّاعة كما أذقته حلاوة المعصية ، فعند ذلك تقول : « أستغفر اللّه » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

و قال العلاّمة رحمه اللّه في شرحه

التوبة هي الندم على المعصية لكونها معصية و العزم على ترك المعاودة في المستقبل لأنّ ترك العزم يكشف عن نفي الندم . و هي واجبة بالإجماع ، لكن اختلفوا فذهب جماعة من المعتزلة إلى أنّها تجب من الكبائر المعلوم كونها كبائر أو المظنون فيها ذلك و لا تجب من الصغائر المعلوم أنّها صغائر ، و قال

[ 491 ]

آخرون : إنّها لا تجب من ذنوب تاب عنها من قبل ، و قال آخرون : إنّها تجب من كلّ صغير و كبير من المعاصي أو الإخلال بالواجب ، سواء تاب منها قبل أو لم يتب .

و قد استدلّ المصنّف على وجوبها بأمرين :

الأوّل أنّها دافعة للضرر الّذي هو العقاب أو الخوف فيه ، و دفع الضرر واجب .

الثاني أنّا نعلم قطعا وجوب الندم على فعل القبيح أو الإخلال بالواجب ، إذا عرفت هذا فنقول : إنّها تجب من كلّ ذنب لأنّها تجب من المعصية لكونها معصية و من الإخلال بواجب لكونه كذلك ، و هذا عامّ في كلّ ذنب و إخلال بواجب . انتهى .

أقول : ظاهر كلامه وجوب التوبة عن الذنب الّذي تاب منه و لعلّه نظر إلى أنّ الندم على القبيح واجب في كلّ حال ، و كذا ترك العزم على الحرام واجب دائما ، و فيه أنّ العزم على الحرام ما لم يأت به لا يترتّب عليه إثم كما دلّت عليه الأخبار الكثيرة إلاّ أن يقول : إنّ العفو عنه تفضّلا لا ينافي كونه منهيّا عنه كالصغائر المكفّرة ، و أمّا الندم على ما صدر عنه فلا نسلّم وجوبه بعد تحقّق الندم سابقا و سقوط العقاب و إن كان القول بوجوبه أقوى .

الثاني : اختلف المتكلّمون في أنّه هل تتبعّض التوبة أم لا ، و الأوّل أقوى لعموم النصوص و ضعف المعارض .

قال المحقّق في التجريد : و يندم على القبيح لقبحه و إلاّ انتفت ، و خوف النار إن كان الغاية فكذلك ، و كذا الإخلال . فلا تصحّ من البعض و لا يتمّ القياس على الواجب ، و لو اعتقد فيه الحسن صحّت و كذا المستحقر ، و التحقيق أنّ ترجيح الداعي إلى الندم عن البعض يبعث عليه و إن اشترك الداعي في الندم على القبيح كما في الداعي إلى الفعل ، و لو اشترك الترجيح اشترك وقوع الندم و به يتأوّل كلام أمير المؤمنين و أولاده عليهم السلام و إلاّ لزم الحكم ببقاء الكفر على التائب منه المقيم على صغيرة .

[ 492 ]

و قال العلاّمة : اختلف شيوخ المعتزلة هنا ، فذهب أبو هاشم [ 176 ] إلى أنّ التوبة لا تصحّ من قبيح دون قبيح ، و ذهب أبو عليّ [ 177 ] إلى جواز ذلك ، و المصنّف رحمه اللّه استدلّ على مذهب أبي هاشم بأنّا قد بيّنّا بأنّه يجب أن يندم على القبيح لقبحه و لو لا ذلك لم تكن مقبولة و القبح حاصل في الجميع ، فلو تاب من قبيح دون قبيح كشف ذلك عن كونه تائبا عنه لا لقبحه . و احتجّ أبو عليّ بأنّه لو لم تصحّ التوبة من قبيح دون قبيح لم يصحّ الإتيان بواجب دون واجب ، و التالي باطل ، بيان الشرطيّة أنّه كما يجب عليه ترك القبيح لقبحه كذا يجب عليه فعل الواجب لوجوبه فلو لزم من اشتراك القبائح في القبح عدم صحّة التوبة من بعضها لزم من اشتراك الواجبات في الوجوب عدم صحّة الإتيان بواجب دون آخر ، و أمّا بطلان التالي فبالإجماع إذ لا خلاف في صحّة صلاة من أخلّ بالصوم .

و أجاب أبو هاشم بالفرق بين ترك القبيح لقبحه و فعل الواجب لوجوبه بالتعميم في الأوّل دون الثاني ، فإنّ من قال لا آكل الرمّانة لحموضتها فإنه لا يقدم على أكل كلّ حامض لاتّحاد الجهة في المنع و لو أكل الرمّانة لحموضتها لم يلزم أن يأكل كلّ رمّانة حامضة فافترقا .

و إليه أشار المصنّف رحمه اللّه و لا يتمّ القياس على الواجب أي لا يتمّ قياس ترك القبيح لقبحه على فعل الواجب لوجوبه ، و قد تصحّ التوبة من قبيح دون قبيح إذا اعتقد التائب في بعض القبائح أنّها حسنة و تاب عمّا يعتقده قبيحا ، فإنّه تقبل توبته لحصول الشرط فيه و هو ندمه على القبيح لقبحه . و إذا كان هناك فعلان أحدهما عظيم القبح و الآخر صغيره و هو مستحقر بالنسبة إليه حتّى لا يكون معتدّا به و يكون وجوده بالنسبة إلى العظيم كعدمه حتّى تاب فاعل القبيح عن العظيم فإنّه تقبل توبته . و مثال ذلك أنّ الإنسان إذا قتل ولد غيره و كسر له قلما ثمّ تاب و أظهر الندم على قتل

[ 176 ] هو عبد السلام بن أبي على محمّد بن عبد الوهّاب ، يلقّب هو و أبوه أبو علي بالجبائي ، و كلاهما من رؤساء المعتزلة و لهما مقالات في الكلام على مذهب الاعتزال . توفّي أبو هاشم سنة 321 و كانت ولادته سنة 247 .

[ 177 ] أي محمد بن عبد الوهّاب الجبائي المتوفّى سنة 303 ، و قد أوعزنا سابقا إلى ترجمته .

[ 493 ]

الولد دون كسر القلم فإنّه تقبل توبته ، و لا يعتدّ العقلاء بكسر القلم و إن كان لا بدّ من أن يندم على جميع إساءته ، و كما أنّ كسر القلم حال قتل الولد لا يعدّ إساءة فكذا العزم .

ثمّ قال رحمه اللّه : و لمّا فرغ من تقرير كلام ابي هاشم ذكر التحقيق في هذا المقام ، و تقريره أن نقول : الحقّ أنّه يجوز التوبة عن قبيح دون قبيح لأنّ الأفعال تقع بحسب الدواعي و تنتفي الصوارف فإذا ترجّح الداعي وقع الفعل . إذا عرفت هذا فنقول : يجوز أن يرجّح فاعل القبائح دواعيه إلى الندم على بعض القبائح دون بعض و إن كانت القبائح مشتركة في أنّ الداعي يدعو إلى الندم عليها ، و ذلك بأن يقترن ببعض القبائح قرائن زائدة كعظم الذنب أو كثرة الزواجر عنه أو الشناعة عند العقلاء عند فعله . و لا تقترن هذه القرائن ببعض القبائح فلا يندم عليه و هذا كما في دواعي الفعل فإنّ الأفعال الكثيرة قد تشترك في الدواعي ثم يؤثر صاحب الدواعي بعض تلك الأفعال على بعض بأن يترجّح دواعيه إلى ذلك الفعل بما يقترن به من زيادة الدواعي فلا استبعاد في كون قبح الفعل داعيا إلى العدم ثمّ يقترن ببعض القبائح زيادة الدواعي الندم عليه فيرجّح لأجلها الداعي إلى الندم على ذلك البعض ، و لو اشتركت القبائح في قوّة الدواعي اشتركت في وقوع الندم عليها و لم يصحّ الندم على البعض دون الآخر . و على هذا ينبغي أن يحمل كلام أمير المؤمنين عليّ عليه السلام و كلام أولاده كالرضا و غيره عليهم السلام حيث نقل عنهم نفي تصحيح التوبة عن بعض القبائح دون بعض ، لأنّه لو لا ذلك لزم خرق الإجماع و التالي باطل فالمقدّم مثله ، بيان الملازمة أنّ الكافر إذا تاب عن كفره و أسلم و هو مقيم على الكذب إمّا أن يحكم بإسلامه و تقبل توبته من الكفر أولا ، و الثاني خرق الإجماع لاتّفاق المسلمين على إجراء حكم المسلم عليه ، و الأوّل هو المطلوب . و قد التزم أبو هاشم استحقاقه عقاب الكفر و عدم قبول توبته و إسلامه و لكن لا يمتنع إطلاق اسم الإسلام عليه .

الثالث : اعلم أنّ العزم علي عدم العود إلى الذنب فيما بقي من العمر لا بدّ منه في التوبة كما عرفت ، و هل إمكان صدوره منه في بقيّة العمر شرط ، حتّى لوزنى ثمّ

[ 494 ]

جبّ [ 178 ] و عزم على أن يعود إلى الزنا على تقدير قدرته عليه لم تصحّ توبته أم ليس بشرط فتصحّ ؟ الأكثر على الثاني بل نقل بعض المتكلّمين إجماع السلف عليه ، و أولى من هذا بصحّة التوبة من تاب في مرض مخوف غلب على ظنّه الموت فيه و أمّا التوبة عند حضور الموت و تيقّن الفوت و هو المعبّر عنه بالمعاينة فقد انعقد الإجماع على عدم صحّتها ، و قد مرّ ما يدلّ عليه من الآيات و الأخبار .

الرابع : في أنواع التوبة ، قال العلاّمة رحمه اللّه : التوبة إمّا أن تكون من ذنب يتعلّق به تعالى خاصّة أو يتعلّق به حقّ الآدميّ .

و الأوّل إمّا أن يكون فعلا قبيحا كشرب الخمر و الزنا أو إخلالا بواجب كترك الزكاة و الصلاة ، فالأوّل يكفي في التوبة منه الندم عليه و العزم على ترك العود إليه . و أمّا الثاني فتختلف أحكامه بحسب القوانين الشرعيّة ، فمنه ما لا بدّ مع التوبة من فعله أداء كالزكاة و منه ما يجب معه القضاء كالصلاة و منه ما يسقطان عنه كالعيدين ، و هذا الأخير يكفي فيه الندم و العزم على ترك المعاودة كما في فعل القبيح . و أمّا ما يتعلّق به حقّ الآدميّ فيجب فيه الخروج إليهم منه ، فإن كان أخذ مال وجب ردّه على مالكه أو ورثته إن مات و لو لم يتمكّن من ذلك وجب العزم عليه ، و كذا إن كان حدّ قذف ، و إن كان قصاصا وجب الخروج إليهم منه بأن يسلم نفسه إلى أولياء المقتول فإمّا أن يقتلوه أو يعفو عنه بالدية أو بدونها و إن كان في بعض الأعضاء وجب تسليم نفسه ليقتصّ منه في ذلك العضو إلى المستحقّ من المجنيّ عليه أو الورثة ، و إن كان إضلالا وجب إرشاد من أضلّة و رجوعه ممّا اعتقده بسببه من الباطل إن أمكن ذلك .

و اعلم أنّ هذه التوابع ليست أجزاء من التوبة فإنّ العقاب سقط بالتوبة ثمّ إن قام المكلّف بالتبعات كان ذلك إتماما للتوبة من جهة المعنى لأنّ ترك التبعات لا يمنع من سقوط العقاب بالتوبة عمّا تاب منه بل يسقط العقاب و يكون ترك القيام بالتبعات بمنزلة ذنوب مستأنفة يلزمه التوبة منها ، نعم التائب إذا فعل التبعات بعد

[ 178 ] « جبّ » أي استوصل ذكره و خصياه .

[ 495 ]

إظهار توبته كان ذلك لالة على صدق الندم و إن لم يقم بها أمكن جعله دلالة على عدم صحّة الندم .

ثمّ قال رحمه اللّه : المغتاب إمّا أن يكون قد بلغه اغتيابه أو لا ، و يلزم الفاعل للغيبة في الأوّل الاعتذار عنه إليه لأنّه أوصل إليه ضرر الغمّ فوجب عليه الاعتذار منه و الندم عليه ، و في الثاني لا يلزمه الاعتذار و لا الاستحلال منه لأنّه لم يفعل به ألما ، و في كلا القسمين يجب الندم للّه تعالى لمخالفة النهي و العزم على ترك المعاودة .

و قال المحقّق في التجريد : و في إيجاب التفصيل مع الذكر إشكال . و قال العلاّمة : ذهب قاضي القضاة [ 179 ] إلى أنّ التائب إن كان عالما بذنوبه على التفصيل وجب عليه التوبة عن كلّ واحدة منها مفصّلا و إن كان يعلمها على الإجمال وجب عليه التوبة كذلك مجملا و إن كان يعلم بعضها على التفصيل و بعضها على الإجمال وجب عليه التوبة عن المفصّل بالتفصيل و عن المجمل بالإجمال ، و استشكل المصنّف رحمه اللّه إيجاب التفصيل مع الذكر لإمكان الاجتزاء بالندم على كلّ قبيح وقع منه و إن لم يذكره مفصّلا .

ثمّ قال المحقّق رحمه اللّه : و في وجوب التجديد إشكال . و قال العلاّمة قدّس سرّه : إذا تاب المكلّف عن معصية ثمّ ذكرها ، هل يجب عليه تجديد التوبة ؟

قال أبو عليّ : نعم ، بناء على أنّ المكلّف القادر بقدرة لا ينفكّ عن الضدّين : إمّا الفعل أو الترك ، فعند ذكر المعصية إمّا أن يكون نادما عليها أو مصرّا عليها ، و الثاني قبيح فيجب الأوّل . و قال أبو هاشم : لا يجب لجواز خلوّ القادر بقدرة عنهما .

ثمّ قال المحقّق : و كذا المعلول مع العلّة . و قال الشارح : إذا فعل المكلّف العلّة قبل وجود المعلول هل يجب عليه الندم على المعلول أو على العلّة أو عليهما ؟ مثاله الرامي إذا رمى قبل الإصابة ، قال الشيوخ : عليه الندم على الإصابة لأنّها هي القبيح و قد

[ 179 ] هو عبد الجبّار المعتزلي ابن أحمد بن عبد الجبّار الهمداني الاسد آبادي ، شيخ معتزلة عصره المتوفّى سنة 415 .

[ 496 ]

صارت في حكم الموجود لوجوب حصوله عند حصول السبب ، و قال القاضي : يجب عليه ندمان : أحدهما على الرمي لأنّه قبيح و الثاني على كونه مولّدا للقبيح ، و لا يجوز أن يندم على المعلول لأنّ الندم على القبيح إنّما هو لقبحه و قبل وجوده لا قبح .

الخامس : اعلم أنّه لا خلاف بين المتكلّمين في وجوب التوبة سمعا ، و اختلفوا في وجوبها عقلا .

فأثبته المعتزلة لدفعها ضرر العقاب . قال الشيخ البهائيّ رحمه اللّه : هذا لا يدلّ على وجوب التوبة عن الصغائر ممّن يجتنب الكبائر لكونها مكفّرة و لهذا ذهبت البهشميّة [ 180 ] إلى وجوبها عن الصغائر سمعا لا عقلا . نعم ، الاستدلال بأنّ الندم على القبيح من مقتضيات العقل الصحيح يعمّ القسمين . و أمّا فوريّة الوجوب ، فقد صرّح بها المعتزلة فقالوا : يلزم بتأخيرها ساعة إثم آخر تجب التوبة منه أيضا حتّى أنّ من أخّر التوبة عن الكبيرة ساعة واحدة فقد فعل كبيرتين ، و ساعتين أربع كبائر : الأوّلتان و ترك التوبة عن كلّ منهما ، و ثلاث ساعات ثمان كبائر و هكذا . و أصحابنا يوافقونهم على الفوريّة ، لكنّهم لم يذكروا هذا التفصيل فيما رأيته من كتبهم الكلاميّة .

السادس : سقوط العقاب بالتوبة ممّا أجمع عليه أهل الإسلام . و انّما الخلاف في أنّه هل يجب على اللّه حتّى لو عاقب بعد التوبة كان ظلما أو هو تفضّل يفعله سبحانه كرما منه و رحمة بعباده ؟ فالمعتزلة على الأوّل و الأشاعرة على الثاني ، و إلى الثاني ذهب شيخ الطائفة في كتاب الاقتصاد و العلاّمة الحلّي رحمه اللّه في بعض

[ 180 ] هم أتباع أبي علي و أبي هاشم الجبائيّين ، و هؤلاء فرقة من المعتزلة انفردوا عنهم بأمور : كإثبات إرادات حادثة لا في محلّ يكون الباري تعالى بها موصوفا ، و تعظيما لا في محلّ إذا أراد أن يعظّم ذاته ، و فناء لا فى محلّ إذا أراد أن يفنى العالم . و قالا بأنّه تعالى متكلّم بكلام يخلقه في محلّ ، و حقيقة الكلام أصوات مقطّعة و حروف منظومة ، و المتكلّم من فعل الكلام .

و قالا بأنّه تعالى لا يرى بالأبصار في دار القرار ، و أنّ المعرفة و شكر المنعم و معرفة الحسن و القبح واجبات عقليّة ، و أنّ الذمّ و العقاب ليسا على الفعل ، و أنّ التوبة لا تصحّ من العاجز بعد العجز عن مثله . . . إلى غير ذلك ممّا هو مذكور في تراجم الفرق و كتب الملل و النحل كالملل للشهرستانيّ و « الفرق بين الفرق » للبغدادي .

[ 497 ]

كتبه الكلاميّة و توقّف المحقّق الطوسيّ طاب ثراه في التجريد . و مختار الشيخين هو الظاهر من الأخبار و أدعية الصحيفة الكاملة و غيرها ، و هو الّذي اختاره الشيخ الطبرسيّ رحمه اللّه و نسبه إلى أصحابنا كما عرفت . و دليل الوجوب ضعيف مدخول كما لا يخفى على من تأمّل فيه .

أقول : أثبتنا بعض أخبار التوبة في باب الاستغفار و باب صفات المؤمن و باب صفات خيار العباد و باب جوامع المكارم ، و سيأتي تحقيق الكبائر و الصغائر و الذنوب و أنواعها و حبط الصغائر بترك الكبائر في أبوابها إن شاء اللّه تعالى . 181


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

418

و قال عليه السلام : الحلم عشيرة ( 4965 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

419

و قال عليه السلام : مسكين ابن آدم : مكتوم الأجل ،

مكنون ( 4966 ) العلل ، محفوظ العمل . تؤلمه البقّة ، و تقتله الشّرقة ( 4967 ) ،

و تنتنه ( 4968 ) العرقة ( 4969 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

420

و روي أنه عليه السلام كان جالسا في أصحابه ، فمرت بهم امرأة جميلة ، فرمقها القوم بأبصارهم ، فقال عليه السلام :

إنّ أبصار هذه الفحول طوامح ( 4970 ) ، و إنّ ذلك سبب هبابها ( 4971 ) ،

فإذا نظر أحدكم إلى امرأة تعجبه فليلامس أهله ، فإنّما هي امرأة كامرأته .

-----------
( 181 ) بحار الأنوار ، الطبعة الجديدة ، ج 6 ، كتاب العدل و المعاد ، ص 43 48 .

[ 498 ]

فقال رجل من الخوارج : « قاتله اللّه كافرا ما أفقهه » فوثب القوم ليقتلوه ، فقال عليه السلام :

رويدا ( 4972 ) إنّما هو سبّ بسبّ ، أو عفو عن ذنب


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« طمح بصره » امتدّ و علا ، ذكره في النهاية و قال : « هبّ التيس » أي هاج للسّفاد ، يقال : هبّ يهبّ هبيبا و هبابا . 182


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

421

و قال عليه السلام : كفاك من عقلك ما أوضح لك سبل غيّك من رشدك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

422

و قال عليه السلام : افعلوا الخير و لا تحقروا منه شيئا ،

فإنّ صغيره كبير و قليله كثير ، و لا يقولنّ أحدكم : إنّ أحدا أولى بفعل الخير منّي ، فيكون و اللّه كذلك . إنّ للخير و الشّرّ أهلا ، فمهما تركتموه منهما كفاكموه أهله ( 4973 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

423

و قال عليه السلام : من أصلح سريرته أصلح اللّه علانيته ،

و من عمل لدينه كفاه اللّه أمر دنياه ، و من أحسن فيما بينه و بين اللّه أحسن اللّه ما بينه و بين النّاس .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

424

و قال عليه السلام : الحلم غطاء ساتر ، و العقل حسام

-----------
( 182 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 621 ، ط كمپاني .

[ 499 ]

قاطع ، فاستر خلل خلقك بحلمك ، و قاتل هواك بعقلك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

425

و قال عليه السلام : إنّ للّه عبادا يختصّهم اللّه بالنّعم لمنافع العباد ، فيقرّها ( 4974 ) في أيديهم ما بذلوها ، فإذا منعوها نزعها منهم ، ثمّ حوّلها إلى غيرهم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

426

و قال عليه السلام : لا ينبغي للعبد أن يثق بخصلتين :

العافية و الغنى . بينا تراه معافى إذ سقم ، و بينا تراه غنيّا إذ افتقر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

427

و قال عليه السلام : من شكا الحاجة إلى مؤمن ، فكأنّه شكاها إلى اللّه ، و من شكاها إلى كافر ، فكأنّما شكا اللّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

428

و قال عليه السلام في بعض الأعياد : إنّما هو عيد لمن قبل اللّه صيامه و شكر قيامه ، و كلّ يوم لا يعصى اللّه فيه فهو عيد .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

429

و قال عليه السلام : إنّ أعظم الحسرات يوم القيامة حسرة رجل كسب مالا في غير طاعة اللّه ، فورثه رجل فأنفقه في طاعة اللّه سبحانه ، فدخل به الجنّة ، و دخل الأوّل به النّار .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

430

و قال عليه السلام : إنّ أخسر النّاس صفقة ( 4975 ) ، و أخيبهم سعيا ، رجل أخلق ( 4976 ) بدنه في طلب ماله ، و لم تساعده المقادير على

[ 500 ]

إرادته ، فخرج من الدّنيا بحسرته ، و قدم على الآخرة بتبعته ( 4977 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

431

و قال عليه السلام : الرّزق رزقان : طالب ، و مطلوب .

فمن طلب الدّنيا طلبه الموت ، حتّى يخرجه عنها ، و من طلب الآخرة طلبته الدّنيا حتّى يستوفي رزقه منها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

432

و قال عليه السلام : إنّ أولياء اللّه هم الّذين نظروا إلى باطن الدّنيا إذا نظر النّاس إلى ظاهرها ، و اشتغلوا بآجلها ( 4978 ) إذا اشتغل النّاس بعاجلها ، فأماتوا منها ما خشوا أن يميتهم ( 4979 ) ، و تركوا منها ما علموا أنّه سيتركهم ، و رأوا استكثار غيرهم منها استقلالا ،

و دركهم لها فوتا ، أعداء ما سلم النّاس ، و سلم ( 4980 ) ما عادى النّاس بهم علم الكتاب و به علموا ، و بهم قام الكتاب و به قاموا ، لا يرون مرجوّا فوق ما يرجون ، و لا مخوفا فوق ما يخافون .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

تبيان

مع أنّ الظاهر اتّحاد الروايتين بينهما اختلاف كثير ، و بعض فقرات الرواية الأولى مذكورة في خطبة أخرى سنشير إليها و قد مرّ معنى الاخلاص . و « باطن الدنيا » ما خفي عن أعين الناس من مضارّها و وخامة عاقبتها للراغبين إليها فالمراد بالنظر إليه التفكّر فيه و عدم الغفلة عنه ، أو ما لا يلتفت الناس إليه من تحصيل المعارف و القربات فيها فالمراد بالنظر إليه الرغبة و طموح البصر إليه ، و إنّما سمّاه باطنا لغفلة أكثر الناس عنه و لكونه سرّ الدنيا و حقيقتها و غايتها الّتي خلقت لأجلها . و المراد

[ 501 ]

بظاهرها و شهواتها الّتي تغرّ أكثر الناس عن التوجّه إلى باطنها . و المراد بآجل الدنيا ما يأتي من نعيم الآخرة بعدها أضيف إليها لنوع من الملابسة ، أو المراد بآجلها ما يظهر ثمرتها في الآجل من المعارف و الطاعات ، و أطلق الآجل عليه مجازا .

« و ما علموا أنّه سيتركهم » الأموال و الأولاد و ملاذّ الدنيا . و « الاماتة » الإهلاك المعنويّ بحرمان الثواب و حلول العقاب عند الإياب . و « ما يميتهم » اتّباع الشهوات النفسانيّة و الاتّصاف بالصفات الذميمة الدنيّة . و في الرواية الثانية نسبة الخشية إلى الإماتة و العلم بالترك لأنّ الترك معلوم لا بدّ منه بخلاف الإماتة إذ يمكن أن تدركهم رحمة من اللّه تلحقهم بالسعداء أو للمبالغة في اجتناب المنهيّات من الأخلاق و الأعمال بأنّهم يتركون ما خشوا أن يميتهم فكيف إذا علموا . و « الاستكثار » عدّ الشي‏ء كثيرا أو جمع الكثير من الشي‏ء ، و يقابله الاستقلال بالمعنيين . و « الدّرك » محرّكة ، اللّحاق و الوصول إلى الشي‏ء يقال : أدركته إدراكا و دركا . و الضمير في « دركهم » يرجع إلى غيرهم ، و يحتمل الرجوع إليهم أيضا .

و « السلم » بالفتح و الكسر ، الصلح ، يذكّر و يؤنّث و في نسخ النهج بالكسر . و « سالمه » أي صالحه . و « ما سالم الناس » ما مالوا إليه من متاع الدنيا و زينتها و ملاذّها . و « ما عادى الناس » ما رفضوه من العلوم و العبادات و الرغبة في الآخرة و ثوابها . و « بهم علم الكتاب » لأنّه لولاهم لما علم تفسير الآيات و تأويل المتشابهات و هذه من أوصاف أئمتنا المقدّسين صلوات اللّه عليهم أجمعين . و يحتمل أن تشمل الحفظة لأخبارهم المقتبسين من أنوارهم . و « به علموا » لدلالة آيات الكتاب على فضلهم و شرف منزلتهم كآيات المودّة و التطهير و الولاية و غيرها ، و لو عمّم الكلام حتّى يدخل فيه العلماء الرّبّانيّون ، فالمراد به أنّه علم فضلهم بالآيات الدّالّة على فضل العلماء كقوله تعالى : إِنَّما يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ 183 و قوله عزّ و جلّ : هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَ الَّذِينَ لاَ يَعْلَمُونَ ؟ 184 و قوله سبحانه : وَ مَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوِتيَ

-----------
( 183 ) الفاطر : 28 .

-----------
( 184 ) الزمر : 9 .

[ 502 ]

خَيْراً كَثِيراً 185 إلى غير ذلك من الآيات . و قيل : « به علموا » لاشتهارهم به عند الناس .

« و بهم قام الكتاب » أي بهم صارت أحكامه قائمة في الخلق معمولا بها . « و به قاموا » أي ارتفعت منزلتهم و فازوا بالزلفى بالعمل بما فيه أو ببركته انتظم الأمر في معاشهم ، و قال بعض الشارحين : أي قاموا بأوامره و نواهيه ، فلا يكون الباء مثلها في « بهم قام الكتاب » . و قال بعضهم : « بهم قام الكتاب » لأنّهم قرّروا البراهين على صدقه و صحّته ، « و به قاموا » أي باتّباع أوامر الكتاب ، لأنّه لو لا تأدّبهم بآداب القرآن و امتثالهم أوامره لما أغنى عنهم علمهم شيئا .

و « دون ما يخافون » أي غير ما يخافون من عذاب الآخرة و البعد من رحمة اللّه ، و في بعض النسخ : « فوق ما يخافون » .

قوله عليه السلام « أيّها المعلّل نفسه » أقول : بعض هذه الفقرات مذكورة في كلام له عليه السلام ذكره حين سمع رجلا يذمّ الدّنيا كما سيأتي . و قال الجوهريّ : « علّله بالشي‏ء » أي لهّاه به كما يعلّل الصبيّ بشي‏ء من الطعام يتجزّأ به عن اللبن ، يقال : « فلان يعلّل نفسه تعلّة و تعلّل به » أي تلهّى به و تجزّء . و قال :

« الركض » تحريك الرجل ، و « ركضت الفرس برجلي » إذا استحثثته ليعدو ، ثمّ كثر حتّى قيل : « ركض الفرس » إذا عدا . « و الحبائل » جمع الحبالة و هي الّتي يصاد بها ،

أي تركض لأخذ ما وقع في الحبائل الّتي نصبتها في الدنيا ، كناية عن شدّة الحرص في تحصيل متمنّياتها أو المعنى : نصب لك الشيطان مصائد فيها ليصطادك بها و أنت تركض إليها حتّى تقع فيها جهلا و غرورا .

« المجتهد في عمارة ما سيخرب منها » أي تسعى بغاية جهدك في عمارة ما تعلم أنّه آئل إلى الخراب و لا تنتفع به . ثمّ بيّن عليه السلام ما يمكن أن يستدلّ به على خرابها و عدم بقائها بقوله « ألم تر إلى مصارع آبائك » ، يقال : « صرع فلان من دابّته » على صيغة المجهول ، أي سقط و « صرعه » أي طرحه على الأرض ، و الموضع مصرع . و

-----------
( 185 ) البقرة : 269 .

[ 503 ]

« الثرى » بالفتح ، الندى أو التراب النديّ و في المصباح : « بلي الثوب يبلى من باب تعب بلى بالكسر و القصر و بلآء بالفتح و المدّ » خلق فهو بال ، و « بلي الميّت » أفنته الأرض ، و قوله « في البلى » كأنّه حال عن آبائك . و في النهج : « متى استهوتك أم متى غرّتك ؟ أ بمصارع آبائك من البلى أم بمضاجع أمّهاتك تحت الثرى ؟ » . 186 و « الجنادل » جنع « جندل » كجعفر هي الحجارة ، و قال الجوهريّ :

« مرّضته تمريضا » إذا قمت عليه في مرضه . 187 و « العلّة » المرض ، و « علّله » أي قام عليه في علّته يطلب دواءه و صحّته و يتكفّل بأموره .

و قال الجوهريّ : « استوصفت الطبيب لدائي » إذا سألته أن يصف لك ما تتعالج به . 188 انتهى . و « الاستعتاب » الاسترضاء ، كناية عن طلب الدعاء أو رضاهم إذا كانت لهم موجدة ، و في بعض النسخ : « تستغيث » و هو أظهر .

و في القاموس : « أغنى عنه غناء فلان » و معناه : ناب عنه و أجزأ مجزأه . 189 و قال الراغب : « أغنى عنه كذا » إذا اكتفاه ، قال [ اللّه ] تعالى : مَا اَغْنَى عَنْهُ مَالُهُ وَ مَا كَسَبَ مَا أَغْنَى عَنِّي مَالِيَهْ و قال : لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَ لاَ أَوْلاَدُهُمْ مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمْتِّعُونَ و قال : لاَ يُغْنِي مِنَ اللَّهَبِ 190 .

و في القاموس : « نجع الطعام كمنع نجوعا » هنأ آكله و العلف في الدابّة ،

و الوعظ و الخطاب فيه دخل فأثر كأنجع و نجّع . 191

-----------
( 186 ) نهج البلاغة ، الحكمة رقم 131 .

-----------
( 187 ) الصحاح ، ص 1106 .

-----------
( 188 ) الصحاح ، ص 1439 .

-----------
( 189 ) القاموس ، ج 4 ، ص 371 .

-----------
( 190 ) مفردات غريب القرآن ، ص 366 . و الآيات على الترتيب في : المسد : 2 و الحاقّة 28 و آل عمران : 10 و آل عمران : 116 و الشعراء : 207 و المرسلات : 31 .

-----------
( 191 ) بحار الأنوار ، الطبعة الجديدة ، ج 69 ، كتاب الإيمان و الكفر ، ص 319 .

[ 504 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

433

و قال عليه السلام : اذكروا انقطاع اللّذّات ، و بقاء التّبعات .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

434

و قال عليه السلام : اخبر تقله ( 4981 ) . قال الرضي : و من الناس من يروي هذا للرسول صلّى اللّه عليه و آله و سلم . و مما يقوي أنه من كلام أمير المؤمنين عليه السلام ما حكاه ثعلب عن ابن الأعرابي ، قال المأمون : لو لا أن عليا قال « اخبر تقله » لقلت : اقله تخبر .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

435

و قال عليه السلام : ما كان اللّه ليفتح على عبد باب الشّكر و يغلق عنه باب الزّيادة ، و لا ليفتح على عبد باب الدّعاء و يغلق عنه باب الإجابة ، و لا ليفتح لعبد باب التّوبة و يغلق عنه باب المغفرة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

436

و قال عليه السلام : أولى النّاس بالكرم من عرفت به الكرام .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

437

و سئل عليه السلام : أيهما أفضل : العدل ، أو الجود ؟

فقال عليه السلام : العدل يضع الأمور مواضعها ، و الجود يخرجها من جهتها ، و العدل سائس عام ، و الجود عارض خاصّ ، فالعدل أشرفهما و أفضلهما .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

438

و قال عليه السلام : النّاس أعداء ما جهلوا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

439

و قال عليه السلام : الزّهد كلّه بين كلمتين من القرآن :

[ 505 ]

قال اللّه سبحانه : لِكَيْلاَ تَأْسَوْا عَلَى‏ مَا فَاتَكُمْ ، وَ لاَ تَفْرَحُوا بِمَا آتَاكُمْ .

و من لم يأس ( 4982 ) على الماضي ، و لم يفرح بالآتي ، فقد أخذ الزّهد بطرفيه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

440

و قال عليه السلام : ما أنقض النّوم لعزائم اليوم ( 4983 )


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

441

و قال عليه السلام : الولايات مضامير الرّجال ( 4984 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

442

و قال عليه السلام : ليس بلد بأحقّ بك من بلد . خير البلاد ما حملك .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

443

و قال عليه السلام : و قد جاءه نعي الأشتر رحمه اللّه :

مالك ( 4985 ) و ما مالك و اللّه لو كان جبلا لكان فندا ، و لو كان حجرا لكان صلدا ، لا يرتقيه الحافر ، و لا يوفي عليه ( 4986 ) الطّائر . قال الرضي : و الفند : المنفرد من الجبال .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال الجزريّ : « الفند [ 192 ] من الجبل » أنفه الخارج منه . 193


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

[ هذا بيان آخر في شرح الكلام : ] توضيح :

قال في النهاية : « الفند من الجبل » أنفه الخارج منه . و منه حديث عليّ عليه السلام : « لو كان جبلا لكان فندا » . و قيل : هو المنفرد من الجبال .

[ 192 ] في النهاية ، ج 3 ، ص 216 : و « الفند » بكسر الفاء و سكون النون .

-----------
( 193 ) بحار الأنوار ، الطبعة الجديدة ، ج 42 ، تاريخ أمير المؤمنين ، ص 173 .

[ 506 ]

و قال ابن أبي الحديد : إنّما قال [ عليّ ] عليه السلام : « لو كان جبلا لكان فندا » لأنّ الفند قطعة من الجبل طولا و ليس الفند القطعة من الجبل كيفما كانت ، و لذلك قال عليه السلام : « لا يرتقيه الحافر » لأنّ القطعة المأخوذة من الجبل طولا في دقّة لا سبيل للحافر إلى صعودها و لو أخذت عرضا لأمكن صعودها . ثمّ وصف عليه السلام تلك القطعة بالعلوّ العظيم فقال : « و لا يوفي عليه الطائر » أي لا يصعد عليه ،

يقال : « أوفى فلان على الجبل » أي أشرف .

رجال الكشي 194 : ذكر أنّه لما [ 195 ] نعي الاشتر إلى أمير المؤمنين عليه السلام تاق حزنا ثمّ قال : رحم اللّه مالكا . و ما مالك عزّ عليّ به هالكا ،

لو كان صخرا لكان صلدا و لو كان جبلا لكان فندا ، و كأنّه قدمني قدا . 196


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

444

و قال عليه السلام : قليل مدوم عليه خير من كثير مملول منه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

445

و قال عليه السلام : إذا كان في رجل خلّة ( 4987 ) رائقة فانتظروا أخواتها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

446

و قال عليه السلام لغالب بن صعصعة أبي الفرزدق ، في كلام دار بينهما :

-----------
( 194 ) اختيار معرفة الرجال ، الجزء الأوّل ، ص 66 .

[ 195 ] في معتقدي يجب أن تكون العبارة هكذا : « لمّا جاء نعي » . لأنّه في غير هذه الصورة ليست الجملة كاملة و لا يكون لها معنى ( المصحّح ) .

-----------
( 196 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 658 ، ط كمپاني و ص 607 ، ط تبريز . راجع شرح النهج لابن أبي الحديد ، ج 20 ، ص 93 ، ط بيروت .

[ 507 ]

ما فعلت إبلك الكثيرة ؟ قال : دغدغتها الحقوق ( 4988 ) يا أمير المؤمنين . فقال عليه السلام : ذلك أحمد سبلها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« ما فعلت إبلك » أي كيف تلفت . « دغدغتها الحقوق » أي فرقتها المصارف الضروريّة من الزكوة و الجهاد و نوائب القبيلة و أمثالها . و « أحمد » من المبنيّ للمفعول . 197


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

447

و قال عليه السلام : من اتّجر بغير فقه فقد ارتطم ( 4989 ) في الرّبا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

448

و قال عليه السلام : من عظّم صغار المصائب ابتلاه اللّه بكبارها . و دعوات الراوندي : مثله .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قوله « بكبارها » أي في الدّنيا أو أعمّ من الدّنيا و العقبى ، فإنّ تعظيم المصيبة يوجب الجزع الموجب للنّار أو لحبط الأعمال المنجية منها . 198


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

449

و قال عليه السلام : من كرمت عليه نفسه هانت عليه شهواته .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

450

و قال عليه السلام : ما مزح ( 4990 ) امرؤ مزحة إلاّ مجّ ( 4991 )

-----------
( 197 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 734 ، ط كمپاني و ص 680 ، ط تبريز .

-----------
( 198 ) بحار الأنوار ، الطبعة الجديدة ، ج 82 ، ص 136 .

[ 508 ]

من عقله مجّة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

451

و قال عليه السلام : زهدك في راغب فيك نقصان حظّ ،

و رغبتك في زاهد فيك ذلّ نفس .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

452

و قال عليه السلام : الغنى و الفقر بعد العرض ( 4992 ) على اللّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

453

و قال عليه السلام : ما زال الزّبير رجلا منّا أهل البيت حتّى نشأ ابنه المشؤوم عبد اللّه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

454

و قال عليه السلام : ما لابن آدم و الفخر : أوّله نطفة ،

و آخره جيفة ، و لا يرزق نفسه ، و لا يدفع حتفه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

455

و سئل : من أشعر الشعراء ؟ فقال عليه السلام :

إنّ القوم لم يجروا في حلبة ( 4993 ) تعرف الغاية عند قصبتها ، فإن كان و لا بدّ فالملك الضّلّيل ( 4994 ) . يريد امرأ القيس .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

أقول :

قال ابن أبي الحديد : [ 199 ] في أمالي ابن دريد :

قال : أخبرنا الجرموزي [ 200 ] عن ابن اليلبي [ 201 ] عن ابن الكلبي عن شدّاد بن

[ 199 ] في المصدر : قرأت في أمالي .

[ 200 ] في المصدر : الحرموزي بالحآء المهملة .

[ 201 ] في المصدر : ابن المهلبي .

[ 509 ]

إبراهيم عن عبيد اللّه بن الحسن الضهري [ 202 ] عن ابن عراده :

قال : كان عليّ بن أبي طالب عليه السلام يعشي الناس في شهر رمضان باللحم و لا يتعشّى معهم فإذا فرغوا خطبهم و وعظهم فأفاضوا ليله في الشعراء و هم على عشائهم فلمّا فرغوا خطبهم [ عليّ ] عليه السلام .

و قال في خطبته : اعلموا أنّ ملاك أمركم الدين و عصمتكم التقوى و زينتكم الأدب و حصون أعراضكم الحلم . ثمّ قال : قل يا أبا الأسود فيما كنتم تفيضون فيه أيّ الشعراء أشعر ؟

فقال : يا أمير المؤمنين الّذي يقول :

و لقد اغتدى يدافع ركني
اعوجى ذو ميعة اضريج

مخلط مزيد معنّ مقن
منفح يطرح [ 203 ] سبوح خروج

يعني أبا داود [ 204 ] الأيادي .

فقال عليه السلام : ليس به .

قالوا : فمن يا أمير المؤمنين ؟

قالوا [ 205 ] : لو رفعت للقوم غاية فخرجوا [ 206 ] إليها معا علمنا من السابق منهم و لكن إن يكون [ 207 ] فالّذي لم يقل من [ 208 ] رغبة و لا رهبة .

قيل : من هو يا أمير المؤمنين ؟

[ 202 ] في المصدر : العنبري .

[ 203 ] في المصدر : مطرح . و هذا صحيح لأنّ المصنّف رحمه اللّه يذكره بهذه الصورة بعد بضعة سطور « » ( المصحّح ) .

[ 204 ] في المصدر : أبا دؤاد .

[ 205 ] في المصدر : فقال . و هذا صحيح ( المصحّح ) .

[ 206 ] في المصدر : فجروا .

[ 207 ] في المصدر : إن يكن .

[ 208 ] في المصدر : عن . و هذا أفصح في اللّغة العربيّة لهذا المورد ( المصحّح ) .

[ 510 ]

قال : الملك الضليل ذو القروح .

قيل : امرئ القيس يا أمير المؤمنين ؟

قال : هو .

قيل : فأخبرنا عن ليلة القدر ؟

قال : ما أخلو من أن أكون أعلمها فأستر علمها ، و لست أشكّ أنّ اللّه إنّما يسترها عنكم نظرا لكم لأنّكم [ 209 ] لو أعلمكموها عملتم فيها و تركتم غيرها و أرجو أن لا تخطئكم إن شاء اللّه انهضوا رحمكم اللّه .

و قال ابن دريد : لمّا فرغ من الخبر اضريج ينشقّ في عدوه .

و قيل : واسع الصدر و منفح يخرج الصيد من مواضعه و مطرح يطرح ببصره و خروج سابق . و « الميعة » أوّل جري الفرس . انتهى .

و أقول : « الحلبة » بالفتح ، الخيل تجمع للسياق من كلّ اوب و لا تخرج من وجه واحد . و « قصبة السبق » هي الّتي تنصبّ ليحرزها السابق من القوم في الرهان . و « الضليل » كقنديل مبالغة في الضلال و لعلّ المعنى أنّهم لم ينشدوا في أمر واحد و زمان واحد حتّى يعرف أيّهما أسبق و أكمل ، أو أنّ الشّعر ليس مقصورا على فن واحد و لا لطائفة منحصرة في نوع حتّى يكون للتفضيل حدّ معيّن . 210


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

456

و قال عليه السلام : ألا حرّ يدع هذه اللّماظة ( 4995 ) لأهلها ؟

إنّه ليس لأنفسكم ثمن إلاّ الجنّة ، فلا تبيعوها إلاّ بها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

457

و قال عليه السلام : منهومان ( 4996 ) لا يشبعان : طالب علم

[ 209 ] في المصدر : لأنّه . و هذا صحيح لأنّ الضمير هنا يكون ضمير الشأن ، فلا يصحّ أن يقال : لأنّكم ( المصحّح ) .

-----------
( 210 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 738 ، ط كمپاني و ص 684 ، ط تبريز . فراجع شرح النهج لابن أبي الحديد أيضا ،

ج 20 ، ص 153 ، ط بيروت .

[ 511 ]

و طالب دنيا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

458

و قال عليه السلام : الإيمان أن تؤثر الصّدق حيث يضرّك ،

على الكذب حيث ينفعك ، و ألاّ يكون في حديثك فضل عن عملك ( 4997 ) ،

و أن تتّقي اللّه في حديث غيرك ( 4998 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

لعلّ الضر محمول على ما لا يبلغ حدّا يجب فيه التقيّة . و « حديث الغير » يحتمل الرواية و الغيبة و أشباههما ، أو المراد عدم مبادرة كلام الغير بالرّدّ و إنكاره مع العلم بحقّيّته حسدا و مراء . 211


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

459

و قال عليه السلام : يغلب المقدار ( 4999 ) على التّقدير ( 5000 ) ،

حتّى تكون الآفة في التّدبير . قال الرضي : و قد مضى هذا المعنى فيما تقدم برواية تخالف هذه الألفاظ .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« المقدار » القدر . 212


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

460

و قال عليه السلام : الحلم ( 5001 ) و الأناة ( 5002 ) توأمان ( 5003 ) ينتجهما علوّ الهمّة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

461

و قال عليه السلام : الغيبة ( 5004 ) جهد ( 5005 ) العاجز .

-----------
( 211 ) بحار الأنوار ، الطبعة الجديدة ، ج 2 ، كتاب العلم ، ص 122 .

-----------
( 212 ) بحار الأنوار ، الطبعة الجديدة ، ج 5 ، كتاب العدل و المعاد ، ص 126 .

[ 512 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

462

و قال عليه السلام : ربّ مفتون بحسن القول فيه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

463

و قال عليه السلام : الدّنيا خلقت لغيرها ، و لم تخلق لنفسها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

464

و قال عليه السلام : إنّ لبني أميّة مرودا يجرون فيه ، و لو قد اختلفوا فيما بينهم ثمّ كادتهم ( 5006 ) الضّباع لغلبتهم . قال الرضي : و المرود هنا مفعل من الإرواد ، و هو الإمهال و الإظهار ، و هذا من أفصح الكلام و أغربه ، فكأنه عليه السلام شبه المهلة التي هم فيها بالمضمار الذي يجرون فيه إلى الغاية ،

فاذا بلغوا منقطعها انتقض نظامهم بعدها .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

465

و قال عليه السلام في مدح الأنصار : هم و اللّه ربّوا ( 5007 ) الإسلام كما يربّى الفلو ( 5008 ) مع غنائهم ( 5009 ) ، بأيديهم السّباط ( 5010 ) ،

و ألسنتهم السّلاط ( 5011 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

« الفلو » المهر الصغير . و « رجل سبط اليدين » سخيّ . و « رجل سليط » أي فصيح حديد اللسان . 213


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

466

و قال عليه السلام : « العين وكاء السّه » . قال الرضي : و هذه من الاستعارات العجيبة ، كأنّه يشبه السه بالوعاء ، و العين بالوكاء ،

فإذا أطلق الوكاء لم ينضبط الوعاء . و هذا القول في الأشهر الأظهر من كلام النبي صلّى اللّه عليه

-----------
( 213 ) بحار الأنوار ، الطبعة الجديدة ، ج 22 ، تاريخ نبيّنا صلّى اللّه عليه و آله ، ص 312 .

[ 513 ]

و آله و سلم ، و قد رواه قوم لأمير المؤمنين عليه السلام ، و ذكر ذلك المبرد في كتاب « المقتضب » في باب « اللفظ بالحروف » . و قد تكلمنا على هذه الاستعارة في كتابنا الموسوم :

« بمجازات الآثار النبوية » .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

467

و قال عليه السلام في كلام له : و وليهم وال فأقام و استقام ، حتّى ضرب الدّين بجرانه ( 5012 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

468

و قال عليه السلام : يأتي على النّاس زمان عضوض ( 5013 ) ،

يعضّ الموسر ( 5014 ) فيه على ما في يديه و لم يؤمر بذلك ، قال اللّه سبحانه : وَ لاَ تَنْسَوُا الْفَضْلَ بَيْنَكُمْ . تنهد فيه ( 5015 ) الأشرار ،

و تستذلّ الأخيار ، و يبايع المضطرّون ، و قد نهى رسول اللّه صلّى اللّه عليه و آله و سلم عن بيع المضطرّين ( 5016 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

469

و قال عليه السلام : يهلك فيّ رجلان : محبّ مفرط ،

و باهت ( 5017 ) مفتر ( 5018 ) . قال الرضي : و هذا مثل قوله عليه السلام : هلك فيّ رجلان : محبّ غال ،

و مبغض قال .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

470

و سئل عن التوحيد و العدل ، فقال عليه السلام :

التّوحيد ألاّ تتوهّمه ( 5019 ) ، و العدل ألاّ تتّهمه ( 5020 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

471

و قال عليه السلام : لا خير في الصّمت عن الحكم ، كما أنّه لا خير في القول بالجهل .

[ 514 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

472

و قال عليه السلام في دعاء استسقى به :

اللّهمّ اسقنا ذلل السّحاب دون صعابها . قال الرضي : و هذا من الكلام العجيب الفصاحة ، و ذلك أنّه عليه السلام شبه السحاب ذوات الرعود و البوارق و الرياح و الصواعق بالإبل الصعاب التي تقمص ( 5021 ) برحالها ( 5022 ) و تقص ( 5023 ) بركبانها ، و شبه السحاب خالية من تلك الروائع ( 5024 ) بالإبل الذلل التي تحتلب ( 5025 ) طيعة ( 5026 ) و تقتعد ( 5027 ) مسمحة ( 5028 ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

473

و قيل له عليه السلام : لو غيرت شيبك يا أمير المؤمنين ، فقال عليه السلام :

الخضاب زينة و نحن قوم في مصيبة ( يريد وفاة رسول اللّه صلّى اللّه عليه و آله و سلم ) .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

474

و قال عليه السلام : ما المجاهد الشّهيد في سبيل اللّه بأعظم أجرا ممّن قدر فعفّ : لكاد العفيف أن يكون ملكا من الملائكة .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

475

و قال عليه السلام : « القناعة مال لا ينفد » . قال الرضي : و قد روى بعضهم هذا الكلام لرسول اللّه صلّى اللّه عليه و آله و سلم .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

476

و قال عليه السلام لزياد بن أبيه و قد استخلفه لعبد اللّه ابن العباس على فارس و أعمالها ، في كلام طويل كان بينهما ، نهاه فيه عن تقدم الخراج ( 5029 ) : استعمل العدل ، و احذر العسف ( 5030 ) و الحيف ( 5031 ) ، فإنّ العسف يعود بالجلاء ، و الحيف يدعو إلى السّيف .

[ 515 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

بيان

قال في القاموس : « عسف السلطان » ظلم ، و « [ عسف ] فلانا » استخدمه الميل و الجور و الظلم ، فيحتمل أن يكون المراد بالحيف الميل إلى بعض الرّعايا بالاعزاز و الاحترام و تفضيل بعضهم على بعض ، فإنّ ذلك يورث العداوة بينهم و عدم طاعة بعضهم للوالي فيكون داعيا إلى القتال ، أو المراد بالعسف الاستخدام كما هو دأب الملوك في استخدام الرّعايا و أخذ دوابّهم .

فالحيف بمعنى الظلم أي سائر انواعه .

و قال ابن أبي الحديد : كانت عادة أهل فارس في أيّام عثمان أن يطلب الوالي منهم خراج أملاكهم قبل بيع الثمار على وجه الاستسلاف و كان ذلك يجحف بالناس . 214


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

477

و قال عليه السلام : أشدّ الذّنوب ما استخفّ به صاحبه .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

478

و قال عليه السلام : ما أخذ اللّه على أهل الجهل أن يتعلّموا حتّى أخذ على أهل العلم أن يعلّموا .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

479

و قال عليه السلام : شرّ الإخوان من تكلّف له . قال الرضي : لأن التكليف مستلزم للمشقة ، و هو شر لازم عن الأخ المتكلف له ، فهو شرّ الإخوان .


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

480

و قال عليه السلام : إذا احتشم المؤمن أخاه فقد فارقه

-----------
( 214 ) بحار الأنوار ، الطبعة القديمة ، ج 8 ، ص 633 ، ط كمپاني و ص 583 ، ط تبريز . راجع شرح النهج لابن أبي الحديد ، ج 20 ،

ص 245 ، ط بيروت .

[ 516 ]

قال الرضي : يقال : حشمه و أحشمه إذا أغضبه ، و قيل : أخجله ، « أو احتشمه » طلب ذلك له ، و هو مظنّة مفارقته . و هذا حين انتهاء الغاية بنا إلى قطع المختار من كلام أمير المؤمنين عليه السلام ، حامدين للّه سبحانه على ما منّ به من توفيقنا لضم ما انتشر من أطرافه ، و تقريب ما بعد من أقطاره . و تقرر العزم كما شرطنا أولا على تفضيل أوراق من البياض في آخر كل باب من الأبواب ، ليكون لاقتناص الشارد ، و استلحاق الوارد ، و ما عسى أن يظهر لنا بعد الغموض ، و يقع إلينا بعد الشذوذ ، و ما توفيقنا إلاّ باللّه : عليه توكلنا ، و هو حسبنا و نعم الوكيل .

و ذلك في رجب سنة أربع مئة من الهجرة ، و صلى اللّه على سيدنا محمد خاتم الرسل ، و الهادي إلى خير السبل ، و آله الطاهرين ، و أصحابه نجوم اليقين .

[ 519 ]


شرح نهج البلاغة المقتطف من بحار الأنوار ـ ج3

فهرس الألفاظ الغريبة المشروحة حسب تعاقب أرقامها في متن الرّسائل و الحكم

[ 521 ]

( 3300 ) شبههم بالجبهة من حيث الكرم .

( 3301 ) شبههم بالسنام من حيث الرفعة .

( 3302 ) عيانه : رؤيته .

( 3303 ) استعتابه : استرضاؤه .

( 3304 ) الوَجيِف : ضرب من سير الخيل و الإبل سريع .

( 3305 ) الحِدَاء : زجل الإبل و سوقها .

( 3306 ) دار الهجرة : المدينة .

( 3307 ) قَلَعَ المكان بأهله : نبذهم فلم يصلح لاستيطانهم .

( 3308 ) جاشَتْ : غلت و اضطربت .

و الجيش : الغليان .

( 3309 ) المِرْجَلْ : القدر .

( 3310 ) شاخصاً : ذاهبا مبعدا .

( 3311 ) خِطّة : بكسر الخاء : الأرض التي يختطها الإنسان و يعلم عليها بالخط ليعمرها .

( 3312 ) يشرع : أي يفتح .

( 3313 ) الضراعة : الذلّة . و الدرك بالتحريك : التبعة ( 3314 ) مبلبل الأجسام : مهيج داءاتها المهلكة لها .

( 3315 ) شيّد : رفع البناء .

( 3316 ) نجّد بتشديد الجيم : أي زين .

( 3317 ) اعتقد المال : اقتناه .

( 3318 ) إشخاصهم : إرسالهم و ترحيلهم حتى يحضروا بأشخاصهم .

( 3319 ) توافى القوم : وافى بعضهم بعضا حتى تم اجتماعهم .

( 3320 ) المُتَكَارِهُ : المتثاقل بكراهة الحرب ،

وجوده بالجيش يضر أكثر مما ينفع .

( 3321 ) الطُعمة بضم الطاء : المأكلة .

( 3322 ) تَفْتَات : أي تستبد ، و هو افتعال من الفوت كأنه يفوت آمره فيسبقه إلى الفعل قبل أن يأمره .

( 3323 ) خُزّان : بضم فتشديد : جمع خازن و المراد الحافظ .

( 3324 ) الوُلاة : جمع وال من ولي عليه .

( 3325 ) تجنى كتولّى : ادعى الجناية على من لم يفعلها .

( 3326 ) مُوَصَّلة بصيغة المفعول : ملفّقة من كلام مختلف وصل بعضه ببعض على التباين ، كالثوب المرقع .

( 3327 ) مُحَبَّرَة : أي مزيّنة .

[ 522 ]

( 3328 ) نَمقّتها : حسّنت كتابتها .

و أمضيتها : أنفذتها و بعثتها .

( 3329 ) هَجَرَ : هذى في كلامه و لغا .

( 3330 ) اللغط : الجلبة بلا معنى .

( 3331 ) لا يُثني : لا ينظر فيها ثانيا بعد لنظر الأول .

( 3332 ) المُرَوّي : هو المتفكر هل يقبل الشي‏ء أو ينبذه .

( 3333 ) المُداهن : المنافق .

( 3334 ) الفصل : الحكم القطعي .

( 3335 ) حرب مُجْلِية أي مخرجة له من وطنه .

( 3336 ) السلم المخزية : الصلح الدال على العجز .

( 3337 ) فانْبِذْ إليه : أي اطرح إليه عهد الأمان و أعلنه بالحرب ، و الفعل من باب ضرب .

( 3338 ) الاجتياح : الاستئصال و الإهلاك .

( 3339 ) هموا بنا الهموم : قصدوا إنزالها بنا .

( 3340 ) الأفاعيل : جمع أفعولة : الفعلة الرديئة .

( 3341 ) العذب : هني‏ء العيش .

( 3342 ) أحلسونا : ألزمونا .

( 3343 ) اضطرونا : ألجأونا .

( 3344 ) الجبل الوَعْر : الصعب الذي لا يرقى إليه .

( 3345 ) عزم اللّه لنا : أراد لنا أن نذبّ عن حوزته .

( 3346 ) المراد من الحوزة هنا الشريعة الحقة .

( 3347 ) رمى من وراء الحُرْمة : جعل نفسه وقاية لها يدافع السوء عنها فهو من ورائها أو هي من ورائه .

( 3348 ) احمرار البأس : اشتداد القتال .

( 3349 ) حر الأسنة بفتح الحاء : شدة وقعها .

( 3350 ) مؤتة بضم الميم : بلد في حدود الشام .

( 3351 ) بقدم مثل قدمي جرت و ثبتت في الدفاع عن الدين .

( 3352 ) السابقة : فضله السابق في الجهاد .

( 3353 ) أدلى اليه برَحِمِهِ : توسّل ، و بمال دفعه اليه ، و كلا المعنيين صحيح .

( 3354 ) تَنْزِع : كتضرب : أي تنتهي .

( 3355 ) الشقاق : الخلاف .

( 3356 ) الزَوْر : بفتح فسكون :

الزائرون .

( 3357 ) الجلابيب جمع جلباب : و هو الثوب فوق جميع الثياب كالملحفة .

( 3358 ) تَبَهّجَت : تحسنت .

( 3359 ) المِجَنّ : الترس ، أي يوشك أن يطلعك اللّه على مهلكة لك لا تتقي منها بترس ، و رويت « منج بدل مجنّ » .

( 3360 ) قَعَسَ : تأخر .

( 3361 ) الأهبة : بضم الهمزة : العدّة .

( 3362 ) الغُواة : جمع غاو ، قرين السوء الذي يزيّن لك الباطل و يغريك بالفساد .

( 3363 ) المُتْرَف : من أطغته النعمة .

( 3364 ) سَاسَة : جمع سائس .

( 3365 ) الباسِق : العالي الرفيع .

[ 523 ]

( 3366 ) الغِرّة بالكسر : الغرور .

( 3367 ) الأمْنِيَة بضم الهمزة : ما يتمناه الإنسان و يؤمل إدراكه .

( 3368 ) المَرِين بفتح فكسر اسم مفعول من ران ذنبه على قلبه : غلب عليه فغطى بصيرته .

( 3369 ) شدخاً : أي كسرا في الرطب .

( 3370 ) المِنْهاج : هو هنا طريق الدين الحق .

( 3371 ) ثأر به : طلب بدمه .

( 3372 ) حائدة : من حاد عن الشي‏ء : إذا مال عنه و عدل عنه إلى سواه .

( 3373 ) قُبُل : قدّام .

( 3374 ) الأشراف جمع شرف محركة :

العلو و العالي .

( 3375 ) سِفاح الجبال : أسافلها .

( 3376 ) الأثناء : منعطفات الأنهار .

( 3377 ) الرِدْء بكسر فسكون : العون .

( 3378 ) المَرَدّ بتشديد الدال : مكان الرد و الدفع .

( 3379 ) صَيَاصي : أعالي .

( 3380 ) المَنَاكب : المرتفعات .

( 3381 ) الهِضاب : جمع هضبة بفتح فسكون : الجبل لا يرتفع عن الأرض كثيرا مع انبساط في أعلاه .

( 3382 ) الرّماح كِفّة : أي بمثل كفّة الميزان مستديرة حولكم محيطة بكم .

( 3383 ) الغرار بكسر الغين : النوم الخفيف .

( 3384 ) المضمضة : أن ينام ثم يستيقظ ثم ينام تشبيها بمضمضة الماء في الفم يأخذه ثم يمجه ، و هو أدق التشبيه و أجمله .

( 3385 ) البَرْدان : وقت ابتراد الأرض و الهواء من حر النهار ، الغداة و العشيّ .

( 3386 ) غَوّرْ : أي انزل بهم في الغائرة و هي القائلة : وقت اشتداد الحر .

( 3387 ) رفّه : هوّن و لا تتعب نفسك و لا دابتك .

( 3388 ) الظعن : السفر .

( 3389 ) ينبطح السّحَر : ينبسط ، مجاز عن استحكام الوقت بعد مضي مدة منه و بقاء مدة .

( 3390 ) الشَنَآن : البغضاء .

( 3391 ) الإعذار اليهم : تقديم ما يعذرون به في قتالهم .

( 3392 ) الحَيّز : ما يتحيز فيه الجسم أي يتمكن ، و المراد منه مقر سلطتهما .

( 3393 ) الدِرْع : ما يلبس من مصنوع الحديد للوقاية من الضرب و الطعن .

( 3394 ) المِجَنّ : الترس .

( 3395 ) الوَهْن : الضعف .

( 3396 ) السَقْطة : الغلطة .

( 3397 ) أحزم : أقرب للحزم .

( 3398 ) أمثل : أولى و أحسن .

( 3399 ) المُعْوِر كمجرم : الذي أمكن من نفسه و عجز عن حمايتها :

و أصله أعور أبدى عورته .

( 3400 ) أجهَزَ على الجريح : تمم أسباب موته .

[ 524 ]

( 3401 ) الفِهْر بالكسر : الحجر على مقدار ما يدق به الجوز أو يملأ الكف .

( 3402 ) الهِرَاوَة بالكسر : العصا أو شبه المقمعة من الخشب .

( 3403 ) أفْضَتْ : انتهت و وصلت .

( 3404 ) أنْضَيْتُ : أبليت بالهزال و الضعف في طاعتك .

( 3405 ) صرّحَ مكنونُ الشّنَآن : صرح القوم بما كانوا يكتمون من البغضاء .

( 3406 ) جاشت : غلت .

( 3407 ) المراجل : القدور .

( 3408 ) الأضغان جمع ضغن : و هو الحقد .

( 3409 ) لا تشتدنّ عليكم فَرّة بعدها كرّة : لا يشق عليكم الأمر إذا انهزمتم متى عدتم للكرّة ، و لا تثقل عليكم الدورة من وجه العدو إذا كانت بعدها حملة و هجوم عليه .

( 3410 ) وَطّئوا : مهّدوا للجنوب : جمع جنب ، مصارعها : أماكن سقوطها ، أي إذا ضربتم فأحكموا الضرب ليصيب ، فكأنكم مهدتم للمضروب مصرعه .

( 3411 ) اذْمُرُوا على وزن اكتبوا : أي حرضوا .

( 3412 ) الدَعْسيّ : اسم من الدعس أي الطعن الشديد .

( 3413 ) الظِّلَحْفِيّ بكسر الطاء و فتح اللام : أشد الضرب .

( 3414 ) إماتة الأصوات : انقطاعها بالسكوت .

( 3415 ) المُهاجِر : من آمن في المخافة و هاجر تخلصا منها .

( 3416 ) الطَلِيق : الذي أسر فأطلق بالمن عليه أو الفدية . و أبو سفيان و معاوية كانا من الطلقاء يوم الفتح .

و هاجر تخلصا منها .

( 3417 ) الصريح : صحيح النسب في ذوي الحسب .

( 3418 ) اللَصِيق : من ينتمي إليهم و هو أجنبي عنهم .

( 3419 ) المُدْغِل : المفسد .

( 3420 ) نَعَشْنا : رفعنا .

( 3421 ) تَنَمّرُكَ : أي تنكّر أخلاقك .

( 3422 ) غَيْبُوبة النجم : كناية عن الضعف .

( 3423 ) طلوع النجم : كناية عن القوة .

( 3424 ) الوَغْم بفتح فسكون : الحرب و الحقد .

( 3425 ) اربَعْ : ارفق وقف عند حد ما تعرف .

( 3426 ) فالَ رأيُهُ : ضعف .

( 3427 ) الدَهَاقين : الأكابر ، الزعماء أرباب الأملاك بالسواد ، واحدهم دهقان بكسر الدال . و لفظه معرّب .

( 3428 ) يُدْنَوا : يقرّبوا .

( 3429 ) يُقْصَوْا : يبعدوا .

( 3430 ) يُجْفَوْا : يعاملوا بخشونة .

( 3431 ) تشوبه : تخلطه .

( 3432 ) داول : اسلك فيهم منهجا متوسطا .

[ 525 ]

( 3433 ) كُوَر جمع كورة : و هي الناحية المضافة إلى أعمال بلد من البلدان . و الأهواز : تسع كور بين البصرة و فارس .

( 3434 ) فيئهم : ما لهم من غنيمة أو خراج .

( 3435 ) الوَفْر : المال .

( 3436 ) ثقيل الظهر : أي مسكين لا تقدر على مؤونة عيالك .

( 3437 ) الضَئِيل : الضعيف النحيف .

و ضئيل الأمر : الحقير .

( 3438 ) الفضل : ما يفضل من المال .

( 3439 ) المتمرّغ في النعم : المتقلب في الترف .

( 3440 ) أسلف : قدم في سالف أيامه .

( 3441 ) يفوته الشي‏ء : يذهب عنه إلى غير رجعة .

( 3442 ) يدركه : يناله و يصيبه .

( 3443 ) خلاكم ذمّ : عداكم و جاوزكم اللوم بعد قيامكم بالوصية .

( 3444 ) القارِبُ : طالب الماء ليلا ، و لا يقال لطالبه نهارا .

( 3445 ) يُولِجُهُ : يدخله .

( 3446 ) الأمَنَةُ بالتحريك : الأمن .

( 3447 ) الحَدَث بالتحريك : الحادث أي الموت .

( 3448 ) أصدره : أجراه كما كان يجري على يد الحسن .

( 3449 ) الوُصْلة بالضم : الصلة و هي هنا القرابة .

( 3450 ) ترك المال على أصوله : أن لا يباع منه شي‏ء و لا يقطع منه غرس .

( 3451 ) الوَدِيّة كهدية : واحدة الودي أي صغار النخل و هو هنا الفسيل .

( 3452 ) أطوف عليهن : كناية عن غشيانهنّ .

( 3453 ) رَوّعه ترويعاً : خوّفه .

( 3454 ) الاجتياز : المرور .

( 3455 ) أخْدَجَتِ السحابةُ : قلّ مطرها و المراد من قوله : « لا تخدج بالتحية لهم » لا تبخل بها عليهم .

( 3456 ) أنْعَمَ لَك : أي قال لك نعم .

( 3457 ) تُعْسِفُهُ : تأخذه بشدة .

( 3458 ) تُرْهِقُهُ : تكلّفه ما يصعب عليه .

( 3459 ) صدع المال : قسمه قسمين .

( 3460 ) خيّره في الأشياء : ترك له أن يختار منها ما يشاء .

( 3461 ) إن استَقالك فأقِلْهُ : أي ان ظن في نفسه سوء الاختيار و طلب الإعفاء من هذه القسمة فأعفه منها .

( 3462 ) العَوْد فتح فسكون : المسنة من الإبل .

( 3463 ) الهَرِمة : من الإبل أسنّ من العود .

( 3464 ) المهلوسة : الضعيفة . هلسه المرض : أضعفه .

( 3465 ) العَوار بفتح العين : العيب .

( 3466 ) المُجْحِف : من يشتد في سوق الإبل حتى تهزل .

( 3467 ) المُلْغِب : الذي يعيي غيره و يتعبه .

و هو من اللغوب : الإعياء .

[ 526 ]

( 3468 ) حَدَرَ يَحْدُر كينصر و يضرب :

أسرع ، و المراد سق إلينا سريعا .

( 3469 ) فَصِيل الناقة : ولدها و هو رضيع .

( 3470 ) مَصْر اللبن : حلب ما في الضرْع جميعه .

( 3471 ) ليرفّه عن اللاّغب : أي ليرح ما أُلغب أي أعياه التعب .

( 3472 ) ليستأن : أي يرفق من الأناة بمعنى الرفق .

( 3473 ) النَّقِب بفتح فكسر : ما نقب خفّه كفرح : أي تخرّق .

( 3474 ) ظَلَعَ البعيرُ : غمز في مشيته .

( 3475 ) الغُدُر جمع غدير : ما غادره السيل من المياه .

( 3476 ) جوَادّ الطرق : يريد بها هنا الطرق التي لا مرعى فيها .

( 3477 ) النّطِاف جمع نطفة : المياه القليلة ، أي يجعل لها مهلة لتشرب و تأكل .

( 3478 ) البُدّن بضم الباء و تشديد الدال :

السمينة .

( 3479 ) المُنْقِيات : اسم فاعل من أنقت الإبل إذا سمنت ، و أصله صارت ذات نقي بكسر فسكون :

أي مخّ .

( 3480 ) مجهودات : بلغ منها الجهد و العناء مبلغا عظيما .

( 3481 ) جَبَهَهُ كمنعه : أصله ضرب جبهته ، و المراد واجهه بما يكره .

( 3482 ) عَضِهَ فلانا كفرح بهته .

( 3483 ) لا يرغب عنهم : لا يتجافى .

( 3484 ) بُؤسَى على وزن « فعلى » أي عذاب و شدة .

( 3485 ) الخِزْي : بكسر الخاء و سكون الزاي أشد الذل .

( 3486 ) آسِ : أمر من آسى بمد الهمزة :

أي سوّى ، يريد ، اجعل بعضهم أسوة بعض أي مستوين .

( 3487 ) حَيْفَك لهم : أي ظلمك لأجلهم .

( 3488 ) المترفون : المنعمون .

( 3489 ) النَوَاصي جمع ناصية : مقدّم شعر الرأس .

( 3490 ) تخالف على نفسك : أي تخالف شهوة نفسك .

( 3491 ) المنافحة : المدافعة و المجالدة .

( 3492 ) إن في اللّه خَلَفاً من غيره : أي عوضا .

( 3493 ) يَقْمَعه : يقهره .

( 3494 ) منافق الجَنان : من أسرّ النفاق في قلبه .

( 3495 ) عالم اللسان : من يعرف أحكام الشريعة و يسهل عليه بيانها فيقول حقا يعرفه المؤمنون و يفعل منكرا ينكرونه .

( 3496 ) خَبّأ عجباً . أخفى أمرا عجيبا ثم أظهره .

( 3497 ) طفقت بفتح فكسر : أخذت .

( 3498 ) بَلاء اللّه تعالى : إنعامه و إحسانه .

( 3499 ) ناقِل التّمْرِ إلى هَجَر : مثل قديم ،

و هجر : مدينة بالبحرين كثيرة النخيل .

[ 527 ]

( 3500 ) المُسَدّد : معلم رمي السهام .

( 3501 ) النضال : الترامي بالسهام .

( 3502 ) اعتزلك : جعلك بمعزل عنه .

( 3503 ) ثَلْمه : عيبه .

( 3504 ) الطُلَقاء : الذين أسروا في الحرب ثم أطلقوا ، و كان منهم أبو سفيان و معاوية .

( 3505 ) حَنّ : صوّت . و القدح بالكسر السهم ، و إذا كان سهم يخالف السهام كان له عند الرمي صوت يخالف أصواتها ، مثل يضرب لمن يفتخر بقوم ليس منهم و أصل المثل لعمر بن الخطاب رضي اللّه عنه قال له عقبة بن أبي معيط :

أأقتل من بين قريش ؟ فأجابه :

« حنّ قدح ليس منها » .

( 3506 ) الظّلْع : مصدر ظلع البعير بظلع إذا غمز في مشيته ، يقال اربع على ظلعك ، أي قف عند حدّك .

( 3507 ) الذرع بالفتح : بسط اليد ، و يقال للمقدار .

( 3508 ) ذهّاب بتشديد الهاء : كثير الذهاب .

( 3509 ) التيه : الضلال .

( 3510 ) الرَوّاغ : الميّال .

( 3511 ) القصد : الاعتدال .

( 3512 ) شهيدنا : هو حمزة بن عبد المطلب استشهد في أحد .

( 3513 ) واحدنا : هو جعفر بن أبي طالب أخو الإمام .

( 3514 ) جَمّة : أي كثيرة .

( 3515 ) تمجّها : تقذفها .

( 3516 ) الرَمِيّة : الصيد يرميه الصائد .

« و مالت به الرميّة » : خالفت قصده فاتبعها ، مثل يضرب لمن اعوج غرضه فمال عن الاستقامة لطلبه .

( 3517 ) صنائع : جمع صنيعة ، و صنيعة الملك من يصطنعه لنفسه و يرفع قدره . و آل النبي أسراء إحسان اللّه عليهم ، و الناس أسراء فضلهم بعد ذلك .

( 3518 ) العادي : الاعتيادي المعروف .

( 3519 ) الأكْفَاء جمع كفؤ بالضم :

النظير في الشرف .

( 3520 ) يريد بالمكذّب هنا : أبا جهل .

( 3521 ) أسد اللّه : حمزة .

( 3522 ) أسد الأحلاف : أبو سفيان ، لأنه حزّب الأحزاب و حالفهم على قتال النبي في غزوة الخندق .

( 3523 ) سيدا شباب أهل الجنة : الحسن و الحسين بنص قول الرسول .

( 3524 ) صبية النار : قيل هم أولاد مروان ابن الحكم أخبر النبي عنهم و هم صبيان بأنهم من أهل النار ، و مرقوا عن الدين في كبرهم .

( 3525 ) خير النساء : فاطمة .

( 3526 ) حَمّالة الحطب : أم جميل بنت حرب عمة معاوية ، و زوجة أبي لهب .

[ 528 ]

( 3527 ) جاهليتنا لا تُدْفَع : شرفنا في الجاهلية لا ينكره أحد .

( 3528 ) يوم السَقِيفَة : هو يوم الاجتماع في سقيفة بني ساعدة لاختيار خليفة لرسول اللّه .

( 3529 ) فَلَجوا عليهم : أي ظفروا بهم .

( 3530 ) شَكاة بالفتح : أي نقيصة و أصلها المرض .

( 3531 ) ظاهرٌ عنكَ عارها : أي بعيد ،

و أصله من ظهر إذا صار ظهرا أي خلفا .

( 3532 ) الجمل المخشوش : هو الذي جعل في أنفه الخشاش بكسر الخاء :

و هو ما يدخل في عظم أنف البعير من خشب لينقاد .

( 3533 ) الغَضاضة : النقص .

( 3534 ) سنح : أي ظهر و عرض .

( 3535 ) لِرَحِمِكَ منه : لقرابتك منه يصح الجدال معك فيه .

( 3536 ) أعدى : أشد عدوانا .

( 3537 ) المَقاتل : وجوه القتال و مواضعه .

( 3538 ) استقعده : طلب قعوده و لم يقبل نصره .

( 3539 ) اسْتَكَفّه : طلب كفّه عن الشي‏ء .

( 3540 ) بثّوا المَنُون إليه : أفضوا بها اليه .

( 3541 ) المعوِّقون : المانعون من النصرة .

( 3542 ) نَقَمَ عليه كضرب : عاب عليه .

( 3543 ) الأحداث جمع حدث : البدعة .

( 3544 ) الظِنّة بالكسر : التهمة .

( 3545 ) المتنصح : المبالغ في النصح .

( 3546 ) الاستعبار : البكاء .

( 3547 ) ألفيْت : وجدت .

( 3548 ) ناكلين : متأخرين .

( 3549 ) لَبّثَ بتشديد الباء : فعل أمر من لبثه إذا استزاد لبثه ، أي مكثه يريد امهل .

( 3550 ) الهَيْجاء : الحرب .

( 3551 ) حَمَل بالتحريك هو ابن بدر ،

رجل من قشير أغير على إبله في الجاهلية فاستنقذها .

( 3552 ) مُرْقِل : مسرع .

( 3553 ) الجَحْفَل : الجيش العظيم .

( 3554 ) الساطع : المنتشر .

( 3555 ) القَتام بالفتح : الغبار .

( 3556 ) متسربلين : لابسين لباس الموت كأنهم في أكفانهم .

( 3557 ) بَدْرِيّة : من ذراري أهل بدر .

( 3558 ) أخوه حنظلة ، و خاله الوليد بن عتبة ، وجده عتبة بن ربيعة .

( 3559 ) انتشار الحبل : تفرق طاقاته و انحلال فتله ، مجاز عن التفرق .

( 3560 ) غبا عنه : جهله .

( 3561 ) خَطَتْ : تجاوزت .

( 3562 ) المُرْدِية : المهلكة .

( 3563 ) سَفَه الآراء : ضعفها .

[ 529 ]

( 3564 ) الجائرة : المائلة عن الحق .

( 3565 ) المُنابذة : المخالفة .

( 3566 ) قرّب خيله : أدناها منه ليركبها .

( 3567 ) رَحَل ركابه : شد الرحال عليها .

( 3568 ) الركاب : الإبل .

( 3569 ) اللَعْقة : اللحسة . و قد شبه الوقعة باللعقة في السهولة و سرعة الانتهاء .

( 3570 ) الناكث : ناقض العهد .

( 3571 ) المَحَجّة : الطريق المستقيم .

( 3572 ) النَهْجَة : الواضحة .

( 3573 ) مُطّلَبة بالتشديد : مساعفة لطالبها بما يطلبه .

( 3574 ) الأكياس العقلاء ، جمع كيّس كسيّد .

( 3575 ) الأنكاس جمع نكس بكسر النون : الدني‏ء الخسيس .

( 3576 ) نَكَب : عدل .

( 3577 ) جَار : مال .

( 3578 ) خَبَطَ : مشى على غير هداية .

( 3579 ) التيه : الضلال .

( 3580 ) أجرَيْت إلى غاية خُسْر : أجريت مطيتك مسرعا إلى غاية خسران .

( 3581 ) أولجتك : أدخلتك .

( 3582 ) أقحمتك : رمت بك .

( 3583 ) الغَيّ : ضد الرشاد .

( 3584 ) أوْعَرَت : أخشنت و صعبت .

( 3585 ) حاضرين : اسم بلدة في نواحي صفّين .

( 3586 ) المقرّ للزمان : المعترف له بالشدة .

( 3587 ) غرض الأسقام : هدف الأمراض ترمي إليه سهامها .

( 3588 ) الرهينة : المرهونة أي أنه في قبضة الأيام و حكمها .

( 3589 ) الرَمِيّة : ما أصابه السهم .

( 3590 ) نُصُب الآفات : لا تفارقه العلل .

و هو من قولهم : فلان نصب عيني بالضم : أي لا يفارقني .

( 3591 ) الصريع : الطريح .

( 3592 ) جُموح الدهر : استقصاؤه و تغلّبه .

( 3593 ) يَزَعُني : يكفّني و يصدّني .

( 3594 ) ما ورائي : كناية عن أمر الآخرة .

( 3595 ) صَدَفَه : صرفه .

( 3596 ) محض الأمر : خالصه .

( 3597 ) مسظتهراً به : أي مستعينا به .

( 3598 ) قَرِّرْه بالفناء : اطلب منه الإقرار بالفناء .

( 3599 ) بَصِّرْه : اجعله بصيرا .

( 3600 ) الفجائع جمع فجيعة : و هي المصيبة تفزع بحلولها .

( 3601 ) باينْ : أي : باعد و جانب .

( 3602 ) الغَمَرات : الشدائد .

( 3603 ) الكهف : الملجأ .

( 3604 ) الحريز : الحافظ .

( 3605 ) الاستخارة : إجالة الرأي في الأمر قبل فعله لاختيار أفضل وجوهه .

( 3606 ) صَفْحا : جانبا .

( 3607 ) لا يحق بكسر الحاء و ضمها :

أي لا يكون من الحق .

[ 530 ]

( 3608 ) بَلَغْتُ سناً : أي وصلت النهاية من جهة السن .

( 3609 ) الوَهْن : الضعف .

( 3610 ) أفضي : ألقي إليك .

( 3611 ) الفرس الصعب : غير المذلل .

( 3612 ) النّفُور : ضد الآنس .

( 3613 ) جدّ رأيك : أي محقّقه و ثابته .

( 3614 ) كفاه بُغْية الشي‏ء : أغناه عن طلبه .

( 3615 ) استبان : ظهر .

( 3616 ) النَخِيل : المختار المصفى .

( 3617 ) تَوَخيّت : أي تحرّيت .

( 3618 ) أجمعت عليه : عزمت .

( 3619 ) مُقْتَبَل بالفتح من اقتبل الغلام فهو مقتبل . و هو من الشواذ ،

و القياس مقتبل بكسر الباء لأنه اسم فاعل . و مقتبل الإنسان :

أول عمره .

( 3620 ) لا أجاوز ذلك : لا أتعدى بك .

( 3621 ) أشفقت : أي خشيت و خفت .

( 3622 ) التبس : غمض .

( 3623 ) الهَلَكَة : الهلاك .

( 3624 ) لم يدعوا : لم يتركوا .

( 3625 ) الشائِبة : ما يشوب الفكر من شك و حيرة .

( 3626 ) أوْلجَتْك : أدخلتك .

( 3627 ) العَشْواء : الضعيفة البصر أي تخبط خبط الناقة العشواء لا تأمن أن تسقط فيما لا خلاص منه .

( 3628 ) تورّط الأمر : دخل فيه على صعوبة في التخلص منه .

( 3629 ) الإمساك عن الشي‏ء : حبس النفس عنه .

( 3630 ) أمثل : أفضل .

( 3631 ) شفقتك : خوفك .

( 3632 ) الرائد : من ترسله في طلب الكلأ ليتعرف موقعه . و الرسول قد عرف عن اللّه و أخبرنا فهو رائد سعادتنا .

( 3633 ) لم آلُكَ نصيحةً : أي : لم أقصّر في نصيحتك .

( 3634 ) خطره : أي قدره .

( 3635 ) خَبَرَ الدنيا : عرفها كما هي بامتحان أحوالها .

( 3636 ) السَفْر بفتح فسكون :

المسافرون .

( 3637 ) نَبَا المنزل بأهله : لم يوافقهم المقام فيه لو خامته .

( 3638 ) الجَدِيب : المقحط لا خير فيه .

( 3639 ) أمّوا : قصدوا .

( 3640 ) الجَناب : الناحية .

( 3641 ) المَرِيع بفتح فكسر : كثير العشب .

( 3642 ) وَعْثاء السفر : مشقته .

( 3643 ) الجُشُوبة بضم الجيم : الغلظ .

( 3644 ) هجم عليه : انتهى إليه بغتة .

( 3645 ) الإعجاب : استحسان ما يصدر عن النفس مطلقا .

[ 531 ]

( 3646 ) آفة : علة . و الألباب : العقول .

( 3647 ) الكَدْح : أشد السعي .

( 3648 ) خازناً لغيرك : تجمع المال ليأخذه الوارثون بعدك .

( 3649 ) الارتياد : الطلب . و حسنه : إتيانه من وجهه .

( 3650 ) الفاقة : الفقر .

( 3651 ) البَلاغ بالفتح : الكفاية .

( 3652 ) كؤوداً : صعبة المرتقى .

( 3653 ) المُخِفّ بضم فكسر : الذي خفف حمله .

( 3654 ) المُثْقِل : هو من أثقل ظهره بالأوزار .

( 3655 ) ارْتَدِهِ : ابعث رائدا من طيبات الأعمال توقفك الثقة به على جودة المنزل .

( 3656 ) المُسْتَعْتَب : مصدر ميمي من استعتب . و الاستعتاب : الاسترضاء و المراد أن اللّه لا يسترضى بعد إغضابه إلا باستئناف العمل .

( 3657 ) المُنْصَرَف : مصدر ميمي من انصرف . و المراد لا انصراف إلى الدنيا بعد الموت .

( 3658 ) الإنابة : الرجوع إلى اللّه .

( 3659 ) نُزوعك : رجوعك .

( 3660 ) المُنَاجاة : المكالمة سرا .

( 3661 ) أفْضَيْت : ألقيت .

( 3662 ) أبثثته : كاشفته .

( 3663 ) ذات النفس : حالتها .

( 3664 ) اسْتَكْشَفْتَه كروبك : طلبت كشف غمومك .

( 3665 ) شآبيب : جمع الشوبوب بالضم :

و هو الدفعة من المطر ، و ما أشبه رحمة اللّه بالمطر ينزل على الأرض الموات فيحييها .

( 3666 ) القنوط : اليأس .

( 3667 ) قُلْعة بضم القاف و سكون اللام ،

و بضمتين ، و بضم ففتح : يقال منزل قلعة أي لا يملك لنازله ،

أو لا يدري متى ينتقل عنه .

( 3668 ) البُلْغة : الكفاية و ما يتبلغ به من العيش .

( 3669 ) الحِذْر بالكسر : الاحتراز و الاحتراس .

( 3670 ) الأزْر بالفتح : القوة .

( 3671 ) بَهَرَ كمنع : غلب ، أي يغلبك على أمرك .

( 3672 ) إخلاد أهل الدنيا : سكونهم إليها .

( 3673 ) التكالب : التواثب .

( 3674 ) نعاه : أخبر بموته . و الدنيا تخبر بحالها عن فنائها .

( 3675 ) ضارية : مولعة بالافتراس .

( 3676 ) يهِرّ بكسر الهاء : يعوي و ينبح ،

و أصلها هَرير الكلب ، و هو صوته دون حاجة من قلة صبره على البرد . فقد شبه الإمام أهل الدنيا بالكلاب العاوية .

( 3677 ) النّعَم بالتحريك : الإبل .

[ 532 ]

( 3678 ) مُعَقّلَة : من عقّل البعير بالتشديد شد وظيفه إلى ذراعه .

( 3679 ) أضلّت : أضاعت .

( 3680 ) مجهولها : طريقها المجهول لها .

( 3681 ) السُروح بالضم : جمع سرح بفتح فسكون : و هو المال السارح السائم من إبل و نحوها .

( 3682 ) العاهة : الآفة ، فالمراد بقوله :

( سروح عاهة ) أنهم يسرحون لرعي الآفات .

( 3683 ) الوَعْث : الرخو يصعب السير فيه .

( 3684 ) مُسيم : من أسام الدابة يسيمها :

سرحها إلى المرعى .

( 3685 ) يُسْفِر : يكشف .

( 3686 ) الأظْعان جمع ظعينة : و هي الهودج تركب فيه المرأة ، عبر به عن المسافرين في طريق الدنيا إلى الآخرة .

( 3687 ) الوادع : الساكن المستريح .

( 3688 ) خَفّضْ : أمر من خفّض بالتشديد : أي ارفق .

( 3689 ) أجمل في كَسْبِه : أي سعى سعيا جميلا لا يحرص فيمنع الحق و لا يطمع فيتناول ما ليس بحق .

( 3690 ) الحَرَب بالتحريك : سلب المال .

( 3691 ) الدَنِيّة : الشي‏ء الحقير المبتذل .

( 3692 ) الرغائب : جمع رغيبة ، و هي ما يرغب في اقتنائه من مال و غيره .

( 3693 ) عِوَضاً : بدلا .

( 3694 ) اليُسْر : السهولة ، و المراد سعة العيش .

( 3695 ) العُسْر : الصعوبة ، و المراد ضيق العيش .

( 3696 ) تُوجِف : تسرع .

( 3697 ) المَطَايَا : جمع مطية ، و هي ما يركب و يمتطى من الدواب و نحوها .

( 3698 ) المَناهل : ما ترده الإبل و نحوها للشرب .

( 3699 ) الهَلَكَة : الهلاك و الموت .

( 3700 ) التلافي : التدارك لاصلاح ما فسد أو كاد .

( 3701 ) ما فرط : أي : قصر عن إفادة الغرض أو إنالة الوطَر .

( 3702 ) إدراك ما فات : هو اللحاق به لأجل استرجاعه ، وفات : أي سبق إلى غير عودة .

( 3703 ) بشدّ وكائها : أي : رباطها .

( 3704 ) أحْفَظُ لسرّه : أشد صونا له و حرصا على عدم البوح به .

( 3705 ) أهجرَ إهجارا و هجرا بالضم :

هذى يهذي في كلامه .

( 3706 ) الخُرْق بالضم : العنف .

( 3707 ) المُسْتَنْصَح اسم مفعول :

المطلوب منه النصح .

( 3708 ) المُنى جمع منية بضم فسكون :

ما يتمناه الشخص لنفسه و يعلل نفسه باحتمال الوصول إليه .

( 3709 ) النّوْكَى : جمع أنوك ، و هو كالأحمق وزنا و معنى .

[ 533 ]

( 3710 ) مَهِين : بفتح الميم بمعنى حقير ،

و الحقير لا يصلح أن يكون معينا .

( 3711 ) الظَنيِن بالظاء : المتهم .

( 3712 ) ساهِلِ الدهر : خذ حظك منه بسهولة و يسر .

( 3713 ) القَعُود بفتح أوله : الجمل الذي يقتعده الراعي في كل حاجته .

و للفصيل ، أي ساهل الدهر ما دام منقادا و خذ حظك من قياده .

( 3714 ) المَطِيّة : ما يركب و يمتطى ،

و اللجاج بالفتح : الخصومة .

( 3715 ) صَرْمِهِ : قطيعته .

( 3716 ) الصِلَة : الوصال ، و هو ضد القطيعة .

( 3717 ) الصُدود : الهجر .

( 3718 ) « اللّطَف بفتح اللام و الطاء :

الاسم من ألطفه بكذا أي برّه به » .

( 3719 ) جموده : بخله .

( 3720 ) البَذْل : العطاء .

( 3721 ) الغيظ : الغضب الشديد .

( 3722 ) المَغَبّة بفتحتين ثم باء مشددة :

بمعنى العاقبة .

( 3723 ) لِنْ : أمر من اللين ضد الغلظ و الخشونة .

( 3724 ) غالظك : عاملك بغلظ و خشونة .

( 3725 ) مثواك : مُقامك ، من ثوى يثوي :

أقام يقيم ، و المراد هنا : منزلتك من الكرامة .

( 3726 ) تفلّت بتشديد اللام : أي تملّص من اليد فلم تحفظه .

( 3727 ) القصد : الاعتدال .

( 3728 ) جار : مال عن الصواب .

( 3729 ) الصاحِب مناسب : أي يراعى فيه ما يراعى في قرابة النسب .

( 3730 ) الغيْب : ضد الحضور أي من حفظ لك حقك و هو غائب عنك .

( 3731 ) الهوى : شهوة غير منضبطة و لا مملوكة بسلطان الشرع و الأدب .

( 3732 ) لم يُبَالِكَ : أي لم يهتم بأمرك .

باليته و باليت به : أي راعيته و اعتنيت به .

( 3733 ) تَعَجّلْتَه : استبقت حدوثه .

( 3734 ) أعظمه : هابه و أكبر من قدره .

( 3735 ) الأفْن بالسكون : النقص .

( 3736 ) الوَهْن : الضعف .

( 3737 ) القَهْرَمان : الذي يحكم في الأمور و يتصرف فيها بأمره .

( 3738 ) لا تَعْدُ بفتح فسكون : أي لا تجاوز بإكرامها نفسها فتكرم غيرها بشفاعتها .

( 3739 ) التغاير : إظهار الغيرة على المرأة بسوء الظن في حالها من غير موجب .

( 3740 ) يتواكلوا : يتكل بعضهم على بعض .

( 3741 ) أرْدَيْت : أهلكت جيلا ، أي قبيلا و صنفا .

( 3742 ) الغَيّ : الضلال ، ضد الرشاد .

( 3743 ) جازوا : بعدوا .

[ 534 ]

( 3744 ) وجهتهم بكسر الواو : أي جهة قصدهم .

( 3745 ) نكصوا : رجعوا .

( 3746 ) « عولوا » : أي اعتمدوا .

( 3747 ) فاء : رجع . و المراد هنا الرجوع إلى الحق .

( 3748 ) المُوازَرَة : المعاضدة .

( 3749 ) جاذبِ الشيطان : أي إذا جذبك الشيطان فامنع نفسك من متابعته .

( 3750 ) القِياد : ما تقاد به الدابة .

( 3751 ) « عَيْني » : أي رقيبي الذي يأتيني بالأخبار .

( 3752 ) بالمغرب : بالأقاليم الغربية .

( 3753 ) يراد بالموسم هنا : الحج .

( 3754 ) الكُمْه جمع أكمه : و هو من ولد أعمى .

( 3755 ) « يَلْبِسون » : يخلطون .

( 3756 ) يحتلبون الدنيا : يستخلصون خيرها .

( 3757 ) الدَرّ بالفتح : اللبن .

( 3758 ) الصليب : الشديد .

( 3759 ) النَعْماء : الرخاء و السعة .

( 3760 ) البَطِر : الشديد الفرح مع ثقة بدوام النعمة .

( 3761 ) البَأساء : الشدة .

( 3762 ) فَشِلاً : جبانا ضعيفا .

( 3763 ) توجّده : تكدّره .

( 3764 ) « مَوْجِدتك » : أي غيظك .

( 3765 ) التسريح : الإرسال .

( 3766 ) العمل هنا : الولاية .

( 3767 ) ناقماً : أي كارها .

( 3768 ) الحمام بالكسر : الموت .

( 3769 ) « أَصْحِرْ له » : أي ابرز له ،

من « أصحر » إذا برز للصحراء .

( 3770 ) احتسبه عند اللّه : أسأل الأجر على الرزية فيه .

( 3771 ) الكادح : المبالغ في سعيه .

( 3772 ) « طَفّلت تطفيلا » : أي دنت و قربت .

( 3773 ) الإياب : الرجوع إلى مغربها .

( 3774 ) ولا : كناية عن السرعة التامة ،

فان حرفين ثانيهما حرف لين سريع الانقضاء عند السمع و المعروف عند أهل اللغة « كلا و ذا » . قال ابن هانى‏ء المغربي :

و أسرع في العين من لحظة و أقصر في السمع من لا و ذا ( 3775 ) نجا جَرِيضاً : أي قد غصّ بريقه من شدة الجهد و الكرب . يقال جرض بريقه يجرض بالكسر ،

مثال كسر يكسر .

( 3776 ) المُخَنَّق بضم ففتح فنون مشددة :

موضع الحنق من الحيوان .

( 3777 ) الرّمَق بالتحريك : بقية الروح .

( 3778 ) لأياً : مصدر محذوف العامل ،

و معناه الشدة و العسر ، و « ما » بعده مصدرية ، و « نجا » في معنى المصدر ، أي عسرت نجاته عسرا بعسر .

[ 535 ]

( 3779 ) التركاض : مبالغة في الركض ،

و استعاره لسرعة خواطرهم في الضلال .

( 3780 ) التجْوال : مبالغة في الجول و الجولان ( 3781 ) الشِقاق : الخلاف .

( 3782 ) جِماحهم : استعصاؤهم على سابق الحق .

( 3783 ) التيه : الضلال و الغواية .

( 3784 ) الجَوازي جمع جازية : و هي النفس التي تجزي ، كناية عن المكافأة ، و قوله ( جزأتهم الجوازي ) دعاء عليهم بالجزاء على أعمالهم .

( 3885 ) قوله ابن أمي ، يريد رسول اللّه ( ص ) ، فإن فاطمة بنت أسد أم أمير المؤمنين ربت رسول اللّه في حجرها فقال النبي في شأنها :

« فاطمة أمي بعد أمي » .

( 3786 ) المُحِلّون : الذين يحلون القتال و يجوزونه .

( 3787 ) مُقِرّاً للضيم : راضيا بالظلم .

( 3788 ) واهناً : ضعيفا .

( 3789 ) السَلِس بفتح فكسر : السهل .

( 3790 ) الزمام : العنان الذي تقاد به الدابة .

( 3791 ) الوطي‏ء : اللين .

( 3792 ) المُتَقَعّدِ : الذي يتخذ الظهر أي الدابة قعودا يستعمله للركوب في كل حاجاته .

( 3793 ) صليب : شديد .

( 3794 ) يعز عليّ : يشق عليّ .

( 3795 ) الكآبة : ما يظهر على الوجه من أثر الحزن .

( 3796 ) عاد : أي عدوّ .

( 3797 ) « الحَيْرَة المُتّبَعة » : اسم مفعول من « اتّبعه » ، و الحَيْرة هنا بمعنى الهوى الذي يتردد الإنسان في قبوله .

( 3798 ) طِلْبَة بالكسر و بفتح فكسر :

مطلوبة .

( 3799 ) الحجاج بالكسر : الجدال .

( 3800 ) الجَوْر : الظلم و البغي .

( 3801 ) السُرادِق بضم السين : الغطاء الذي يمد فوق صحن البيت .

( 3802 ) البَرّ بفتح الباء : التقي .

( 3803 ) الظاعن : المسافر .

( 3804 ) يستراح إليه : يعمل به ، و أصله « استراح إليه » بمعنى سكن و اطمأن و السكون إلى المعروف يستلزم العمل به .

( 3805 ) نَكَلَ عنه كضرب و نصر و علم : نكص و جبن .

( 3806 ) الرّوْع : الخوف .

( 3807 ) مَذْحِج كمجلس : قبيلة مالك ،

و أصله اسم أكمة ولد عندها أبو القبيلتين طيّى‏ء و مالك ، فسميت قبيلتاهما به .

( 3808 ) الكليل : الذي لا يقطع .

( 3809 ) الظُّبَة بضم ففتح مخفف : حد السيف و السنان و نحوها .

( 3810 ) النابي من السيوف : الذي لا يقطع .

[ 536 ]

( 3811 ) الضريبة : المضروب بالسيف .

و إنما دخلت التاء في ضريبة و هي بمعنى المفعول لذهابها مذهب الأسماء كالنطيحة و الذبيحة .

( 3812 ) « آثرتكم » : خصصتكم به و أنا في حاجة اليه ، تقديما لنفعكم على نفعي .

( 3813 ) الشكيمة في اللجام : الحديدة المعرضة في فم الفرس ، و يعبر بشدتها عن قوة النفس و شدة البأس .

( 3814 ) الضِرْغام : الأسد .

( 3815 ) إن تُعْجزا : توقعاني في العجز ،

من أعجز يعجز إعجازا . و المراد :

أن تعجزاني عن الإيقاع بكما فأمامكما حساب اللّه .

( 3816 ) أخْزَيْت أمانتك : ألصقت بأمانتك خزية بالفتح : أي رزية أفسدتها و أهانتها .

( 3817 ) جرّدت الأرض : قشّرتها ،

و المعنى أنه نسبه إلى الخيانة في المال ،

و إلى إخراب الضياع .

( 3818 ) أشركتك في أمانتي : جعلتك شريكا فيما قمت فيه من الأمر .

( 3819 ) المُواساة : من « آساه » إذا أناله من ماله عن كفاف لا عن فضل ،

أو مطلقا . و قالوا : ليست مصدرا لواساه فانه غير فصيح ، و تقدم للإمام استعماله ، و هو حجة .

( 3820 ) الموازرة : المناصرة .

( 3821 ) كَلِب كفرح : اشتد و خشن .

( 3822 ) حَرِبَ كفرح : اشتد غضبه و استأسد في القتال .

( 3823 ) خزيت كرضيت : ذلت و هانت .

( 3824 ) من « فَنَكَت الجارية » إذا صارت ماجنة ، و مجون الأمة أخذها بغير الحزم في أمرها كأنها هازلة .

( 3825 ) شَغَرَت : لم يبق فيها من يحميها .

( 3826 ) المِجَنّ : الترس ، و قلب ظهر المجن : مثل يضرب لمن يخالف ما عهد فيه .

( 3827 ) آسَيْت : ساعدت و شاركت في الملمات .

( 3828 ) كادَه عن الأمر : خدعه حتى ناله منه .

( 3829 ) الغرّة : الغفلة .

( 3830 ) الفي‏ء : مال الغنيمة و الخراج .

و أصله ما وقع للمؤمنين صلحا من غير قتال .

( 3831 ) الأزَلّ بتشديد اللام : السريع الجري .

( 3832 ) الدامية : المجروحة .

( 3833 ) المِعْزَى : أخت الضأن ، اسم الجنس كالمعز و المعيز .

( 3834 ) الكسيرة : المكسورة .

( 3835 ) التأثّم : التحرّز من الإثم ، بمعنى الذنب . و حدرت : أسرعت اليهم بتراث أو ميراث ، أو هو من « حدره » بمعنى حطه من أعلى لأسفل

[ 537 ]

( 3836 ) لا أبَا لغيرك : عبارة تقال للتوبيخ مع التحامي من الدعاء على من يناله التقريع .

( 3837 ) حَدَرْتَ اليهم : أسرعت اليهم .

( 3838 ) تراث : ميراث .

( 3839 ) النقاش بالكسر : المناقشة ،

بمعنى الاستقصاء في الحساب .

( 3840 ) تُسيغ : تبلع بسهولة .

( 3841 ) لأعْذرنّ إلى اللّه فيك : أي لأعاقبنك عقابا يكون لي عذرا عند اللّه من فعلتك هذه .

( 3842 ) الهَوَادَة بالفتح : الصلح و اختصاص شخص ما بميل اليه و ملاطفة له .

( 3843 ) ضَحِّ : من « ضحيت الغنم » إذا رعيتها في الضحى ، أي فارع نفسك على مهل .

( 3844 ) المَدَى بالفتح : الغاية .

( 3845 ) الثرى : التراب .

( 3846 ) « لاتَ حينَ مناص » : أي ليس الوقت وقت فرار .

( 3847 ) التثريب : اللوم .

( 3848 ) الظنين : المتهم . و في التنزيل :

( و ما هو على الغيب بظنين ) .

( 3849 ) الظَلَمة بالتحريك : جمع ظالم .

( 3850 ) أستظهر به : أستعين .

( 3851 ) أرْدَشير خُرّة بضم الخاء و تشديد الراء : بلدة من بلاد العجم .

( 3852 ) الفي‏ء : مال الغنيمة و الخراج .

و أصله ما وقع للمؤمنين صلحا من غير قتال .

( 3853 ) اعْتَامَك : اختارك ، و أصله أخذ العيمة بالكسر : و هي خيار المال .

( 3854 ) النّسَمَة : محرّكة الروح ، و هي في البشر أرجح ، و برأها : خلقها .

( 3855 ) قِبل بكسر ففتح : ظرف بمعنى عند .

( 3856 ) يَسْتَزِلّ : أي يطلب به الزلل ،

و هو الخطأ .

( 3857 ) اللّب : القلب .

( 3858 ) يَسْتَفِلّ بالفاء : يثلم .

( 3859 ) الغرْب بفتح فسكون : الحدة و النشاط .

( 3860 ) يقتحم غفلته : يدخل غفلته بغتة فيأخذه فيها ، و تشبيه الغفلة بالبيت يسكن فيه الغافل من أحسن أنواع التشبيه .

( 3861 ) الغِرّة بالكسر : خلو العقل من ضروب الحيل ، و المراد منها العقل الساذَج .

( 3862 ) فلتة أبي سفيان : قوله في شأن زياد : إني أعلم من وضعه في رحم أمه يريد نفسه .

( 3863 ) المأدبة بفتح الدال و ضمها :

الطعام يصنع لدعوة أو عرس .

( 3864 ) تُستَطاب لك : يطلب لك طيبها

[ 538 ]

( 3865 ) الألوان : المراد هنا أصناف الطعام .

( 3866 ) الجِفان بكسر الجيم جمع جفنة و هي القصعة .

( 3867 ) عائلهم : محتاجهم .

( 3868 ) « مجفو » : أي مطرود ، من الجفاء .

( 3869 ) قَضِمَ كسمع : أكل بطرف أسنانه ، و المراد الأكل مطلقا ،

و المقضم كمقعد : المأكل .

( 3870 ) الفظه : أطرحه .

( 3871 ) الطِمْر بالكسر : الثوب الخلق البالي .

( 3872 ) طُعْمه بضم الطاء : ما يطعمه و يفطر عليه .

( 3873 ) قُرْصَيْه : تثنية قرص ، و هو الرغيف .

( 3874 ) السداد : التصرف الرشيد . و أصله الثواب و الاحتراز من الخطأ .

( 3875 ) التِبْر بكسر فسكون : فتات الذهب و الفضة قبل أن يصاغ .

( 3876 ) الوَفْر : المال .

( 3877 ) الطِمْر : الثوب البالي ، و قد سبق قريبا . و الثوب هنا عبارة عن الطمرين ، فان مجموع الرداء و الإزار يعد ثوبا واحدا ، فبهما يكسى البدن لا بأحدهما .

( 3878 ) أتان دَبِرَة : هي التي عقر ظهرها فقلّ أكلها .

( 3879 ) مَقِرَة : أي مرّة .

( 3880 ) فَدَك بالتحريك : قرية لرسول اللّه ( ص ) ، و كان صالح أهلها على النصف من نخيلها بعد خيبر ،

و إجماع الشيعة على أنه كان أعطاها فاطمة رضي اللّه عنها قبل وفاته ،

إلا أن أبا بكر رضي اللّه عنه آثر ردّها لبيت المال .

( 3881 ) المظانّ : جمع مظنة و هو المكان الذي يظنّ فيه وجود الشي‏ء .

( 3882 ) جَدَث بالتحريك : أي قبر .

( 3883 ) أضْغَطَها : جعلها من الضيق بحيث تضغط و تعصر الحال فيها .

( 3884 ) المَدَر : جمع مدرة : مثل قصب و قصبة و هو التراب المتلبد ،

أو قطع الطين .

( 3885 ) فُرَجها : جمع فرجة ، مثال غرف و غرفة : كل منفرج بين شيئين .

( 3886 ) أرُوضُها : أذلّلها .

( 3887 ) المزلق و مثله المزلقة : موضع الزلل ، و هو المكان الذي يخشى فيه أن تزل القدمان . و المراد هنا الصراط .

( 3888 ) القزّ : الحرير .

( 3889 ) الجشع : شدة الحرص .

( 3890 ) القُرْص : الرغيف .

( 3891 ) بطون غرثى : جائعة .

( 3892 ) أكباد حرّى مؤنث حران أي عطشان .

( 3893 ) البِطْنَة بكسر الباء : البطر و الأشر .

[ 539 ]

( 3894 ) القِدّ بالكسر : سير من جلد غير مدبوغ .

( 3895 ) الجُشوبة : الخشونة ، و تقول :

جشب الطعام كنصر و سمع :

فهو جشب ، و جشب كشهم و بطر : و جشيب و مجشاب و مجشوب ، أي غلظ فهو غليظ .

( 3896 ) تقمّمها : التقاطها للقمامة ، أي الكناسة .

( 3897 ) « تكترش » : تملأ كرشها .

( 3898 ) الأعلاف جمع علف : ما يهيأ للدابة لتأكله .

( 3899 ) اعْتَسف : ركب الطريق على غير قصد .

( 3900 ) المَتاهة : موضع الحيرة .

( 3901 ) الشجرة البريّة : التي تنبت في البر الذي لا ماء فيه .

( 3902 ) الرَوَاتِع الخَضِرة : الأشجار و الأعشاب الغضة الناعمة التي تنبت في الأرض الندية .

( 3903 ) النابتات العِذْية : التي تنبت عذيا ، و العذي بسكون الذال الزرع لا يسقيه إلا ماء المطر .

( 3904 ) الوَقود : اشتعال النار .

( 3905 ) « كالضوء من الضوء » : شبّه الإمام نفسه بالضوء الثاني ، و شبه رسول اللّه بالضوء الأول ، و شبّه منبع الأضواء عز و جل بالشمس التي توجب الضوء الأول ، ثم الضوء الأول يوجب الضوء الثاني .

( 3906 ) « الذراع من العضد » : شبه الإمام نفسه من الرسول بالذراع الذي أصله العضد ، كناية عن شدة الامتزاج و القرب بينهما .

( 3907 ) جَهَدَ كمنع : جد .

( 3908 ) المركوس : من الركس ، و هو رد الشي‏ء مقلوبا و قلب آخره على أوله ، و المراد مقلوب الفكر .

( 3909 ) المَدَرَة بالتحريك : قطعة الطين اليابس .

( 3910 ) حبّ الحصيد : حب النبات المحصود كالقمح و نحوه . و المراد بخروج المدرة من حبّ الحصيد أنه يطهر المؤمنين من المخالفين .

( 3911 ) اليْكِ عني : اذهبي عني .

( 3912 ) الغارِب : ما بين السَنام و العنق .

و قوله عليه السلام للدنيا « حبلك على غاربك » و الجملة تمثيل لتسريحها تذهب حيث شاءت .

( 3913 ) انسَلّ من مخالبها : لم يعلق به شي‏ء من شهواتها .

( 3914 ) الحبائل جمع حِبالة : و هي شبكة الصياد .

( 3915 ) المداحض : المساقط و المزالق .

( 3916 ) المَدَاعب جمع مدعية : من الدعابة ، و هي المزاح .

( 3917 ) مضامين اللّحُود : أي الذين تضمنتهم القبور .

( 3918 ) المهاوي : جمع مهوى ، مكان السقوط ، و هو من هوى يهوي .

[ 540 ]

( 3919 ) الوِرْد بكسر الواو : ورود الماء .

( 3920 ) الصَدَر بالتحريك : الصدور عن الماء بعد الشرب .

( 3921 ) مكان دَحْض بفتح فسكون :

أي زلق لا تثبت فيه الأرجل .

( 3922 ) زلق : زلّ و سقط .

( 3923 ) « ازوَرّ » : مال و تنكب .

( 3924 ) مُنَاخه : أصله مبرك الإبل ، من أناخ ينيخ ، و المراد به هنا : مقامه .

( 3925 ) حان : حضر .

( 3926 ) انسلاخه : زواله .

( 3927 ) « عزب يعزب » : أي بعد .

( 3928 ) « لا أسلس » أي لا أنقاد .

( 3929 ) « تهِشّ إلى القُرص » : تنبسط إلى الرغيف و تفرح به من شدة ما حرمته .

( 3930 ) « مأدوماً » : حال من الملح ، أي مأدوما به الطعام .

( 3931 ) لأدَعَنّ : لأتركنّ .

( 3932 ) مقلتي : عيني .

( 3933 ) نَضَب : غار .

( 3934 ) مَعِينها بفتح فكسر : ماؤها الجاري .

( 3935 ) السائمة : الأنعام التي تسرح .

( 3936 ) رِعْيها بكسر الراء الكلأ .

( 3937 ) الربيضة : الغنم مع رعاتها إذا كانت في مرابضها .

( 3938 ) الربوض للغنم : كالبروك للإبل .

( 3939 ) يهجع : أي يسكن كما سكنت الحيوانات بعد طعامها .

( 3940 ) قَرّت عينه : دعاء على نفسه ببرود العين أي جمودها من فقد الحياة .

( 3941 ) الهاملة : المتروكة ، و الهمل من الغنم ترعى نهارا بلا راع .

( 3942 ) البؤس : الضر . و عرك البؤس بالجنب : الصبر عليه كأنه شوك فيسحقه بجنبه .

( 3943 ) الغُمْض بالضم : النوم .

( 3944 ) الكَرَى بالفتح : النعاس .

( 3945 ) افْتَرَشَت أرضها : لم يكن لها فراش .

( 3946 ) توسّدَت كفها : جعلته كالوسادة .

( 3947 ) تحافت : تباعدت و نأت .

( 3948 ) مضاجع : جمع مضجع : موضع النوم .

( 3949 ) الهمهمة : الصوت الخفي يتردد في الصدر .

( 3950 ) تَقَشّعَت جنوبهم : انحلّت و ذهبت كما يتقشع الغمام .

( 3951 ) « وَ لْتَكْفُفْ أقْرَاصُكَ » : كأن الإمام يأمر الأقراص أي الأرغفة بالكفّ أي الانقطاع عن ابن حنيف و المراد أمر ابن حنيف بالكفّ عنها استعفافا . و رفع « أقراصك » على الفاعلية أبلغ من نصبها على المفعولية .

( 3952 ) أستظهر به : أستعين به .

( 3953 ) « و اقمع » أي اكسر .

( 3954 ) النخوة بالفتح : الكِبْر .

( 3955 ) الأثيم : فاعل الخطايا و الآثام .

[ 541 ]

( 3956 ) اللهاة : قطعة لحم مدلاة في سقف الفم على باب الحلق ، قرنها بالثغر تشبيها له بفم الانسان .

( 3957 ) الثَغْر : المكان الذي يظن طروق الأعداء له على الحدود .

( 3958 ) المَخُوف : الذي يخشى جانبه و يرهب .

( 3959 ) ضِغْث : خلط ، أي شي‏ء تخلط به الشدة باللين .

( 3960 ) « آس » : أي شارك بينهم و اجعلهم سواء .

( 3961 ) حتى لا يطمع العظماء في حيفك :

أي حتى لا يطمعوا في أن تمالئهم على هضم حقوق الضعفاء . و قد تقدم مثل هذا .

( 3962 ) لا تَبْغِيا الدنيا و إن بَغَتْكُما : لا تطلباها و إن طلبتكما .

( 3963 ) « زُوِيَ » : أي قبض و نحي عنكما .

( 3964 ) اغبّ القوم : جاءهم يوما و ترك يوما ، أي صلوا أفواههم بالإطعام و لا تقطعوه عنها .

( 3965 ) يورّثهم : يجعل لهم حقا في الميراث .

( 3966 ) لم تُنَاظَرُوا مبني للمجهول : أي لم ينظر اليكم بالكرامة ، لا من اللّه ، و لا من الناس ، لإهمالكم فرض دينكم .

( 3967 ) التباذل : مداولة البذل : أي العطاء .

( 3968 ) لا ألْفِيَنّكم : لا أجدنّكم ،

نفي في معتى النهي .

( 3969 ) تخوضون دماء المسلمين : تسفكون دماءهم . أصله خوض الماء :

الدخول و المشي فيه .

( 3970 ) لا تمثِّلُوا به : من التمثيل : و هو التشويه بعد القتل أو قبله بقطع الأطراف مثلا .

( 3971 ) المُثْلَة : و الاسم من التمثيل ، و هو التشويه الذي سبق شرحه .

( 3972 ) « يُوتِغَان المرءَ » : يهلكانه .

( 3973 ) ما قضي فواته : أي ما فات منه لا يدرك ، و المراد دم عثمان و الانتصار له ، فمعاوية يعلم أنه لا يدركه ،

لانقضاء الأمر بموت عثمان رضي اللّه عنه .

( 3974 ) تَألّوْا على اللّه : حلفوا ، من الألية و هي اليمين .

( 3975 ) أكذبهم : حكم بكذبهم .

( 3976 ) يغتبط : يفرح و يسرّ .

( 3977 ) أحمد عاقبة عمله : وجدها حميدة .

( 3978 ) « أمكن الشيطان من قِياده » : أي مكنه من زمامه و لم ينازعه .

( 3979 ) « لَهَجاً » : أي و لوعا و شدة حرص .

تقول : قد لهج بالشي‏ء من باب طرب : إذا أغري به فثابر عليه .

( 3980 ) المسالح جمع مسلحة : أي الثغور ، لأنها مواضع السلاح ،

و أصل المسلحة : قوم ذوو سلاح .

( 3981 ) الطّوْل بفتح الطاء عظيم الفضل ( 3982 ) احتجز : استتر .

( 3983 ) طواه عنه : لم يجعل له نصيبا فيه .

[ 542 ]

( 3984 ) دون مَقْطَعِه : دون الحد الذي قطع به أن يكون لكم .

( 3985 ) لا تنكصوا : لا تتأخروا إذا دعوتكم .

( 3986 ) الغمرات : الشدائد .

( 3987 ) الخُزّان بضم فزاي مشددة :

جمع خازن ، و الخزّان يخزنون أموال الرعيّة في بيت المال لتنفق في مصالحها .

( 3988 ) لا تُحْشِموا أحداً : لا تغضبوه ،

من أحشم يحشم .

( 3989 ) الطِلبَة بالكسر و بفتح الطاء اللام : المطلوب .

( 3990 ) دابّة يعتملون عليها : المراد أنّها تلزمهم لأعمالهم في الزرع و حمل الأثقال .

( 3991 ) لمكان درهم : لأجل الدراهم .

( 3992 ) مُصَلّ و لا معاهد : أردا « بالمصلي » المسلم ، و « بالمعاهد » الذمي الذي لا بد من الوفاء بعهده .

( 3993 ) ادخر الشي‏ء : استبقاه ، لا يبذل منه ، لوقت الحاجة ، و ضمن « ادخر » هاهنا معنى « منع » فعداه بنفسه لمفعولين ، أي لا تمنعوا أنفسكم شيئا من النصيحة .

( 3994 ) « أبْلُوا » : أدوا ، يقال : أبليته عذرا ، أي أديته إليه .

( 3995 ) يقال : اصطنعت عنده ، أي طلبت منه أن يصنع لي شيئا .

( 3996 ) « تفي‏ء » أي تصل في ميلها جهة الغرب إلى أن يكون لها في‏ء : أي ظل .

( 3997 ) مربض العنز : المكان الذي تربض فيه و تبرك .

( 3998 ) « يدفع الحاج » : يفيض من عرفات .

( 3999 ) صلّوا بهم صلاة أضعفهم : أي لا تطيلوا الصلاة ، بل صلوا بمثل ما يطيقه أضعف القوم .

( 4000 ) لا تكونوا مَنّانين : أي لا تكونوا سببا في إفساد صلاة المأمومين و إدخال المشقة عليهم . بالتطويل .

( 4001 ) « يزعها » : يكفها .

( 4002 ) الجَمَحات : منازعات النفس إلى شهواتها و مآربها .

( 4003 ) شُحّ بنَفْسِك : ابخل بنفسك عن الوقوع في غير الحل ، فليس الحرص على النفس إيفاءها كل ما تحب ، بل من الحرص أن تحمل على ما تكره .

( 4004 ) يَفْرُط : يسبق .

( 4005 ) الزلل : الخطأ .

( 4006 ) استكفاك : طلب منك كفاية أمرك و القيام بتدبير مصالحهم .

( 4007 ) أراد « بحرب اللّه » مخالفة شريعته بالظلم و الجور .

( 4008 ) « لا يد لك بنقمته » : أي ليس لك يد أن تدفع نقمته ، أي لا طاقة لك بها .

( 4009 ) بجح به : كفرح لفظا و معنى .

( 4010 ) البادرة : ما يبدر من الحدة عند الغضب في قول أو فعل .

[ 543 ]

( 4011 ) المندوحة : المتسع ، أي المخلص .

( 4012 ) مؤمر كمعظم : أي مسلط .

( 4013 ) الإدغال : إدخال الفساد .

( 4014 ) منهكة : مضعفة ، و تقول « نهكه » أي أضعفه . و تقول : نهكه السلطان من باب فهم : أي بالغ في عقوبته .

( 4015 ) الغِيَر بكسر ففتح : حادثات الدهر بتبدل الدول .

( 4016 ) الأبّهَة بضم الهمزة و تشديد الباء مفتوحة : العظمة و الكبرياء .

( 4017 ) المَخِيلة بفتح فكسر : الخيلاء و العجب .

( 4018 ) يُطامن الشي‏ء : يخفض منه .

( 4019 ) الطِماح ككتاب : النشوز و الجماح .

( 4020 ) الغرب بفتح فسكون : الحدة .

( 4021 ) يفي‏ء : يرجع .

( 4022 ) عَزَب : غاب .

( 4023 ) المساماة : المباراة في السمو ، أي العلو .

( 3024 ) من لك فيه هوى : أي لك إليه ميل خاص .

( 4025 ) أدحض : أبطل .

( 4026 ) كان حربا : أي محاربا .

( 4027 ) « ينزع » كيضرب : أي يقلع عن ظلمه .

( 4028 ) « يجحِف برضى الخاصة » :

يذهب برضاهم .

( 4029 ) الإلحاف : الالحاح و الشدة في السؤال .

( 4030 ) جِماع الشي‏ء بالكسر : جمعه ،

أي جماعة الاسلام .

( 4031 ) الصِغْو بالكسر و الفتح : الميل .

( 4032 ) أشنؤهم : أبغضهم .

( 4033 ) الأطلب للمعائب : الأشد طلبا لها .

( 4034 ) أطلق عقدة كل حقد : احلل عقد الأحقاد من قلوب الناس بحسن السيرة معهم .

( 4035 ) الوِتْر بالكسر : العداوة .

( 4036 ) « تَغَابَ » : تغافل .

( 4037 ) يَضِح : يظهر و الماضي وضح .

( 4038 ) الساعي : هو النمام بمعائب الناس .

( 4039 ) الفضل هنا : الإحسان بالبدل .

( 4040 ) يَعِدُك الفقر : يخوفك منه لو بذلت .

( 4041 ) الشّرَه بالتحريك : أشد الحرص ( 4042 ) غرائز : طبائع متفرقة .

( 4043 ) بِطانة الرجل بالكسر : خاصته ،

و هو من بطانة الثوب خلاف ظهارته .

( 4044 ) الأثمة جمع آثم : و هو فاعل الاثم ، أي الذنب .

( 4045 ) الظّلَمَة : جمع ظالم .

( 4046 ) الآصار جمع إصر بالكسر :

و هو الذنب و الإثم .

( 4047 ) الأوزار : جمع وزر : و هو الذنب و الإثم أيضا .

( 4048 ) الإلف بالكسر : الألفة و المحبة .

( 4049 ) « رُضْهُم » : أي عوّدهم على ألا يطروك : أي يزيدوا في مدحك .

[ 544 ]

( 4050 ) لا يَبْجَحُوك : أي يفرحوك بنسبة عمل عظيم اليك و لم تكن فعلته .

( 4051 ) الزَهْو بالفتح : العجب .

( 4052 ) « تدني » : أي تقرّب . و العزة هنا :

الكبر .

( 4053 ) قِبَلَهُم بكسر ففتح : أي عندهم .

( 4054 ) النَصَب بالتحريك : التعب .

( 4055 ) « ساء بلاؤك عنده » : البلاء هنا :

الصنع مطلقا حسنا أو سيئا .

( 4056 ) سهمه : نصيبه من الحق .

( 4057 ) « يكون من وراء حاجتهم » : أي يكون محيطا بجميع حاجاتهم دافعا لها .

( 4058 ) المعاقد : العقود في البيع و الشراء و ما شابههما مما هو شأن القضاة .

( 4059 ) المرافق : أي المنافع التي يجتمعون لأجلها .

( 4060 ) الترفق أي التكسب بأيديهم ما لا يبلغه كسب غيرهم من سائر الطبقات .

( 4061 ) رِفْدهم : مساعدتهم و صلتهم .

( 4062 ) جيب القميص : طوقه ، و يقال « نقي الجيب » : أي طاهر الصدر و القلب .

( 4063 ) الحِلم هنا : العقل .

( 4064 ) ينبو عليه : يتجافى عنهم و يبعد .

( 4065 ) جماع من الكرم : مجموع منه .

( 4066 ) شُعَب بضمّ ففتح : جمع شعبة .

( 4067 ) العُرْف : المعروف .

( 4068 ) تفاقَم الأمرُ : عظم : أي لا تعدّ شيئا قويتهم به غاية في العظم زائدا عما يستحقون ، فكل شي‏ء قويتهم به واجب عليك اتيانه ، و هم مستحقون لنيله .

( 4069 ) لا تحقرَنّ لطفا : أي لا تعد شيئا من تلطفك معهم حقيرا فتتركه لحقارته ، بل كل تلطف و ان قل فله موقع من قلوبهم .

( 4070 ) « آثر » أي أفضل و أعلى منزلة .

( 4071 ) وَاسَاهُمْ : ساعدهم بمعونته لهم .

( 4072 ) أفضل عليهم : أي أفاض .

( 4073 ) الجِدَة بكسر ففتح الغنى .

( 4074 ) خلوف أهليهم : جمع خلف بفتح و سكون و هو من يبقى في الحي من النساء و العجزة بعد سفر الرجال .

( 4075 ) حِيطة بكسر الحاء : من مصادر « حاطه » بمعنى حفظه و صانه .

( 4076 ) ذوو البلاء : أهل الأعمال العظيمة ( 4077 ) يحرض الناكل : يحث المتأخر القاعد .

( 4078 ) بلاء امرى‏ء : صنيعه الذي أبلاه .

( 4079 ) ما يُضْلِعُك من الخطوب : ما يؤودك و يثقلك و يكاد يميلك من الأمور الجسام .

( 4080 ) مُحْكَم الكتاب : نصه الصريح .

( 4081 ) تمحّكه الخصوم : تجعله ما حقا لجوجا . يقال : محك الرجل كمنع إذا لجّ في الخصومة ،

و أصرّ على رأيه .

[ 545 ]

( 4082 ) يتمادى : يستمر و يسترسل .

( 4083 ) الزَلّة بالفتح : السقطة في الخطأ .

( 4084 ) لا يَحْصر : لا يعيا في المنطق .

( 4085 ) الفي‏ء : الرجوع إلى الحق .

( 4086 ) لا تشرف نفسه : لا تطلع و الاشراف على الشي‏ء : الاطلاع عليه من فوق .

( 4087 ) أدنى فهم و أقصاه : أقربه و أبعده .

( 4088 ) الشبهات : ما لا يتضح الحكم فيه بالنص ، و فيها ينبغي الوقوف على القضاء حتى يرد الحادثة إلى أصل صحيح .

( 4089 ) التبرم : الملل و الضجر .

( 4090 ) أصرمهم : أقطعهم للخصومة و أمضاهم .

( 4091 ) لا يزدهيه إطراء : لا يستخفه زيادة الثناء عليه .

( 4092 ) تعاهده : تتبعه بالاستكشاف و التعرف .

( 4093 ) افسح له في البذل : أي أوسع له في العطاء بما يكفيه .

( 4094 ) اسْتَعْمِلْهُم اختباراً : ولّهم الأعمال بالامتحان .

( 4095 ) محاباة : أي اختصاصا و ميلا منك لمعاونتهم .

( 4096 ) أثَرَة التحريك : أي استبدادا بلا مشورة .

( 4097 ) فإنهما جماع من شُعَب الجور و الخيانة : أي يجمعان فروع الجور و الخيانة .

( 4098 ) « تَوَخّ » : أي اطلب و تحرّ أهل التجربة . . .

( 4099 ) القَدَم بالتحريك : واحدة الأقدام ، أي : الخطوة السابقة .

و أهلها هم الأولون .

( 4100 ) أسبغ عليه الرزق : أكمله و أوسع له فيه .

( 4101 ) ثلموا أمانتك : نقصوا في أدائها أو خانوا .

( 4102 ) العيون : الرقباء .

( 4103 ) « حَدْوَة » : أي سوق لهم و حثّ .

( 4104 ) إذا شكوا ثِقَلاً أو علّة : يريد المضروب من مال الخراج أو نزول علة سماوية بزرعهم أضرت بثمراته .

( 4105 ) انقِطاع شِرْب بالكسر : أي ماء تسقى في بلاد تسقى بالأنهار .

( 4106 ) انقِطاع بالّة : أي ما يبل الأرض من ندى و مطر فيما تسقى بالمطر .

( 4107 ) إحالة أرض : بكسر همزة إحالة :

أي تحويلها البذور إلى فساد بالتعفن .

( 4108 ) اغتمرها أي : عمها من الغرق فغلبت عليها و الرطوبة حتى صار البذر فيها غمقا ككتف : أي له رائحة خمة و فساد .

( 4109 ) أجحف العطش : أي : أتلفها و ذهب بمادة الغذاء من الأرض فلم ينبت .

( 4110 ) التبجح : السرور بما يرى من حسن عمله في العدل .

( 4111 ) استفاضة العدل : انتشاره .

[ 546 ]

( 4112 ) معتَمِداً فضل قوتهم : أي متحدا زيادة قوتهم عمادا لك تستند اليه عند الحاجة .

( 4113 ) ذَخَرَت : وفّرت .

( 4114 ) الإجْمَام : الترفيه و الاراحة .

( 4115 ) الإعْوَاز : الفقر و الحاجة .

( 4116 ) إشراف أنفسهم على الجمع : لتطلع أنفسهم إلى جمع المال ، ادخارا لما بعد زمن الولاية إذا عزلوا .

( 4117 ) لا تُبْطِره : أي لا تطغيه .

( 4118 ) جماعة من الناس تملأ البصر .

( 4119 ) لا تُقصر به الغفلة : أي لا تكون غفلته موجبة لتقصيره في اطلاعك على ما يرد من أعمالك ، و لا في إصدار الأجوبة عنه على وجه الصواب .

( 4120 ) عَقْداً اعْتَقَدَه لك : أي معاملة عقدها لمصلحتك .

( 4121 ) لا يعجز عن إطلاق ما عُقِد عليك :

إذا وقعت مع أحد في عقد كان ضرره عليك لا يعجز عن حل ذلك العقد .

( 4122 ) الفِراسة بالكسر قوة الظن و حسن النظر في الأمور .

( 4123 ) الاستنامة : السكون و الثقة .

( 4124 ) « يتعرفون لفراسات الولاة » :

أي يتوسلون اليها لتعرفهم .

( 4125 ) بتصنعهم : بتكلفهم إجادة الصنعة .

( 4126 ) تغابيت : أي تغافلت .

( 4127 ) المضطرب بماله : المتردد به بين البلدان .

( 4128 ) المترفّق : المكتسب .

( 4129 ) المَرَافِق : ما ينتفع به من الأدوات و الآنية .

( 4130 ) المطارح : الأماكن البعيدة .

( 4131 ) لا يلتئم الناس لمواضعها : أي لا يمكن التئام الناس و اجتماعهم في مواضع تلك المرافق من تلك الأمكنة .

( 4132 ) أنهم سِلْم : أي أن التجار و الصناع مسالمون .

( 4133 ) البائقة : الداهية .

( 4134 ) الضيق : عسر المعاملة .

( 4135 ) الشحّ : البخل .

( 4136 ) الاحتكار : حبس المطعوم و نحوه عن الناس لا يسمحون به إلا بأثمان فاحشة .

( 4137 ) المبتاع : هنا المشتري .

( 4138 ) « قارف » : أي خالط .

( 4139 ) الحُكْرَة بالضم : الاحتكار .

( 4140 ) فَنَكَل به : أي أوقع به النكال و العذاب ، عقوبة له .

( 4141 ) في غير إسراف : أي من غير أن تجاوز حد العدل .

( 4142 ) البؤسى بضم أوله : شدة الفقر .

( 4143 ) الزَمْنَى بفتح أوله : جمع زمين و هو المصاب بالزمانة بفتح الزاي أي العاهة ، يريد أرباب العاهات المانعة لهم عن الاكتساب .

[ 547 ]

( 4144 ) القانع : السائل .

( 4145 ) المُعْترّ بتشديد الراء : المتعرض للعطاء بلا سؤال .

( 4146 ) اسْتَحْفَظَك : طلب منك حفظه .

( 4147 ) غَلاّت : ثمرات .

( 4148 ) صوافي الاسلام جمع صافية :

و هي أرض الغنيمة .

( 4149 ) بَطَر : طغيان بالنعمة .

( 4150 ) التافه : الحقير .

( 4151 ) لا « تُشْخص همك » : أي لا تصرف اهتمامك عن ملاحظة شؤونهم .

( 4152 ) « صعّر خدّه » : أماله إعجابا و كبرا .

( 4153 ) تقتحمه العين : تكره أن تنظر اليه احتقارا و ازدراء .

( 4154 ) « فَرّغِ لأولئك ثقتك » : أي اجعل للبحث عنهم أشخاصا يتفرغون لمعرفة أحوالهم يكونون ممن تثق بهم .

( 4155 ) « بالإعذار إلى اللّه » : أي بما يقدم لك عذرا عنده .

( 4156 ) ذوو الرقّة في السن : المتقدمون فيه .

( 4157 ) « لذوي الحاجات » : أي المتظلمين تتفرغ لهم فيه بشخصك للنظر في مظالمهم .

( 4158 ) تُقْعِد عنهم جندك : تأمر بأن يقعد عنهم و لا يتعرض لهم جندك .

( 4159 ) الأحراس جمع حرس بالتحريك و هو من يحرس الحاكم من وصول المكروه .

( 4160 ) الشُرَط بضم ففتح طائفة :

من أعوان الحاكم ، و هم المعروفون بالضابطة ، واحده شرطة بضم فسكون .

( 4161 ) التعتعة في الكلام : التردد فيه من عجز و عي ، و المراد غير خائف تعبيرا باللازم .

( 4162 ) في غير موطن : أي في مواطن كثيرة .

( 4163 ) التقديس : التطهير ، أي لا يطهر اللّه أمة . . . الخ .

( 4164 ) الخرق بالضم : العنف ضد الزفق .

( 4165 ) العي بالكسر : العجز عن النطق .

( 4166 ) نَحِّ : فعل أمر من نحّى ينحّي ،

أي ابعد عنهم .

( 4167 ) الضيق : ضيق الصدر بسوء الخلق .

( 4168 ) الأنف محركة : الاستنكاف و الاستكبار .

( 4169 ) أكناف الرحمة : أطرافها .

( 4170 ) هنيئا : سهلا لا تخشنه باستكثاره و المن به .

( 4171 ) امنع في إجمال و إعذار : و إذا منعت فامنع بلطف و تقديم عذر .

( 4172 ) يعيا : يعجز .

( 4173 ) حَرِجَ يَحْرَج من باب تعب :

ضاق ، و الأعوان تضيق صدورهم بتعجيل الحاجات ، و يحبّون المماطلة في قصائها : استجلابا للمنفعة ، أو إظهارا للجبروت .

[ 548 ]

( 4174 ) أجزلها : أعظمها .

( 4175 ) « غير مثلوم » : أي غير مخدوش بشي‏ء من التقصير و لا مخروق بالرياء .

( 4176 ) لا تكوننّ منفّراً و لا مضيعا :

أي لا تطل الصلاة فتكرّه بها الناس و لا تضيع منها شيئا بالنقص في الأركان بل التوسط خير .

( 4177 ) سمات جمع سمة بكسر ففتح :

و هي العلامة .

( 4178 ) البذل : العطاء .

( 4179 ) أيِسُوا : قنطوا و يئسوا .

( 4180 ) شكاة بالفتح : شكاية .

( 4181 ) « فاحسم » : أي اقطع مادة شرورهم عن الناس بقطع أسباب تعديهم ،

و إنما يكون بالأخذ على أيديهم و منعهم من التصرف في شؤون العامة .

( 4182 ) الاقطاع : المنحة من الأرض .

و القطيعة : الممنوح منها .

( 4183 ) الحامّة كالطامّة : الخاصة و القرابة .

( 4184 ) الاعتقاد : الامتلاك ، و العقدة بالضم : الضيعة ، و اعتقاد الضيعة : اقتناؤها ، و إذا اقتنوا ضيعة فربما أضروا بمن يليها ، أي يقرب منها ، من الناس .

( 4185 ) الشِّرْب بالكسر : هو النصيب في الماء .

( 4186 ) مهنأ ذلك : منفعته الهنيئة .

( 4187 ) المَغَبَّة كمحبّة : العاقبة .

( 4188 ) حَيْفاً : أي ظلما .

( 4189 ) أصْحِرْ لهم بعذرك : أي أبرز لهم ، و بيّن عذرك فيه . و هو من الاصحار : الظهور ، و أصله البروز في الصحراء .

( 4190 ) عَدَلَ الشي‏ءُ عن نفسه : نحّاه عنه ( 4191 ) رياضةً : أي تعويدا لنفسك على العدل .

( 4192 ) الإعذار : تقديم العذر أو إبداؤه .

( 4193 ) الدَعَة محرّكة : الراحة .

( 4194 ) « قارَبَ لتغفّل » : أي تقرّب منك بالصلح ليلقي عليك عنه غفلة فيغدرك فيها .

( 4195 ) أصل معنى الذمّة وجدان مودع في جبلة الانسان ، ينبهه لرعاية حق ذوي الحقوق عليه ، و يدفعه لأداء ما يجب عليه منها ، ثم أطلقت على معنى العهد و جعل العهد لباسا لمشابهته له في الرقابة من الضرر .

( 4196 ) حُطْ عهدك : امر من حاطه يحوطه بمعنى حفظه و صانه .

( 4197 ) الجُنّة بالضم : الوقاية ، أي حافظ على ما أعطيت من العهد بروحك .

( 4198 ) لما استوبلوا من عواقب الغدر » أي وجدوها وبيلة ، مهلكة .

( 4199 ) خاس بعهده : خانه و نقضه .

( 4200 ) الخَتْل : الخداع .

( 4201 ) « أفضاه » : هنا بمعنى أفشاه .

( 4202 ) الحريم : ما حرم عليك أن تمسه .

[ 549 ]

( 4203 ) المَنَعَة بالتحريك : ما تمتنع به من القوة .

( 4204 ) « يستفيضون » : أي يفزعون اليه بسرعة .

( 4205 ) الادغال : الافساد .

( 4206 ) المدالسة : الخيانة .

( 4207 ) العلل جمع علّة : و هي في النقد و الكلام ، بمعنى ما يصرفه عن وجهه و يحوله إلى غير المراد ،

و ذلك يطرأ على الكلام عند إبهامه و عدم صراحته .

( 4208 ) لحنِ القول : ما يقبل التوجيه كالتورية و التعريض .

( 4209 ) أن تحيط بك من اللّه فيه طِلْبَة :

أي تأخذك بجميع أطرافك مطالبة اللّه إياك بحقه في الوفاء الذي غدرت به .

( 4210 ) القود بالتحريف : القصاص ،

و إضافته للبدن لأنه يقع عليه .

( 4211 ) أفْرَطَ عليك شوْطك : عجّل بما لم تكن تريده : أردت تأديبا فأعقب قتلا .

( 4212 ) الوكْزَة بفتح فسكون : الضربة بجمع الكف بضم الجيم : أي قبضته ، و هي المعروفة باللكمة .

( 4213 ) تَطْمَحَنّ بك : ترتفعنّ بك .

( 4214 ) الإطراء : المبالغة في الثناء .

( 4215 ) التزيد كالتقيّد : إظهار الزيادة في الأعمال عن الواقع منها في معرض الافتخار .

( 4216 ) المقت : البغض و السخط .

( 4217 ) التسقط : من قولهم « تسقط في الخبر يتسقط » إذا أخذه قليلا ،

يريد به هنا : التهاون .

( 4218 ) اللجاجة : الاصرار على النزاع .

و تنكّرت : لم يعرف وجه الصواب فيه .

( 4219 ) الوَهْن : الضعف .

( 4220 ) الاستئثار : تخصيص النفس بزيادة ( 4221 ) الناس فيه أسوة : أي متساوون .

( 4222 ) التغابي : التغافل .

( 4223 ) يقال « فلان حميّ الأنف » : إذا كان أبيا يأنف الضيم .

( 4224 ) السَوْرة بفتح السين و سكون الواو : الحدة .

( 4225 ) الحَدّة بالفتح : البأس .

( 4226 ) الغرب بفتح فسكون : الحدّ تشبيها له بحد السيف و نحوه .

( 4227 ) البادرة : ما يبدو من اللسان عند الغضب من سباب و نحوه .

( 4228 ) تضعيف الكرامة : زيادة الكرامة إضعافا .

( 4229 ) العَرَض بالتحريك : هو المتاع و ما سوى النقدين من المال .

( 4230 ) جعلتما لي عليكما السبيل : أي الحجّة .

( 4231 ) عَدَوْت : أي و ثبت .

( 4232 ) ألّب بفتح الهمزة و تشديد اللام :

أي حرّض . قالوا : يريد بالعالم أبا هريرة و بالقائم عمرو بن العاص

[ 550 ]

( 4233 ) القِياد بالكسر : الزمام .

و « نازعه القياد » إذا لم يسترسل معه .

( 4234 ) القارعة : البلية و المصيبة .

( 4235 ) تمسّ الأصل أي تصيبه فتقلعه .

( 4236 ) الدابر : هو الآخر .

( 4237 ) « أولي ألية » : أي احلف باللّه حلفة غير حانثة .

( 4238 ) الباحة : كالساحة وزنا و معنى .

( 4239 ) سمت : أي ارتفعت .

( 4240 ) الاهواء جمع هوى : و هو الميل مع الشهوة حيث مالت .

( 4241 ) النزوة : من « نزا ينزو نزوا » أي وثب .

( 4242 ) الحفيظة : الغضب .

( 4243 ) « وقمه فهو واقم » : أي قهره .

( 4244 ) قمعه : رده و كسره .

( 4245 ) الحي : موطن القبيلة أو منزلها .

( 4246 ) لمّا نفَر إلي : بتشديد « لمّا » و تقديره : « إلاّ » .

( 4247 ) استعتبني : طلب مني العتبى أي الرضى ، أي طلب مني أن أرضيه بالخروج عن إساءتي .

( 4248 ) « و الظاهر أن ربنا واحد » :

الواو للحال ، أي كان التقاؤنا في حال يظهر فيها أننا متحدون في العقيدة لا اختلاف بيننا إلا في دم عثمان .

( 4249 ) « لا نستزيدهم في الإيمان » :

أي لا نطلب منهم زيادة في الإيمان لأنهم كانوا مؤمنين .

( 4250 ) النائرَة بالنون الموحدة بمعنى الثائرة بالتاء المثلثة ، و أصلها من ثارت الفتنة إذا اشتعلت و هاجت .

( 4251 ) المكابرة : المعاندة .

( 4252 ) جنحت الحرب : مالت و أقبلت .

و منه قد جنح الليل إذا أقبل .

( 4253 ) ركدت : استقرت و ثبتت .

( 4254 ) وَقَدَتْ كوعدت : أي اتّقّدت و التهبت .

( 4255 ) « حَمِشَتْ » : استقرّت و شبّت .

( 4256 ) ضرّستنا : عضتنا أضراسها .

( 4257 ) سارعناهم : سابقناهم .

( 4258 ) الراكس : الناكث الذي قلب عهده و نكثه .

( 4259 ) ران على قلبه : غطى .

( 4260 ) حلوان : إيالة من إيالات فارس .

( 4261 ) اختلف هواه : جرى تبعا لمآربه الشحصية .

( 4262 ) الفَرْغَة : الواحدة من الفراغ ،

و المراد بها هنا خلوّ الوقت من عمل يرجع بالنفع على الأمة .

( 4263 ) الاحْتِساب على الرعية : مراقبة أعمالها و تقويم ما اعوجّ منها و إصلاح ما فسد .

( 4264 ) يَطَأ الجيش عملهم : أي يمرّ بأراضيهم .

( 4265 ) الشّذَى : الضرب و الشر .

[ 551 ]

( 4266 ) مَعَرَّة الجيش : أذاه .

( 4267 ) جَوْعَة بفتح الجيم : الواحدة من مصدر جاع ، و يراد بجوعة المضطرّ حال الجوع المهلك .

( 4268 ) « نَكِّلُوا » أي أوقعوا النكال و العقاب .

( 4269 ) رأيٌ مُتَبّرٌ كمعظّم من « تبره تتبيرا » إذا أهلكه : أي هالك صاحبه .

( 4270 ) قرقيسيا بكسر القافين بينهما ساكن : بلد على الفرات .

( 4271 ) المَسالِح : جمع مسلحة : و هي موضع الحامية على الحدود .

( 4272 ) رَأيٌ شَعَاعٌ كسحاب : أي متفرّق .

( 4273 ) المَنْكِب كمسجد : مجتمع الكتف و العضد ، و شدته كناية عن القوة و المنعة .

( 4274 ) الثُغْرة : الفرجة يدخل منها العدو .

( 4275 ) مُغْنٍ عنه : نائب منابه .

( 4276 ) المُهَيْمِن : الشاهد ، و النبي شاهد برسالة المرسلين الأولين .

( 4277 ) الرُوع بضم الراء : القلب ، أو موضع الروع منه بفتح الراء :

أي الفزع .

( 4278 ) راعَني : أفزعني .

( 4279 ) انثيال الناس : انصبابهم .

( 4280 ) أمْسَكْت يدي : كففتها عن العمل و تركت الناس و شأنهم .

( 4281 ) رَاجِعَة الناس : الراجعون منهم .

( 4282 ) « ثَلْماً » : أي خرقا .

( 4283 ) زَاح : ذهب .

( 4284 ) « زَهَقَ » : خرجت روحه و مات ،

مجاز عن الزوال التام .

( 4285 ) تَنَهْنَهَ : أي كفّ .

( 4286 ) الطِلاع ككتاب : مل‏ء الشي‏ء .

( 4287 ) آسى : مضارع « أسيت عليه » :

كرضيت أي حزنت .

( 4288 ) يلي أمْرَ الأمّة : يتولاها و يكون عنها مسؤولا .

( 4289 ) دُوَلاً بضم ففتح جمع دولة بالضم : أي شيئا يتداولونه بينهم .

( 4290 ) الخَوَل محركة : العبيد .

( 4291 ) « حَرْباً » : أي محاربين .

( 4292 ) شرب الحرام : يريد الخمر .

( 4293 ) الرَضَائخ : جمع رضيخة و هي شي‏ء قليل يعطاه الإنسان يصانع به عن شي‏ء يطلب منه كالأجر .

و رضخت له : أعطيت له .

( 4294 ) تَأليبكم : تحريضكم و تحويل قلوبكم عنهم .

( 4295 ) « وَنَيْتم » : أي ضعفتم و فترتم .

( 4296 ) أطْرَاف البلاد : جوانبها .

( 4297 ) انتقصت : حصل فيها النقص باستيلاء العدو عليها .

( 4298 ) تُزْوَى مبني للمجهول :

تقبض ، و هي من زواه : إذا قبضه عنه .

( 4299 ) تُقِرّوا : تعترفوا .

( 4300 ) الخَسْف : أي الضيم .

[ 552 ]

( 4301 ) تَبُوؤوا : أي تعودوا بالذل .

( 4302 ) الأرِق بفتح فكسر : أي الساهر .

( 4303 ) التثبيط : الترغيب في القعود و التخلف .

( 4304 ) رفْع الذيل و شدّ المِئْزر : كناية عن التشمير للجهاد .

( 4305 ) اخْرُج من جُحْرِك : كنى بجحره عن مقرّه .

( 4306 ) « انْدب » : أي ادع من معك .

( 4307 ) إن حقّقْت أي أخذت بالحق و العزيمة فانفذ ، أي امض الينا .

( 4308 ) تفشّلت : أي جبنت .

( 4309 ) الخاثِر : الغليظ ، و الكلام تمثيل لاختلاط الأمر عليه من الحيرة ،

و أصل المثل « لا يدري أ يخثر أم يذيب » قالوا : إن المرأة تملأ السمن فيختلط خاثره برقيقه فتقع في حيرة : إن أوقدت النار حتى يصفو احترق ، و إن تركته بقي كدرا .

( 4310 ) تُعْجَل عن قِعْدَتِك : القعدة بالكسر : هيئة القعود ، و أعجله عن الأمر : حال دون إدراكه ،

أي يحال بينك و بين جلستك في الولاية .

( 4311 ) الهُوَيْنى : تصغير الهونى بالضم مؤنث أهون .

( 4312 ) اعْقِل عقلك : قيّده بالعزيمة ،

و لا تدعه يذهب مذاهب التردد من الخوف .

( 4313 ) بالحَرِيّ : أي بالوجه الجدير بك .

( 4314 ) « لَتُكْفَيَنّ » : بلام التأكيد و نونه ،

أي إنا لنكفيك القتال و نظفر فيه .

( 4315 ) كَرْهاً : أي من غير رغبة . فإن أبا سفيان إنما أسلم قبل فتح مكة بليلة ، خوف القتل ، و خشية من جيش النبي ( ص ) البالغ عشبرة آلاف و نيّف .

( 4316 ) أنْفُ الاسلام : كناية عن أشراف العرب الذين دخلوا فيه قبل الفتح .

( 4317 ) شَرّدَ به : طرده و فرق أمره .

( 4318 ) المِصْرَانِ : الكوفة و البصرة .

( 4319 ) فاسْتَرْفِهْ : فعل أمر ، أي استح و لا تستعجل .

( 4320 ) الحاصِب : ريح تحمل التراب و الحصى .

( 4321 ) الأغْوَار جمع غَوْر بالفتح :

و هو الغبار .

( 4322 ) الجُلْمُود بالضم : الصخر .

( 4323 ) « أعْضَضْتُه به » : جعلته يعضّه و الباء زائدة .

( 4324 ) أغْلَف القلب : الذي لا يدرك ،

كأن قلبه في غلاف لا تنفذ اليه المعاني .

( 4325 ) مُقَارِب العقل : ناقصه ضعيفه ،

كأنه يكاد يكون عاقلا و ليس به عقل .

( 4326 ) الضَالّة : ما فقدته من مال و نحوه ،

و نشد الضالة : طلبها ليردها ،

مثل يضرب لطالب غير حقه .

( 4327 ) السَائِمَة : الماشية من الحيوان .

( 4328 ) صُرِعُوا مَصَارِعَهُم : سقطوا قتلى في مطارحهم .

[ 553 ]

( 4329 ) الوَغَى : الحرب .

( 4330 ) « لم تُمَاشِها الهُوَيْنى » : أي لم ترافقها المساهلة .

( 4331 ) الخُدْعَة مثلّثة الخاء : ما تصرف به الصبي عن اللبن و طلبه أول فطامه ، و ما تصرف به عدوّك عن قصدك به في الحروب و نحوها .

( 4332 ) الفِصَال : الفطام .

( 4333 ) اللّمْح الباصر : الأمر الواضح .

( 4334 ) عِيان الأمُور : مشاهدتها و معاينتها .

( 4335 ) الاقْتِحام : إلقاء الناس في الأمر من غير رويّة .

( 4336 ) المَيْن : الكذب .

( 4337 ) انتحالك : ادعاؤك لنفسك .

( 4338 ) ما قَدْ عَلا عنك : ما هو أرفع من مقامك .

( 4339 ) « ابتزازك » أي سلبك .

( 4340 ) اخْتُزِنَ أي منع دون الوصول اليك .

( 4341 ) المراد بالذي هو ألزم له من لحمه و دمه البيعة بالخلافة لأمير المؤمنين .

( 4342 ) اللَبْس بالفتح : مصدر « لبس عليه الأمر يلبس » كضرب يضرب أي خلطه ، و في التنزيل :

( و للبسنا عليهم ما يلبسون ) .

( 4343 ) اللُبْسَة بالضم : الإشكال .

( 4344 ) أغْدَفَت المرأة قِنَاعَها : أرسلته على وجهها فسترته ، و أغدف الليل : أرخى سدوله أي أغطيته

[ 553 ]

من الظلام . و الجلابيب : جمع جلباب ، و هو الثوب الأعلى يغطي ما تحته ، أي طالما أسدلت الفتنة أغطية الباطل فأخفت الحقيقة .

( 4345 ) أغْشَتِ الأبصار : أضعفتها و منعتها النفوذ إلى المرئيات الحقيقية .

( 4346 ) أفَانِينُ القَوْل : ضروبه و طرائقه .

( 4347 ) السِّلْم : ضد الحرب .

( 4348 ) الأساطير : جمع أسطورة ،

بمعنى الخرافة لا يعرف لها منشأ .

( 4349 ) حاكَه يحوكه : نسجه ، و نسج الكلام : تأليفه .

( 4350 ) الحِلْم بالكسر : العقل .

( 4351 ) الدَهاس كسحاب : أرض رخوة لا هي تراب و لا رمل ، و لكن منهما ، يعسر فيها السير .

( 4352 ) الخابط في السير : الذي لا يهتدي .

( 4353 ) الدِيماس بالكسر : المكان المظلم تحت الأرض .

( 4354 ) المَرْقبة بفتح فسكون : مكان الارتقاب ، و هو العلو و الإشراف ،

أي رفعت نفسك إلى منزلة بعيد عنك مطلبها .

( 4355 ) « نازحة » : أي بعيدة ، و الأعلام :

جمع علم ، و هو ما ينصب ليهتدى به ، أي خفيّة المسالك .

( 4356 ) الأَنُوق كصبور : طير أصلع الرأس ، أصفر المنقار ، يقال :

أعزّ من بيض الأنوق ، إذ تحرزه

[ 554 ]

فلا تكاد تظفر به ، لأن أو كارها في القلل الصعبة . و لهذا الطائر خصال عدّها صاحب القاموس .

( 4357 ) العَيّوق بفتح فضم مشدّد نجم أحمر مضي‏ء في طرف المجرّة الأيمن يتلو الثريا لا يتقدمها .

( 4358 ) الصّدَر بالتحريك : الرجوع بعد الشرب . و الورد بالكسر :

الإشراف على الماء .

( 4359 ) ينهَد : ينهض لحربك .

( 4360 ) أُرْتِجَتْ : أغلقت ، و تقول :

أرتج الباب كرتجه ، أي أغلقه .

( 4361 ) خَلّفَت : تركت .

( 4362 ) أيّام اللّه : هي التي عاقب فيها الماضين على سوء أعمالهم .

( 4363 ) العَصْرَان : هما الغداة و العشيّ على سبيل التغليب .

( 4364 ) ذِيدَتْ : أي دفعت و منعت ،

مبني للمجهول من « ذاده يذوده » إذا طرده و دفعه .

( 4365 ) وِرْدَها بالكسر : ورودها .

( 4366 ) قِبَلَكَ بكسر ففتح : أي عندك ( 4367 ) الفَاقَة : الفقر الشديد .

( 4368 ) الخَلّة بالفتح : الحاجة .

( 4369 ) مَحَابّ بفتح الميم : مواضع محبته من الأعمال الصالحة .

( 4370 ) « كُن آنَسَ ما تكون بها أحْذَرَ ما تكون منها » آنس : أفعل تفضيل من الأنس ، أي أشدّ أنسا ، و هي هنا حال من اسم « كن » ، و أحذر : خبر . و المراد فليكن أشدّ حذرك منها في حال شدة أنسك بها .

( 4371 ) « أشْخَصَتْه » : أي أذهبته .

( 4372 ) اعْتَبِر : قس .

( 4373 ) « حائل » : أي زائل .

( 4374 ) وَثِيق : محكم قويّ .

( 4375 ) « اصْفَحْ مع الدَوْلَة » : أي عند ما تكون لك السلطة .

( 4376 ) تَقْدِمَة كتجربة : مصدر قدّم بالتشديد : أي بذلا و إنفاقا .

( 4377 ) « فَال الرَأي يَفِيلُ » : أي ضعف .

( 4378 ) المَعَارِيض جمع معراض كمحراب ، و هو سهم بلا ريش رقيق الطرفين ، غليظ الوسط ،

يصيب بعرضه دون حدّه .

( 4379 ) « من فُضِّلْت عليه » : أي من دونك ممن فضلك اللّه عليه .

( 4380 ) « فاصلاً في سبيل اللّه » : أي خارجا ذاهبا .

( 4381 ) « خُذْ عَفْوَها » : أي وقت فراغها و ارتياحها إلى الطاعة و أصله العفو ، بمعنى ما لا أثر فيه لأحد بملك ، عبر به عن الوقت الذي لا شاغل للنفس فيه .

( 4382 ) « آبق » : أي هارب منه متحوّل عنه .

( 4383 ) قِبَلك بكسر ففتح : أي عندك .

( 4384 ) يتسلّلون : يذهبون واحدا بعد واحد .

[ 555 ]

( 4385 ) غَيّاً : ضلالا .

( 4386 ) الإيضاع : الإسراع .

( 4387 ) مُهْطِعُون : مسرعون .

( 4388 ) الأثَرَة بالتحريك : اختصاص النفس بالمنفعة و تفضيلها على غيرها بالفائدة .

( 4389 ) السُحْق بضم السين : البعد .

( 4390 ) حَزْنُهُ : بفتح فسكون : أي خشنه .

( 4391 ) الهَدْي بفتح فسكون : الطريقة و السيرة .

( 4392 ) رُقيَ إليّ : رفع و أنهي إليّ .

( 4393 ) العَتاد بالفتح : الذخيرة المعدّة لوقت الحاجة .

( 4394 ) الشِسْع بالكسر : سير بين الإصبع الوسطى و التي تليها في النعل العربي . كأنه زمام و يسمى قبالا ككتاب .

( 4395 ) « جِبَايَة » : أي تحصيل أموال الخراج و نحوه ، عمل من أعمال الدولة .

( 4396 ) نَظّار : كثير النظر . و العطف بالكسر : الجانب ، أي كثير النظر في جانبيه عجبا و خيلاء .

( 4397 ) البُرْدَانِ : تثنية برد بضم الباء و هو ثوب مخطّط ، و المختال :

المعجب .

( 4398 ) الشِرَاكانِ : تثنية شراك ككتاب :

و هو سير النعل كله ، و تفّال :

كثير التفل .

و التّفل بالتحريك : البصاق ،

و إنما يفعله المعجب بشراكيه ليذهب عنهما الغبار و الوسخ ، يتفل فيهما ثم يمسحهما ليعودا كالجديدين .

( 4399 ) دُوَل جمع دولة بالضم : ما يتداول من السعادة في الدنيا .

( 4400 ) مُوَهِّن : مضعف .

( 4401 ) فِراستي بالكسر : أي صدق ظني .

( 4402 ) حَاوَل الأمر : طلبه و رامه ، أي تطالبني ببعض غاياتك كولاية الشام و نحوها .

( 4403 ) تراجعني السطور : أي تطلب مني أن أرجع إلى جوابك بالسطور .

( 4404 ) كالمُسْتَثْقِل النائم : يقول : أنت في محاولتك كالنائم الثقيل نومه :

يحلم أنه نال شيئا ، فإذا انتبه وجد الرؤيا كذبت ، أي عليه ، فأمانيك فيما تطلب شبيهة بالأحلام ، إن هي إلا خيالات باطلة .

( 4405 ) « يُبْهِظه » : أي يثقله و يشقّ عليه مقامه .

( 4406 ) الاستبقاء : الإبقاء ، و المراد إبقائي لك و عدم إرادتي لإهلاكك .

( 4407 ) القَوَارِع أي الدواهي .

( 4408 ) تَقْرَع العظم : أي تصدمه فتكسره .

( 4409 ) « تَهْلِسُ اللحمَ » : أي تذيبه و تنهكه .

( 4410 ) « ثَبّطَكَ » : أي أقعدك .

( 4411 ) تَأذَن بفتح الذال : أي تسمع .

[ 556 ]

( 4412 ) الحاضر : ساكن المدينة .

( 4413 ) البادي : المتردّد في البادية .

( 4414 ) المِعْتَبَة كالمصطبة : الغيظ .

( 4415 ) « إعْذَارِي » : أي إقامتي على العذر .

( 4416 ) قِبَلَك : أي عندك .

( 4417 ) الوَفْد بفتح فسكون : الجماعة الوافدون ، أي القادمون .

( 4418 ) طَيْرة من الشيطان بفتح الطاء و سكون الياء أي خفّة و طيش .

( 4419 ) « القرآن حَمّال » : أي يحمل معاني كثيرة .

( 4420 ) « مَحِيصاً » : أي مهربا .

( 4421 ) مُعْجِباً : أي موجبا للتعجّب .

( 4422 ) القَرْح : في الأصل الجرح ، و هو هنا مجاز عن فساد بواطنها .

( 4423 ) العَلَق بالتحريك : الدم الغليظ الجامد .

( 4424 ) المَآب : المرجع .

( 4425 ) وَأيْتُ : وعدت و أخذت على نفسي .

( 4426 ) و إني لأعْبَدُ : أي آنف ، فهو من عبد يعبد ، كغضب يغضب ، عبدا ، و المراد :

إني لآنف من أن يقول غيري قولا باطلا ، فكيف لا آنف أنا من ذلك لنفسي .

( 4427 ) « أخَذُوهم بالباطِل فاقْتَدَوْه » :

كلّفوهم بإتيان الباطل فأتوه ،

و صار قدوة يتبعها الأبناء بعد الآباء .

( 4428 ) ابن اللَبون بفتح اللام و ضم الباء ابن الناقة إذا استكمل سنتين .

( 4429 ) أزْرَى بها : حقرها .

( 4430 ) اسْتَشْعَرَه : تبطّنه و تخلّق به .

( 4431 ) أمّرَ لسانَه : جعله أميرا .

( 4432 ) المُقِلّ بضم فكسر و تشديد اللام الفقير .

( 4433 ) الجُنّة بالضم : الوقاية .

( 4434 ) الحِبَالَة بكسر الحاء ، بزنة كتابة : شبكة الصيد ، و مثله الأحبول و الأحبولة بضم الهمزة فيهما و تقول : حبل الصيد و احتبله ، إذا أخذه بها .

( 4435 ) الاحتمال : تحمّل الأذى .

( 4436 ) « يَنْظُرُ بشحْم » : يريد بالشحم شحم الحدقة .

( 4437 ) « يتَكلّم بلحم » : يريد باللحم :

اللسان .

( 4438 ) « يَسْمَع بعظْم » : يريد عظام الأذن يضربها الهواء فتقرع عصب الصماخ فيكون السماع .

( 4439 ) أطْرَاف النِّعَم : أوائلها .

( 4440 ) أقْصاها : أبعدها ، و المراد آخرها .

( 4441 ) أُتِيح له : قدّر له .

( 4442 ) المَفْتُون : الداخل في الفتنة .

( 4443 ) الحَتْف بفتح فسكون : الهلاك .

( 4444 ) غَيِّرُوا الشّيْبَ : يريد تغييره بالخضاب ليراهم الأعداء كهولا أقوياء .

[ 557 ]

( 4445 ) قُلّ بضم القاف : أي قليل أهله .

( 4446 ) النِطَاق ككتاب : الحزام العريض ، و اتساعه كناية عن العظم و الانتشار .

( 4447 ) الجِرَان على وزن النطاق :

مقدّم عنق البعير يضرب به على الأرض إذا استراح و تمكن .

( 4448 ) العِنان ككتاب : سير اللجام تمسك به الدابة .

( 4449 ) « عَثرَ بأجَلِه » : المراد أنه سقط في أجله بالموت قبل أن يبلغ ما يريد .

( 4450 ) العَثْرَة : السقطة ، و إقالة عثرته : رفعه من سقطته .

و المروءة بضم الميم : صفة للنفس تحملها على فعل الخير لأنه خير .

( 4451 ) قُرِنَتِ الهَيْئة بالخَيْبَة : أي من تهيّب أمرا خاب من إدراكه .

( 4452 ) الحَيَاء بالحِرْمَان : أي من أفرط به الخجل من طلب شي‏ء حرم منه .

( 4453 ) « امْشِ بدائِكَ » : أي ما دام الداء سهل الاحتمال يمكنك معه العمل في شؤونك فاعمل ، فان أعياك فاسترح له .

( 4454 ) كنت في إدْبَارٍ : أي تركت الموت خلفك و توجّهت اليه ليلحق بك .

( 4455 ) « الموت في إقْبَال » : أي توجه إليك بعد أن تركته خلفك .

( 4456 ) الشّفَق بالتحريك : الخوف .

( 4457 ) تأوّلِ الحكمة : الوصول إلى دقائقها .

( 4458 ) العِبْرَة : الاعتبار و الاتعاظ .

( 4459 ) سُنّة الأوّلين : طريقتهم و سيرتهم .

( 4460 ) غَوْر العلم : سرّه و باطنه .

( 4461 ) زُهْرَة الحكم بضم الزاي : أي حسنه .

( 4462 ) الشرائع جمع شريعة : أصلها مورد الشاربة ، و المراد هنا الظاهر المستقيم من المذاهب ، و « صدر عنها » : أي رجع عنها بعد ما اغترف ليفيض على الناس مما اغترف فيحسن حكمه .

( 4463 ) « الصدق في المَوَاطِن » : مواطن القتال في سبيل الحق .

( 4464 ) الشَنَآن بالتحريك : البغض .

( 4465 ) التَعَمّق : الذهاب خلف الأوهام على زعم طلب الأسرار .

( 4466 ) الزَيْغ : الحيدان عن مذاهب الحق و الميل مع الهوى الحيواني .

( 4467 ) الشِقَاق : العناد .

( 4468 ) « لم يُنِبْ » : أي لم يرجع ، أناب ينيب : رجع .

( 4469 ) وَعُرَ الطريقُ : ككرم ، و وعد و ولع : خشن و لم يسهل السير فيه .

( 4470 ) أعْضَلَ : اشتدّ و أعجزت صعوبته .

( 4471 ) التَمَارِي : التجادل لإظهار قوة الجدل لا لإحقاق الحق .

( 4472 ) الهَوْل بفتح فسكون : مخافتك من الأمر لا تدري ما هجم عليك منه فتدهش .

[ 558 ]

( 4473 ) التَردّد : انتقاض العزيمة و انفساخها ثم عودها ، ثم انفساخها .

( 4474 ) الاسْتِسْلام : إلقاء النفس في تيار الحادثات .

( 4475 ) المِرَاء بكسر الميم : الجدال .

( 4476 ) الدَيْدَن : العادة .

( 4477 ) « لم يصبح ليله » : أي لم يخرج من ظلام الشك إلى نهار اليقين .

( 4478 ) نَكَصَ على عَقِبَيْه : رجع متقهقرا .

( 4479 ) الرَيْب : الظنّ ، أي الذي يتردد في ظنه و لا يعقد العزيمة في أمره .

( 4480 ) سَنَابِكُ الشياطين جمع سنبك بالضم : و هو طرف الحافر ،

و وطئته : داسته . أي تستنزله شياطين الهوى فتطرحه في الهلكة .

( 4481 ) المُقَدّر : المقتصد ، كأنه يقدّر كل شي‏ء بقيمته فينفق على قدره .

( 4482 ) المُقَتّر : المضيّق في النفقة ،

كأنه لا يعطي إلا القتر ، أي الرمقة من العيش .

( 4483 ) المُنى جمع منية : و هي ما يتمناه الانسان لنفسه ، و في تركها غنى كامل ، لأن من زهد شيئا استغنى عنه .

( 4484 ) طول الأمَل : الثقة بحصول الأماني بدون عمل لها .

( 4485 ) الدَهَاقِين جمع دهقان : و هو زعيم الفلاحين في العجم . و الأنبار من بلاد العراق .

( 4486 ) « تَرَجّلُوا » : أي نزلوا عن خيولهم مشاة .

( 4487 ) اشتدّوا : أسرعوا .

( 4488 ) تَشُقُون بضم الشين و تشديد القاف من المشقّة .

( 4489 ) تَشْقَوْن الثانية بسكون الشين :

من الشقاوة .

( 4490 ) الدَعَة بفتحات : الراحة .

( 4491 ) العُجْب بضم فسكون الإعجاب بالنفس و من . أعجب بنفسه مقته الناس ، فلم يكن له أنيس و بات في وحشة دائمة .

( 4492 ) التافه : القليل .

( 4493 ) السَرَاب : ما يراه السائر الظمآن في الصحراء فيحسبه ماء حتى إذا جاءه لم يجده شيئا .

( 4494 ) النوافِل : جمع نافلة ، و هي ما يتطوع به من الأعمال الصالحات زيادة على الفرائض المكتوبة .

و المراد أن المتطوّع بما لم يكتب عليه لا يقربه إلى اللّه تطوّعه إذا قصّر في أداء الواجب .

( 4495 ) حَذَفَاتُ اللسان : ما يلقيه الأحمق من العبارات العجلى بدون روية و لا تفكير .

( 4496 ) مراجَعَة الفِكر : أي التروي فيما سبق به اللسان .

( 4497 ) مُمَاخَضَة الرأي : تحريكه حتى يظهر زبده ، و هو الصواب .

[ 559 ]

( 4498 ) حَتّ الورق عن الشجرة : قشره و الصبر على العلّة رجوع إلى اللّه و استسلام لقدره ، و في ذلك خروج اليه من جميع السيئات و توبة منها ،

لهذا كان يحتّ الذنوب .

( 4499 ) الكَفَاف : العيش الوسط الذي يكفي الانسان حاجاته الأصلية .

( 4500 ) الخَيْشُوم : أصل الأنف .

( 4501 ) الجمّات جمع جمّة بفتح الجيم و هو من السفينة مجتمع الماء المترشّح من ألواحها ، و المراد لو كفأت عليهم الدنيا بجليلها و حقيرها .

( 4502 ) الجَدّ بالفتح : الحظ ، و المراد إقبال الدنيا على الانسان .

( 4503 ) التَذَمّم : الفرار من الذم ،

كالتأثّم و التحرّج .

( 4504 ) عَقَرَ : عضّ ، و منه الكلب العقور .

( 4505 ) اللّسْبَة : اللسعة . لسبته العقرب بفتح السين : لسعته .

و المرأة في رأي الامام تشبه العقرب ، لكن لسعتها ذات حلاوة .

( 4506 ) لا تُبَلْ : لا تكترث و لا تهتم .

( 4507 ) يُبَاعِدُ الأمْنِيَة : أي يجعلها بعيدة صعبة المنال .

( 4508 ) نَصِبَ من باب تعب و هو بمعناه مع مزيد الإعياء .

( 4509 ) « نَفَسُ المَرْءِ خُطَاهُ إلى أجَلِه » :

كأن كلّ نفس يتنفسه الإنسان خطوة يقطعها إلى الأجل .

( 4510 ) اعتبر آخرها على أولها : أي قيس فعلى حسب البدايات تكون النهايات .

( 4511 ) أرْخَى سُدُوله : جمع سديل و هو ما أسدل على الهودج ،

و المراد حجب ظلامه .

( 4512 ) يَتَمَلْمَل : لا يستقر من المرض كأنه على ملة ، و هي الرماد الحارّ .

( 4513 ) السليم : الملدوغ من حيّة و نحوها .

( 4514 ) يعْرِض به كتعرّضه : تصدى له و طلبه .

( 4515 ) « لا حَانَ حِينُك » : لا جاء وقت و صولك لقلبي و تمكن حبك منه .

( 4516 ) المَوْرِد : موقف الورود على اللّه في الحساب .

( 4517 ) القضاء : علم اللّه السابق بحصول الأشياء على أحوالها في أوضاعها .

( 4518 ) القَدَر : إيجاد اللّه للأشياء عند وجود أسبابها ، و لا شي‏ء من القضاء و القدر منهما يضطر العبد لفعل من أفعاله .

( 4519 ) الخاتم : الذي لا مفرّ من وقوعه حتما .

( 4520 ) « تَلَجْلَجُ » : بحذف إحدى التائين تخفيفا : أي تتحرك .

( 4521 ) الآبَاط جمع إبط و ضرب الآباط : كناية عن شدّ الرّحال و حثّ المسير .

( 4522 ) بَقِيّة السيف : هم الذين يبقون بعد الذين قتلوا في حفظ شرفهم و دفع الضيم عنهم و فضلوا الموت على الذلّ ، فيكون الباقون شرفاء نجداء ، فعددهم أبقى و ولدهم يكون أكثر ، بخلاف الأذلاّء ،

فإنّ مصيرهم إلى المحو و الفناء .

[ 560 ]

( 4523 ) مَقَاتِلُه : مواضع قتله .

( 4524 ) جَلَد الغلام : صبره على القتال .

( 4525 ) مَشْهَد الغلام : إيقاعه بالأعداء .

( 4526 ) رَوْح اللّه : بفتح الراء لطفه و رأفته .

( 4527 ) مَكْرُ اللّه : أخذه للعبد بالعقاب من حيث لا يشعر .

( 4528 ) طرائِف الحكم : غرائبها المستطرفة .

( 4529 ) « أوْضَع العلمِ » : أي أدناه .

( 4530 ) ما وقف على اللسان : أي لم يظهر أثره في الأخلاق و الأعمال .

( 4531 ) أركان البدن : أعضاؤه الرئيسة كالقلب و المخ .

( 4532 ) تثمير المال : إنماؤه بالربح .

( 4533 ) انثلام الحال : نقصه .

( 4534 ) لُحْمَتُهُ بالضم : أي نسبه .

( 4535 ) الحَرُورِيّة : بفتح الحاء : الخوارج الذين خرجوا على عليّ بحروراء .

( 4536 ) « يتهجّد » : أي يصلي بالليل .

( 4537 ) إقْرَار بالمُلْك : لأن اللام في قوله تعالى ( إنا للّه ) هي لام التمليك .

( 4538 ) الهُلْك بالضم : الهلاك .

( 4539 ) المراد استصغارها في الطلب لتعظم بالقضاء .

( 4540 ) اسْتِكْتَامُها : أي الحرص على كتمانها عند محاولتها لتظهر بعد قضائها ، فلا تعلم إلا مقضية .

( 4541 ) تَهْنُؤ : أي تصير هنيئة فيمكن التمتع بها .

( 4542 ) الماحِل : الساعي في الناس بالوشاية ( 4543 ) يُظَرّف : بتشديد الراء مبنيا للمجهول : يعدّ ظريفا .

( 4544 ) يضعّف : بالتشديد مبنيا للمجهول يعدّ ضعيفا .

( 4545 ) الغُرْم بالضم : أي الغرامة .

( 4546 ) المَنّ : ذكرك النعمة على غيرك مظهرا بها الكرامة عليه .

( 4547 ) الاستطالة على الناس : التفوّق عليهم و التزيّد عليهم في الفضل .

( 4548 ) أراد « بالرامِق » منتبه العين ، في مقابلة الراقد بمعنى النائم ، يقال :

رمقه ، إذا لحظه لحظا خفيفا .

( 4549 ) شِعاراً : يقرؤونه سرا للاعتبار بمواعظه و التفكّر في دقائقه ، و أصل الشعار : ما يلي البدن من الثياب .

( 4550 ) دِثاراً : أصل الدثار ما يعلو البدن من الثياب . و المراد من اتخاذهم الدعاء دثارا جهرهم به إظهارا للذلّة و الخضوع للّه .

( 4551 ) قَرَضوا الدنيا : مزقوها كما يمزّق الثوب المقراض .

( 4552 ) على منهاج المسيح : طريقه في الزهادة .

( 4553 ) العَشّار : من يتولى أخذ أعشار المال ، و هو المكّاس .

( 4554 ) العَرِيف : من يتجسّس على أحوال الناس و أسرارهم فيكشفها لأميرهم مثلا .

( 4555 ) الشُرْطي بضم فسكون نسبة إلى الشُرْطة : واحد الشرط كرطب : و هم أعوان الحاكم .

[ 561 ]

( 4556 ) أي لا تنتهكوا نهيه عنها بإتيانها ،

و الانتهاك : الإهانة و الإضعاف .

( 4557 ) لا تتكَلّفوها : أي لا تكلّفوا أنفسكم بها بعد ما سكت اللّه عنها .

( 4558 ) النِيَاط ككتاب : عرق معلّق به القلب .

( 4559 ) البَضْعة بفتح الباء القطعة من اللحم ، و المراد بها هاهنا القلب .

( 4560 ) سَنَحَ له : بدا و ظهر .

( 4561 ) التَحفّظ : هو التوقّي و التّحرّز من المضرات .

( 4562 ) الغِرّة بالكسر : الغفلة ،

و « استلبته » : أي سلبته و ذهبت به عن رشده .

( 4563 ) أفَاد المال : استفاده .

( 4564 ) الفاقة : الفقر .

( 4565 ) جَهَدَهُ : أعياه و أتعبه .

( 4566 ) « كَظّتْهُ » : أي كربته و آلمته .

( 4567 ) البِطْنَة بالكسر : امتلاء البطن حتى يضيق النفس .

( 4568 ) النُمْرُقَةُ بضم فسكون فضم ففتح : الوسادة ، و آل البيت أشبه بها للاستناد اليهم في أمور الدين ، كما يستند إلى الوسادة لراحة الظهر و اطمئنان الأعضاء ، و وصفها بالوسطى لاتصال سائر النمارق بها ،

فكأن الكل يعتمد عليها إما مباشرة أو بواسطة ما بجانبه ، و آل البيت على الصراط الوسط العدل ، يلحق بهم من قصر ، و يرجع اليهم من غلا و تجاوز .

( 4569 ) الغالي : المبالغ المجاوز للحدّ .

( 4570 ) « لا يُصانع » : أي لا يداري في الحق .

( 4571 ) المُضارَعَة : المشابهة ، و المعنى أنه لا يتشبه في عمله بالمبطلين .

( 4572 ) اتباع المطامع : الميل معها و إن ضاع الحق .

( 4573 ) تَهَافَتَ : تساقط بعد ما تصدّع .

( 4574 ) أعْوَدُ : أنفع .

( 4575 ) العُجْب بضم العين : الإعجاب بالنفس .

( 4576 ) « الحَوْبَة » : هي الإثم .

( 4577 ) « غَرّرَ » : أي أوقع بنفسه في الغرر و هو الخطر .

( 4578 ) « يفنى ببقائه » : كلما طال عمره و هو البقاء تقدم إلى الفناء .

( 4579 ) « يَسْقَمُ بصحّته » : أي كلما مدّت عليه الصحة تقرب من مرض الهرم ،

و سقم كفرح : مرض .

( 4580 ) « يأتيه الموت من مأمنه » : أي الجهة التي يأمن إتيانه منها ، فان أسبابه كامنة في نفس البدن .

( 4581 ) المُسْتَدْرَج : هو الذي تابع اللّه نعمته عليه و هو مقيم على عصيانه ،

إبلاغا للحجة و إقامة للمعذرة في أخذه .

( 4582 ) ابْتَلى : امتحن .

( 4583 ) الإملاء له : الإمهال .

[ 562 ]

( 4584 ) الغالي : المتجاوز الحد في حبه بسبب غيره ، أو دعوى حلول اللاهوت فيه أو نحو ذلك .

( 4585 ) القالي : المبغض الشديد البغض .

( 4586 ) « سَفْر » : أي مسافرون .

( 4587 ) سَنُبَوّئهم : ننزلهم .

( 4588 ) أجْداثهم : قبورهم .

( 4589 ) « التُرَاث » : أي الميراث .

( 4590 ) الجائحة : الآفة تهلك الأصل و الفرع .

( 4591 ) الخَلِيقة : الخلق و الطبيعة .

( 4592 ) « غَيْرَة المرأة كُفْرٌ » : أي تؤدي إلى الكفر ، فانها تحرم على الرجل ما أحلّ اللّه له من زواج متعددات ، أما غيرة الرجل فتحريم لما حرّمه اللّه ، و هو الزنى .

( 4593 ) « البخيل يستعجل الفقر » : يريد أنه يهرب من الفقر بجمع المال ،

و تكون له الحاجة فلا يقضيها ،

و يكون عليه الحق فلا يؤديه .

( 4594 ) « تَوَقّوا البرد » : أي احفظوا أنفسكم من أذاه .

( 4595 ) تَلَقّوه : استقبلوه .

( 4596 ) آخِرُه يُورِق : لأن البرد في آخره يمس الأبدان بعد تعودها عليه ،

فيكون عليها أخف .

( 4597 ) المُوحِشَة : الموجبة للوحشة ضد الأنس .

( 4598 ) المَحَالّ جمع محلّ : أي الأركان المقفرة ، من « أقفر المكان » إذا لم يكن به ساكن و لا نابت .

( 4599 ) الفَرَط بالتحريك المتقدّم إلى الماء ، للواحد و للجمع ، و الكلام هنا على الإطلاق ، أي المتقدمون .

( 4600 ) التَبَع بالتحريك : التابع .

( 4601 ) تَجَرّمَ عليه : ادّعى عليه الجرم بالضم : أي الذنب .

( 4602 ) استهواه : ذهب بعقله و أذله فحيره .

( 4603 ) المَصارِع جمع المصرع و هو مكان الانصراع ، أي السقوط أي مكان سقوط آبائك من الفناء .

( 4604 ) البِلى بكسر الباء : الفناء بالتحلل .

( 4605 ) الثَرَى : التراب .

( 4606 ) عَلّل المريض : خدمه في علته كمرّضه : خدمه في مرضه .

( 4607 ) اسْتَوْصَفَ الطبيبَ : طلب منه وصف الدواء بعد تشخيص الداء .

( 4608 ) إشفاقك : خوفك .

( 4609 ) الطِلْبَة بالكسر ، و بفتح فكسر المطلوب ، و أسعفه بمطلوبه : أعطاه إياه على ضرورة إليه .

( 4610 ) « مَثّلَتْ لك به الدنيا نَفْسَكَ » :

أي أن الدنيا جعلت الهالك قبلك مثالا لنفسك تقيسها عليه .

( 4611 ) تزَوّدَ : أي أخذ منها زاده للآخرة .

( 4612 ) آذَنَتْ بمدّ الهمزة : أي أعلمت أهلها .

[ 563 ]

( 4613 ) بَيْنها : أي بعدها و زوالها عنهم .

( 4614 ) نَعَاه : إذا أخبر بفقده .

( 4615 ) راح اليه : وافاه وقت العشي ،

أي أنها تمشي بعافية .

( 4616 ) « تَبْتَكِر » : أي تصبح .

( 4617 ) فَجِيعة : أي مصيبة فاجعة .

( 4618 ) لِدُوا : فعل أمر من الولادة لجماعة المخاطبين .

( 4619 ) أوْبَقَها : أهلكها .

( 4620 ) ابْتَاع نفسه : اشتراها و خلصها من أسر الشهوات .

( 4621 ) حُسْنُ التَبَعّل : إطاعة الزوج .

( 4622 ) عَالَ : افتقر .

( 4623 ) حَبِطَ عمله : بطل ، لأنه يحرم ثوابه .

( 4624 ) الأكياس : جمع كيّس بتشديد الياء : أي العقلاء العارفون يكون نومهم و فطرهم أفضل من صوم الحمقى و قيامهم .

( 4625 ) سُوسُوا : أمر من السياسة : و هي حفظ الشي‏ء بما يحوطه من غيره و الصدقة تستحفظ الشفقة ، و الشفقة تستزيد الايمان و تذكر اللّه .

( 4626 ) الجَبّان : كالجَبّانة : المقبرة .

( 4627 ) « أصْحَرَ » : أي صار في الصحراء .

( 4628 ) تنفّسَ الصُعَدَاء : أي تنفس تنفسا ممدودا طويلا .

( 4629 ) أوْعِيَة : جمع وعاء و هو الإناء و ما أشبهه .

( 4630 ) أوْعَاها : أشدّها حفظا .

( 4631 ) العالم الرَبّانيّ : العارف باللّه ،

المنسوب إلى الرب .

( 4632 ) الهَمَج محركة : الحمقى من الناس .

( 4633 ) الرَعَاع كسحاب : الأحداث الطغام الذين لا منزلة لهم في الناس .

( 4634 ) الناعِق : مجاز عن الداعى إلى باطل أو حق .

( 4635 ) يَزْكُو : يزداد نماء .

( 4636 ) الحَمَلَة بالتحريك : جمع حامل ، و « أصبت » بمعنى وجدت ، أي لو وجدت له حاملين لأبرزته و بثثته .

( 4637 ) اللَقِنُ بفتح فكسر : من يفهم بسرعة .

( 4638 ) المُنْقَادُ لحاملي الحقّ : هو المنساق المقلّد في القول و العمل ، و لا بصيرة له في دقائق الحق و خفاياه ،

فذاك يسرع الشك إلى قلبه لأقل شبهة .

( 4639 ) في أحنائه : أي جوانبه ، و مفردها حنو .

( 4640 ) المَنْهوم : المفرط في شهوة الطعام .

( 4641 ) سَلِس القِياد : سهله .

( 4642 ) المُغْرَم بالجمع : المولع بجمع المال .

( 4643 ) ادّخَار المال : اكتنازه .

( 4644 ) « الأنْعَام » : البهائم .

( 4645 ) السائمة : التي ترسل لترعى من غير أن تعلف .

[ 564 ]

( 4646 ) مغمورا : غمره الظلم حتى غطّاه فهو لا يظهر .

( 4647 ) اسْتَلانُوا : عدّوا الشي‏ء لينا .

( 4648 ) اسْتَعْوَرَه : عدّه وعرا خشنا .

( 4649 ) المُتْرَفُون : أهل الترف و النعيم .

( 4650 ) يُرَجّي التوبة بالتشديد : أي يؤخر التوبة .

( 4651 ) يُقيم على الشي‏ء : يداوم على إتيانه .

( 4652 ) سَقِمَ : مرض .

( 4653 ) يَسْتَيْقِن : يكون على ثقة و يقين .

( 4654 ) بَطِرَ كفرح : اغتر بالنعمة ،

و الغرور فتنة .

( 4655 ) القنوط : اليأس .

( 4656 ) الوَهْن : الضعف .

( 4657 ) أسْلَف : قدم .

( 4658 ) سَوّفَ : أخّر .

( 4659 ) عَرَتْه مِحْنَة : عرضت له مصيبة و نزلت به .

( 4660 ) انفَرَج عنها : انخلع و بعد .

( 4661 ) شرائط المِلّة : الثبات و الصبر ،

و استعانة باللّه .

( 4662 ) العِبْرة بالكسر : تنبّه النفس لما يصيب غيرها فتحترس من إتيان أسبابه .

( 4663 ) أدَلّ على أقرانه : استعلى عليهم .

( 4664 ) الغُنْم بالضم : الغنيمة .

( 4665 ) المَغْرَم : الغرامة .

( 4666 ) بادره : عاجله قبل أن يذهب .

( 4667 ) الفَوْت : فوات الفرصة و انقضاؤها .

( 4668 ) اعْتَصِموا : تحصّنوا .

( 4669 ) الذِمَم : العهود .

( 4670 ) الأوتاد : جمع وتد ، و هو ما رزّ في الأرض أو الحائط من خشب ،

و يريد بالأوتاد هنا الرجال أهل النجدة الذين يوفون بها .

( 4671 ) « من لا تُعْذَرُونَ بجهالَتِه » : أي عليكم بطاعة عاقل لا تكون له جهالة تعتذرون بها عند البراءة من عيب السقوط في مخاطر أعماله فيقل عذركم في اتباعه .

( 4672 ) « بُصّرْتُم إن أبْصرْتم » : أي إن كانت لكم أبصار فأبصروا .

( 4673 ) « اسْتَأثَرَ » : أي استبد .

( 4674 ) الخِيَرَة : الخيار .

( 4675 ) « الإعْجاب يمنع الازْدِياد » :

من أعجب بنفسه وثق بكمالها فلم يطلب لها الزيادة في الكمال ،

فلا يزيد بل ينقص .

( 4676 ) أمر الآخرة قريب ، و الاصطحاب في الدنيا قصير الزمن قليل .

( 4677 ) أحَدّ بفتح الهمزة و الحاء و تشديد الدال : أي شحذ .

( 4678 ) السنَان : نصل الرمح .

( 4679 ) هِبْت أمراً : خفت منه .

( 4680 ) تَوَقّيه : الاحتراز منه .

( 4681 ) « ازجر المسي‏ء بثواب المُحسن » :

أي إذا كافأت المحسن على إحسانه أقلع المسي‏ء عن إساءته طلبا للمكافأة .

[ 565 ]

( 4682 ) اللَجَاجة : شدة الخصام تعصبا ،

لا للحقّ ، و هي تسلّ الرأي ،

أي تذهب به و تنزعه .

( 4683 ) « بكفّه عَضّة » : أي يعض الظالم على يده ندما يوم القيامة .

( 4684 ) وشِيك : قريب . أي أن الرحيل من الدنيا إلى الآخرة قريب .

( 4685 ) إبْدَاء الصفحة : إظهار الوجه ،

و المراد الظهور بمقاومة الحق .

( 4686 ) غُيّبُ : جمع غائب : يريد بالمشيرين أصحاب الرأي في الأمر ،

و هم علي و أصحابه من بني هاشم ( 4687 ) خَصِيمُهم : المجادل باسمهم ،

و يريد احتجاج أبي بكر رضي اللّه عنه على الأنصار بأن المهاجرين شجرة النبي ( ص ) .

( 4688 ) الغَرَض بالتحريك : ما ينصب ليصيبه الرامي .

( 4689 ) « تَنْتَضِل فيه » : أي تصيبه و تثبت فيه .

( 4690 ) المَنايا جمع مَنِيّة : و هي الموت .

( 4691 ) النَهْب بفتح فسكون : ما ينهب .

( 4692 ) الشَرَق بالتحريك : وقوف الماء في الحلق ، أي مع كل لذة ألم .

( 4693 ) المَنُون بفتح الميم : الموت .

( 4694 ) أنفسنا نَصْب الحُتُوف : أي تجاهها . و الحتوف جمع حتف : أي هلاك .

( 4695 ) الشَرَف : المكان العالي ، و المراد به هنا كل ما علا من مكان و غيره .

( 4696 ) الغَوْغَاء بغينين معجمتين :

أوباش الناس يجتمعون على غير ترتيب .

( 4697 ) الأجَل : ما قدره اللّه للحي من مدّة العمر .

( 4698 ) جُنّة حصينة : وقاية منيعة .

( 4699 ) الأوَد : بلوغ الأمر من الإنسان مجهوده لشدّته و صعوبة احتماله .

( 4700 ) الشِماس بالكسر : امتناع ظهر الفرس من الركوب .

( 4701 ) الضَرُوس بفتح فضم : الناقة السيّئة الخلق تعض حالبها ، أي إن الدنيا ستنقاد لنا بعد جموحها و تلين بعد خشونتها ، كما تنعطف الناقة على ولدها ، و إن أبت على الحالب .

( 4702 ) كَمّشَ بتشديد الميم : جدّ في السوق ، أي و بالغ في حث نفسه على المسير إلى اللّه ، و لكن مع تمهل البصير .

( 4703 ) الوَجَل : الخوف .

( 4704 ) المَوْئِل : مستقرّ السير ، يريد به هنا ما ينتهي اليه الانسان من سعادة و شقاء ، و كرته : حملته و إقباله .

( 4705 ) المَغَبّة بفتح الميم و الغين و تشديد الباء : العاقبة ، إلا أنه يلاحظ فيها مجرد كونها بعد الأمر . أما العاقبة ففيها أنها مسببة عنه ،

[ 566 ]

و المصدر : عملك الذي يكون عنه ثوابك و عقابك : و المرجع : ما ترجع اليه بعد الموت و يتبعه إما السعادة و إما الشقاوة .

( 4706 ) الفِدَام ككتاب ، و سحاب ،

و قد تشدّد الدال أيضا مع الفتح :

شي‏ء تشده العجم على أفواهها عند السقي ، أي : و إذا حلمت فكأنك ربطت فم السفيه بالفدام فمنعته من الكلام .

( 4707 ) السُلُوّ : الهجر و النسيان .

( 4708 ) الحِدْثان بكسر فسكون :

نوائب الدهر ، و الصبر يناضلها :

أي يدافعها .

( 4709 ) الجَزَع : شدّة الفزع .

( 4710 ) المُنى بضم ففتح : جمع منية ،

و هي ما يتمناه الانسان .

( 4711 ) المَلُول بفتح الميم : السريع الملل و السآمة .

( 4712 ) العُجْب بضم العين إعجاب المرء بنفسه .

( 4713 ) الإغْضاء على الشي‏ء : كناية عن تحمله .

( 4714 ) القَذَى : الشي‏ء يسقط من العين .

( 4715 ) يريد من « لين العُود » : طراوة الجثمان الإنساني و نضارته بحياة الفضل و ماء الهمّة . و كثافة الأغصان كثرة الآثار التي تصدر عنه كأنها فروعه ، و يريد بها كثرة الأعوان .

( 4716 ) « نال » : أي أعطى ، يقال :

نلته على وزن قلته : أي أعطيته .

( 4717 ) الاستطالة : الاستعلاء بالفضل .

( 4718 ) سُقْم المَوَدّة : ضعف الصداقة .

( 4719 ) النَصَفَة بالتحريك : الإنصاف .

( 4720 ) المُوَاصِلُون : أي المحبّون .

( 4721 ) المُؤن بضم ففتح جمع مؤونة :

و هي القوت .

( 4722 ) السُؤدَد : الشرف .

( 4723 ) المُناوِى‏ء : المخالف المعاند .

( 4724 ) التَاطَ : التصق .

( 4725 ) تُضْعَف : مجهول من « أضعفه » إذا جعله ضعفين .

( 4726 ) المُبَارَزة : بروز كلّ للآخر ليقتتلا .

( 4727 ) مصروع : مغلوب مطروح .

( 4728 ) الزَهْو بالفتح : الكبر .

( 4729 ) « مَزْهُوّة » : أي متكبّرة .

( 4730 ) فَرِقَتْ كفرحت أي : فزعت .

( 4731 ) العِرَاق بكسر العين : هو من الحشا ما فوق السرّة معترضا البطن .

( 4732 ) المَجْذُوم : المصاب بمرض الجذام .

( 4733 ) الغَصِيب : أي المغصوب .

( 4734 ) القَلِيب بفتح فكسر : البئر .

( 4735 ) الذَنُوب بفتح فضم : الدلو الكبير .

( 4736 ) ازدحام الجواب : تشابه المعاني حتى لا يدري أيها أوفق بالسؤال .

[ 567 ]

( 4737 ) نِفَار النِعَم : نفورها بعدم أداء الحق منها فتزول .

( 4738 ) الرّحِم هنا كناية عن القرابة ،

و المراد أن الكريم ينعطف للاحسان بكرمه أكثر مما ينعطف القريب بقرابته .

( 4739 ) العَزَائم : جمع عزيمة ، و هي ما يصمم الإنسان على فعله . و فسخ العزائم : نقضها .

( 4740 ) العُقُود : جمع عقد ، بمعنى النية تنعقد على فعل أمر .

( 4741 ) تَقْرِبَةً : أي سببا لتقرّب أهل الدين بعضهم من بعض ، إذ يجتمعون من جميع الأقطار في مقام واحد لغرض واحد .

( 4742 ) مَنْماة : إكثار و تنمية .

( 4743 ) الشهادات : هي ما يدلي به الشهداء على حقوق الناس .

( 4744 ) استظهاراً : إسنادا و تقوية .

( 4745 ) المُجاحَدات : جمع مجاحدة :

و هي الإنكار و الجحود .

( 4746 ) تُؤثِرُ : أي تحب .

( 4747 ) الرَوَاح : السير من بعد الظهر .

( 4748 ) الإدْلاج : السير من أول الليل .

( 4749 ) نائبة : مصيبة .

( 4750 ) أمْلْقتم : افتقرتم .

( 4751 ) تَتَعَرّق أموالهم : من قولهم « تعرّق فلان العظم » أي أكل جميع ما عليه من اللحم .

( 4752 ) الجَحْفَلَة : بتقديم الجيم المفتوحة على الحاء الساكنة للخيل و البغال و الحمير بمنزلة الشفة للإنسان .

( 4753 ) اعْذِبُوا : أي أعرضوا و اتركوا .

( 4754 ) الفَتّ : الدق و الكسر ، وفتّ في ساعده من باب نصر أي أضعفه كأنه كسره .

( 4755 ) مَعَاقِدُ العزيمة : مواضع انعقادها و هي القلوب ، و قدح فيها : بمعنى خرقها كناية عن أوهنها .

( 4756 ) « يكسر عنه » : يؤخّر عنه .

( 4757 ) العَدْو بفتح فسكون : الجري .

( 4758 ) الياسِرُون : اللاعبون بالميسر ،

و هو القمار .

( 4759 ) يتضاربون بالقِداح : أي يقامرون بالسهام على النصيب من الناقة .

( 4760 ) الجَزُور بفتح الجيم الناقة المجزورة ، أي المنحورة .

( 4761 ) فَلَجَ : من باب ضرب و نصر :

فاز و انتصر .

( 4762 ) العِضاض بكسر العين : أصله عضّ الفرس ، مجاز عن إهلاكها للمتحاربين .

( 4763 ) فَزِع المسلمون : لجؤوا إلى طلب رسول اللّه ليقاتل بنفسه .

( 4764 ) الحَمْيُ بفتح فسكون مصدر « حميت النار » : اشتدّ حرّها .

( 4765 ) مُجْتَلَد : مصدر ميمي من الاجتلاد ، أي الاقتتال .

( نهج البلاغة م 46 )

[ 568 ]

( 4766 ) اسْتَحرّ : اشتدّ ، و الجلاد :

القتال .

( 4767 ) النُخَيْلَة بضم ففتح : موصع بالعراق اقتتل فيه الإمام مع الخوارج بعد صفّين .

( 4768 ) المَقُود : اسم مفعول ، و القادة :

جمع قائد .

( 4769 ) الوَزَعَة محرّكة جمع وازع بمعنى الحاكم ، و الموزوع :

المحكوم .

( 4770 ) « أين تَقَعَانِ مما أُريد » : أي أين أنتما و ما هي منزلتكما من الأمر الذي أريده ؟ و هو يحتاج إلى قوة عظيمة ، فلا موقع لكما منه .

( 4771 ) أتُرَاني بضم التاء « مبني للمجهول » أي : أتظنني .

( 4772 ) حِرْت : من « حار » أي تحير .

( 4773 ) أتى الحَقّ : أخذ به .

( 4774 ) يُغْبَط مبني للمجهول : أي يغبطه الناس و يتمنون منزلته لعزّته .

( 4775 ) « أحْسِنُوا في عَقِب غيركم . . . » الخ : أي كونوا رحماء بأبناء غيركم يرحم غيركم أبناءكم . فالعقب هنا يراد به النسل و الأبناء .

( 4776 ) نَقَفَهُ : ضربه .

( 4777 ) الهَوْن بالفتح : الحقير ، و المراد منه هنا الخفيف لا مبالغة فيه .

( 4778 ) « وَجِيهاً » : أي ذا منزلة عليّة من القرب إليه سبحانه .

( 4779 ) لم يَخْفَ عليه : لم يغب عنه .

( 4780 ) عُرُوضهم : جمع عرض بفتح فسكون و هو المتاع غير الذهب و الفضة .

( 4781 ) المَدَاحِض : المزالق ، يريد بها الفتن التي ثارت عليه .

( 4782 ) الذكر الحكيم : القرآن .

( 4783 ) المُسْتَدْرَج : الذي يمهله اللّه و يمدّ له في النعمة مدّا .

( 4784 ) المُبْتَلى : الممتحن بالبلايا .

( 4785 ) « مُورِدٌ غير مُصْدِرٍ » : أي من ورده هلك فيه ، و لم يصدر عنه .

( 4786 ) شَرِقَ كتعب أي غصّ .

( 4787 ) غُبْر الليلة بضم الغين و سكون الباء : بقيّتها .

( 4788 ) الدَهْماء : السوداء .

( 4789 ) كَشّرَ عن أسنانه : كضرب أبداها في الضحك و نحوه .

( 4790 ) الأغَرّ : أبيض الوجه .

( 4791 ) مَمْلُول : يسأم منه و يتضجّر .

( 4792 ) الرَوِيّة بفتح فكسر فتشديد :

إعمال العقل في طلب الصواب .

( 4793 ) الغِرّة بالكسر : الغفلة .

( 4794 ) « جاهِلُكم يزداد » : أي يغالي و يزداد في العمل على غير بصيرة .

( 4795 ) عالمُكم يُسَوّف بعمله : أي يؤخّره عن أوقاته .

[ 569 ]

( 4796 ) الإنظار : أي التأخير .

( 4797 ) مُؤجّل : قد أجّل اللّه عمره .

( 4798 ) يراد هنا بالتسويف تأخير الأجل و الفسحة في مدّته .

( 4799 ) أرْذَلَه : جعله رذيلا .

( 4800 ) « حَظَرَه عليه » أي : حرمه منه .

( 4801 ) « بَدّهُم » أي : كفّهم عن القول و منعهم .

( 4802 ) نَقَعَ الغليلَ : أزال العطش .

( 4803 ) الليث : الأسد ، و الغاب جمع غابة ، و هي الشجر الكثير الملتفّ يستوكر فيه الأسد .

( 4804 ) الصِلّ بالكسر : الحيّة .

( 4805 ) أدْلى بحجّته : أحضرها .

( 4806 ) بَدَهَهُ الأمرُ : فجأه و بغته .

( 4807 ) التَوَعّد : الوعيد ، أي : لو لم يوعد على معصيته بالعقاب .

( 4808 ) مأزُور : مقترف للوزر ، و هو الذنب .

( 4809 ) حَزَنَكَ : أكسبك الحزن .

( 4810 ) الجَلَل بالتحريك : الهين الصغير ،

و قد يطلق على العظيم ، و ليس مرادا هنا .

( 4811 ) المائِق : الأحمق .

( 4812 ) الرِدْف بالكسر : الراكب خلف الراكب .

( 4813 ) الثُكْل بالضم : فقد الأولاد .

( 4814 ) الحَرَب بالتحريك : سلب المال .

( 4815 ) إقْبَال القلوب : رغبتها في العمل ،

و إدبارها : مللها منه .

( 4816 ) « نَبَأ ما قَبْلَنا » أي خبرهم في قصص القرآن ، و « نبأ ما بعدنا » الخبر عن مصير أمورهم ، و هو يعلم من سنّة اللّه فيمن قبلنا ،

و « حكم ما بيننا » في الأحكام التي نصّ عليها .

( 4817 ) رَدّ الحجر : كناية عن مقابلة الشر بالدفع على فاعله ليرتدع عنه ،

و هذا إذا لم يمكن دفعه بالأحسن .

( 4818 ) ألِقْ دَوَاتك : ضع الليقة فيها .

( 4819 ) جِلْفة القلم بكسر الجيم : ما بين مبراه و سنته .

( 4820 ) القَرْمطة بين الحروف : المقاربة بينها و تضييق فواصلها .

( 4821 ) مَنْقَصة : نقص و عيب .

( 4822 ) مُعْضِلَة : أي أحجية بقصد المعاياة .

( 4823 ) شِبَام ككتاب : اسم حي .

( 4824 ) الرَنِين : صوت البكاء .

( 4825 ) مَذَلّة : أي موجبة للذلّ .

( 4826 ) الأكْياس جمع كيّس و هم العقلاء .

( 4827 ) العَجَزَة جمع عاجز : و هم المقصرون في أعمالهم لغلبة شهواتهم على عقولهم .

( 4828 ) الوَزَعَة بالتحريك : جمع وازع ، و هو الحاكم يمنع من مخالفة الشريعة .

[ 570 ]

( 4829 ) البِشْر بالكسر : البشاشة و الطلاقة .

( 4830 ) « مَغْمُور » : أي غريق في فكرته لأداء الواجب عليه لنفسه و ملّته .

( 4831 ) ضَنِين : بخيل .

( 4832 ) الخَلّة بالفتح : الحاجة .

( 4833 ) الخَلِيقة : الطبيعة .

( 4834 ) العَرِيكَة : النفس .

( 4835 ) الصَلْد : الحجر الصلب .

( 4836 ) مَطْبوع العلم : ما رسخ في النفس و ظهر أثره في أعمالها ، و مسموعه :

منقوله و محفوظه ، و الأول هو العلم حقا .

( 4837 ) إقْبَال الدولة : كناية عن سلامتها و علوّها ، كأنّها مقبلة على صاحبها تطلبه للأخذ بزمامها ، و إن لم يطلبها .

( 4838 ) « السَرَائِر مَبْلُوّة » : بلاها اللّه و اختبرها و علمها .

( 4839 ) المَنْقُوص : المأخوذ عن رشده و كماله .

( 4840 ) المَدْخُول : المغشوش ، مصاب بالدخل بالتحريك و هو مرض العقل و القلب .

( 4841 ) أصْلَبُهُم عُوداً : المراد أشدّهم تمسكا بدينه .

( 4842 ) تَنْكَؤه : تسيل دمه و تجرحه .

( 4843 ) اللحظة : النظرة إلى مشتهى .

( 4844 ) تَسْتَحِيله : تحوّله عما هو عليه .

( 4845 ) مَلَق بالتحريك : تملّق ،

و العيّ بالكسر : العجز .

( 4846 ) كابَدَها : قاساها بلا إعداد أسبابها ، فكأنه يحاذيها و تطارده .

( 4847 ) عَطِبَ : انكسر ، و المراد خسر .

( 4848 ) الغَلَبَة : القهر .

( 4849 ) « يُظاهِرُ » أي يعاون .

( 4850 ) الظَلَمَة : جمع ظالم .

( 4851 ) فخماً : أي عظيما ضخما .

( 4852 ) الوَرِق بفتح فكسر : الفضّة ،

أي ظهرت الفضة ، فأطلعت رؤوسها كناية عن الظهور ، و وضح هذا بقوله : « إن البناء يصف لك الغنى » : أي يدل عليه .

( 4853 ) « هذا الأمر » : أي الموت لم يكن تناوله لصاحبكم أول فعل له و لا آخر فعل له ، بل سبقه ميتون و سيكون بعده ، و قد كان ميتكم هذا يسافر لبعض حاجاته فاحسبوه مسافرا ، و إذا طال زمن سفره فإنكم ستتلاقون معه و تقدمون عليه عند موتكم .

( 4854 ) وَجِلِين : خائفين .

( 4855 ) فَرِقِين : فزعين .

( 4856 ) اخْتِباراً : امتحانا من اللّه .

( 4857 ) ضَيّعَ مَأمُولاً : خسر أجرا كان يرتجيه .

( 4858 ) أسْرَى : جمع أسير ، و الرغبة :

الطمع .

( 4859 ) أقْصِرُوا : كفّوا .

[ 571 ]

( 4860 ) المُعَرّج : المائل إلى الشي‏ء و المعوّل عليه .

( 4861 ) يُرَوّعُهُ : يفزعه .

( 4862 ) الصَرِيف : صوت الأسنان و نحوها عند الاصطكاك .

( 4863 ) الحِدْثان بالكسر : النوائب .

( 4864 ) تَوَلّى الشي‏ءَ : تحمّل ولايته ليقوم به .

( 4865 ) الضَرَاوة : اللهج بالشي‏ء و الولوع به ، أي : كفّوا أنفسكم عن اتباع ما تدفع إليه عاداتها .

( 4866 ) الحاجتان : الصلاة على النبي و حاجتك ، و الأولى مقبولة مجابة قطعا .

( 4867 ) ضَنّ : بخل .

( 4868 ) المِراء : الجدال في غير حقّ ،

و في تركه صون للعرض عن الطعن .

( 4869 ) الخُرْق بالضم : الحمق و ضدّ الرفق .

( 4870 ) الأناة : التأنّي .

( 4871 ) الفُرْصة : ما يمكّنك من مطلوبك .

( 4872 ) « لا تَسْأل عمّا لا يكون » :

أي لا تتمن من الأمور بعيدها ،

فكفاك من قريبها ما يشغلك .

( 4873 ) الاعْتِبار : الاتعاظ بما يحصل للغير و يترتب على أعماله .

( 4874 ) مُنْذِر : مخوّف محذّر .

( 4875 ) التَجَنّب : الترك .

( 4876 ) العلم يهتف بالعمل : يطلبه و يناديه .

( 4877 ) الحُطام كغراب : ما تكسر من يبس النبات .

( 4878 ) « مُوبِى‏ء » : أي ذو وباء مهلك .

( 4879 ) مَرْعاه : محلّ رعيه و التناول منه .

( 4880 ) القُلْعَة بالضم : عدم سكونك للتوطّن .

( 4881 ) « أحظى » أي : أسعد .

( 4882 ) طُمَأنينتها : سكونها و هدوءها .

( 4883 ) البُلْغَة بالضم : مقدار ما يتبلّغ به من القوت .

( 4884 ) أزْكَى : هنا أنمى و أكثر .

( 4885 ) المُكْثِرُ بالدنيا حكم اللّه عليه بالفقر ،

لأنه كلما أكثر زاد طمعه و طلبه ،

فهو في فقر دائم إلى ما يطمع فيه .

( 4886 ) غَنِيَ كرضي استغنى .

( 4887 ) رَاقَه : أعجبه و حسن في عينه .

( 4888 ) الزِبْرِج بكسر فسكون فكسر :

الزينة .

( 4889 ) أعْقَبَت الشي‏ءَ : تركته عقبها :

أي بعدها .

( 4890 ) الكَمَهُ محركة : العمى .

( 4891 ) الشَغَف بالغين محركة : الولوع و شدّة التعلّق .

( 4892 ) الأشْجان : الأحزان .

( 4893 ) رَقْص بالفتح و بالتحريك :

حركة واثب .

( 4894 ) سُوَيْداء القلب : حبّته .

( 4895 ) الكَظَم محركة : مخرج النفس .

( 4896 ) يُلْقى : يطرح و ينبذ .

[ 572 ]

( 4897 ) الأبْهَرَان : وريدا العنق ،

و انقطاعهما : كناية عن الهلاك ( 4898 ) إلقاؤه : المراد هنا طرحه في قبره .

( 4899 ) الاعتبار : أخذ العبرة و العظة .

( 4900 ) يَقْتَات : يأخذ من القوت .

( 4901 ) بطْن الاضطِرَار : ما يكفي بطن المضطر ، و هو ما يزيل الضرورة .

( 4902 ) المَقْت : الكره و السخط .

( 4903 ) « فلان أثْرَى » أي : استغنى .

( 4904 ) أكْدَى : أي افتقر .

( 4905 ) أبْلَسَ : يئس و تحيّر ، و يوم الحيرة : يوم القيامة .

( 4906 ) ذِيادة بالذال أي : منعا لهم عن المعاصي الجالبة للنقم .

( 4907 ) حِيَاشَة : من « حاش الصيد » جاءه من حواليه ليصرفه إلى الحبالة و يسوقه إليها ليصيده ،

أي : سوقا إلى جنّته .

( 4908 ) لَها : تلهّى بلذّاته .

( 4909 ) لَغَا : أتى باللغو ، و هو ما لا فائدة فيه .

( 4910 ) خَلَف بفتح اللام ما يخلف الشي‏ء و يأتي بعده .

( 4911 ) السُهْمَة بالضم : النصيب .

( 4912 ) « انتظم الراحة » : من قولك « انتظمه بالرمح » أي :

أنفذه فيه ، كأنه ظفر بالراحة .

( 4913 ) تَبَوّأ : أنزل .

( 4914 ) الخَفْض : أي السعة ، و الدعة بالتحريك كالحفض ، و الإضافة على حد « كرى النوم » .

( 4915 ) الرَغْبَة : الطمع .

( 4916 ) النَصَب بالتحريك : أشد التعب ( 4917 ) المَطِيّة : ما يمتطى و يركب من دابّة و نحوها .

( 4918 ) اسْتَنْكَفَ : رفض و أبي .

( 4919 ) « عَرّضَها » : أي جعلها عرضة ،

أي نصبها له .

( 4920 ) بَرِى‏ءَ : سلم و تخلّص من الإثم .

( 4921 ) « أشرف الخَصْلَتَين » : من إضافة الصفة للموصوف ، أي الخصلتين الفائقتين في الشرف عن الثالثة ،

و ليس من قبيل إضافة اسم التفضيل إلى متعدّد .

( 4922 ) النَفْثَة كالنفخة : يراد ما يمازج النفس من الريق عند النفخ .

( 4923 ) لُجّيّ : كثير الموج .

( 4924 ) تُغْلَبُون عليه : بمعنى يحدث أثرا شديدا عليكم إذا قمتم به .

( 4925 ) مَرِي‏ء : من « مرأ الطعام » مثلثة الراء مراءة ، فهو مري‏ء أي هني‏ء حميد العاقبة .

( 4926 ) وَبِي‏ء : و خيم العاقبة ، و تقول :

أرض وبيئة ، أي كثيرة الوباء و هو المرض العام .

( 4927 ) رَوْح اللّه بالفتح : رحمته .

[ 573 ]

( 4928 ) « رُبّ مُسْتَقْبل يوماً ليس بمُسْتَدْبِره » : أي ربما يستقبل شخص يوما فيموت ، و لا يستدبره أي لا يعيش بعده فيخلفه وراءه .

( 4929 ) المَغْبُوط : المنظور إلى نعمته .

( 4930 ) الوَثَاق كسحاب : ما يشدّ به و يربط ، أي : أنت مالك لكلامك قبل أن يصدر عنك ،

فإذا تكلّمت به صرت مملوكا له .

( 4931 ) خَزَنَ كنصر : حفظ و منع الغير من الوصول إلى مخزونه .

( 4932 ) الوَرِق بفتح فكسر : الفضّة .

( 4933 ) تُعَايِنُ : أي ترى بعينك من الدّنيا تقلّبا و تحوّلا ، لا ينقطع و لا يختص بخيّر و لا شرّير .

( 4934 ) الغَبْن بالفتح : الخسارة الفاحشة .

( 4935 ) المَحْقُور : الحقير المحقّر .

( 4936 ) الفاقة : الفقر .

( 4937 ) يَرُمّ بكسر الراء و ضمها : أي يُصلح .

( 4938 ) المَرَمّة بالفتح : الإصلاح .

( 4939 ) المَعَاد : ما تعود إليه في القيامة .

( 4940 ) « أجْمِلْ في الطلَب » : أي ليكن طلبك جميلا واقفا بك عند الحق .

( 4941 ) الصَوْل بالفتح : السطوة .

( 4942 ) مُقْتَصَر بفتح الصاد اسم مفعول ، و إذا اقتصرت على شي‏ء فقنعت به فقد كفاك .

( 4943 ) « المَنِيّة » : أي الموت .

( 4944 ) الدَنِيّة : التذلّل و النفاق .

( 4945 ) « التَقَلّل » : أي الاكتفاء بالقليل .

( 4946 ) التَوَسّل : طلب الوسيلة من الناس .

( 4947 ) كنى « بالقعود » عن سهولة الطلب و « بالقيام » عن التعسّف فيه .

( 4948 ) الفَأل : الكلمة الحسنة يتفاءل بها .

( 4949 ) الطِيَرَة : التشاؤم .

( 4950 ) النُشْرَة : العوذة و الرّقية .

( 4951 ) غوَائِل : جمع غائلة : و هي العداوة و ما تجلبه من الشرور .

( 4952 ) أوْمَأ : أشار ، و المراد طلب و أراد .

( 4953 ) المُتَفاوِت : المتباعد .

( 4954 ) خَذَلَتْه الحِيَل : تخلّت عنه عند حاجته إليها .

( 4955 ) أمْلَكُ به مِنّا : أي فوق طاقتنا .

( 4956 ) « على عمْد » متعلق بلبس ، أي :

أوقع نفسه في اللبس و هو الشبهة عامدا لتكون الشبهة عذرا له في زلاّته .

( 4957 ) « ما اسْتَوْدَع اللّه امرَءاً عَقْلاً إلا اسْتَنْقَذَه » : أي إن اللّه لا يهب العقل ، إلا حيث يريد النجاة ،

فمتى أعطى شخصا عقلا خلّصه به من شقاء الدارين .

( 4958 ) « القلب مُصْحَفُ البصر » : أي ما يتناوله البصر يحفظ في القلب كأنه يكتب فيه .

( 4959 ) الذَرَب : الحِدّة .

( 4960 ) التَسْدِيد : التقويم و التثقيف

[ 574 ]

( 4961 ) سَلا : نسي .

( 4962 ) الْأَغْمَار جمع غمر : مثلّث الأول و هو الجاهل لم يجرّب الأمور .

( 4963 ) « صاح بهم سائقهم فارتحلوا » :

أي بينما هم قد حلّوا فاجأهم صائح الأجل و هو سائقهم بالرحيل فارتحلوا .

( 4964 ) السُحْت بالضم : المال من كسب حرام .

( 4965 ) خلق الحلم يجمع إليك من معاونة الناس لك ما يجتمع لك بالعشيرة ،

لأنه يوليك محبّة الناس فكأنه عشيرة .

( 4966 ) « مَكْنُون » أي : مستور العلل و الأمراض لا يعلم من أين تأتيه .

( 4967 ) الشَرْقة : الغَصّة بالرّيق .

( 4968 ) تُنْتِنُ ريحه : توسخها .

( 4969 ) العَرْقة : الواحد من العرق يتصبّب من الإنسان .

( 4970 ) طَوَامِح : جمع طامح أو طامحة .

و تقول : طمح البصر ، إذا ارتفع ،

و طمح : أبعد في الطلب .

( 4971 ) هَبَابها بالفتح أي هيجان هذه الفحول لملامسة الأنثى .

( 4972 ) رُوَيْداً : أي مهلا .

( 4973 ) « إنّ للخير و الشرّ أهلاً » . . . الخ :

أي ما تركتموه من الخير يقوم أهله بفعله بدلكم ، و ما تركتموه من الشر يؤديه عنكم أهله .

فلا تختاروا أن تكونوا للشر أهلا و لا أن يكون عنكم في الخير بدلا .

( 4974 ) « يُقِرّها » : أي يبقيها و يحفظها مدة بذلهم لها .

( 4975 ) « الصَفْقَة » أي البيعة ، أي :

أخسرهم بيعا و أشدهم خيبة في سعيه .

( 4976 ) أخْلَقَ بدنَهُ : أي أبلاه و نهكه في طلب المال و لم يحصّله .

( 4977 ) التَبِعَة بفتح فكسر : حقّ اللّه و حقّ الناس عنده يطالب به .

( 4978 ) إضافة « الآجل » إلى « الدنيا » لانه يأتي بعدها ، أو لأنه عاقبة الأعمال فيها ، و المراد منه ما بعد الموت .

( 4979 ) « أمَاتُوا فيها ما خشُوا أن يميتهم » :

أي أماتوا قوة الشهوة و الغضب التي يخشون أن تميت فضائلهم .

( 4980 ) سَلْم : مصدر بمعنى الصفة : أي مسالم .

( 4981 ) اخْبُرْ بضم الباء أمر من « خبرته » من باب قتل أي : علمته ،

و « تقله » مضارع مجزوم بعد الأمر ، من « قلاه يقليه » كرماه يرميه بمعنى أبغضه ، أي : إذا أعجبك ظاهر الشخص فاختبره فربما وجدت فيه ما لا يسرّك فتبغضه .

[ 575 ]

( 4982 ) « لم يَأسَ » : لم يحزن على ما نفذ به القضاء ( 4983 ) « ما أنْقَضَ النوْمَ لعزائم اليوم » :

أي قد يجمع العازم على أمر ، فاذا نام و قام وجد الانحلال في عزيمته أو ثم يغلبه النوم عن إمضاء عزيمته .

( 4984 ) المَضَامِير : جمع مضمار ، و هو المكان الذي تضمّر فيه الخيل للسباق .

و الولايات أشبه بالمضامير ، إذ يتبين فيها الجواد من البرذون .

( 4985 ) مالك : هو الأشتر النخعي .

( 4986 ) « أوْفى عليه » : وصل إليه .

( 4987 ) الخَلّة بالفتح : الخَصلة .

( 4988 ) ذَعَذَعَ المالَ : فرّقه و بدّده . أي فرّق إبلي حقوق الزكاة و الصدقات ،

و ذلك أحمد سبلها جمع سبيل أي أفضل طرق إفنائها .

( 4989 ) ارْتَطَمَ : وقع في الوَرْطة فلم يمكنه الخلاص .

( 4990 ) المَزْح و المَزَاحَة و المِزاح : بمعنى واحد ، و هو المضاحكة بقول أو فعل ، و أغلبه لا يخلو من سخرية .

( 4991 ) مَجّ الماءَ من فِيه : رماه ، و كأن المازح يرمي بعقله و يقذف به في مطارح الضياع .

( 4992 ) العَرْض على اللّه : يوم القيامة ( 4993 ) الحَلْبة بالفتح : القطعة من الخيل تجتمع للسباق ، عبّر بها عن الطريقة الواحدة ، و القصبة : ما ينصبه طلبة السباق حتّى إذا سبق سابق أخذه ليعلم بلا نزاع ،

و كانوا يجعلون هذا من قصب ،

أي لم يكن كلامهم في مقصد واحد بل ذهب بعضهم مذهب الترغيب ،

و آخر مذهب الترهيب ، و ثالث مذهب الغزل و التشبيب .

( 4994 ) الضِّلِيل : من الضَلال . و الملك الضلّيل هو امرؤ القيس .

( 4995 ) اللُمَاظَة بالضم : بقية الطعام في الفم ، يريد بها الدنيا ، أي :

لا يوجد حرّ يترك هذا الشي‏ء الدني‏ء لأهله .

( 4996 ) المَنْهُوم : المفرط في الشهوة ،

و أصله في شهوة الطعام .

( 4997 ) « في حديثك فضل » : أي لا تقول أزيد مما تفعل .

( 4998 ) حَدِيث الغَيْر : الرواية عنه ،

و التقوى فيه : عدم الافتراء .

( 4999 ) المِقْدَار : القدر الإلهي .

( 5000 ) التقدير : القياس .

( 5001 ) الحِلْم بالكسر : حبس النفس عند الغضب .

( 5002 ) الأَناة : يريد بها التأني .

( 5003 ) التَوْأمَان : المولودان في بطن واحد ، و التشبيه في الاقتران و التوالد من أصل واحد .

( 5004 ) الغِيبة بالكسر : ذكرك الآخر بما يكره و هو غائب ، و هي سلاح العاجز ينتقم به من عدوه .

[ 576 ]

( 5005 ) جُهْدُه : أي غاية ما يمكنه .

( 5006 ) كَادَتْهُم أي مكرت بهم .

( 5007 ) « رَبّوا » من التربية و الإنماء .

( 5008 ) الفِلْو بالكسر ، أو بفتح فضم فتشديد أو بضمتين فتشديد المهر إذا فطم أو بلغ السنة .

( 5009 ) الغَنَاء بالفتح ممدودا : الغنى ،

أي : مع استغنائهم .

( 5010 ) السِبَاط ككتاب جمع سبط بفتح السين يقال : رجل سبط اليدين : أي سخيّ .

( 5011 ) السِلاط : جمع سليط ، و هو الشديد و ذو اللسان الطويل .

( 5012 ) الجِرَان ككتاب : مقدّم عنق البعير ، يضرب على الأرض عند الاستراحة ، كناية عن التمكن .

و الوالي يريد به النبي ( ص ) .

و « وليهم » أي : تولى أمورهم و سياسة الشريعة فيهم .

( 5013 ) العَضُوض بالفتح : الشديد .

( 5014 ) المُوسِر : الغنيّ ، و يعضّ على ما في يديه : يمسكه بخلا على خلاف ما أمره اللّه في قوله : « و لا تنسوا الفضل بينكم » : أي الإحسان .

( 5015 ) « تَنْهَد » أي : ترتفع .

( 5016 ) بِيعَ بكسر ففتح : جمع بيعة بالكسر هيئة البيع ، كالجلسة لهيئة الجلوس .

( 5017 ) بَهَتَهُ كمنعه : قال عليه ما لم يفعل .

( 5018 ) مُفْتَرٍ : اسم فاعل من الافتراء .

( 5019 ) تتوَهّمه ، أي : تصوره بوهمك ،

فكل موهوم محدود ، و اللّه لا يحد بوهم .

( 5020 ) تتّهِمه : أي في أفعال يظن عدم الحكمة فيها .

( 5021 ) قَمَصَ الفَرَسُ و غيره كضرب و نصر : رفع يديه و طرحهما معا و عجن برجليه .

( 5022 ) الرِحال : جمع رحل ، أي إنها تمتنع حتى على رحالها فتقمص لتلقيها .

( 5023 ) وَقَصَت به راحِلتُه تقص كوعد يعد : تقحّمت به فكسرت عنقه .

( 5024 ) رَوَائع : جمع رائعة ، أي مفزعة .

( 5025 ) الاحتلاب : استخراج اللبن من الضرع .

[ 577 ]

( 5026 ) طَيِّعَة بتشديد الياء : شديدة الطاعة .

( 5027 ) تُقْتَعَدُ مبني للمجهول من اقتعده : اتخذه قُعْدة بالضم يركبه في جميع حاجاته .

( 5028 ) مُسْمِحَة : اسم فاعل من « أسمح » أي سمح ككرم بمعنى جاد ،

و سماحها مجاز عن إتيان ما يريده الراكب من حسن السير .

( 5029 ) تَقَدّمُ الخَرَاج : الزيادة فيه .

( 5030 ) العَسْف بالفتح : الشدة في غير حق .

( 5031 ) الحَيْف : الميل عن العدل إلى الظلم .


ÔÑÍ äåÌ ÇáÈáÇÛÉ ÇáãÞÊØÝ ãä ÈÍÇÑ ÇáÃäæÇÑ Ü Ì3

This page uses frames, but your browser doesn't support them.