الحكم والكلمات وشروحها

شرح نهج البلاغة ـ الجزء الأول | السيد محمد كاظم القزويني الحائري
شرح نهج البلاغة ـ الجزء الثاني | السيد محمد كاظم القزويني الحائري

http://gadir.free.fr

من مكتبة الروضة الحيدرية


شرح نهج البلاغة للحائري ـ ج1

الجزء الأول
مقدمة الكتاب
صورة مصغرة من ترجمة السيد الأجل الشريف الرضي جامع نهج البلاغة
خطبة السيد الرضى (ره)
الخطبة الاولى
انموذج من علم الامام (عليه السلام)
القسم الاول
( المتن )
المعنى
على تلميذ رسول اللّه صلى اللّه عليه و آله
روح القدس
علومه الشخصية
الغرض و النتيجة
القسم الثاني
المتن
اللغة
المعنى
عجز الانسان عن احصاء النعم
القسم الثالث
المتن
اللغة
المعنى
اقسام المعرفة
القسم الرابع
المتن
اللغة
المعنى
مراتب التوحيد
القسم الخامس
المتن
اللغة
المعنى
القسم السادس
المتن
اللغة
المعنى
القسم السابع
المتن
اللغة
المعنى
القسم الثامن صفات الملائكة
المتن
اللغة
المعنى
القسم التاسع منها فى صفة خلق آدم عليه السلام
المتن
اللغة
المعنى
القسم العاشر
المتن
اللغة
المعنى
القسم الحادي عشر
المتن
اللغة
المعنى
القسم الثاني عشر
المتن
اللغة
المعنى
القسم الثالث عشر
المتن
اللغة
المعنى
القسم الرابع عشر
المتن
اللغة
المعنى
القسم الخامس عشر
المتن
اللغة
المعنى
فنون القرآن و مصاديقها
منها في ذكر الحج
القسم السادس عشر
المتن
اللغة
المعنى
الخطبة الثانية و من خطبة له « ع » بعد انصرافه من صفين
القسم الاول
المتن
اللغة
المعنى
القسم الثاني
المتن
اللغة
المعنى
القسم الثالث
المتن
اللغة
المعنى
القسم الرابع ( منها يعني قوما آخرين و في نسخة : في المنافقين )
المتن
اللغة
المعنى
الخطبة الثالثة و من خطبة له عليه السلام و هى المعروفة بالشقشقية
القسم الاول
المتن
اللغة
المعنى
تفكر على عليه السلام فى الامر
الاستقالة و العقد
القسم الثاني
المتن
اللغة
المعنى
القسم الثالث
المتن
اللغة
المعنى
القسم الرابع
المتن
اللغة
المعنى
القسم الخامس
المتن
اللغة
المعنى
القسم السادس
المتن
اللغة
المعنى
القسم السابع
المتن
اللغة
المعنى
الخطبة الرابعة و من خطبة له عليه السلام
القسم الاول
المتن
اللغة
المعنى
القسم الثاني
المتن
اللغة
المعنى
الخطبة الخامسة
المتن
اللغة
المعنى
الخطبه السادسه
المتن
اللغة
المعنى
الخطبة السابعة و من خطبة له عليه السلام
المتن
اللغة
المعنى
الخطبة الثامنة ( و من خطبة له عليه السلام يعني به الزبير في حال اقتضت ذلك )
المتن
اللغة
المعنى
الخطبة التاسعة و من كلام له عليه السلام
المتن
اللغة
المعنى
الخطبة العاشرة و من خطبة له عليه السلام
المتن
اللغة
المعنى
الخطبة الحادية عشرة
المتن
اللغة
المعنى
الخطبة الثانية عشرة
المتن
اللغة
الخطبة الثالثة عشرة و من كلام له عليه السلام فى ذم اهل البصرة
المتن
اللغة
المعنى
الخطبة الرابعة عشر
المتن
اللغة
الخطبة الخامسة عشر ( و من كلام له عليه السلام فيما رده على المسلمين من قطائع عثمان )
المتن
اللغة
المعنى
الخطبة السادسة عشر و من كلام له عليه السلام لما بويع بالمدينة
القسم الاول
المتن
اللغة
المعنى


ÔÑÍ äåÌ ÇáÈáÇÛÉ¡ ááÍÇÆÑí Ü Ì1

This page uses frames, but your browser doesn't support them.


شرح نهج البلاغة، للحائري ـ ج1

شرح نهج البلاغة

السيد محمد كاظم القزويني الحائري

الجزء الأول


الجزء الأول


مقدمة الكتاب

بسم اللّه الرّحمن الرّحيم الحمد للّه الذي ألهم اوليائه الحكم ، و أجرى على ألسنتهم طيب الكلم ،

و الصلاة و السلام على سيد العرب و العجم ، محمد و آله أهل الجود و الكرم ، الذين حبهم من افضل النعم ، و بغضهم يورث الخسران و الندم ، سيما الامام العادل ،

و الأسد الباسل و الغيث الهاطل ، نفس الرسول ، و زوج البتول ، و ابو الشبول ،

امير المؤمنين ابو الحسن علي بن أبيطالب ( ع ) .

و بعد فان مما لا يخفى على من تتبع الكتب و الآثار ، ان كتاب نهج البلاغة لم يأت الى الآن كتاب مثله ، جامعا لجميع اطراف الفضائل و المحاسن ، بعيدا عن المعايب و النقائص ، الذي لا يستطيع أي قلم وصفه ، أو لسان مدحه ،

و نظرا لأهميته و عظم شأنه ، قد كتب حوله شروح كثيرة ، و قد كتب كل شارح مقدار ما فهمه من مطاوي الكتاب ، و ذلك على اختلاف الشروح :

من الاختصار و التطويل و الاجمال و التفصيل ، فكانت الشروح كنفس الكتاب

[ 4 ]

ضالة منشودة ، محبوبة عند أولى الألباب ، و مطلوبة كل اديب لبيب ، و خطيب بليغ ، و متكلم متأله ، و عابد زاهد ، و مسكين ناسك ، و ملك سياسي ، و سلطان كبير ، و حاكم و والي ، و قائد و غازي ، و طبيب روحي أو جسمي ، و رياضي طبيعي ، و حكيم فلسفي ، و غيرهم من الناس ، على إختلاف طبقاتهم و عقائدهم و معارفهم ، فترى كل واحد منهم يستفيد من مطالعة هذا الكتاب ، و يطلع على أسرار الخلقة و الطبيعة بقدر فكره ، و سعة عقله و استعداد ذهنه ، و يستنبط كل منهم ما يهمه و يناسب صنعته و مهنته و شغله الذي هو متلبس به ، و حالته التي هو فيها ، فتارك الدنيا تفيده المواعظ و النصائح و ذكر قبائح الدنيا و جناياتها و امثال ذلك . و الملك السياسي تنفعه الكتب و الرسائل التي ارسلها امير المؤمنين عليه السلام الى العمال و الولاة و رؤساء الجيش و قواد الجند ، من الخطط الحربية ،

و الاوامر الصادرة منه عليه السلام في جبهات القتال و ساحات الوغى : من الدفاع أو الهجوم ، و الاقدام أو الانسحاب ، و الانذار و التبشير ، و الفاء الرعب في قلوب الأعداء ، و تثبيت قلوب الجند ، و وعدهم بالظفر و النصر ،

و امثال هذه الامور مما يأمر فيها بأفناء الظلم و إشاعة العدل و بسطه في الرعية و غير ذلك ، و كيف لا يكون كذلك ، و هو القرآن الثاني و إحدى المعجزتين الخالدتين ، و لذا قيل في شأنه : دون كلام الخالق و فوق كلام المخلوق ، و لعمرى هو القانون الاجتماعي و الانفرادي ، الجامع الكامل . النافع الباقي في كل جيل و زمان ، و قبيل و مكان ، الضامن لعامله سعادة الدارين ، و لكن تلك الشروح مع ما لها من الحسن و الكمال ، لا يستلذ بها و لا يستفيد منها إلا المتتبع لآثار العرب ، المطلع على إصطلاحاتهم ، فترى اكثر الناس ممن حرموا التعلم

[ 5 ]

و التتبع ، لا يعلمون من هذا الكتاب سوى الظاهر منه ، و لا يستلذون بفهم النكات الكلامية و الاصطلاحات العلمية التي يستعملها ارباب الفصاحة و البلاغة .

فسألني أعز اصدقائي علي و أحبهم الي : ان اشرح على هذا السفر الجليل شرحا يفهمه كل عربي بل و كل متكلم بلسان العرب ، بحيث يظهر منه بعض النكات الكلامية و اللطائف الخفية التي لا تبدو إلا بالشرح الموضح للكلمات و الجمل . فكتبت هذا الشرح إجابة له ، و خدمة للدين ، و إظهارا للولاية لمولاي سيد الأوصياء و أفضل الأصفياء ، المخصوص بلقب امير المؤمنين الامام علي بن ابيطالب عليه و على اولاده الأحد عشر صلوات اللّه و كان من المناسب ان اذكر شيئا من ترجمة حياة الامام عليه السلام ( كما هو شأن اكثر الشارحين لهذا الكتاب بل هو دأب اكثر الكتاب ) و لكني رأيت ذكر هذا الموضوع في ضمن الكتاب احجى ، فان الاختصار لا ينفع ، لأنه مما لا يجهله احد و الاطناب خارج عن اسلوب مقدمة الكتاب .

ثم ان دأبي فى هذا الشرح ان اذكر شيئا من الخطبة تحت عنوان ( المتن ) ثم اذكر معاني اللغات لدى الاحتياج الى التفسير تحت كلمة ( اللغة ) ثم اذكر الشرح و ما يتعلق بذلك بمناسبة المقام تحت عنوان ( المعنى ) . و أشرح ذلك ( مقدار جهدي ) بألفاظ واضحة و عبارات سهلة ، و كلمات مأنوسة عند العرف متبعدا عن ذكر الألفاظ الصعبة ، القليلة الاستعمال ، و اذكر ايضا ( مهما امكن ) إختلاف بعض النسخ ، و اقوال العلماء و الوجوه المحتملة في الشرح ، و بعض الأخبار و الاحاديث الواردة بمناسبة المقام .

[ 6 ]

و حيث ان هذا الكتاب اول كتاب تقدمت بتأليفه مع قلة ما يحتاج اليه كل مؤلف من الثروة الفكرية و العلمية ، و الكتب و سائر اللوازم ، مع ضيق المجال و كثرة الأشغال ، فاني اقبل كل نقد علمي أو ادبي أو تأريخي ،

و اتلقاه بكل بشاشة و ترحيب و شكر ، ناظرا الى كلام سيد الانبياء ، المنزه عن كل عيب ، و المبرء من كل نقص حيث قال صلى اللّه عليه و آله و سلم : ( خير الناس من اهدى الي عيوبي ) غير رامق قول الشاعر :

( و عين الرضا عن كل عيب كليلة )

و من اللّه العصمة و هو المستعان عليه توكلت و اليه انيب و هو خير موفق و معين .

( المؤلف )

[ 7 ]


صورة مصغرة من ترجمة السيد الأجل الشريف الرضي جامع نهج البلاغة

هو أبو الحسن ( محمد ) بن أبي احمد ( الحسين ) بن موسى بن محمد ابن موسى بن إبراهيم بن موسى بن جعفر الصادق عليهما السلام ، و امه فاطمة بنت الحسين بن الحسن الناصر و ينتهي نسبها الى عمر بن علي بن ابي طالب عليه السلام .

ولد سنة تسع و خمسين و ثلاثمائة ، و لقب بالطاهر ذي المناقب ، و الطاهر الأوحدي ، و الشريف الاجل . كان فاضلا ، عالما ، شاعرا ، مبرّزا ، يقول الشعر بعد ان جاوز العشرة ، أبدع اهل زمانه ، و انجب سادات العراق ،

و اشعر الطالبيين من مضى منهم و من غبر ، قرأ علم النحو على السيرافي النحوي المشهور ، و هو دون العاشرة من عمره ، فذاكره السيرافي يوما بشي‏ء من الاعراب على عادة التعليم فقال : إذا قلنا رأيت عمر ، فما علامة نصب عمر ؟

فقال له الرضي : بغض عليه السلام ، فتعجب السيرافي و الحاضرون من حدة نظره و رأى شيخنا المفيد فى منامه سيدتنا فاطمة بنت رسول اللّه صلى اللّه عليه و آله و سلم دخلت اليه و هو في مسجده في الكرخ ، و معها ولداها الحسن و الحسين عليهما السلام صغيرين فسلمتهما اليه و قالت له : علمهما الفقه . فانتبه متعجبا من ذلك ، فلما تعالى النهار في صبيحة تلك الليلة التي رأى فيها الرؤيا ،

دخلت اليه المسجد فاطمة بنت الناصر و حولها جواريها ، و بين يديها ابناها :

محمد الرضي و علي المرتضى صغيرين فقام اليها و سلم عليها فقالت : ايها الشيخ

[ 8 ]

هذان ولداي قد أحضرتهما اليك لتعلمهما الفقه . فبكى المفيد و قص عليها المنام و تولى تعليمهما .

و لسيدنا المترجم تآليف عديدة فمنها : المتشابه في القرآن . حقائق التنزيل .

تفسير القرآن المجازات لآثار النبوية . تعليق خلاف الفقهاء . تعليقة الايضاح خصائص . نهج البلاغة . مجازات القرآن . الزيادات في شعر ابي تمام . سيرة والده الطاهر . إنتخاب شعر ابن الحجاج . مختار شعر ابى إسحق الصابي .

كتاب ما دار بينه و بين ابي إسحق ثلاث مجلدات . ديوان شعره اربع مجلدات .

و كانت له هيبة و جلالة و فيه ورع و عصمة ، عالي الهمة ، شريف النفس لم يقبل من احد صلة و لا جائزة ، حتى انه ردّ صلات ابيه ، و كذلك بنو بويه إجتهدوا على قبول صلاتهم فلم يقبل ، حفظ القرآن بعد ان جاوز الثلاثين في مدة يسيرة ، و كان عفيفا شريفا ملتزما بالدين و قوانينه .

و كانت وفاته بكرة يوم السبت سادس محرم الحرام سنة ست و اربعمائة .

و قيل بل اربع و اربعمائة ، و حضر جنازته الوزير فخر الملك و جميع الاعيان و الأشراف و القضاة ، و صلى عليه الوزير ، و مضى اخوه المرتضى من جزعه عليه الى مشهد مولانا الكاظم عليه السلام ، لأنه لا يستطع أن ينظر الى تابوته و دفنه .

ثم نقل جثمانه الشريف الى كربلاء و دفن في مشهد الحسين عليه السلام عند ابيه ، و رثاه اخوه المرتضى ، و ابو العلاء المعري ، و تلميذه مهيار بن مردويه و كثير من أفاضل الشعراء بقصائد فاخرة .

هذا و من اراد زيادة الايضاح فليراجع التراجم . و اللّه ولي التوفيق .

[ 9 ]

بسم اللّه الرّحمن الرّحيم


خطبة السيد الرضى ( ره )

قال السيد :

أما بعد حمد للّه الذي جعل الحمد ثمنا لنعمائه . و معاذا من بلائه .

و وسيلا الى جنانه و سببا لزيادة إحسانه 1 و الصلوة على رسوله نبي الرحمة 2 و إمام الأئمة و سراج الأمة المنتجب من طينة الكرم و سلالة المجد الاقدم 3 و مغرس الفخار المعرق و فرع العلاء المثمر 4 .

-----------
( 1 ) الحمد هو الثناء على الجميل الاختيارى ، و معنى كون الحمد ثمنا : ان الحمد موجب للنعمة ، تشبيها بالثمن الذي يوجب الحصول على المثمن في المعاملات .

و الوسيل جمع وسيلة و هى ما يتقرب به . و قوله سببا اشارة الى قوله تعالى : لئن شكرتم لازيدنكم .

-----------
( 2 ) الصلوة : العطف و الميل ، و المراد طلب الصلوة من اللّه سبحانه أو إظهار لميل الشخص نحو ذاته الكريمة ، امتثالا لقوله تعالى : يا ايها الذين آمنوا صلوا عليه .

-----------
( 3 ) طينة الكرم : اصله ، و الظاهر انه اشارة الى ما ورد من كيفية بدء خلقه ( ص ) و سلالة المجد فرعه .

-----------
( 4 ) المغرس محل الغرس ، المعرق من اعرق : أى صار عريقا فى الشرف ، شبه النبي ( ص ) بالشجرة الطيبة ، و يمكن أن يكون إشارة الى قوله تعالى : كشجرة طيبة أصلها ثابت و فرعها فى السماء تؤتى اكلها كل حين باذن ربها .

[ 10 ]

و على أهل بيته مصابيح الظلم و عصم الامم و منار الدين الواضحة و مثاقيل الفضل الراجحة 1 . صلى اللّه عليهم أجمعين . صلوة تكون ازاء لفضلهم و مكافأة لعلمهم و كفاء لطيب فرعهم و أصلهم ما أنار فجر ساطع و خوى نجم طالع 2 فاني كنت في عنفوان السن و غضاضة الغصن 3 ابتدأت بتأليف كتاب في خصائص الائمة ( عليهم السلام ) يشتمل محاسن أخبارهم و جواهر كلامهم . حداني عليه غرض ذكر فى صدر الكتاب و جعلته أمام الكلام و فرغت من الخصائص التي تخص امير المؤمنين عليا . عليه السلام و عاقت عن إتمام بقية الكتاب محاجزات الزمان و مماطلات الايام . 4 و كنت قد بوّبت ما خرج من ذلك ابوابا و فصّلته فصولا فجاء فى آخرها فصل يتضمن محاسن

-----------
( 1 ) عصم الأمم ، جمع عصمة و هو ما يعتصم به ، إشارة الى قوله تعالى : و اعتصموا بحبل اللّه جميعا . و المنار جمع منارة : و هى ما يهتدى به . المثاقيل جمع مثقال : أى ان الفضل يعرف بهم كما ان وزن الذهب و سائر الجواهر يعرف بالمثاقيل .

-----------
( 2 ) انار : أشرق ، و هو و ان كان من باب الافعال لكنه لازم غالبا أو دائما .

و الفجر الساطع هو الفجر الصادق ، خوى النجم : سقط ، و ربما يفسر بامحاله فلم يمطر لكنه لا يناسب المقام .

-----------
( 3 ) عنفوان ألسن أولها . و غضاضة الغصن : نضارته و طراوته .

-----------
( 4 ) محاسن جمع الحسن ( على غير القياس ) . حداني : بعثنى و حثنى . عاقت :

منعت . محاجزات الزمان ممانعاته . مماطلات الايام مدافعاتها ، و إسناد المنع و الدفع الى الزمان مجاز عقلى كنسبة الصوم الى النهار فى قولهم : نهاره صائم .

[ 11 ]

ما نقل عنه ( عليه السلام ) من الكلام القصير فى المواعظ و الحكم و الامثال و الآداب دون الخطب الطويلة و الكتب المبسوطة فاستحسن جماعة من الاصدقاء و الاخوان ما اشتمل عليه الفصل المقدم ذكره معجبين من نواصعه 1 و سألوني عند ذلك أن أبدأ بتأليف كتاب يحتوي على مختار كلام مولانا امير المؤمنين ( عليه السلام ) في جميع فنونه و متشعبات غصونه 2 من خطب و كتب و مواعظ و آداب علما أن ذلك يتضمن من عجائب البلاغة و غرائب الفصاحة و جواهر العربية و ثواقب الكلم 3 الدينية و الدنيوية ما لا يوجد مجتمعا فى كلام و لا مجموع الاطراف فى كتاب .

إذ كان أمير المؤمنين ( عليه السلام ) مشرع الفصاحة

-----------
( 1 ) معجبين : أى متعجبين ، و أما كونه من اعجبه بمعنى حمله على العجب فلا يناسب المقام . و العجب من الحالات الوجدانية و ربما يعرف بأنه إنفعال نفسانى عند إستعظامه أو انكاره أو استطرافه ما يرد عليه . النواصع : جمع ناصعة : و هى الخالصة و الظاهرة و الصافية من كل شى‏ء ، يقال حسب ناصع أى خالص ، و حق ناصع أى ظاهر .

-----------
( 2 ) متشعبات غصونه : أى غصونه المنشعبة من الالهيات ، و الفلسفيات ،

و الطبيعيات ، و الكونيات ، و الاخلاقيات ، و الاجتماعيات ، و السياسيات ،

الى غير ذلك .

-----------
( 3 ) الثواقب : المضيئة النافذة ، و منه سمى الشهاب ثاقبا لنفوذه و مضيه ، و فى الكلام استعارة المحسوس للمعقول ، فان الكلم النافذة فى القلوب الموجبة لهداية صاحبها الى المقصد الذى قصد وصوله اليه شبيهة بالشهب الثاقبة .

[ 12 ]

و موردها 1 و منشأ البلاغة و مولدها ، و منه « عليه السلام » ظهر مكنونها ، و عنه أخذت قوانينها ، و على أمثلته حذا كل قائل خطيب 2 ، و بكلامه استعان كل واعظ بليغ ، و مع ذلك فقد سبق و قصروا 3 و تقدم و تأخروا ، لأن كلامه « عليه السلام » الكلام الذى عليه مسحة من العلم الآلهي ، و فيه عبقة من الكلام النبوي 4 فأجبتهم الى الابتداء بذلك . عالما بما فيه من عظيم النفع ،

و منشور الذكر و مذخور الأجر ، 5 و اعتمدت به ان أبين من عظيم قدر أمير المؤمنين « عليه السلام » في هذه الفضيلة ، مضافا الى المحاسن الدثرة ، و الفضائل الجمة 6 و أنه « عليه السلام »

-----------
( 1 ) المشرع : مورد الشاربة ، فكان رائدى الفصاحة ترد شريعة علمه الفضفاض كورود الشاربة مشرع الماء .

-----------
( 2 ) حذا : إقتفى ، و لذا نقل انه قيل لبعض الخطباء : بم بلغت هذه المرتبة ؟

قال : لأنى حفظت بعض خطب أمير المؤمنين عليه السلام .

-----------
( 3 ) و قصروا . من قصر عن الشى‏ء بمعنى تركه و هو لا يقدر عليه ، لا بمعنى توالى عنه . فان البلغاء قاصرون عن نيل رتبته عليه السلام . لا مقصرون .

-----------
( 4 ) مسحة : أى علامة و اثر ، و العبقة : الرائحة المنتشرة عنه و لذا قيل :

انه فوق كلام المخلوق و دون كلام الخالق .

-----------
( 5 ) عظيم النفع ، و الجملتان بعدها من اضافة الصفة الى الموصوف . و سره البلاغى الإلماع الى الجهة المسوق لها الكلام . كما يقال : عظيم النفع ، اشارة الى أن الجهة المسوق لها الكلام عظيمة .

-----------
( 6 ) و اعتمدت : قصدت أى ان قصدى من ذلك بيان بعض عظمته « ع » فى فضيلة البلاغة الدثرة و الجملة : لفظان بمعنى الكثيرة و بينها فرق اعتبارى .

[ 13 ]

إنفرد ببلوغ غايتها عن جميع السلف الأولين ، الذين انما يؤثر عنهم منها القليل النادر ، و الشاذ الشارد 1 و اما كلامه فهو البحر الذى لا يساجل و الجم الذى لا يحافل 2 ، و أردت 3 ان يسوغ لي التمثل في الافتخار به « ص » بقول الفرزدق :

اولئك آبائي فجئني بمثلهم
إذا جمعتنا يا جرير المجامع

و رأيت كلامه « عليه السلام » يدور على أقطاب ثلاثة 4 :

أولها الخطب و الأوامر ، و ثانيها الكتب و الرسائل ، و ثالثها الحكم و المواعظ 5 فأجمعت بتوفيق اللّه تعالى على الابتداء باختيار محاسن

-----------
( 1 ) يؤثر : ينقل و يحكى : الشارد : تشبيه بما يشرد من الحيوان فيكون منفردا .

فكان كل واحد من البلغاء انما أتى بشي‏ء واحد من الكلام البليغ بخلافه عليه السلام ففى كلامه ما تشتهيه الأنفس و تلذ الاعين .

-----------
( 2 ) لا يساجل . لا يغالب في الإعتلاء و كثرة الماء . و معنى عدم المغالبة : عدم زيادة بحر عليه . و الجم . الكثير . لا يحافل : من الحفل بمعنى الكثرة فان فضائل كلامه أكثر من كل كلام .

-----------
( 3 ) فيه تعريض الى الفرق الثلاثة من غاصبى الخلافة ، و هو الغرض المسوق له الكلام ، لا الفخر الجامد .

-----------
( 4 ) قطب الرحى : حديدة فى الطبق الأسفل من الرحى يدور عليها الطبق الأعلى .

و المراد هنا الاصول .

-----------
( 5 ) الخطبة تستعمل بمعان أكثرها استعمالا ما كان المتكلم فى جهة سوق المستمتع الى مصلحة دينية أو دنيوية فيما اذا كان قائما أو على المنبر مع لحاظ الفصاحة فلو صدّر الكلام بالتسمية و التحميد و قوله : « أما بعد » كان من أفرادها الظاهرة . و الكتاب من الكتب و لو لم يكن مرسولا بخلاف الرسالة . و الحكم أعم من الموعظة .

[ 14 ]

الخطب 1 ، ثم محاسن الكتب ، ثم محاسن الحكم و الآداب ، مفردا لكل صنف من ذلك بابا ، و مفصلا فيه أوراقا ، لتكون مقدمة لاستدراك ما عساه يشذ عني عاجلا ، و يقع اليّ آجلا 2 ، و إذا جاء شي‏ء من كلامه « عليه السلام » الخارج في أثناء حوار ، أو جواب سؤال ، أو غرض آخر من الأغراض ، فى غير الانحاء التي ذكرتها ،

و قررت القاعدة عليها ، نسبته الى أليق الأبواب به ، و أشدها ملامحة لغرضه 3 و ربما جاء فيما اختاره من ذلك فصولا غير متسقة ،

و محاسن كلم غير منتظمة ، لأني أورد النكت و اللمع ، و لا أقصد التتالي و النسق 4 .

و من عجائبه « عليه السلام » التي إنفرد بها ، و أمن المشاركة فيها ،

أن كلامه الوارد فى الزهد و المواعظ ، و التذكير و الزواجر إذا تأمله

-----------
( 1 ) أجمع عليه : عزم ، و منه الاجماع المصطلح .

-----------
( 2 ) كما هو عادة كل مؤلف فانهم يعنونون الابواب أولا ثم يكتبون ما يقع في أيديهم فى بابه الخاص به .

-----------
( 3 ) الحوار : المحاورة ، و الملامحة من اللمح : بمعنى الابصار و النظر ، و المراد هنا المناسبة فان الناظر الى الشى‏ء نظر الميل كأنه يناسبه .

-----------
( 4 ) المتسق : المنتظم الذى له نظام واحد مقابل المتشتت . النكت : جمع نكتة و هى الاثر الذى به يتميز الشى‏ء . اللمع : جمع لمعة و هى القطعة من النبت أخذت فى اليبس شبه بها الكلام الحسن كأنه يضى‏ء ، كما هى تضى‏ء و تشرق بين الكلاء . التتالى . التوالى فى الكلام و ملاحظة القافية كيف كان . و هكذا النسق .

[ 15 ]

المتأمل ، و فكر فيه المتفكر ، و خلع من قلبه انه كلام مثله « عليه السلام » ممن عظم قدره ، و نفذ أمره ، و أحاط بالرقاب ملكه ، لم يعترضه الشك في أنه من كلام من لا حظ له في غير الزهادة ، و لا شغل له بغير العبادة ،

قد قبع فى كسر بيت ، أو انقطع الى سفح جبل 1 لا يسمع إلا حسه ، و لا يرى إلا نفسه ، و لا يكاد يوقن بأنّه كلام من ينغمس في الحرب مصلتا سيفه فيقطّ الرقاب ، و يجدّل الأباطل ، و يعود به ينطف دما و يقطر مهجا 2 ، و هو مع تلك الحال زاهد الزهاد ،

و بدل الابدال . و هذه من فضائله العجيبة ، و خصائصه اللطيفة التي جمع بها بين الاضداد ، و ألف بين الاشتات ، و كثيرا ما أذاكر الاخوان بها ، و استخرج عجبهم منها ، و هى موضع للعبرة بها ،

-----------
( 1 ) الزواجر : جمع زاجرة و هى الكلمة التى تسوق الناس الى ترك المنكر و نحوه .

قبع الرجل أدخل رأسه فى قميصه ، و هنا كناية عن الانزواء و الانعزال . و كسر البيت : جانبه . و سفح الجبل : أسفله أو جانبه .

-----------
( 2 ) ينغمس : يدخل دخولا تاما ، من غمس الشى‏ء فى الماء بمعنى غطه . و اصلت السيف جرده من غمده . و يقط الرقاب : يقطعها عرضا . و يجدل الابطال : يلقيهم على الجدالة : و هى وجه الارض . و ينطف . يسيل . يقطر مهجا : اما كناية عن انه سبب للموت فتسيل عليه الارواح إذا كانت المهج جمع مهجة بمعنى الروح ،

و أما حقيقة إذا كانت بمعنى دم القلب ، و الأول أولى بالبلاغة .

[ 16 ]

و الفكرة فيها 1 .

و ربما جاء في اثناء هذا الاختيار اللفظ المردد ، و المعنى المكرر ،

و العذر في ذلك ان روايات كلامه « عليه السلام » تختلف إختلافا

-----------
( 1 ) زاهد الزهاد : أى زاهدهم ، كما يقال زاهد الناس . و الابدال جمع بديل ،

و هم قوم صالحون لا تخلو الارض منهم اذا مات منهم واحد بدل اللّه مكانه آخر ،

و لذا قيل لهم : ابدال ، ثم ان وجه عجب الناس من الجمع بين هاتين الصفتين انهم الفوا ان الزهاد لا يكونون شجعانا و الشجعان لا يكونون زهادا ، اذ الزهد يوجب العزوف عن الدنيا فلا يبالى الزاهد بأهل الدنيا حتى يحاذيهم و يجالدهم ، كما ان الشجاعة توجب قسوة القلب و الاقبال على الدنيا فلا يقبل الشجاع الى اللّه تعالى حتى يكون زاهدا .

لكن ان الانسان لو تأمل رأى ان اصحاب الحق و الاصلاح يلزم أن يكونوا كذلك ، فان الشخص الصالح المصلح حيث ان نظره الى الآخرة يزهد فى الدنيا بنفسه و يريد اصلاح غيره و الاصلاح لا يمكن الا برفع صور الاجتماع عن شوارع السعادة و الرفاهية ، و لذا ترى ان الزارع الرؤوف بالثمار يقطع الشوك ، و الراعى العطوف على القطيع يستأصل الذئب ، فهو عليه السلام على طبق القاعدة الانسانية العامة و سواه ممن اتصف باحدى الصفتين على خلافها و لذا وصف اللّه سبحانه المؤمنين بقوله أشداء على الكفار رحماء بينهم بل نقول ان الرجل المعتدل : هو الذى جمع « الغضب و الحلم » و « القبض و البسط » و « الاعطاء و المنع » و « البطش و الكف » و « الاقدام و الاحجام » الى غير ذلك من الصفات المتقابلة اذ للغضب موقع لا يسد مسده الحلم ، و الحلم موقع لا يخلفه الغضب . فالحلم فى الجميع ناقص ، و الغضوب فى الكل غير كامل ، و لقد كان امير المؤمنين صلوات اللّه عليه جامعا لهذه الصفات فظن من ألف الناس الناقصين كونه « ع » جامعا للاضداد .

و يكفيك شاهدا لما ذكرنا ان اللّه سبحانه مع كماله المطلق « أرحم الراحمين فى موضع العفو و الرحمة ، و أشد المعاقبين فى موضع النكال و النقمة » .

[ 17 ]

شديدا ، فربما اتفق الكلام المختار فى رواية فنقل على وجهه ، ثم وجد بعد ذلك فى رواية أخرى موضوعا غير وضعه الأول ، اما بزيادة مختارة أو بلفظ احسن عبارة ، فتقتضي الحال ان يعاد إستظهارا للاختيار و غيرة على عقائل الكلام 1 و ربما بعد العهد ايضا بما إختير اولا فأعيد بعضه سهوا و نسيانا ، لا قصدا و اعتمادا ، و لا ادّعي مع ذلك اني احيط بأقطار جميع كلامه « عليه السلام » 2 حتى يشذ عني منه شاذ ، و لا يندّ ناد 3 ، بل لا ابعد ان يكون القاصر عني فوق الواقع إليّ ، و الحاصل في ربقتي دون الخارج من يدي 4 و ما عليّ إلا بذل الجهد و بلاغ الوسع ، و على اللّه سبحانه

-----------
( 1 ) عقائل الكلام : كرائمه ، و فى ذكر الغيرة مناسبة لطيفة .

-----------
( 2 ) الاقطار جمع قطر ، و فيه تشبيه بالاقطار الخارجية و هذا نوع من البلاغة تورث فى الكلام روحا و حركة خيالية .

-----------
( 3 ) الشاذ ، و الناد : عبارتان عن المنفرد .

-----------
( 4 ) القاصر عنى ، ربما يقال ان هذا من سوء الادب اذ القصور من المؤلف لا من الكلام لكن الظاهر ان الشريف « قده » لاحظ نكتة دقيقة : و هى انه لا يتمكن من جمع كلامه عليه السلام لقصوره بل ما جمع من كلامه « ع » فانما نفس الكلام وقع اليه و ما لم يجمعه لأن نفس الكلام لم يقع ، فكأنه تشبيه بالراعى العاجز الذى ما اجتمع حوله من القطيع انما هو لاقبالها اليه لا لجمعه لها ، و يشهد لما ذكر قوله « الواقع الى » و قوله « فى ربقتى » فان الربقة حبل ذو عرى يجعل فيها رأس البهيمة .

[ 18 ]

نهج السبيل ، و رشاد الدليل 1 إن شاء اللّه .

و رايت من بعد تسمية هذا الكتاب ب « نهج البلاغة » إذ كان يفتح للناظر فيه ابوابها ، و يقرّب عليه طلابها ، و فيه حاجة العالم و المتعلم و بغية البليغ و الزاهد ، و يمضي فى اثنائه من عجيب الكلام في التوحيد و العدل ، و تنزيه اللّه سبحانه و تعالى عن شبه الخلق ، ما هو بلال كل علة 2 ، و جلاء كل شبهة 3 و من اللّه سبحانه استمد التوفيق و العصمة ، و اتنجز التسديد و المعونة 4 و استعيذه من خطأ الجنان قبل خطأ اللسان ، و من زلة الكلم قبل زلة القدم 5 .

و هو حسبي و نعم الوكيل .

-----------
( 1 ) نهج السبيل : ابانته و ايضاحه ، و قريب منه رشاد الدليل . و وجه الاضافة فى الجملتين ان من السبيل ما ليس نهجا ، و من الدليل ما لا رشاد فيه .

-----------
( 2 ) و فى بعض النسخ ، بلال كل غلة ، و شفاء كل علة . و العلة : العطش ،

و بلالها ما تروى به . و العلة الداء ، و شفائها برئها .

-----------
( 3 ) جلاء الشبهة : وضوحها حتى لا تبقى .

-----------
( 4 ) لأنّه القائل عز اسمه : و الذين جاهدوا فينا لنهدينهم سبلنا ، و القائل سبحانه :

ان تنصروا اللّه ينصركم ، فان التنويه بذكر أوليائه و نشر آثارهم مجاهدة فيه و نصرة له .

-----------
( 5 ) زلة الكلم : الخطاء فى القول ، و زلة القدم : عثرتها .

[ 19 ]


الخطبة الاولى


انموذج من علم الامام ( عليه السلام )


القسم الاول


( المتن )

( و من خطبة له عليه السلام يذكر فيها إبتداء خلق السماء و الارض و صفة آدم ) .


المعنى

لا بد و أن يختلج فى صدرك ايها القارى‏ء ان عليّا عليه السلام كان يعيش قبل ثلاثة عشر قرنا و قد خلق اللّه تعالى السماء و الارض قبل آلاف القرون ،

فمن أين علم امير المؤمنين عليه السلام كيفية خلقها ؟ و كيف أخبر عن شي‏ء وقع في زمان لم يكن فيه موجود قط من البشر ؟ فهل نزل عليه الوحي ؟ و الوحي لا ينزل إلا على رسول أو نبي ، و ما كان علي عليه السلام رسولا و لا نبيا ، و هل تعلم ذلك من علماء زمانه و أساتذة عصره ؟ فمن أولئك العلماء ؟

ينبغي أن اذكر نبذة من علوم امير المؤمنين ( عليه السلام ) ، حتى يظهر لك شي‏ء من انواع علومه و مدارك تلك العلوم حتى تعرف الفرق بين هذا العلم و بين سائر العلوم فتعرف الفرق بين هذا العالم و بين غيره من مدّعي العلم .

و لكني رأيت الأحرى و الأنسب تأجيل هذا الموضوع الى شرح كلامه عليه السلام لكميل بن زياد غير اني أذكر هنا نبذة من أقسام علومه و انواع إطلاعه ، كالفهرست لهذا البحث ، و تفصيل الكلام في المستقبل إن شاء اللّه .

فأقول : المستفاد من مطاوي الأخبار و الأحاديث و الروايات الواردة عن

[ 20 ]

أهل البيت ( عليهم السلام ) ان علم امير المؤمنين ( عليه السلام ) على انواع كثيرة ، و المقصود من هذا التنوع هو تنوع مدارك علومه ، و اسباب حصولها ،

أو كيفية تحصيلها ، و ليس المقصود تنوع نفس العلم كعلم الفقه ، و النجوم و الحساب و أمثالها .

فالنوع الأول : هو علم الامامة ، و ذلك بعد أن ثبت ان الامامة منصب إلهي كالنبوة ، أي يكون الاختيار و الانتخاب من اللّه تعالى ، فكما ان علم الانبياء لدنّي : أي من عند اللّه تعالى كذلك علم الامام . و قد ذكرت الأحاديث ان الامام إذا ولد يقذف اللّه في قلبه علوم الأولين و الآخرين . فيعلم بما كان و ما يكون و ما هو كائن الى يوم القيامة .

و ليس هذا بعجيب : فان عيسى ( عليه السلام ) لما ولدته امه ، و حملته و جائت به الى قومها قالوا يا مريم لقد جئت شيئاً فريا ، يا أخت هارون :

ما كان ابوك أمرء سوء و ما كانت أمك بغياً . فأشارت اليه أي أشارت مريم الى عيسى و هو نائم فى المهد ، أشارت اليه أن اسألوا هذا الطفل . قالوا : كيف نكلم من كان في المهد صبياً . قال عيسى اني عبد اللّه أتاني الكتاب و جعلني نبياً فاذا جاز أن يكون الطفل يوم ولادته نبيا ، و ان يؤتيه اللّه الكتاب و هو صبي ، فما المانع ان يكون الامام اماما يوم ولادته ؟ فيكون علمه كعلم الأنبياء ،

لأن الامامة تالية للنبوة .

و يمكن أن يقال : ان هذا النوع من العلم هو الاطلاع على القضايا و الوقائع التي جرت قبل زمن الامام ، و الوقائع التي تكون بعد ذلك ، من أخبار الملل و الدول ، و الملاحم و الفتن ، و غير ذلك ، و بعبارة أخرى : المقصود

[ 21 ]

من هذا العلم هو العلم بما يتعلق بالزمان ، و إلا فالعلم بالأحكام الشرعية لا يصدق عليه الزمان حتى يقال كان أو يكون و اللّه العالم .


على تلميذ رسول اللّه صلى اللّه عليه و آله

النوع الثاني : ما علمه رسول اللّه صلّى اللّه عليه و آله و سلم و أخبره حتى قال ( عليه السلام ) ( علمني رسول اللّه ألف باب من العلم ، ففتح لي من كل باب ألف باب ) و شهد رسول اللّه ( صلى اللّه عليه و آله و سلم ) بصدق لهذا الكلام حيث قال : ( انا مدينة العلم و علي بابها فمن أراد المدينة فليأتها من بابها ) كما و ان امير المؤمنين ( ع ) ذكر ذلك فى بعض خطبه حيث أشار الى الزمان الذي كفله رسول اللّه ( ص ) و رباه و علمه ما علمه و أخبر ( ع ) أهل البصرة بما يجري عليهم و على بلدتهم فقال : ( أخبرني بذلك حبيبي رسول اللّه ) ( ص ) و لعل من هذا النوع علم المنايا ، و البلايا ، و الاسم الأعظم ، و الى هذا إمتاز رسول اللّه ( ص ) في خطبته التي ألقاها يوم الغدير حينما نصب عليا ( ع ) حيث قال ( معاشر الناس : ما من علم الا و قد أحصاه اللّه في ، و كل علم علّمت فقد أحصيته فى امام المتقين ، و ما من علم الا علمته عليا و هو الامام المبين 1 .

النوع الثالث : الالهام من اللّه تعالى كما قال تعالى : و اوحينا الى ام موسى ان ارضعيه . و أوحى ربك الى النحل ان اتخذي من الجبال بيوتاً و معنى

-----------
( 1 ) احتجاج الطبرسى

[ 22 ]

الوحي هنا هو الالهام كما في التفسير و في هذه الأحاديث دلائل كافية ،

و شواهد شافية ،

روى المجلسي ( قده ) فى السابع من البحار عن ارشاد المفيد : كان الصادق ( ع ) يقول : علمنا غابر ، و مزبور ، و نكت فى القلوب ، و نقر في الاسماع ، و ان عندنا الجفر الاحمر ، و الجفر الابيض ، و مصحف فاطمة ( ع ) و عندنا الجامعة فيها جميع ما يحتاج الناس اليه فسئل عن تفسير هذا الكلام ،

فقال عليه السلام : اما الغابر فالعلم بما يكون ، و اما المزبور فالعلم بما كان ،

و أما النكت في القلوب فهو الالهام ، و اما النقر في الاسماع فحديث الملائكة ( ع ) نسمع كلامهم و لا نرى اشخاصهم ، و اما الجفر الأحمر فوعاء فيه سلاح رسول اللّه ( ص ) و لن يخرج حتى يقوم قائمنا أهل البيت و اما الجفر الأبيض فوعاء فيه توراة موسى ، و إنجيل عيسى ، و زبور داود ، و كتب اللّه الاولى ،

و اما مصحف فاطمة عليها السلام : ففيه ما يكون من حادث ، و أسماء من يملك الى ان تقوم الساعة ، و اما الجامعة ، فهو كتاب طوله سبعون ذراعا إملاء رسول اللّه ( ص ) من فلق فيه ، و خط علي بن ابي طالب ( ع ) بيده ، فيه و اللّه جميع ما يحتاج اليه الناس الى يوم القيامة حتى أنّ فيه أرش الخدش و الجلدة و نصف الجلدة .

و هذا حديث آخر بصورة اخرى نذكرة توضيحا و تتميما لهذا النوع :

في البحار ايضا عن ابي بصير قال : دخلت على ابي عبد اللّه الصادق ( ع ) فقلت له : اني اسألك عن مسئلة ليس هاهنا احد يسمع كلامي قال : فرفع ابو عبد اللّه سترا كان بيني و بين بيت آخر فاطلع فيه ثم قال : يا ابا محمد : سل

[ 23 ]

عما بدا لك قال قلت : جعلت فداك ان الشيعة يتحدثون ان رسول اللّه ( ص ) علم عليا بابا يفتح منه ألف باب . قال فقال ( ع ) يا ابا محمد علم و اللّه رسول اللّه الف باب يفتح من كل باب الف باب ، قال فقلت . و اللّه هذا هو العلم فنكت 1 ساعة في الأرض ثم قال : انه العلم و ما هو بذاك . ثم قال يا ابا محمد : و ان عندنا الجامعة و ما يدريهم ما الجامعة ؟ قال قلت : جعلت فداك و ما الجامعة قال :

صحيفة طولها سبعون ذراعا بذراع رسول اللّه ( ص ) و إملائه من فلق فيه 2 و خط علي ( ع ) بيمينه فيها كل حلال و حرام و كل شي‏ء يحتاج الناس اليه حتى الأرش في الخدش ، و ضرب بيده الي فقال ا تأذن لي يا ابا محمد ؟ قلت :

جعلت فداك انا لك اصنع ما شئت ، فغمزني بيده فقال : حتى ارش هذا كأنه مغضب قال قلت جعلت فداك هذا و اللّه العلم قال : انه العلم و ليس بذاك ، ثم سكت ساعة ثم قال : ان عندنا الجفر و ما يدريهم ما الجفر ؟ مسك شاة أو جلد بعير قال قلت : جعلت فداك و ما الجفر ؟ قال : وعاء احمر فيه علوم النبيين و الوصيين . قلت هذا و اللّه هو العلم . قال انه العلم و ما هو بذاك . ثم سكت ساعة ثم قال : و ان عندنا لمصحف فاطمة عليها السلام و ما يدريهم ما مصحف فاطمة ؟ قال فيه مثل قرآنكم هذا ثلاث مرات ، و اللّه ما فيه من قرآنكم حرف واحد . إنما هو شي‏ء املائه اللّه عليها و اوحى اليها ، فقال قلت : و اللّه هذا هو العلم . قال : انه العلم و ليس بذاك قال ثم سكت ساعة ثم قال : ان عندنا لعلم ما كان ، و ما هو كائن الى ان تقوم الساعة ، قال قلت : جعلت فداك هذا و اللّه هو العلم قال انه العلم و ما هو بذاك . قال قلت : جعلت فداك فأي شي‏ء هو العلم ؟ قال .

ما يحدث بالليل و النهار ، الأمر بعد الأمر ، و الشي‏ء بعد الشي‏ء الى يوم القيامة .

-----------
( 1 ) يقال نكت الأرض بالقضيب : اى خط بها خطا كالمفكر .

-----------
( 2 ) اى من فتحة فمه

[ 24 ]


روح القدس

النوع الرابع : روح القدس . المستفاد من الاخبار و الاحاديث ان روح القدس من قبيل الأرواح الموجودة فى ذوي الارواح و من جنسها .

ففي البحار عن الفضل بن عمر قال قلت : لأبى عبد اللّه الصادق ( ع ) و سألته عن علم الامام بما في اقطار الارض و هو في بيته مرخى عليه ستره .

فقال يا مفضل : ان اللّه تبارك و تعالى جعل للنبي خمسة ارواح : روح الحياة فبه 1 دبّ و درج ، و روح القوة فبه نهض و جاهد ، و روح الشهوة و به أكل و شرب و اتى النساء من الحلال ، و روح الايمان فبه امر و عدل ، و روح القدس فبه حمل النبوة ، فاذا قبض النبي ( ص ) انتقل روح القدس فصار في الامام و روح القدس لا ينام و لا يغفل ، و لا يلهو و لا يسهو . و الاربعة ارواح تنام و تلهو و تغفل و تسهو . و روح القدس ثابت يرى ما بين شرق الارض و غربها و برها و بحرها ، قلت : جعلت فداك يتناول الامام ما ببغداد بيده ؟

فقال : نعم و ما دون العرش .

و هناك فرق كثير بين روح القدس و الروح الذي هو اعظم من جبرئيل و ميكائيل المذكور في سورة القدر تنزل الملائكة و الروح لأن روح القدس في النبي و الامام ، و الروح مع النبي و الامام كما صرح بذلك المجلسي في البحار . ففي البحار عن سماعة بن مهران قال سمعت ابا عبد اللّه . الصادق ( ع ) يقول ان الروح أعظم من جبرئيل و ميكائيل كان مع رسول اللّه ( ص )

-----------
( 1 ) فبه : مركبة من الفاء و الباء الجارة و مجرورها

[ 25 ]

يسدده و يرشده ، و هو مع الأوصياء بعده .

و فيه عن إبراهيم بن عمر قال قلت لأبي عبد اللّه الصادق ( ع ) : اخبرني عن العلم الذي تعلمونه ، أ هو شي‏ء تعلمونه من أفواه الرجال بعضكم الى بعض ؟ أو شي‏ء مكتوب عندكم من رسول اللّه ( ص ) ؟

فقال ( ع ) : الأمر أعظم من ذلك ، أما سمعت قول اللّه عز و جل في كتابه : و كذلك أنزلنا اليك روحا من أمرنا ما كنت تدري ما الكتاب و لا الايمان قال قلت : بلى . قال : فلما أعطاه اللّه تلك الروح علم بها ، و كذلك هي إذا انتهت الى عبد يعرض نفسه ع علم بها العلم و الفهم .

هذه روايات و أحاديث إقتطفناها من المجلد السابع من البحار و من أراد زيادة الايضاح فليراجع و لعلنا نتطرق الى شرح هذا الموضوع فى المستقبل مفصلا إن شاء اللّه .


علومه الشخصية

النوع الخامس من انواع علومه ( ع ) هي العلوم الشخصية التي حصلت له من التجربة و الحساب و الرياضيات التي لا دخل لها بالشرع ، كما يحصل للحكماء و الفلاسفة علوم و اكتشافات من النظريات العلمية و العملية من غير أن يأخذوها من أستاذ او يتعلموها من معلم ، و ليس مرادنا ان ذلك لم يكن حاصلا له ( ع ) لو لا التجربة و الفكر و الحساب و إعمال النظر ، بل مرادنا أن أحد أسبابه الشأنية ذلك ،

فان بين منشأ العلوم عموما من وجه ، و الشواهد لذلك كثيرة و نذكر هنا بعض الروايات توضيحا و استشهادا ، و نؤجل ما يتعلق بقضاياه في المستقبل .

[ 26 ]

في الكافي : إستودع رجلان إمرأة وديعة ، و قالا لها : لا تدفعيها الى واحد منا حتى نجتمع عندك . ثم انطلقا فغابا ، فجاء أحدهما اليها و قال لها : اعطيني وديعتي فان صاحبي قد مات ، فأبت حتى كثر اختلافه ، ثم أعطته . ثم جاء الآخر فقال :

هاتي وديعتي . فقالت : أخذها صاحبك ، و ذكر أنك قد متّ . فارتفعا الى عمر ،

فقال لها عمر : ما أراك إلا و قد ضمنت فقالت المرأة : اجعل عليا بينى و بينه . فقال عمر : إقض بينهما . فقال علي ( ع ) : هذه الوديعة عندي و قد أمرتماها أن لا تدفعها الى واحد منكما حتى تجتمعا عندها ، فأتنى بصاحبك . فلم يضمنها الرجل فقال ( ع ) : إنما أرادا أن يذهبا بمال المرأة .

و عن أبي جعفر الباقر ( ع ) قال : كان لرجل على عهد علي ( ع ) جاريتان فولدتا جميعا فى ليلة واحدة ، إحداهما إبنا و الأخرى بنتا ، فعمدت صاحبه البنت فوضعت بنتها فى المهد الذي فيه الابن و أخذت أم البنت ابن تلك الجارية ، فقالت صاحبة البنت : الابن ابني . و قالت صاحبة الابن : الابن ابني . فتحاكما الى أمير المؤمنين ( ع ) فأمر أن يوزن لبنهما . و قال ( ع ) : أيتهما كان أثقل لبنها فالابن لها .

و جائه رجل و هو ( ع ) يريد الصلوة و قد رفع يديه لتكبيرة الاحرام ،

فقال : يا امير المؤمنين : ما الفرق بين الحيوانات التي تلد و التي تبيض ؟ فقال ( ع ) :

ما خفي منها الأذنان فهي تبيض ، و ما ظهر فهي تلد .

هذه روايات ثلاث ، و قد عرفت قضائه و حكمه و حله لتلك المشاكل التي لا دخل لها بالشرع ، بل هي امور عقلية حكم ( ع ) بعقله الوافر و ذهنه الوقاد ،

و اختم هذا البحث بذكر هذا الحديث الشريف ففيه زيادات على الأنواع المذكورة و اللّه يهدي من يشاء الى الصراط المستقيم .

[ 27 ]

روى المفيد في أماليه عن المفضل بن عمر عن ابي عبد اللّه الصادق ( ع ) قال :

قال امير المؤمنين ( ع ) : اعطيت تسعا لم يعطها احد قبلي سوى النبي ( ص ) لقد رفعت لي السبل ، و علمت المنايا ، و البلايا ، و الأنساب ، و فصل الخطاب ، و لقد نظرت فى الملكوت باذن ربى ، فما غاب عني ما كان قبلي ، و لا ما يأتي بعدي ،

و ان بولايتي أكمل اللّه لهذه الأمة دينهم ، و اتم عليهم النعم . . . الخ


الغرض و النتيجة

كان الغرض من بيان هذه المقدمة و ذكر الأحاديث و الأخبار الصحيحة الواردة عن أهل البيت ( ع ) هو الاطلاع على مدارك علوم أوصياء رسول اللّه ( ص ) و خلفائه الاثنى عشر عليهم السلام سيما الامام أمير المؤمنين و هو ابوهم و سيدهم ،

فيظهر ان هؤلاء تلامذة رسول اللّه ( ص ) المتخرجون من جامعة الوحي و كلية الرسالة ، و ان قواعد علومهم ، و أسس معارفهم من اللّه تعالى ، و من رسوله الصادق الأمين الذي لا ينطق عن الهوى ، إن هو إلا وحي يوحى و ليست علومهم مبنية على الحدس ، و الظن ، و الوهم ، و الخيال ، و التخمين ، و التقريب .

إذا علمت هذا فانظر إذا رأيت اختلافا أو تناقضا بين كلام أمير المؤمنين ( ع ) فى هذا الكتاب و بين كلام الحكماء ، و الفلاسفة و أرباب النظر ، من المتقدمين و المتأخرين ، و المعاصرين ، من الشرقيين و الغربيين حول الأفلاك و الموجودات و مبدأ العالم ، و الكرة الأرضية ، و مبدأ الانسان و الحيوان و غير ذلك مما فى الكون و لا تدري أي القولين احق و اصدق ، فلك الخيرة فى قبول قول امير المؤمنين و اولاده عليهم السلام الذين قد عرفت مصادر علومهم ، و قبول اقوال الذين إن يتبعون إلا الظن ، الذين طالما خالفت أقوالهم كتاب اللّه الذي لا يأتيه الباطل من

[ 28 ]

بين يديه و لا من خلفه ، فالقرآن يصرح بأن مبدء البشر هو آدم ، و هؤلاء يقولون :

مبدء البشر لهو القرد . و قس على ذلك سائر اقوالهم كما هو شأن الطبيعيين و الملاحدة الذين انكروا الصانع و جحدوا الخالق سبحانه .


القسم الثاني


المتن

الحمد للّه الذي لا يبلغ مدحته القائلون ، و لا يحصى نعمائه العادّون ،

و لا يؤدي حقّه المجتهدون ، الذي لا يدركه بعد الهمم ، و لا يناله غوص الفطن .


اللغة

الحمد و المدح كلمتان متقاربتان في المعنى ، و الفرق بينهما ان الحمد هو الثناء باللسان على أمر إختياري بقصد التعظيم و التبجيل للممدوح ، سواء لنعمة أو غيرها و المدح هو الثناء الجميل على أمر إختياري و غير إختياري ، و معنى الاختياري و غير الاختياري ان الشي‏ء إذا كان موصوفا بصفة إختيارا كان وصفه حمدا ، مثلا الكريم يمكن ان يكون بخيلا لكنه اختار الكرم اختيارا . و غير الاختياري كالجمال و الملاحة و النسب فانها ليست اختيارية . نعم يطلق المدح على موارد الحمد أيضا كما يقال مدحت أمير المؤمنين ( ع ) .

و إحصاء الشي‏ء عدّه و ضبطه . و العادّون : المحاسبون و المجتهد من بذل وسعه و جهده في الأمر .

و الهمم جمع همة و هي العزم القوي . و غاص في الشي‏ء غطس و نزل فيه ،

و الغوص في المعاني بلوغ أقصاها .

و الفطن جمع فطنة و هي الحذق و الفهم .


المعنى

( الحمد للّه الذي لا يبلغ مدحته القائلون ) الشي‏ء إذا عرف ماهيته و علم كنهه يمكن مدحه أي وصفه و ان بلغ من الكبر و العظم ما بلغ ، و لكن إذا جهل الانسان حقيقة الشي‏ء و قصر عقله عن إدراك ماهيته ، لا يبلغ مدحه أي لا يتمكن من وصفه . فاللّه عز و جل حيث لا طريق الى معرفته الكاملة كذلك لا يبلغ

[ 29 ]

القائلون مدحته و وصفه لما تقدم .

و كلما مدح العبد ربه فليس مدحه كاملا لعدم اطلاعه على حقيقة الممدوح و ذكر ( القائلون ) أعم و أبلغ من ( المادحين ) .

( و لا يحصي نعمائه العادون ) لقد صرح القرآن الكريم بذلك حيث قال عز من قائل : و ان تعدوا نعمة اللّه لا تحصوها و هذا شي‏ء بديهي لا يحتاج الى دليل و برهان ، و كأن قياساته معه ، فان كل فرد من الناس لا يستطيع أن يعد ما أنعم اللّه عليه ، لا النعم العمومية فقط كالعناصر الأربعة : الماء و الهواء و النار و التراب و كالسحاب و الريح و الشمس و القمر و الكواكب و الأفلاك و سائر الأشياء ، كما أشار الى ذلك الشاعر الفارسي سعدي بقوله :

أبر و باد و مه و خورشيد و فلك در كارند
تا تو ناني بكف آري و بغفلت نخوري

يعني السحاب و الريح و القمر و الشمس و الفلك كلها تعمل و تشتغل حتى يحصل لك رغيف من الخبز و لا تأكله غافلا . فهذه النعم العمومية كلها اشتركت في رغيف واحد يأكله أحدنا مرة واحدة ، الى غير ذلك من الفواكه و الأثمار و الحيوان و النبات ، فلا يستطيع أحد أن يحصي ما أنعم اللّه عليه من النعم الخصوصية الضرورية كالحياة و الصحة و الأمن ، و سلامة الجوارح ، و الرزق و الأهل و القوة و القدرة و غيرها .

[ 30 ]


عجز الانسان عن احصاء النعم

فاذا عجز العبد عن إحصاء النعم فهو عاجز عن أداء الشكر بطريق أولى ،

و ان جدّ و اجتهد في العمل و الطاعة و العبادة و الشكر ، لأن شكر المنعم على نعمته هي نعمة اخرى تستوجب الشكر ، كما خطر ذلك على قلب داود ( ع ) أو موسى ( ع ) حيث قال : يا رب انا لا استطيع ان اشكرك إلا بنعمة ثانية من نعمك ، فشكري لك نعمة اخرى توجب علي الشكر ، فأتاه الوحي من اللّه تعالى إذا عرفت ان النعم مني رضيت منك بذلك شكرا .

فكلما بذل العبد ما في وسعه و طاقته . و وصل الى نهاية مجهودة في اداء حق من حقوق اللّه تعالى فهو بعد قاصر عاجز غير مؤدى حق اللّه تعالى و لعل هذا معنى كلامه ( ع ) ( و لا يؤدي حقه المجتهدون ) ( الذى لا يدركه بعد الهمم و لا يناله غوص الفطن ) إذا سمع المرء إسم شخص مثلا يمكن له أن يتصور ذلك الشخص و يدركه ، كما إذا سمع باسم ملك من الملوك . فانه يتصور انسانا عزيزا مقتدرا محترما له شأن عظيم و قدر جليل يحكم على جمع كثير من البشر . و كذلك الأشياء التي لم يرها احدنا و لكنه اذا سمع شيئا من أوصافها أمكن له أن يدركها و يتصورها فى ذهنه . هذا بالنسبة الى الموجودات الممكنة و لكن اللّه واجب الوجود لا يتمكن أى فرد أن يدركه او يتصوره فى ذهنه و ان بلغ من العلم ما بلغ ، و كان بعيد الهمة اى ذا عزم قوي ، او كان فطنا حاذقا و تفكر و تدبر و تصور و تعقل كما صرح بذلك الامام الباقر ( ع ) حيث قال :

كلما ميزتموه بأوهامكم في أدق معانيه مصنوع مثلكم مردود اليكم .

[ 31 ]

و ملخص الكلام انه ليس لأحد من الخلق طريق الى المعرفة الكاملة و الاطلاع على حقيقة ربه و ان استعان بعقله و فكره و ذهنه و وهمه و علمه و بكل ما عنده . تعالى اللّه علوا كبيرا .


القسم الثالث


المتن

الذي ليس لصفته حدّ محدود ، و لا نعت موجود ، و لا وقت معدود و لا اجل ممدود ، فطر الخلائق بقدرته ، و نشر الرياح برحمته ، و وتّد بالصخور ميدان ارضه .


اللغة

الفطر هو الاختراع و الانشاء و الخلق . و النشر هب الريح . و وتد الرمح اي ثبّته . و الميدان بفتح الياء الحركة و الاضطراب .


المعنى

( الذي ليس لصفته حد محدود ) كان كلامه ( ع ) في توصيف ذات اللّه ثم انتقل الى ذكر صفاته .

فنقول للانسان بل لكل شي‏ء صفات محدودة معينة معلومة كالقوة و القدرة و الشجاعة و غيرها و لكن صفة اللّه تعالى ليست محدودة اى ليس مقدارها معلوما ،

كعلمه و قدرته و كرمه و سائر صفاته .

( و لا نعت موجود ) صفات البشر المحدودة تتغير فلها نعت ، لأن النعت يقال للصفة التي من شأنها ان تتغير ، فان قوة الشاب فى شبابه تتغير اذا طعن فى السن ، و كرمه يقل اذا فني ماله ، و علمه يزول اذا خرف عقله ، و صفات الانسان توجد فى زمان ، دون زمان ، كالحياة مثلا ، فلها مدة معلومة و اجل ممدود و لكن صفات الباري جل و علا ليس لها ( حد محدود ) اى معرّف يعرف مقدارها ( و لا نعت موجود ) لما قلنا من ان النعت صفة ما يتغير . و صفاته ليست كصفات سائر الموجودات بل هي موجودة دائما ليس لها زمان مخصوص ( و لا وقت معدود ) و ليست لها مدة معينة ( و لا اجل ممدود ) بل هي ازلية ما سبقها العدم ، و ابدية لا

[ 32 ]

يعترضها الفناء .

فأظهر اللّه شيئا من صفاته في مخلوقاته فأظهر قدرته ان ( خلق الخلائق ) و هي الموجودات ما ترى و ما لا ترى ( بقدرته ) و اظهر صفة اخرى و هي الرحمة ( و نشر ) اى بسط ( الرياح ) و هي الهواء في الفضاء ، لأن كل ذى روح من النبات و الحيوان و البشر ، يحتاج الى التنفس من الهواء ، و الهواء قوام الحياة ، فلا يمكن أن يعيش احد بدونه .

و انما قال ( ع ) نشر الرياح و لم يقل نشر الريح لأن الريح تستعمل فى العذاب ، و الرياح تستعمل فى الرحمة كما قال تعالى : و اما عاد فاهلكوا بريح صرصر و ريح فيها عذاب اليم و قال و يرسل الرياح مبشرات . و ارسلنا الرياح لواقح .

الى غير ذلك من الآيات و يؤيد ذلك الحديث النبوى المروي انه ( ص ) اذا هبت ريح قال : اللهم اجعلها رياحا و لا تعجلها ريحا .

ثم ذكر ( ع ) سبب استقرار الأرض و عدم اضطرابها فقال : ( و وتد بالصخور ميدان ارضه ) و ذلك ان السفينة او الباخرة اذا كانت خالية تضطرب على الماء و تميل يمنة و يسرة ، فاذا القى شي‏ء من الصخور او الحديد في قعرها ثقلت و ثبتت على الماء كما هو الآن معمول به . فوجود الجبال على الأرض لأجل استقرارها و عدم تحركها و اهتزازها . و نكتفي هنا بذكر هذا الموضوع اجمالا و نذكر ما يتعلق بذلك فى المستقبل بمناسبة المقام ان شاء اللّه .

[ 33 ]


اقسام المعرفة


القسم الرابع


المتن

أوّل الدّين معرفته ، و كمال معرفته التصديق به ، و كمال التصديق به توحيده ، و كمال توحيده الاخلاص له ، و كمال الاخلاص له نفي الصفات عنه ، لشهادة كلّ صفة أنها غير الموصوف ، و شهادة كلّ موصوف أنه غير الصفة ، فمن وصف اللّه سبحانه فقد قرنه ، و من قرنه فقد ثناه ، و من ثناه فقد جزأه ، و من جزأه فقد جهله و من جهله فقد أشار اليه ، و من أشار اليه فقد حدّه ، و من حدّه فقد عدّه ، و من قال فيم ؟ فقد ضمّنه ، و من قال علا م ؟ فقد أخلى منه .


اللغة

الدين هو الطاعة ، الانقياد ، العبادة ، الاسلام . و المعرفة هي العلم ،

أو إدراك الشي‏ء ثانيا بعد توسط النسيان . و التصديق إقرار النفس بالشي‏ء . و التوحيد جعل الشي‏ء واحدا . و نذكر الباقي في ضمن الكلمات .


المعنى

( أول الدين معرفته ) أي اول مراتب العبودية معرفة اللّه تعالى ،

و هي ادنى المراتب ، و المعرفة على ثلاثة اقسام : القسم الاول . المعرفة الاجمالية الناقصة ،

مثلا نرى شبحا من بعيد ، و لا نعلم ما هو ؟ إنسان ام حيوان ، ذكر ام انثى ، أسود ام ابيض ، كذلك العقل يحكم ان كل مصنوع لا بد له من صانع . فاذا نظر الانسان السليم العقل المجرد عن الأديان و التقاليد ، الى هذه السماء و الأرض ، و سائر الموجودات يعلم و يعرف بأن لها صانعا و خالقا فقط ، و هذا القسم من المعرفة ادنى المراتب القسم الثاني المعرفة الكاملة و معنى الكاملة هنا هو الكمال بالنسبة الى ما قبلها من المعرفة ، و إلا فهي ناقصة بالنسبة الى ما بعدها و هو القسم الثالث و بيان ذلك ان هذه المعرفة التي اشار ( ع ) اليها هي المعرفة المتداولة بين المسلمين من التوحيد و نفي

[ 34 ]

الصفات السلبية و اثبات الصفات الثبوتية ، بأن يعلم العبد ان اللّه ليس بمركب و لا جسم و لا مرئي الى آخر ما هو مذكور فى محله .

و القسم الثالث هي العرفة التامة و هي ان يطلع العبد على حقيقة ربه و يعلم كنهه و يدركه بعقله . و قد سبق ان هذا القسم محال و لا يحصل لأحد الملخوقين ، كما أشار الى ذلك رسول اللّه ( ص ) ليلة المعراج ، لما أتاه النداء من رب العزة ان يا احمد : هل عرفتني حق معرفتي ؟ فقال ( ص ) : إلهنا ما عرفناك حق معرفتك .

إذ المقصود من السؤال و الجواب ليس هو القسم الثاني قطعا بل هو القسم الثالث و إنما عبّر امير المؤمنين عليه السلام بالمعرفة الكاملة لأن القسم الثالث غير ممكن و مستحيل حصوله لأحد من الخلق .


مراتب التوحيد

فلنرجع الى شرح الكلمات قال ( ع ) ( و كمال معرفته التصديق به ) الانسان يدرك شيئا تارة و لا تقر نفسه به و تارة يعرف شيئا و تعترف نفسه و تذعن لذلك الشي‏ء فالمعرفة لا تكمل بالمعنى المتقدم إلا بالتصديق بذات اللّه تعالى لأن الادراك إذا قوي و اشتد يصير إذعانا و حكما ، و هذا هو القسم الأول من المعرفة .

( و كمال التصديق به توحيده ) التصديق بوجود اللّه لا يكمل إلا بالتصديق بتوحيده و التوحيد على أربعة مراتب :

توحيد الذات ، و توحيد الصفات ، و توحيد الأفعال ، و توحيد العبادة .

و المقصود من التوحيد هنا هو توحيد الذات ، أي يعتقد العبد ان اللّه وحده لا شريك له ، و توحيد الصفات هو ان صفات اللّه عين ذاته ، و ذاته عين صفاته و سيأتيك

[ 35 ]

التفصيل في المستقبل القريب .

و توحيد الأفعال ان اللّه خلق الموجودات الأولية كالسموات و الأرضين و غيرها بلا معين و لا آلة ، و توحيد العبادة هو أن يعبد العبد ربه خالصا و لا يشرك بعبادة ربه أحدا ، و القسم الأخير هو التوحيد الكامل ، كما قال ( ع ) : ( و كمال توحيده الاخلاص له ) و قيل : المقصود من الاخلاص هو جعله خالصا من النقائص كالجسم و العرض و ما شاكلهما من النقائص ، فهذه المراتب الأربع كاملة بالنسبة الى ما قبلها ، ناقصة بالنسبة الى ما بعدها .

( و كمال الاخلاص له نفي الصفات عنه ، لشهادة كل صفة انها غير الموصوف و شهادة كل موصوف انه غير الصفة ) أشار ( ع ) الى توحيد الصفات فنقول : كل موجود فى العالم موصوف بصفة من الصفات ، كالعلم ، و الحياة ، و غيرهما من ملايين الصفات ، فهناك فرق بين الصفة و الموصوف ، مثلا : علم الانسان غير الانسان نفسه ،

أو حلاوة التمر غير التمر . فالصفة غير الموصوف ، و الموصوف غير الصفة ، و الفرق بينهما كثير ، لأن الصفة عرض و الموصوف جوهر لكن صفات اللّه تعالى عين ذاته و ذاته عين صفاته ، و بعبارة أخرى ان اللّه و صفاته شي‏ء واحد ، لا فرق بينهما فى الوجود و الحقيقة .

و قد سبق في كلامه ( ع ) انه ليس لصفته حد محدود فاذا كانت الصفة عين الذات فكذلك الذات غير محدودة .

و أدنى مراتب الاخلاص فى العبادة قصد القربة الى اللّه تعالى ، و عدم قصد الرياء و السمعة ، و أعلى مراتب الاخلاص نفي الصفات عن الباري جل و علا ، أي إذا أتى العبد بعمل خالصا للّه ، فكان يعتقد ان ربه شي‏ء و صفته شي‏ء آخر فقد عبد إلهين اثنين ، أحدهما الذات و الآخر الصفة ، و لكنه إذا اعتقد توحيد الذات و الصفات

[ 36 ]

كما تقدم فقد أخلص كمال الاخلاص .

( فمن وصف اللّه سبحانه فقد قرنه ) قد ذكر ( ع ) فى أوائل الخطبة :

( ليس لصفته حد محدود ) ثم ذكر ( ع ) ( و كمال الاخلاص له نفي الصفات عنه ) فكيف الجمع بين هاتين العبارتين ؟ فنقول : المقصود من الجملة الأولى ان صفة اللّه عين ذاته ، و ذاته غير محدودة ، فصفته غير محدودة . و المقصود من ( نفي الصفات عنه ) أي الصفات الزائدة على وجود الذات ، و وجود الذات غير وجودها كما تقدم فى المثال بالانسان و العلم . فمن وصف اللّه بتلك الصفات الزائدة على الذات فقد قرنه بغيره أي قرن ذات اللّه بغير ذاته مثلا : إذا اعتقد ان علم اللّه كعلم الناس أي ان اللّه شي‏ء و علمه شي‏ء آخر فقد جعله قرين علمه .

( و من قرنه فقد ثناه ) أي فقد جعل ربه اثنين أحدهما هو اللّه و الثاني صفته .

( و من ثناه فقد جزّأه ) أي و من فعل هكذا فقد جعله مركبا من جزئين الجزء الأول ذاته و الثاني صفاته ( و من جزّأه فقد جهله ) أي و من اعتقد هكذا فقد جهل ربه و لم يعرفه كأنه لم يطلع على وجود ربه ، لأن اللّه ليس مركبا من شي‏ء و من عرف إلها مركبا فقد جهل وجود اللّه تعالى ، لأنه اعتقد خلاف الواقع و معنى الجهل هنا هو الجهل المركب .

( و من جهله فقد أشار اليه ) أي من جعله جزئين فقد جهل ربه فجعله مشارا اليه أي محدودا لأن الشي‏ء ما لم يكن محدودا لا يمكن الاشارة اليه مثلا إذا أشير الى مسجد لا بد و أن يكون ذلك المسجد قد أحاطت به الطرق و الشوارع أو البيوت أو غير ذلك فلا بد أن يكون في جهة من الجهات فتوجه إشاراتك اليه فالمسجد محدود بتلك الحدود و الأقطار و الأطراف . فالمحدودية من لوازم الجسم و اللّه منزه عن ذلك تعالى علوا كبيرا و هذا معنى كلامه ( ع ) :

[ 37 ]

( و من أشار اليه فقد حده و من حدّه فقد عدّه ) لأن الشي‏ء إذا كان محدودا كان معدودا أي من زمرة الأعداد و المعدودات المحدثة و يمكن أن يقال ان الاشارة هنا هي الاشارة العقلية لا الحسية .

( و من قال فيم فقد ضمنه ) أي من اعتقد و زعم ان اللّه فى شي‏ء فقد جعله جسما كائنا فى ظرف و مكان و لأن ( في ) للظرفية فالسؤال بها عن الشى‏ء يقتضى انه حال في ظرف يتضمنه و يحتويه و هو من لوازم الجسمية و قد قال تعالى : و هو اللّه في السموات و فى الأرض . و هو معكم أينما كنتم . لأن اللّه لا يشغله مكان ، و لا يخلو منه مكان .

( و من قال على م فقد أخلى منه ) لعل هذه الجملة إشارة الى دفع التوهم الحاصل من ظاهر الآية الكريمة : الرحمن على العرش استوى إذ كما لا يجوز الاعتقاد ان اللّه على شى‏ء كذلك لا يصح السؤال عنه به ( على م ) إذ كل ذلك مستلزم لاعتقاد التجسم كما في الأحاديث الواردة عن أهل البيت ( ع ) .

في الكافي عن أبي عبد اللّه الصادق ( ع ) قال : من زعم ان اللّه من شى‏ء أو فى شى‏ء أو على شى‏ء فقد كفر .

و لأنه معناه خلو بعض الجهات عنه لانا إذا قلنا : الملك على السرير . فمعناه إثبات كونه على السرير و خلو باقي الجهات الست عنه ، و اللّه عز و جل لا يخلو منه مكان كما ستعرف .


القسم الخامس


المتن

( كائن لا عن حدث ، وجود لا عن عدم ، مع كل شي‏ء لا بمقارنة و غير كلّ شي‏ء لا بمزايلة ، فاعل لا بمعنى الحركات و الآلة ، بصير إذ لا منظور اليه من خلقه ، متوحّد إذ لا سكن يستأنس به و لا يستوحش لفقده ) .


اللغة

المزايلة هي المفارقة و الابتعاد . و السكن بفتح السين و الكاف هو ما

[ 38 ]

يسكن اليه من أهل و مال .


المعنى

( كائن لا عن حدث ، موجود لا عن عدم ) الكائنات حادثة أي لم تكن ثم كانت ، و لكن اللّه كائن لا كسائر الكائنات أي غير مسبوق بالحدوث ،

و كذلك الموجودات لم تكن ثم وجدت فهي مسبوقة بالعدم ، لكن اللّه تعالى موجود ما سبقه العدم ، و الفرق بين هاتين الكلمتين ان الكلمة الأولى معناها نفي حدوث الزمان عنه تعالى و معنى الكلمة الثانية نفي الامكان عنه و انه واجب الوجود ما سبقه العدم ( مع كل شي‏ء لا بمقارنة ) تعرف الأشياء بأضدادها إذا قلنا : فلان مع فلان فمعناه انه قرينه في المكان . و لكن اللّه تعالى مع كل شي‏ء لا انه قرينه . كما مثلنا . و في الحديث : من كان مع اللّه كان اللّه معه .

إذ ليست المعية هنا هي المقارنة أي حضور جسم عند جسم ، أو حضور جسم في مكان ، كما هو المتبادر من معنى المعية ، بل معناه انه محيط بالأشياء ، عالم بها غير غائب عنها كما قال تعالى : و هو معكم أينما كنتم ، إنني معكما أسمع و أرى .

( و غير كل شي‏ء لا بمزايلة ) أي ان ذاته مغايرة لجميع الأشياء مغايرة ذاتية ،

إذ لا نسبة بين الواجب و الممكن ، و الصانع و المصنوع . و الرب و المربوب ، فاذا قلنا :

هذا غير ذاك . فمعناه انه بعيد عنه فى الماهية و هي المزايلة ، لكن اللّه تعالى غير كل شي‏ء لا بمزايلة أي لا انه بعيد عنه من حيث الزمان و المكان .

( فاعل لا بمعنى الحركات و الآلة ) الفاعل يحتاج الى الحركة إما حركة أعضائه كاليدين و الرجلين ، أو حركة فكره ، و كذلك يحتاج إلى الآلة ليستعملها فى فعله ، و الحركة من عوارض الجسم ، و الاحتياج من خواص المخلوق ، و اللّه منزه عن الجسمية و الاحتياج ، غني على الاطلاق ، فهو الخالق و الصانع و المحيي و المميت لا بالحركة و الآلة .

[ 39 ]

( بصير إذ لا منظور اليه من خلقه ) اعلم أن بعض الصفات هي الامور الاضافية أي تحتاج الى طرفين ، كالضرب فانه لا يتحقق إلا بعد وجود المضروب و الكسر لا يحدث إلا بعد وجود المكسور ، كذلك النظر لا يكون إلا بعد وجود المنظور إليه ، و هو الشي‏ء الذى تراه العين هذا شأن المخلوقين لكن اللّه تعالى بصير لا بالعين ، و بصير سواء كان شي‏ء يرى أو لم يكن ، و بعبارة أخرى : اللّه تعالى كان بصيرا قبل أن يخلق الموجودات ، و قد سبق ان قلنا أن صفات اللّه عين ذاته ، و انها لا تتغير ، و من جملة صفاته التي عين ذاته هي أن يكون بصيرا ، و جميع الموجودات حادثة أي مسبوقة بالعدم ، فاللّه تعالى كان بصيرا قبل أن يكون شي‏ء منظورا اليه .

و الى هذا أشار سيدنا و إمامنا أبو عبد اللّه الصادق ( ع ) بقوله حيث قال : لم يزل اللّه ربنا و العلم ذاته و لا معلوم ، و السمع ذاته و لا مسموع ، و البصر ذاته و لا مبصر ،

و القدرة ذاته و لا مقدور ، فلما أحدث الأشياء ، و كان المعلوم وقع العلم منه على المعلوم ، و السمع على المسموع ، و البصير على المبصر ، و القدرة على المقدور .

و بعبارة أخرى انه تعالى سميع بصير في الأزل ، أي إذا وجد المسموع و المبصر لأدركهما عند وجودهما ، و هذا هو الفرق بين السامع و السميع ، و البصير و المبصر .

( متوحد إذ لا سكن يستأنس به و لا يستوحش لفقده ) التوحد و الوحدانية هو الانعزال و التفرد عن الناس ، مثلا إذا قيل : فلان تفرد عن الناس . فمعناه انه من عادته الاستيناس بهم ، لأن البشر مدني بالطبع . أي طبيعته المؤانسة بأمثاله من الناس ، و ان يعيش معهم لا وحده ، كبعض الحيوانات . هذا بالنسبة الى المخلوق و اما اللّه تعالى فهو توحد و تفرد و لكن لم يكن من شأنه لأنس و الاستيناس ، إذ ذلك من خواص المزاج ، و لأن الوحشية نقص و قصور ، و هي من مصاديق

[ 40 ]

الاحتياج ، و اللّه تعالى لم يتخذ صاحبة و لا ولدا . هذا و لعلنا نذكر إن شاء اللّه زيادة على المقدار المذكور هنا ، في خطبة الآتية التي يذكر فيها التوحيد .


القسم السادس


المتن

أنشأ الخلق أنشاء و ابتدأه ابتداء ، بلا رويّة اجالها ، و لا تجربة استفادها ، و لا حركة احدثها ، و لا همامة نفس اضطرب فيها احال الأشياء لأوقاتها و لائم بين مختلفاتها ، و غرز غرائزها و الزمها اشباحها عالما بها قبل ابتدائها ،

محيطا بحدودها و انتهائها ، عارفا بقرائنها و احنائها .


اللغة

الانشاء و الابتداء واحد معنى و لكن إذا اجتمعا إفترقا ، إذ معناهما الخلق و الايجاد ، فالانشاء هو الخلق لا عن مادة و الابتداء هو الايجاد لا عن علة ،

و الروية الفكر و التأمل . و أجالها من الجولان ، و قيل : احالها من الصرف . و همامة النفس ترددها او الاهتمام . احال من الاحالة و قيل : اجال و اجلّ و احلّ من الجولان و التأجيل و الحلول . و غرّز اي ثبت . و الغرائز هي الطبائع كالشهوة و الغضب و غيرهما ، و سميت غرائز لتثبتها في الانسان و الحيوان . و الأشباح هي الأشكال و الأحجام . و حدودها اطرافها . و قرائنها نفوسها و احنائها جوانبها او الأعضاء المعوجة كالحاجب و الأضلاع .


المعنى

( انشأ الخلق انشاء ) اوجد اللّه تعالى هذه العوالم و الأفلاك و الكرات و ما فيها و من فيها و المخلوقات الأولية كلها من العدم اذ كل شي‏ء سواه مخلوق حادث اي لم يوجدها من مادة قديمة غير حادثة و هذا معنى الانشاء .

( و ابتدأه ابتداء ) اي خلقهم لا عن مثال خارجي ، او تقليد ، كما هو شأن المخترعين و المكتشفين و سائر المخلوق . لأن المخترع إنما يحصل له الاختراع بعد تصوير المصنوع في الخيال او التقليد عن بعض المشاهدات و في هذه الجملة و ما بعدها مما فى سياقها يظهر الفرق الكثير بين صنع اللّه و صنع المخلوقين اذ قال ( ع ) :

[ 41 ]

( بلا رويّة اجالها ) لأن الأعمال الاختيارية لا تصدر الا بعد صرف الفكر فى ذلك العمل ، و الصنائع تكون اكثرها من التجربة كما ينسب الى المخترعين فى العالم و لكن اللّه تعالى خلق الخلق بلا فكر ( و لا تجربة استفادها ) و هذا بديهي لأن اللّه تعالى ازلي و قبل كل شي‏ء و لم يكن قبله شي‏ء فما كان قبله صانع و لا مصنوع فلا يجوز القول عليه بالتجربة .

( و لا حركة احدثها ) كما تقدم فى قوله ( ع ) ( فاعل لا بمعنى الحركات و الآلة ) لأن المخلوق يحتاج فى أفعاله الاختيارية الى الحركة ، و الحركة من لوازم الجسمية و اللّه تعالى منزه عن ذلك .

( و لا همامة نفس اضطرب فيها ) لأن التردد و هو اضطراب الفكر في الاقدام على الفعل من صفات العبد و اللّه تعالى منزه عن ذلك كله .

و اعلم ان اكثر جملات هذه الخطبة إشارة الى إثبات قاعدة كلامية و إنكار أقوال أصحاب المذاهب الباطلة ، و ردّا على عقائدهم و بيان ذلك في هذا المقام خارج عن الأسلوب و لكنا سوف نذكر ذلك فى المستقبل بالمناسبة إن شاء اللّه .

( احال الأشياء لأوقاتها ) هذا معنى قريب من الحديث المشهور : ( الأمور مرهونة بأوقاتها ) و قد اختلفت النسخ فى كلمة ( احال ) فقيل : ( اجال ) بالجيم .

و ( احلّ ) و ( اجلّ ) و على جميع التقادير فالمعنى انه تعالى جعل للأشياء أوقاتا ،

و أقر الأشياء لأوقاتها ، كالفصول و الأمطار و الفواكه و الأثمار . و غيرها من مكث الجنين فى بطن أمه و انتقاله من خلقة الى أخرى ، و تحوله من دور الى آخر و وقت ولادته و عمره و أجله ، و ما يتعلق بالأشجار و الزرع من غرسها و زرعها و مدة نموها و نضجها و اصفرارها و احمرارها و غير ذلك من آلاف الملايين من الأمثلة .

( و لائم بين مختلفاتها ) كالجمع بين الضدين كالملائكة و بين الروح و الجسد .

[ 42 ]

و غير ذلك .

( و غرّز غرائزها ) و ألزمها أشباحها ) الغريزة الطبيعة . و غرز الابرة في الثوب إذا أثبتها ، و انما سميت الطبيعة غريزة لثبوتها و تركبها في صاحبها ، و غرز غرائزها أي أثبتها و ركبها ، و الغرائز كثيرة جدا في الانسان و الحيوان و هي لازمة لها ، ثابتة فيها ، كما قال ( ع ) : ( و ألزمها أشباحها ) أي ألزم اللّه تلك الغرائز أشباحها اي اشخاصها و اصحابها ، هذا إذا كان ضمير ( الزمها ) راجعا الى الغرائز أما إذا كان الضمير راجعا الى ( الأشياء ) فيكون المعنى الزم اللّه الأشياء اشباحها و أشكالها و هياكلها و قوالبها . فالانسان مستقيم القامة يمشي على رجلين ، و الحيوانات منها ما تمشي على رجلين و منها على اربع و منها ما تمشي على بطنها كالحية : فجعل بعضها ظاهر البشرة كالانسان ، و بعضها مستور البشرة بالشعر و الوبر و الصوف و الريش و الفلس و العظم كالسلحفاة .

ثم الغرائز في الانسان كثيرة فمنها غريزة الشهوة ، الغضب ، حب الحياة ،

حب الجاه ، حب الاستقلال ، التمدن و غيرها ، و كذلك الغرائز الموجودة فى الحيوانات فهي اكثر بكثير ، حتى صارت بعضها سببا لبقاء صاحبها و حياته و تحصيل معاشه و نظم أمره .

فهذه الفأرة تدخل ذنبها فى قارورة الدهن ، ثم تخرجه و تلحسه لأنها تعلم ان رأسها لا يدخل فى القارورة .

و هذه النحل تبني البيوت المسدسة ، و في الشكل المسدس مزية ليست فى سائر الأشكال . فان المربعات و المسبعات أو غيرها إذا انضم بعضها الى بعض لا تمتلى‏ء العرصة . بل تبقى زواياها معطلة . و لكن المسدسات عند الانضمام لا تبقى زواياها معطلة و النحل تبني هذه المسدسات بلا إحتياج الى المسطرة أو البركار أو غير ذلك

[ 43 ]

من الآلات و الأدوات .

و تلك النمل الصغيرة تسعى فى إعداد الذخيرة لنفسها لعلمها انها سوف تحتاج اليها فى المستقبل و تحمل الحبة الى جحرها ، و تشقها نصفين لئلا تنبت فتفسد ،

و إذا أثرت النداوة فى الحبة تخرجها من ثقبها اذا طلعت الشمس حتى تجف ، و لها المام و اطلاع عجيب بالأنواء الجوية فانها اذا حملت متاعها الى جحرها فهو انذار بنزول الأمطار أو هبوب الرياح .

و هذه العنكبوت تنسج شبكتها و هي مصيدتها ، تصيد بها الذباب و يأتيها رزقها في بيتها .

و هذا القطا يعرف الطريق من بلدة الى اخرى بل من قارة الى غيرها بغير العلامات الأرضية كالجبال و غيرهما . كما قال الشاعر :

( تميم بطرق اللوم أهدى من القطا )

و هذه النعامة اذا اجتمع لها من بيضها عشرون أو ثلاثون ، فانها تقسمها أثلاثا ، فتدفن الثلث تحت الأرض ، و تترك الثلث الآخر في الشمس ، و تحتضن الثلث الأخير ، فاذا خرجت الأفراخ عمدت الى الثلث المتروك أمام الشمس و سقت افراخها ما فى البيضة من الرطوبات التي ذوبتها الشمس و رققتها . فاذا قويت الفراريخ اخرجت الثلث المدفون و ثقبتها ، و قد اجتمع فيها النمل و الذباب و الديدان و الحشرات فتجعل تلك الأشياء طعمة لأفراخها ، فاذا تم ذلك فقد صارت افراخها قادرة على الرعي .

و هذا التمساح ليس له مخرج دبر فاذا امتلأ جوفه خرج الى البر و فتح فاه ، فيجي‏ء طائر يقال له القطقاط فيلقط ذلك من فيه ، فيكون في ذلك غذاء و راحة للتمساح ، و لهذا الطائر فى راسه شوكة ، فاذا اطبق التمساح فمه عليه نخسه ،

فيترك الطير حتى يخرج .

[ 44 ]

الى غير ذلك من الأمثلة . هذا و قد طال الكلام في هذا المقام فلقد انتقلنا من شرح الخطبة الى بيان حياة الحيوان ، و لم نقصد بها سوى بيان شي‏ء يسير من اسرار الخلقة التي اودعها الحكيم الذى اتقن كل شي‏ء خلقه . و ثبتها فى مخلوقاته على اختلاف اجناسهم و انواعهم و اشكالهم ا فبعد هذا كله هل يشك احد فى اللّه ؟ او هل يقول احد بالطبيعة و يعتقد بها ؟ فينكر الصانع و يجحد الخالق كما هو شأن المبادى‏ء الهدامة .

ثم ليت شعري و ليتني كنت ادري ما هذه الطبيعة المزعومة التي تنسب اليها هذه الأفعال المدهشة و الاتقان المحكم فى الخلق ، و الأعمال التي عجزت عقول الحكماء و أفهام العلماء عن إدراك حقيقتها ؟ فهل هذه الطبيعة ( المجهولة الهوية ) ذات علم و قوة و إدراك و إحاطة و قدرة ؟ فان كانت كذلك فما المانع من إثبات ذلك للّه عز و جل ؟

و ان كانت الطبيعة لا تشعر و لا تدرك و لا تعقل فكيف صدرت عنها هذه العجائب ؟

هذا و الكلام طويل و لنا مجال فى المستقبل لبسط الموضوع .

و اعلم ان الطبائع الغرائز موجودة فى الانسان ملازمة له ، بحيث تبدو و تنمو و تظهر و تكبر تدريجا و تضعف و تقل شيئا فشيئا ، و موجودة في الحيوان كالأمثلة المتقدمة و موجودة فى النبات كالأدوية و العقاقير ، و في الجماد كبعض المعادن و المياه المعدنية .

( عالما بها قبل ابتدائها ) أي كان اللّه عالما بالأشياء قبل وجودها ، و كان علمه بالأشياء قبل وجودها كعلمه بعد الوجود ، و اعلم ان هذا الموضوع معترك آراء الحكماء و الفلاسفة من القدماء و المتأخرين ، فذهب كل قوم منهم الى قول ، و هذا طريق زلق ، و بحث دقيق ، يحتاج الى فكر وقاد و ذهن صافي كالمرآة ، و تأمل و تدبر و اطلاع وافر على المسائل الحكمية ، و لا بأس بذكر الأشكال إجمالا و موضع الخلاف :

[ 45 ]

فهؤلاء الاشراقيون و هم تلامذة افلاطون ينفون علم اللّه تعالى بالأشياء قبل وجودها مستدلين فى ذلك بأن تعلق العلم بالمعلوم لا يكون إلا بعد حضور ذات المعلوم الموجودة عند العالم و المعلوم قبل الوجود لا حضور له فلا يتعلق به العلم و هذا الكلام صحيح وجيه إذا نسب الى علم المخلوق و لكن نسبة هذا الى اللّه تعالى جهل و ضلالة ، بيان ذلك قد سبق القول ان صفات اللّه عين ذاته و علمه صفته ، و ذاته قديم ازلي فلا بد من القول بأنه كان عالما بجميع الأشياء قبل وجودها ، و إلا لزم القول بأن لصفته حد محدود و وقت معدود و أجل ممدود ، و لقد سبق نفي ذلك في صدر الخطبة و توضيح المقال يأتي في البحث عن الجبر و التفويض إن شاء اللّه ، و لقد ذكرت الآيات و الأحاديث الصحيحة الواردة عن أهل البيت ( ع ) في بيان ذلك . ففي التوحيد عن الحسين بن بشار عن ابي الحسن علي بن موسى الرضا عليهما السلام قال : سألته أ يعلم اللّه الشي‏ء الذي لم يكن ان لو كان كيف كان يكون أو لا يعلم الا ما يكون ؟ فقال ( ع ) :

ان اللّه تعالى هو العالم بالأشياء قبل كون الأشياء ، قال عز و جل : انا كنا نستنسخ ما كنتم تعملون . و قال لأهل النار : و لو ردوا لعادوا لما نهوا عنه و انهم لكاذبون فقد علم اللّه عز و جل بأنهم لو ردهم لعادوا لما نهوا عنه . و قال للملائكة : لما قالت أ تجعل فيها من يفسد فيها و يسفك الدماء و نحن نسبح بحمدك و نقدس لك قال : اني اعلم ما لا تعلمون . فلم يزل اللّه عز و جل علمه سابقا للأشياء ، قديما قبل أن يخلقها ، فتبارك ربنا و تعالى علوا كبيرا ، خلق الأشياء و علمه سابق لها كما شاء كذلك لم يزل ربنا عليما سميعا بصيرا .

( محيطا بحدودها و انتهائها ) و معنى الاحاطة هنا إحاطة العلم و القدرة كما قال عز من قائل : الا انه بكل شي‏ء محيط و أحاط بكل شي‏ء علماً و إحاطة العلم هي شمول العلم بوجود الشي‏ء و جنسه و جميع خصوصياته . و حدودها و انتهائها

[ 46 ]

أي جميع أطرافها و جهاتها .

( عارفا بقرائنها و احنائها ) قال بعض أهل التحقيق ان الفرق بين العلم و المعرفة ان المعرفة معناها إدراك الشي‏ء ثانيا بعد توسط النسيان ، و من ثم لا يجوز إطلاق العارف على اللّه إذ لا طريق للنسيان فى علم اللّه تعالى و تخلصا من هذا التحقيق حملوا كلامه ( ع ) ( عارفا ) على المجاز و حملوا معنى المعرفة هنا على العلم مجازا . و هذا أعجب العجب إذ ان كلام الامام أمير المؤمنين ( ع ) حجة شرعية لغوية عرفية فالأحرى ان يستدل بها لا أن يستدل بغيرها عليها إذ كلام الامام ( ع ) صريح فى جواز إطلاق العارف على اللّه تعالى فالأحسن نفي صحة معنى المعرفة المتقدم إذ الأصل فى الكلام الحقيقة ، و الأصل أصيل إذ لا دليل على خلافه ، و اللّه العالم .

و قرائنها نفوسها ، و احنائها جوانبها أو اعضائها المعوجة كما سبق .


القسم السابع


المتن

ثم أنشأ سبحانه فتق الأجواء و شقّ الأرجاء و سكائك الهواء ،

فأجرى فيها ماء متلاطما تياره ، متراكما زخّاره . حمله على متن الريح العاصفة ،

و الزعزع القاصفة ، فأمرها بردّه ، و سلطها على شدّه و قرنها الى حدّه ، الهواء من تحتها فتيق ، و الماء من فوقها دفيق . ثم أنشأ سبحانه ريحا اعتقم مهبّها ، و أدام مرّبها ، و أعصف مجراها ، و أبعد منشأها ، فأمرها بتصفيق الماء الزّخار ، و إثارة موج البحار ، فمخضته مخض السّقاء ، و عصفت به عصفها بالفضاء ، تردّ أوله الى آخره ، و ساجيه الى مائره ، حتى عبّ عبابه و رمى بالزبد ركامه . فرفعه في هواء منفتق و جو منفهق ، فسوّى منه سبع سموات جعل سفلاهن موجا مكفوفا و علياهن سققا محفوظا و سمكا مرفوعا ، بغير عمد يدعمها ، و لا دسار ينظمها ،

ثم زينها بزينة الكواكب ، و ضياء الثواقب ، و أجرى فيها سراجا مستطيرا و قمرا منيرا ، فى فلك دائر ، و سقف سائر و رقيم مائر .

[ 47 ]


اللغة

الأجواء جمع جو ، و الأرجاء جمع رجا ، و السكائك جمع سكاكة و كلها معناها الهواء و الفضاء . و التيار الموج الشديد . و الزخار الممتلى‏ء . و العاصفة و الزعزع و القاصفة من أوصاف الريح الشديدة ، و الفتيق المنبسط ، و الدفيق المندفق ،

و اعقم مهبها جعل هبوبها عقيما ، و الريح العقيم خلاف اللاقح . و ادام مربها جعل ملازمتها دائمة . و المخض التحريك . و السقاء القربة . و الساجي الساكن . و المائر المتحرك . و عبابه معظمه . و الركام الماء المتراكم المجتمع بعضه على بعض . و المنفتق المفتوح و المنفهق المتسع و المكفوف الممنوع من السقوط و السيلان . و الدسار المسمار او ما يشد به كالجبال و الخيوط جمع دسر . و الثواقب المشرقة المضيئة ، و المستطير المنتشر .

و الرقم المائر اللوح المتحرك .


المعنى

هذا البحث و هو موضوع إيجاد العالم و خلق السموات و الأرض من أهم المواضيع عند الحكماء و العلماء ، و قد كتب آلاف الكتب المطولة المبسوطة بجميع اللغات في جميع العالم حول هذا المعما ، مع اختلاف كثير بين المتقدمين من الفلاسفة و المتأخرين و حتى فى زماننا هذا كما لا يخفى على البصير ، و قد سبق منا الوعد الكثير فيما سبق بتأجيل ذكر بعض المواضيع في المستقبل ، و هذا امر لا بد منه ، إذ ان كتاب نهج البلاغة قد تكرر فيه بعض المطالب فلو اراد الشارح ان يستوفي الكلام في شرح واحد منها لبقي الآخر بلا شرح ، فلأمير المؤمنين ( ع ) كلام في ذكر السموات و الأرض و له كلام في صفات الملائكة في غير هذه الخطبة كما و ان له خطبا كثيرة في غزواته و بعدها فلا ينبغي تكرار الشرح فى كل فصل فصل ، و لا بد من توزيع الشرح على الجميع ، أو استيفائه في مكان واحد و انا سنذكر ان شاء اللّه كلام علماء الهيئة و الفلك و الفلاسفة فى المستقبل ، مع التطبيق بين كلامه ( ع ) و كلامهم ، و نشرح كلام الامام جملة فجملة مع رعاية الاختصار .

[ 48 ]

و الملتقى في المستقبل القريب ان شاء اللّه .

( ثم أنشأ سبحانه فتق الأجواء و شق الأرجاء و سكائك الهواء ) لما فرغ ( ع ) مما يتعلق بالتوحيد انتقل الى بيان إيجاد السموات فأشار أو لا الى تعدد طبقات الهواء لأن الأجواء و الأرجاء و السكائك كلمات متقاربة المعنى و معناها الفضاء و يعبر عنها بالطبقة الأثيرية و البنفسجية و غير ذلك و بعد أن خلق اللّه تعالى الفضاء الذي هو أمر وجودي ، ( أجرى فيها ) في تلك الطبقات و في ذلك الفضاء ( ماء متلاطما تياره ) أي شديد التموج ( متراكما زخاره ) شديد الارتفاع و الامتداد ( حمله على متن الريح العاصفة ) جعل اللّه ذلك الماء العظيم على الريح العاصفة و العصف الجري بشدة و قوة و إنما سميت بالعاصفة لأنها تعصف لشدة هبوبها كأنها تهلك الناس ، ( و الزعزع القاصفة ) صفتان من صفات الريح الشديدة القوية و الزعزع الريح التي تزعزع كل شي‏ء ثابت في الأرض ، و القاصفة هي التي تحطم كل شي‏ء أو الشديدة الصوت . فصارت الريح مكانا لذلك الماء الموّاج الجاري فجعل الماء يجري بطبعه على ظهر تلك الريح الشديدة ( فأمرها برده ) فأمر اللّه تعالى الريح بأن ترد الماء و تمنعه عن الجريان ( و سلطها على شده ) سلط اللّه الريح على الماء فصارت كأنها وعاء ذو جدران محيطة بجميع جهات الماء ، قادرة على حفظه و ضبطه و لعل هذا معنى كلامه ( ع ) ( و قرنها الى حده ) .

فصارت الريح حاملة للماء محمولة على القضاء بقدرة اللّه تعالى الهواء من تحتها فتيق ) أي الهواء منبسط مفتوح تحت الريح ( و الماء من فوقها دفيق ) و الماء من فوق الريح متدفق و ذا من أعجب العجب .

( ثم انشأ سبحانه ريحا اعتقم مهبها ) و في نسخة اعقم مهبتها أي خلق اللّه تعالى ريحا أخرى عقيمة لا تلقح سحابا و لا شجرا ( و أدام مر بها ) جعل اللّه تلك

[ 49 ]

الريح الاخرى ملازمة لذلك الماء و تحريكه و فى نسخة مدّ بها اي حركتها ( و اعصف مجراها ) اي اجراها قويا شديدا على ذلك الماء [ و ابعد منشأها ] و جعل مبدأها بعيدا بحيث لا يرى من أين تهب ( فأمرها بتصفيق الماء الزخار ) . امر اللّه تعالى الريح بضرب الماء بعضه ببعض و قلبه بكل قوة و شدة . ( و إثارة موج البحار ) يقال : ( ثار العجاج و الغبار ) إذا ارتفع شي‏ء منه عن الأرض و كذلك إثارة الموج تهييجه و تحريكه فصارت الريح تجري على الماء و تصعد به و تنزل ( فمخضته مخض السقاء ) كما ان القربة التي توضع فيها اللبن تحرك ليخرج منه الزبد كذلك الريح تحرك الماء ( و عصفت به عصفها بالفضاء ) أي عصفت الريح بذلك الماء العظيم ، كأنها تجري في الفضاء من حيث عدم وجود جسم مانع كأنها تجري في مكان لا شي‏ء فيه من فرط شدتها و قوتها ، فكانت ( ترد أوله على آخره و ساجيه الى مائره ) كما ان الانسان إذا أدخل يده في إناء من الماء و حركها حركة شديدة فان الماء يصعد و ينزل و يختلط و يمتزج بعض جوانبه بالبعض الآخر كذلك الريح ترد أول الماء الى آخره ، أي من هذا الجانب الى الجانب الآخر ، أو من سطح الماء الى قعره و تجعل الماء الساكن مكان الماء المتحرك ( حتى عب عبابه ) أي ارتفع معظم الماء ( و رمى بالزبد ركامه ) أي المتراكم المجتمع بعضه على بعض من الزبد ( فرفعه فى هواء منفتق ) أي فرفع اللّه ذلك الماء في هواء مفتوح ( و جو منفهق ) أي متسع و قيل بل رفع اللّه الزبد في هواء منفتق ( فسوى منه سبع سموات ) أي خلق اللّه تعالى من ذلك الماء أو الزبد سبع سموات ( جعل سفلاهن موجا مكفوفا ) أي جعل سبحانه قعر تلك السموات و الجانب الأسفل منها ماء مضطربا مواجا لكنه ممنوع من السيلان بقدرة تبارك و تعالى . اما بالجاذبية و اما بالثلوج المحيطة بذلك الماء ، هذا إذا حملنا كلامه عليه السلام على المعنى الحقيقي ،

[ 50 ]

و ان حملناه على المعنى المجازي فباب المجاز واسع ( و علياهن سقفا محفوظا ) و جعل اللّه سبحانه سطح تلك السموات و أعاليها محفوظا من الهدم و في القرآن ما يشير الى ذلك لقوله تعالى : و جعلنا السماء سقفاً محفوظاً 1 . فان هذه الآية الكريمة تدل على كون السماء سقفا مانعا عن وقوع بعض الأجسام ، و قد انكشف اخيرا في علم الفلك ان بعد مسافة بعيدة عن الأرض توجد فى الفضاء طبقة عالية محيطة بالارض تسمى بالطبقة [ النتروجينية ] و هي مانعة عن وصول القذائف التي تهدف الأرض من الطبقات العالية ، فانها إذا وصلت الى هذه الطبقة تحطمها تحطيما ، و تجعلها هباء منثورا ، و يتكون منها قتام الأفق المرئي ، و لو لم تكن هذه الطبقة لأصبحت الاحياء مستحيلة البقاء على وجه الارض هذا ما يحتمل فى هذه الآية و في كلام امير المؤمنين ( ع ) على حد سواء و من المحتمل ان يكون المراد بالسقف المحفوظ ما في سورة الصافات من كون الرصد الذي جعل فى السماء يمنع الشياطين عن استراق السمع و سماع الى ما في الملأ الأعلى ( و سمكا مرفوعا ) قال تعالى : رفع سمكها فسوّاها أي و بناء مرفوعا و رفع بنائها ( بغير عمد يدعمها و لا دسار ينظمها ) و في بعض النسخ ينتظمها و كيف كان فالمعنى : ان اللّه تعالى رفع السموات و أمسكها بغير عمد يدعمها أي يمنعها من السقوط ، لأن الدعامة هي ما يسند به الحائط إذا مال يمنعه السقوط ، و في القرآن قوله تعالى : اللّه الذي رفع السموات بغير عمد ترونها . فهناك خلاف بين المفسرين في كلمة ترونها فقال بعضهم : النفي واقع على الصفة و الموصوف فلا عمد و لا رؤية .

و قال الآخرون : بل النفي واقع على الصفة الرؤية وحدها ، فهناك عمد غير مرئي .

و لعل هذا القول هو الأصح ( ثم زينها بزينة الكواكب و ضياء الثواقب ) الظاهر ان ضمير زينها راجع الى السموات و لكن فى القرآن الكريم تصريح بأن السماء

-----------
( 1 ) سورة الانبياء الآية 32 .

[ 51 ]

الدنيا هي المزينة قال عز من قائل : انا زينا السماء الدنيا بزينة الكواكب . 1 و زينا السماء الدنيا بمصابيح . 2 و لقد زينا السماء الدنيا بمصابيح . 3 و اما ضياء الثواقب فهي الكواكب المضيئة أو الثاقبة للهواء بضوئها كما قال تعالى و النجم الثاقب ( و أجرى فيها سراجا مستطيرا و قمرا منيرا ) السراج المستطير أي المنتشر الضياء هو الشمس لقوله تعالى : تبارك الذي جعل في السماء بروجا و جعل فيها سراجا و قمراً منيراً . 4 و جعل القمر فيهن نوراً و جعل الشمس سراجا . 5 ثم ذكر ( ع ) مجرى الكواكب و النجوم و الشمس و القمر بقوله ( في فلك دائر و سقف سائر و رقيم مائر ) أي لوح متحرك . و سنذكر فى المستقبل بعون اللّه تعالى زيادة إيضاح بمناسبة المقام و اللّه ولي التوفيق .


القسم الثامن صفات الملائكة


المتن

ثم فتق ما بين السموات العلى ، فملأهنّ أطوارا من ملائكته ،

منهم سجود لا يركعون ، و ركوع لا ينتصبون ، و صافّون لا يتزايلون ، و مسبحون لا يسأمون ، لا يغشاهم نوم العيون ، و لا سهو العقول ، و لا فترة الأبدان ،

و لا غفلة النسيان ، و منهم أمناء على وحيه ، و ألسنة الى رسله ، و مختلفون

-----------
( 1 ) سورة الصافات الآية 6 .

-----------
( 2 ) السجدة الاية 12 .

-----------
( 3 ) الملك الآية 5 .

-----------
( 4 ) الفرقان الاية 61 .

-----------
( 5 ) نوح الاية 16 .

[ 52 ]

بقضائه و أمره ، و منهم الحفظة لعباده ، و السدنة لأبواب جنانه ، و منهم الثابتة في الأرضين السفلى اقدامهم ، و المارقة من السماء العليا اعناقهم ، و الخارجة من الأقطار اركانهم ، و المناسبة لقوائم العرش اكتافهم ، ناكسة دونه ابصارهم ،

متلفعون تحته بأجنحتهم ، مضروبة بينهم و بين من دونهم حجب العزة ، و استار القدرة ، لا يتوهمون ربّهم بالتصوير ، و لا يجرون عليه صفات المصنوعين ، و لا يحدّونه بالأماكن ، و لا يشيرون اليه بالنظائر .


اللغة

الأطوار هنا : الأصناف المختلفة ، و الانتصاب : القيام و الارتفاع ،

و الصافون : القائمون ، و التزايل : التفارق ، و يغشاهم : يغطيهم ، و الفترة : الضعف او السكون ، و القصور عن العمل ، و الأمناء : جمع امين ، و السدنة : جمع سادن و هو الخادم ، و مرق عن الشي‏ء : خرج و تجاوز عنه ، و الأقطار : الاطراف ، و الاركان :

الجوانب ، و نكس رأسه : طأطأه من الذل ، و التلفع : الالتحاف اي الاشتمال ،

و الحجب : جمع حجاب و هو الستر الحائل ، و الأستار : جمع ستر و هو ما يستتر به ، و النظائر : جمع نظير و هو المثيل ، يحدّونه يقال : حدّ فلان الشي‏ء اي جعل له حدّا .


المعنى

ثم انتقل امير المؤمنين ( ع ) الى ذكر الملائكة و بيان اقسامهم بعد ان ذكر كيفية خلق السموات . فأقول قد اختلف حكماء البشر من المجوس و النصارى و المسلمين في حقيقة الملائكة و ماهيتها ، و الحق ان إدراك كنه الملائكة فوق مستوى عقولنا و خارج عن نطاق افهامنا و سنذكر اختلاف الأقوال في المستقبل في شرح خطبته ( ع ) فى بيان صفات الملائكة و نكتفي هنا بما ذكره شيخنا المجلسي قدس سره فلقد احسن و اجاد و جمع فأوعى قال فى البحار :

( اعلم انه اجتمعت الامامية بل جميع المسلمين إلا من شذ منهم من المتفلسفين

[ 53 ]

الذين ادخلوا انفسهم بين المسلمين لتخريب أصولهم ، و تضييع عقائدهم ، على وجود الملائكة و انهم اجسام لطيفة نورانية اولي اجنحة مثنى و ثلاث و رباع و اكثر ،

قادرون على التشكل بالأشكال المختلفة ، و انه سبحانه يورد عليهم بقدرته ما شاء من الأشكال و الصور على حسب الحكم و المصالح ، و لهم حركات صعودا و هبوطا ،

و كانوا يراهم الأنبياء و الأوصياء عليهم السلام ، و القول بتجردهم و تأويلهم بالعقول و النفوس الفلكية و القوى و الطبائع ، و تأويل الآيات المتظافرة و الاخبار المتواترة ، تعويلا على شبهات واهية و استبعادات وهمية زيغ عن سبيل الهدى و اتباع لأهل الهوى و العمى .

قسم الامام امير المؤمنين ( ع ) الملائكة بحسب الوظائف على اربعة انواع ،

و لا شك ان خلق الملائكة كان بعد خلق السماوات كما يشير الى ذلك ( ثم ) ( فملأهن أطوارا من ملائكته ) ملاء اللّه تعالى السماوات اصنافا مختلفة من ملائكته و هم على اربعة انواع : العبّاد و هم على اربعة اقسام بحسب العبادة ( منهم سجود لا يركعون ) لا يرفعون رؤوسهم عن السجدة ليركعوا [ و ركوع لا ينتصبون ] لا يقومون عن الركوع ليسجدوا [ و صافون لا يتزايلون ] قائمون صفوفا لا يفارقون مكانهم كأنهم بنيان مرصوص ( و مسبحون لا يسأمون ) من التسبيح و لا يتعبون من العبادة و قد أشار القرآن الكريم الى الحالتين الأخيرتين بقوله عز و جل : و انا لنحن الصافون ، و انا لنحن المسبحون .

( لا يغشاهم نوم العيون ) قد مرّ آنفا في كلام شيخنا المجلسي ره : ان الملائكة أجسام لطيفة فليس لهم اجسام كأجسامنا ، و النوم و هو تعطل الحواس الخمسة الظاهرة ، من لوازم المزاج و الجسمية و لأن الملائكة لا يأكلون و لا يشربون ،

فلا يغشاهم نوم العيون أي لا يغطي النوم عيونهم فلا ينامون لما تقدم ، و كل ما كان

[ 54 ]

من لوازم المزاج فلا يصح على الملائكة [ و لا سهو العقول و لا فترة الأبدان ، و لا غفلة النسيان ] السهو و الغفلة و النسيان كلمات متقاربة المعنى مع فرق يسير ، و كلها من توابع بعض الحواس الخمسة الباطنة فيصح سلبها عن الملائكة لعدم وجود تلك القوى في الملائكة ، و أما فترة الأبدان أي الضعف أو التعب أو القصور عن العمل فهي من لوازم البدن الحيواني المركب و قد صرح القرآن الكريم بذلك بقوله تعالى : يسبحون الليل و النهار لا يفترون .

النوع الثاني على اقسام : القسم الأول ( و منهم امناء على وحيه و السنة الى رسله ) اي وسائط بين اللّه تعالى و بين خلقه ، يوصلون اوامر اللّه و نواهيه الى عباده من الأنبياء و المرسلين ، فكأنهم السنة اللّه سبحانه ، فكما ان اللسان يظهر و يعبر عن إرادة النفس و مقصودها كذلك الملائكة تتلقى الأوامر و النواهي من اللّه تعالى الى الأنبياء و الأوصياء ( و مختلفون لقضائه و امره ) اي يترددون بين السماء و الارض بحكم اللّه تعالى و امره و تقديره لخلقه ، و يهبطون و يعرجون لانجاز اوامر اللّه تعالى كالملائكة الموكلين بالرياح و السحاب و الأمطار و قبض الأرواح و غير ذلك من الأعمال التي تتصدى بها الملائكة .

و النوع الثالث هم الموكلون بالعباد و هم على قسمين ( القسم الأول ) هم الحفظة لعباد اللّه يحفظون الناس من المهاوي و المهالك بأمر اللّه ، كما قال عز و جل :

له معقبات من بين يديه و من خلفه يحفظونه من امر اللّه ( و القسم الثاني ) هم الذين يكتبون اعمال الخلق و افعالهم من الطاعات و المعاصي كما قال تعالى : و يرسل عليكم حفظة . و قال عز اسمه : كراما كاتبين ، يعلمون ما تفعلون . و قال جل ذكره :

ما يلفظ من قول إلا لديه رقيب عتيد . و قد روي عنهم عليهم السلام ان الملائكة يكتبون جميع افعال العبد حتى النفخ في النار و قد اشار عليه السلام

[ 55 ]

اليهم بقوله : ( و منهم الحفظة لعباده ) .

و النوع الرابع هم خدم الجنان و هم الذين يتولون فتح ابواب الجنان و غلقها و يخدمون اهل الجنة و يسلمون عليهم و قد اشار عليه السلام اليهم بقوله :

[ و السدنة لأبواب جنانه ] .

و النوع الخامس هم حملة العرش و هم اعظم الملائكة خلقة و بيان ذلك ( و منهم الثابتة في الأرضين السفلى اقدامهم و المارقة من السماء العليا اعناقهم ) و في بعض النسخ في الأرض السفلى . و الخارجة من السماء العلياء و هي السابعة اعناقهم هذا من جهة الطول و اما من ناحية العرض ( و الخارجة من الأقطار اركانهم ) اي ابدانهم خارجة من أطراف الأرض و أقطار السماء ( و المناسبة لقوائم العرش اكتافهم ، ناكسة دونه أبصارهم ، متلفعون تحته بأجنحتهم ) لما كان العرش هو المعبر عنه ب فلك الأفلاك و هو من أعظم الأجرام و اكبرها و إن كان الكرسي هو الأعظم من الجميع لقوله تعالى : وسع كرسيه السموات و الارض .

و لقد ورد في الحديث ما يدل على شي‏ء من عظمته و ذلك كما في البحار عن ابن عباس ، قال سمعت رسول اللّه يقول : إن للّه تبارك و تعالى ملكا يقال له دردائيل كان له ستة عشر الف جناح ، ما بين الجناح الى الجناح هواء ، و الهواء كما بين السماء و الأرض فجعل يوما يقول في نفسه : أ فوق ربنا جل جلاله شي‏ء ؟ فعلم اللّه تبارك و تعالى ما قال ، فزاده أجنحة مثلها ، فصار له إثنان و ثلاثون الف جناح ، ثم أوحى اللّه عز و جل اليه : أن طر ، فطار مقدار خمسمائة عام ، فلم ينل رأسه قائمة من قوائم العرش ، فلما علم اللّه عز و جل أتعابه ، أوحى اللّه اليه : أيها الملك : عد الى مكانك ،

فأنا عظيم ، فوق كل عظيم ، و ليس فوقي شي‏ء ، و لا أوصف بمكان ، فسلبه اللّه عز و جل أجنحته و مقامه من صفوف الملائكة ، فلما ولد الحسين « ع » هبط

[ 56 ]

جبرئيل في الف قبيل من الملائكة لتهنئة النبي « ص » فمر بدردائيل فقال له : سل النبي بحق مولوده أن يشفع لي عند ربي ، فدعا له النبي بحق الحسين « ع » فاستجاب اللّه دعائه و ردّ عليه أجنحته و ردّه الى مكانه . . . الخ الى غير ذلك من الأخبار الواردة فى بيان عظمة العرش و كبرها ، فلا جرم خلق اللّه تعالى ملائكة ، و جعل اكتافهم مناسبة لقوائم العرش ، كما ان العمد ينبغي ان تكون مناسبة للبناء المحمول عليها ، للزوم التناسب بين الحامل و المحمول ، و هؤلاء عددهم ثمانية كما قال تعالى :

و يحمل عرش ربك فوقهم يومئذ ثمانية .

و هؤلاء ناكسون أعينهم دون العرش لا ينظرون الى العرش ، إما لشدة خوفهم من اللّه تعالى أو لكثرة شعاع النور المتلألأ من العرش ، فهم مطأطأون رؤسهم ناكسون أبصارهم عن العرش خشية و وجلا ، فلا يرفعون طرفهم ، و هم أشد الخلق خوفا من اللّه تعالى .

و في البحار عن ابن عباس عن رسول اللّه « ص » انه قال : لا تتفكروا في عظمة ربكم ، و لكن تفكروا فيما خلق من الملائكة ، فان خلقا منهم يقال له : اسرافيل زاوية من زوايا العرش على كاهله ، و قدماه فى الأرض السفلى ، و قد مرق رأسه من سبع سموات ، و انه ليتضائل يتصاغر من عظمة اللّه حتى يصير كالوصع ،

و هو طائر صغير .

متلفعون بأجنحتهم تحت العرش أي مشتملون و ملتفون بها ، أو أنهم غطوا رؤسهم بأجنحتهم من شدة الخوف أو كثرة النور كما تقدم و قيل : اللفاع ثوب يجلل به الجسد كله ، كساء كان أو غيره « مضروبة بينهم و بين من دونهم حجب العزة و أستار القدرة » الحجاب هو السير الحائل بين الرائي و المرئي ، يعني ان حملة العرش محجوبون مستورون عن غيرهم ، لا يراهم احد إلا اللّه و لعل المعنى انه لا يمكن

[ 57 ]

لأحد أن يدرك كنههم و ذاتهم بسبب الحجب و الأستار بينهم و بين غيرهم .

( لا يتوهمون ربهم بالتصوير ، و لا يجرون عليه صفات المصنوعين ، و لا يحدّونه بالاماكن ، و لا يشيرون اليه بالنظائر ) و في بعض النسخ بالنواظر و في بعضها بالبواطن و معناها الابصار و الأمكنة ، لما ثبت ان الوهم و التصوير من خواص المزاج ،

و الجسم الكثيف ، لأن الوهم يتعلق بالأمور المحسوسة ذات الصور ، و لما كانت الملائكة منزهة عن هذه الأمور ، فلا يتوهمون ربهم بالتصوير ، و لا يعتقدون له صفات المخلوقين ، كالجسمية بأن يعتقدوا له مكانا محدودا ، او يتصوروا له مثيلا أو نظيرا فيجعلوا اللّه نظير ذلك الشي‏ء ، لأن كل هذا من الوهميات ، و الملائكة ذوو عقول صافية لا طريق للوهميات اليها .


القسم التاسع منها فى صفة خلق آدم عليه السلام


المتن

( ثم جمع سبحانه من حزن الأرض و سهلها ، و عذبها و سبخها ، تربة ،

سنّها بالماء حتى خلصت ، و لاطها بالبلّة حتى لزبت ، فجبل منها صورة ،

ذات أحناء و وصول ، و أعضاء و فصول ، أجمدها حتى أستمسكت ، و أصلدها حتى صلصلت ، لوقت معدود ، و أمد معلوم ، ثمّ نفخ فيها من روحه ،

فمثلت إنسانا ذا أذهان يجيلها . و فكر يتصرّف بها ، و جوارح يختدمها و أدوات يقلّلبها ، و معرفة بها يفرّق بين الحق و الباطل ، و الأذواق و المشام و الأجناس ، معجونا بطينة الألوان المختلفة و الاشباه المؤتلفة ،

و الأضداد المتعادية ، و الأخلاط المتباينة ، من الحرّ و البرد ، و البلّة و الجمود ، و المسائة و السّرور .


اللغة

الحزن بفتح الحاء من الأرض ما غلظ منها و اشتد كالجبل ،

[ 58 ]

و السهل هو اللين من الأرض ، و عذب الأرض ما طاب منها و استعد للنبات و الزرع ، و السبخ ما ملح منها ، و سنّ الماء صبّه برفق ، و المسنون الطين الرطب ،

و لاطها خلطها و عجنها ، و البلة البلل ، و لزبت التصقت و صلبت و تداخل بعضها في بعض ،

و جبل اى خلق ، و الأحناء جمع حنو كل ما فيه اعوجاج أو بمعنى الجوانب ،

و الوصول جمع وصل أي المفاصل ، و فصول الجسد ملتقى كل عظمين ، و اجمدها جعلها جامدة ، و اصلدها جعلها صلبة ملساء ، و صلصلت يبست ، و مثل بضم الثاء يقال : مثل الشي‏ء . اذا قام منتصبا ، و يجيلها يحركها في المعقولات ، و يختدمها يستعملها في مقاصده و حوائجه كالخدم ، و الأذواق جمع ذوق و هو قوة تدرك بها الطعوم .


المعنى

الظاهر ان السيد الرضي قدس سره قد قطّع الخطبة تقطيعا ،

و أسقط منها بعضها ، و يدل عليه قوله ره : منها في صفة خلق آدم عليه السلام .

فكلمة منها تدل على الأسقاط و التقطيع و هذا مما يؤسف له و كيف كان فقد انتقل امير المؤمنين عليه السلام من بيان صفة الملائكة الى بيان خلق آدم أبي البشر عليه السلام فقال : ( ثم جمع سبحانه من حزن الأرض و سهلها ، و عذبها و سبخها ) لا شك أن نسبة الجمع الى اللّه تعالى كنسبة بناء المدينة للأمير ، كما تقول : بنى الأمير المدينة . فانك لا تقصد ان الأمير بنى المدينة بنفسه ، بل إن الأمير أمر الناس فبنوا مدينة ، و كذلك جمع التربة ، امر اللّه تعالى عزرائيل أن يأخذ شيئا من تراب الأرض كما في الخبر ، فجمع اللّه تعالى بالمعنى السابق ترابا من الأماكن الصلبة و اللينة ، و الطيبة القابلة للزرع و النبات ، و المالحة ( تربة سنّها بالماء حتى خلصت ) أي صب عليها الماء شيئا فشيئا و مزجها حتى صارت طينة خالصة و في رواية : حتى خضلت . ( و لاطها بالبلّة حتى لزبت ) اى و عجنها بالرطوبة حتى

[ 59 ]

التصقت و صلبت و اشتدت ، و تداخل بعضها في بعض ( فجبل منها صورة ذات أحناء و وصول ، و أعضاء و فصول ) و في نسخة : فجعل صورة فخلق من تلك الطينة صورة و مشكلا ذا إعوجاج و جوانب ، و مفاصل و اعضاء و فصول ( اجمدها حتى استمسكت ) أي ايبسها حتى نشف شى‏ء من الرطوبة و استمسكت أي تلاصق بعضها ببعض كاللحم و الأعصاب و العروق ( و أصلدها حتى صلصلت ) أي جعلها صلبة متينة حتى يبس و الصلصال هو الطين اليابس الغير المطبوخ لوقت معدود و أجل ممدود ) لعله عليه السلام اشار الى المدة التي كان آدم عليه السلام صورة مطروحة بغير روح كما في كلام طويل ، أن طينة آدم عليه السلام عجنت أربعين سنة ، ثم جعلت لازبا ، ثم جعلت حماء مسنونا أربعين سنة ، ثم جعلت صلصالا كالفخار اربعين سنة ، ثم جعلت جسدا ملقى على طريق الملائكة اربعين سنة ، و نفخ فيها من روحه بعد تلك المدة . . . الخ و لعل هذا هو المقصود من قوله تعالى : هل اتى على الانسان حين من الدهر لم يكن شيئاً مذكورا . ( ثم نفخ فيها من روحه ) يستفاد من كلمة ( ثم ) الفصل و التراخى بين الخلق و بين نفخ الروح ، و في إسناد النفخ في حق اللّه تعالى ،

و اضافة الروح اليه نكتة لطيفة ، و استعارة حسنة : فان معنى النفخ إدخال الريح في جوف وعاء ، و النفخ هنا إفاضة الروح في جميع الجثة ، ظاهرها و باطنها .

ثم ان ماهية الروح و حقيقتها معمّا لا ينحلّ إلاّ للمعصومين إذ إدراكها خارج عن ربقة عقولنا و أفهامنا ، و لكن القدر المسلّم أن الروح جوهر مخلوق للّه تعالى :

و لهذا أسندها اللّه تعالى الى نفسه تعظيما و تشريفا ، كما نسب البيت الى نفسه بقوله تعالى : و طهّر بيتي للطائفين . اذ هي قوام الحياة و لأن الروح من اللّه تعالى لا غير ،

و لا يمكن لأحد إيجاد الروح ، و كيف يمكن ذلك و ماهية الروح بعد مجهولة عند البشر ، فهذه الكتب محتوية على اقوال الحكماء و الفلاسفة حول الروح و كل قول

[ 60 ]

يخالف القول الآخر ، و رأي كل واحد منهم يناقض آراء غيره ، فمن اين يعلم الصواب و لعل هذه الآية تشير الى عجز البشر عن إدراك ماهية الروح بقوله تعالى :

و يسئلونك عن الروح قل الروح من امر ربي ، و ما اوتيتم من العلم إلا قليلا . و اليك بعض أقوال الحكماء :

القول الأول : الروح جسم رقيق هوائي متردد في مخارق الحيوان . و هذا قول اكثر المتكلمين .

الثاني : هو جسم هوائى على بنية حيوانية ، في كل جزء منه حيوة .

الثالث : هو الحياة التي يتهيّأ بها المحل لوجود العلم و القدرة و الأختيار .

الرابع : هو الدم ، الخامس : بخار الدم ، السادس : الحرارة الغريزية ، الى غير ذلك من الأقوال التي تنيف على اربعة عشر قولا ، و اللّه هو العالم بحقائق الامور .

فلنرجع الى كلامنا ، نفخ اللّه تعالى الروح في بدن آدم عليه السلام ، ( فمثلت إنسانا ذا أذهان يجيلها ، و فكر يتصرف بها ، و جوارح يختدمها ، و أدوات يقلّبها ) اي قامت الصورة منتصبة انسانا صاحب اذهان يجيلها و يحرّكها في ما يعقل و صاحب فكر يتصرف بها فيما يريد مما يحتاج الى التفكير ، و الفكر بكسر الفاء و فتح الكاف جمع فكرة ، و صاحب جوارح أي اعضاء كاليد و الرجل و غيرهما ،

يختدمها و يستعملها في احتياجاته ، كأن تلك الجوارح خدم له ، و صاحب أدوات و آلات يستفيد منها في أعماله كالعين و الأذن و اللسان و غيرها ، ( و معرفة يفرّق بها بين الحق و الباطل ) المعرفة هنا العقل اي القوة العاقلة التي تفرق بين المحسوسات و المعقولات ، و بتلك القوة يفرّق الأنسان ما يدركه بالحواس الخمس الظاهرة فيعرف ( الأوذاق و المشامّ ) و يفرق بينها بالقوة الذائقة الكائنة في اللسان ، و بالقوة الشامة التي محلها فى مقدم الدماغ تشبه حلمة الثدي ، يفرق بها بين الأشياء بروائحها ، و بالقوة

[ 61 ]

الباصرة يدرك ( الألوان و الاجناس ) و المرئيات ، و اما الاجناس فليس المقصود منها الجنس المنطقي الذي اعم من النوع ، لانها معاني مستحدثة في العصر العباسى ،

بل الجنس كل ضرب من الشى‏ء فلعلّ المقصود هي ماهية الاشياء ، و لم يذكر الامام عليه السلام القوة السامعة فلعل فى العبارة سقطا ( معجونا بطينة الالوان المختلفة ،

و الأشباه المؤتلفة ) اشارة الى اختلاف الوان الأبدان ، فمنهم الأبيض و الأشقر و الأسمر و الأسود ، أو إلى اختلاف الوان بدن الأنسان ، فترى البياض في الأسنان و العظام و الحمرة فى الدم ، و السواد فى الحدقة و الشعر و غير ذلك ، و اما الأشباه المؤتلفة كالأسنان فانها شبيه بعضها بالآخر و قد ائتلفت ، أو العظام فانها إجسام متشابهة ائتلفت فقامت الصورة البدنية ( و الأضداد المتعادية ، و الأخلاط المتباينة ، من الحرّ و البرد ، و البلة و الجمود ، و المسألة و السرور ) لعل المقصود من الاضداد المتعادية هي العناصر الأربعة و هى الماء و الهواء و النار و التراب ، و المقصود من الأخلاط المتباينة هي الأخلاط الأربعة الموجودة فى المزاج فالحر هو الصفراء ،

و البرد هو البلغم و البلة هي الدم و الجمود هو السوداء و يمكن ان يقال : ان المقصود من الأضداد و الأخلاط هي الأخلاط الأربعة ، و هي فى البدن بمنزلة العناصر الأربعة أو مثلها .

و اما المسألة و السرور فهي من حالات النفس و عوارضها .

و ملخص الكلام أن آدم عليه السلام بل كل بشر مركب من الألوان المختلفة و الأجسام المتشابهة و الأضداد و الأخلاط و الغم و السرور ، و اللّه تعالى هو العالم .


القسم العاشر


المتن

و استأدى اللّه سبحانه الملائكة وديعته لديهم ، و عهد وصيّته اليهم ، في الأذعان بالسجود له ، و الخنوع لتكرمته ، فقال سبحانه : اُسجدوا لِآدمَ ، فسجدوا إلا إبليسَ اعترته الحميّة ، و غلبت عليه الشقوة ،

[ 62 ]

و تعزّز بخلقة النّار ، و استوهن خلق الصلصال ، فأعطاه اللّه النظرة استحقاقا للسخطة ، و استتماما للبليّة ، و انجازا للعدة ، فقال : إنّك من المُنظَرينَ الى يَومِ الَوقتِ المَعلومِ .


اللغة

الخنوع الخشوع ، و استوهن عدّة ضعيفا ، و النظرة بكسر الظاء المهلة و التأخير ، و البلية الأمتحان ، و العدة الوعد .


المعنى

( و استأدى اللّه سبحانه الملائكة وديعته لديهم ) أخبر اللّه تعالى ملائكته قبل أن يخلق آدم و أمرهم بالسجود له ، كما قال سبحانه ، و اذ قال ربك للملائكة أني خالق بشراً من صلصال من حمأ مسنون ، فاذا سوّيته و نفخت فيه من روحي فقعوا له ساجدين 1 .

و إذ قال ربك للملائكة إني خالق بشراً من طين فاذا سوّيته و نفخت فيه من روحي فقعوا له ساجدين 2 .

فكان هذا الاخبار و الأمر وديعة وصيته و عهد منه الى الملائكة ، فلما خلق اللّه آدم و سوّاه و نفخ فيه من روحه استادى الملائكة اي طلب منهم أداء الوديعة التي اودعها لديهم ( و عهد وصيته اليهم ) و المقصود من الوديعة عهد الوصية اليهم هو السجود لآدم ( في الاذعان بالسجود له و الخنوع لتكرمته فقال اسجدوا لآدم فسجدوا ) ثم ان هنا كلاما طويلا و بحثا مفصلا و لا بأس بذكره اجمالا لكثرة اختلاف المسلمين في ذلك و لا بأس بتمهيد مقدمة فنقول : لا شك أن الشريعة الاسلامية ناسخة لجميع الشرائع المتقدمة ، و معنى النسخ هنا أن بعض القوانين و الأحكام الاسلامية يخالف بعض الأديان السالفة ، و إلا فلا معنى للنسخ ، اذ اثبت هذا فلا مانع أن يكون بعض الأفعال و الأعمال حراما في دين الاسلام مع العلم انها كانت

-----------
( 1 ) سورة الحجر الاية 28 ، 29 .

-----------
( 2 ) سورة ص الآية 72

[ 63 ]

حلالا في الأديان السالفة ، و بالعكس ، و لا بد من القول بالتفصيل : و ذلك لأن الأختلاف في الشرائع و الأديان قد يكون في العبادات و في كيفيتها كالصلاة و الصوم في الأسلام و في شريعة عيسى بن مريم عليهما السلام فهذا الاختلاف لا مانع منه لا شرعا و لا عقلا ، و أمّا الأختلاف في المسلّمات الأولية فهو محال ، فلا يمكن لنا ان نقول : إن الظلم حرام في هذه الشريعة و قد كان حلالا فى الشرائع الماضية ، اذ العقل يحكم بقبح الظلم فى كل امة و كل زمان ، أو نقول : إن اطاعة اللّه تعالى واجبة فى الدين الأسلامي ، و كانت غير واجبة فى الأديان السالفة اذ العقل يحكم بشكر المنعم .

فالسجود لغير اللّه تعالى حرام فى دين الأسلام ، و لكن لا مانع من القول بجوازه فى الأمم السالفة ، و خاصة بعد أمر اللّه تعالى ، و لا نحتاج الى التوسّل بالتأويل ،

إذ ظاهر القرآن يصرّح بأن اللّه تعالى امر الملائكة و فيهم ابليس بالسجود لآدم أى جعله مسجودا لهم و لكن لا بقصد الربوبية و العبودية ، لأن السجود لغير اللّه تعالى على قسمين : بقصد العبودية و الألوهية و هذا حرام قطعا فى كل زمان و كل دين و شريعة ، و الثاني بقصد التعظيم و التكريم و هذا جائز اذ لو كان السجود للّه تعالى لما كان ابليس يمتنع عن السجود للّه و هو الذي عبد اللّه ستة آلاف سنة ، و لما كان يقول ( لم اكن لأسجد لبشر ) و قس على ذلك قصة يوسف ( ع ) : ( و رفع ابويه على العرش و خرّوا لهُ سجّداً ) فان السجود لغير اللّه لا بقصد العبودية و الرقيّة كان جائزا فى تلك الشريعة ، و كان نوعا من أنواع التعظيم ، كتقبيل اليد ،

و لو كان باب التأويل مفتوحا هكذا بحيث يعارض صريح القرآن الكريم لما قام للدين قائمة ، و لجاز تحريم الحلال و تحليل الحرام ، و قد وردت الأحاديث عن اهل البيت عليهم السلام و ان كانت مختلفة الا أن فى بعضها تصريح بأن

[ 64 ]

السجود كان لآدم لا بقصد العبادة .

في الخامس من البحار : في جواب مسائل الزنديق عن ابيعبد اللّه عليه السلام إنه سأل : أ يصلح السجود لغير اللّه ؟ . قال : لا قال : فكيف امر اللّه الملائكة بالسجود لآدم ؟ فقال : إن من سجد بأمر اللّه فقد سجد للّه ، فكان سجوده للّه إذ كان عن أمر اللّه ، ثم قال عليه السلام : فأما ابليس فعبد خلقه ليعبده و يوحّده ،

و قد علم حين خلقه ما هو و الى ما يصير ، فلم يزل يعبده مع ملائكته حتى امتحنه لسجود آدم . . . الخ .

و فيه : عن ابي بصير قال قلت لأبي عبد اللّه ( ع ) : سجدت الملائكة لآدم ( ع ) و وضعوا جباههم على الأرض ؟ قال : نعم تكرمة من اللّه تعالى .

و فيه أيضا عن موسى بن جعفر عن آبائه عليهم السلام أن يهوديا سأل أمير المؤمنين عليه السلام عن معجزات النبي في مقابلة معجزة الأنبياء فقال : هذا آدم عليه السلام أسجد اللّه له ملائكته ، فهل فعل بمحمد شيئا من هذا فقال علي عليه السلام : لقد كان ذلك ، و لكن أسجد اللّه لآدم ملائكته فان سجودهم لم يكن طاعة انهم عبدوا آدم من دون اللّه عز و جل ، و لكن إعترافا لآدم بالفضيلة و رحمة من اللّه له . . . الخبر .

الى غير ذلك من الأخبار و الأحاديث الواردة في هذا المقام ، و لشيخنا المجلسي طيب اللّه تربته تحقيق رشيق لطيف في هذا الموضوع نذكره تتميما و تعميما للفائدة قال ره ، إعلم ان المسلمين قد اجمعوا على ان ذلك السجود لم يكن سجود عبادة ، لأنها لغير اللّه تعالى توجب الشرك ، ثم اختلفوا على ثلاثة أقوال :

الأول أن ذلك السجود كان للّه تعالى و آدم عليه السلام كان قبلة ، و هو قول ابي علي الجبائي و ابي القاسم البلخي و جماعة . و الثاني ان السجود فى اصل اللغة هو الأنقياد و الخضوع قال الشاعر :

( ترى الأكم فيها سجّدا للحوافر )

اي الجبال

[ 65 ]

الصغار و التلال كانت مذللة لحوافر الخيول ، و منه قوله تعالى : و النجم و الشجر يسجدان . و أورد عليه أن المتبادر من السجود وضع الجبهة على الأرض فيجب الحمل عليه ما لم يدل دليل على خلافه و يؤيده قوله تعالى : فقعوا له ساجدين و يدل عليه صريحا بعض الأخبار المتقدمة . و الثالث ان السجود كان تعظيما لآدم عليه السلام و تكرمة له و هو في الحقيقة عبادة للّه تعالى لكونه بأمره ، و هو مختار جماعة من المفسرين ، و هو الأظهر من مجموع الأخبار التي أوردناها ، و إن كان الخبر الأول يؤيد الوجه الأول . ثم اعلم أنه قد ظهر مما أوردنا من الأخبار ان السجود لا يجوز لغير اللّه ما لم يكن عن أمره و ان المسجود له لا يكون معبودا مطلقا ،

بل قد يكون السجود تحية لا عبادة . . . الخ ( فسجدوا إلا ابليس اعترته الحمية ، و غلبت عليه الشقوة ) و في بعض النسخ :

إلا ابليس و قبيله أو جنوده اعترتهم الحمية و غلبت عليهم الشقوة و تعززوا و استوهنوا . و هذا الكلام لا ذكر له في القرآن إذ لم نجد أو لم نعثر على ما يدل على وجود جنود للملائكة أو قبيل له و قد ذكر الشارحون تأويلات لهذا الموضوع مستغربين متعجبين من ذكر القبيل أو الجنود هناك و اللّه العالم .

و كيف كان فقد سجد الملائكة كلهم اجمعون ، إلا ابليس فانه كان مع الملائكة و ما كان منهم بل من الجن كما قال تعالى : إلا ابليس كان من الجن فانه اعترته الحمية أي حلّت به العصبية و الأنفة و التكبر و غلبت عليه الشقوة و سوء الحظ فامتنع عن السجود لأنه ( تعزز بخلقة النار ، و استوهن خلق الصلصال ) أي تكبّر و تجبّر و استنكف أن يسجد زعما منه انه أفضل و أشرف من آدم لأنه خلق من النار و خلق آدم من الطين ، و النار أشرف من الطين فاستوهن و حقّر المخلوق من الطين و استصغره و استهان به ، فقال : انا خير منه ، شرّف نفسه لأنّه مخلوق من النار ، فقال خلقتني

[ 66 ]

من نار و خلقته من طين ، لانه زعم ان النار أشرف العناصر ، و التراب شي‏ء حقير و هذا قياس باطل و لهذا أول قاس ابليس ، كما قال ابو عبد اللّه الصادق عليه السلام لأبي حنيفة : لا تقس فأن أول من قاس ابليس حين قال : خلقتني من نار و خلقته من طين . فقاس ما بين النار و الطين ، و لو قاس نورية آدم بنوريه النار عرف فضل ما بين النورين و صفاء احدهما على الآخر .

و لما امتنع عن السجود طرده من الجنة و لعنه أي أبعده من رحمته و ذلك قوله تعالى : فأخرج منها فانك رجيم ، و انك عليك لعنتي الى يوم الدين . فلما رأى ابليس انه كانت عاقبة أمره الطرد و اللعن ، و علم ان ذلك كله كان بسبب آدم ،

صار في مقام الانتقام من آدم و من ذريته ، فطلب من اللّه ان يمهله حتى يعيش الى يوم القيامة فقال : انظرني أي امهلني الى يوم يبعثون ( فأعطاه اللّه النظرة ، استحقاقا للسخطة ، و استتماما للبلية و إنجازا للعدة فقال : انك من المنظرين الى يوم الوقت المعلوم أمهله اللّه تعالى ليزداد إثما و ذنبا فيزداد استحقاقا لسخط اللّه تعالى و غضبه عليه : كما أمهل الكافرين في قوله : و لا يحسبن الذين كفروا انما نملي لهم خير لأنفسهم انما لهم ليزدادوا إثما و لهم عذاب مهين .

و استتماما للبلية و الامتحان لأن أسباب الفتنة و الابتلاء للناس كثيرة فمنها الأموال و الاولاد لقوله تعالى : انما أموالكم و أولادكم فتنة . و غيرهما و منها ابليس لعنه اللّه مع ما أن اللّه يعلم المصلح من المفسد و لكن ليظهر للناس مدى إيمانهم باللّه و خوفهم منه و حذّر اللّه عباده عن ابليس و اخبرهم انه عدوهم و نهاهم عن عبادته و إطاعته لقوله سبحانه : أ لم أعهد اليكم يا بني آدم : ان لا تعبدوا الشيطان انه لكم عدو مبين و إنجازا للعدة لقد سبق أن ابليس عبد اللّه في السماء ستة آلاف سنة فاستحق بذلك الأجر و الثواب ، و حيث أن اللّه لا يضيع أجر من أحسن

[ 67 ]

عملا ، و أنه لا يخلف الميعاد ، لهذا جعل اللّه تعالى أجر تلك العبادة بقائه فى الحياة الى يوم الوقت المعلوم ، لأنه استحق العقاب و العذاب في الآخرة .

و في البحار عن زرارة عن ابي عبد اللّه الصادق عليه السلام قال قلت :

جعلت فداك ، بما ذا استوجب ابليس من اللّه ان اعطاه اللّه ما أعطاه ؟ قال : بشي‏ء كان منه ، شكره اللّه عليه ، قلت و ما كان منه ؟ جعلت فداك ، قال ركعتين ركعهما في السماء في أربعة آلاف سنة . الى غير ذلك من الأحاديث في هذا المقام .

فأجابه اللّه الى ما أراد فقال : إنك من المنظرين الى يوم الوقت المعلوم ، و اختلف في اليوم المعلوم فقيل : هو يوم القيامة ، لأنه طلب المهلة الى يوم يبعثون ، و قيل : قبل يوم القيامة ، و هو يوم معلوم عند اللّه تعالى .


القسم الحادي عشر


المتن

ثم أسكن سبحانه آدم دارا أرغد فيها عيشته ، و آمن فيها محلّته و حذّره إبليس و عداوته ، فاغترّه عدوّه نفاسة عليه بدار المقام ، و مرافقة الأبرار ، فباع اليقين بشكه ، و العزيمة بوهنه ، و استبدل بالجذل وجلا ،

و بالاعتزاز ندما ، ثمّ بسط اللّه سبحانه له في توبته ، و لقّاه كلمة رحمته ،

و وعده المردّ الى جنّته ، فأهبطه الى دار البلية ، و تناسل الذرية .


اللغة

الرغد بفتح الغين النفع الواسع الكثير الذي لا تعب فيه ،

و المحلة المنزل ، و النفاسة بفتح النون تقول : نفس ابليس الجنة على آدم أي لم يره أهلا لها ، و العزيمة هنا الارادة المؤكدة ، و الوهن الضعف في الأمر ،

و الجذل الفرح .


المعنى

( ثم أسكن سبحانه آدم دارا أرغد فيها عيشته ) لما طرد اللّه تعالى ابليس من الجنّة ، و وقعت العداوة بينه و بين آدم ، أسكن اللّه تعالى آدم الجنة ،

و قال له : يا آدم اسكن انت و زوجك الجنة و كلا منها رغداً حيث شئتما و أباح له

[ 68 ]

جميع الجنة بما فيها و لزوجته تفضلا منه و كرما ، لا جزاء لعمل أو اجرا لطاعة ، كما يدخل أطفال المؤمنين الى الجنة .

و المستفاد من مجموع الأخبار و مطاوي الأحاديث انها كانت هي الجنة التي أعدت للمتقين في الآخرة ، و كان كانت الاخبار مختلفة في هذا المقام . و أما ما يورد على هذا القول : بأنها لو كانت الجنة المشهورة لكان آدم خالدا فيها ، و ما كان يخرج منها ، مستدلين بآيات الخلود فى الجنة ، فنقول اولا : ان اللّه تعالى خلق آدم ليسكنه الارض لا الجنة لقوله تعالى : اني جاعل فى الارض خليفة و ثانيا : ان الخلود في الجنة في الآخرة ، لا لكل من دخلها ، فان رسول اللّه [ ص ] دخل الجنة ليلة المعراج و خرج منها ، و لأن التمسك بالخلود : فان الخلود فى الجنة يكون فى الآخرة جزاء لأعمالهم ، كما علل بأن اهل الجنة لو كانوا خالدين فى الدنيا لثبتوا على الايمان ، و كذلك اهل النار لو كانوا خالدين فى الدنيا لكانوا مستمرين على المعصية ،

فلا ينبغي التمسك بآيات الخلود ، أضف الى ذلك كله ، صريح الآيات المكررة فى القرآن ، فقوله سبحانه : انَّ لك ان لا تجوع فيها و لا تعرى ، و انك لا تظمأ فيها و لا تضحى فان معنى تضحى كما فى التفسير : لا يصيبك حرّ الشمس معللا انه ليس فى الجنة شمس ، و انما فيها ضياء و نور ، و ظل ممدود ، و أما جنة الدنيا كما فى الخبر تطلع عليها الشمس و القمر ، و سيأتي ، و لقد مرّ كلامه عليه السلام في آخر هذا الفصل : ( و وعده المرّد الى جنته ) اذ لو كان الى جنة أخرى لما صلح المردّ .

و أما الأحاديث المخالفة لما قدمناه : فقد روى المجلسي [ ره ] فى الخامس من البحار ، عن الحسن بن بشار عن ابي عبد اللّه الصادق قال : سألته عن جنة آدم ، فقال : جنة من جنان الدنيا ، يطلع فيها الشمس و القمر ، و لو كانت من

[ 69 ]

جنان الخلد ما خرج منها ( ابي رفعه ) قال ، سئل الصادق عليه السلام عن جنة آدم ،

أ من جنان الدنيا كانت أم من جنان الآخرة ؟ فقال : كانت من جنان الدنيا ،

تطلع فيها الشمس و القمر ، و لو كانت من جنان الآخرة ما خرج منها .

و أما الروايات التي يمكن الاستدلال بها على ما قلنا فهي كما في البحار عن جامع الأخبار ، عن ابان ، عن ابن سيان ، عن ابي عبد اللّه الصادق عليه السلام قال : لقد طاف آدم عليه السلام بالبيت مائة عام . . . الى ان قال فقال : ( اللهم اقلني عثرتي ، و اغفر لي ذنبي ، و اعدني الى الدار التي أخرجتني منها ) فقال اللّه عز و جل : قد أقلتك عثرتك ، و غفرت ذنبك ، و سأعيدك الى الدار التي أخرجتك منها منها . [ قال المجلسي ] أقول : لا يخفى ان هذا الخبر مما يدل على ان جنة آدم هي جنة الخلد ، و كذا خبر المفضل حيث قال : فنظر الى منزلة محمد و علي ، إذ الظاهر انه رأى منازلهم في جنة الخلد ، إلا ان يقال : كان جنته في الأرض التي تأوى اليها أرواح المؤمنين في البرزخ ، كما تدل عليه الأخبار ، و المراد بالعود العود اليها في البرزخ ، و كذا المراد برؤية المنازل منازلهم في تلك الجنة .

روى السيد بن طاووس في كتاب سعد السعود : انه رأى في صحف إدريس عليه السلام أمر اللّه الملائكة فحملت آدم و زوجته حواء على كرسي من نور و أدخلوهما الجنة ، فوضعا في وسط الفردوس من ناحية المشرق . . . . الخ [ فأما ما ذكره المجلسي ] : الا أن يقال الخ فهو بعيد ، و أحوط الأقوال و أحسنها ما قاله في ختام تحقيق له ، فلنختم هذا الفصل بما قاله [ ره ] في هذا المقام بعد ذكر الأقوال المختلفة [ فالجزم بأحد المذاهب لا يخلو من إشكال ] .

( و آمن فيها محلته ) لا شك ان الجنة دار أمن و أمان لمن دخلها لقوله تعالى أدخلوها بسلام آمنين .

[ 70 ]

( و حذّره إبليس و عداوته ) لأن اللّه تعالى قد حذّر آدم من إبليس و عداوته بقوله عز و جل : فقلنا يا آدم إن هذا عدو لك و لزوجك فلا يخرجنكما من الجنة فتشقى .

[ و اغترّه عدوه نفاسة عليه بدار المقام ] أي إبليس خدعه و أظهر المكر بخلا و حسدا على ما رآه في دار المقام أي الاقامة [ و مرافقة الأبرار ] أي مصاحبة الملائكة الأبرار الأخيار و أما كيفية وصول إبليس الى آدم فى الجنة مع ما انه كان مطرودا منها ، ممنوعا من الدخول فيها ، فقيل بطريق الوسوسة كما قال تعالى :

فوسوس اليه الشيطان و حلف له كاذبا [ انه له من الناصحين ] ، و كان اللّه قد نهاه عن تناول فاكهة شجرة البر أو العنب أو العناب أو غيرها فحلف له إبليس انه ان أكل من تلك الشجرة كان خالدا في الجنة فقال : يا آدم هل ادلك على شجرة الخلد و ملك لا يبلى و قال لهما : ما نهاكما ربكما عن تلكما الشجرة إلا أن تكونا ملكين أو تكونا من الخالدين ، و قاسمهما اني لكما من الناصحين فما كان آدم يظن أن احدا يتجرأ ان يحلف باللّه كاذبا و ذلك قوله عليه السلام [ فباع اليقين بشكه ] لأن نهي اللّه تعالى كان هو المتيقن عند آدم و كلام إبليس كان مشكوكا فيه لمعارضته نهي اللّه فترك آدم اليقين و أخذ الشك [ و العزيمة بوهنه ] أي ترك و باع العزم القوي و الارادة المؤكدة بالوهن و الضعف و هو النسيان كما قال تعالى : و لقد عهدنا الى آدم من قبل فنسي و لم نجد له عزما .

[ و استبدل بالجذل وجلا ] لأنه حينما كان في الجنة كان في نعيم و خير دائم و فرح و سرور فبدّل ذلك الفرح بالخوف [ و بالاعتزاز ندما ] و في بعض النسخ الاغترار أي بدّل العزّة بالندم .

و أما الروايات و الاخبار و الأقوال حول آدم و تلك الشجرة و ما يتعلق بذلك

[ 71 ]

من عصمة الأنبياء ، فكثيرة الاختلاف جدا فرأيت الأحسن بيان هذا الحديث الشريف المروي عن ابى الحسن الرضا صلوات اللّه عليه ففيه شفاء العليل ، و إن كانت الأخبار تعارضه معارضة شديدة .

في الخامس من البحار بعد حذف الرواة عن محمد بن الجهم قال :

حضرت مجلس المأمون ، و عنده الرضا علي بن موسى [ ع ] ، فقال له المأمون :

يابن رسول اللّه أليس من قولك ان الأنبياء معصومون ؟ قال : بلى . قال : فما معنى قول اللّه عز و جل : و عصى آدم ربه فغوى ؟ . فقال ( ع ) : إن اللّه تبارك و تعالى قال لآدم ( ع ) : أسكن انت و زوجك الجنة و كلا منها رغدا حيث شئتما و لا تقربا هذه الشجرة . و أشار لهما الى شجرة الحنطة ( فتكونا من الظالمين ) و لم يقل لهما لا تأكلا من هذه الشجرة و لا مما كان من جنسها ، فلم يقربا تلك الشجرة ، و انما أكلا من غيرها لما أن وسوس الشيطان اليهما ، و قال : ( ما نهيكما ربكما عن هذه الشجرة ،

و انما نهاكما ان تقربا غيرها ، و لم ينهكما عن الأكل منها إلا ان تكونا ملكين أو تكونا من الخالدين ، و قاسمهما اني لكما لمن الناصحين . و لم يكن آدم و حوا شاهدا قبل ذلك من يحلف باللّه كاذبا ، فدليهما بغرور ، فأكلا منها ثقة بيمينه باللّه ، و كان ذلك من آدم قبل النبوة ، و لم يكن ذلك بذنب كبير استحق به دخول النار ، و انما كان من الصغائر الموهوبة ، التي يجوز على الأنبياء قبل نزول الوحي عليهم ، فلما اجتباه اللّه تعالى ، و جعله نبيا ، كان معصوما ، لا يذنب صغيرة و لا كبيرة ، قال اللّه عز و جل :

و عصى آدم ربه فغوى ، ثم اجتباه ربه فتاب عليه و هدى . و قال اللّه عز و جل :

إن اللّه اصطفى آدم و نوحا و آل ابراهيم و آل عمران على العالمين .

[ ثم بسط اللّه سبحانه له فى توبته ، و لقّاه كلمة رحمته ، و وعده المردّ الى جنته ] اختلف المفسرون فى توبة آدم هل كانت قبل الهبوط أو بعده ، و في القرآن ما بدل

[ 72 ]

على كلا القولين إذ يقول عز و جل : فعصى آدم ربه فغوى ، ثم اجتباه ربه فتاب عليه و هدى ، قال اهبطا منها جميعاً . . . الخ 1 فالمستفاد من هذه الآية ان التوبة كانت قبل الهبوط ، و قال عز من قائل : فأزلهما الشيطان عنها فأخرجهما مما كانا فيه و قلنا اهبطوا بعضكم لبعض عدو و لكم في الأرض مستقر و متاع الى حين ، فتلقى آدم من ربه كلمات فتاب عليه انه هو التواب الرحيم ، قلنا اهبطوا منها جميعاً . . . . الخ 2 فانك ترى ان التوبة بعد الهبوط و قبله ، و لو لا خوف الوقوع في الخطأ ، و النهي عن التفسير بالرأي لكان لنا مجال في التصرف في [ اهبطوا ] الأولى بأنه هبوط من الجنة الى السماء ، كما قال تعالى : اهبطوا مصراً ، و يظهر لمن تصفّح الأخبار و الأحاديث الواردة في المقام هذا الاختلاف لا تصريحا بل تضمنا . و الأحسن ما قاله شيخنا المجلسي [ ره ] في غير هذا الموضع : فالجزم بأحد المذاهب لا يخلو من إشكال .

و لكن المستفاد من كلام امير المؤمنين عليه السلام هنا بغير تصرف و تأويل ان التوبة كانت قبل الهبوط ، و كيف كان فقد بسط اللّه تعالى أسباب التوبة لآدم بنزول جبرئيل ، أو الخطاب ، [ و لقّاه كلمة رحمته ] أي علمه اللّه و لقنه الكلمة التي إن قالها رحمه اللّه و غفر له ، و هي التوسل بمحمد و آله الطاهرين صلوات اللّه عليهم أجمعين ، كما في التفسير و بعض كتب الأخبار ، و حينما قبل اللّه توبة آدم سأل آدم جبرئيل أراجعي الى الجنة ؟ فقال اللّه تعالى سأعيدك الى الجنة التي أخرجتك منها .

كما فى الخبر .

( فأهبطه الى دار البلية ، و تناسل الذرية ) أمر اللّه تعالى آدم و حواء و ابليس بالهبوط الى الأرض التي هي دار البلية دار الحزن و الغم دار التعب و النصب ، و المرض

-----------
( 1 ) سورة طه الآية 122 .

-----------
( 2 ) سورة البقرة الآية 37 .

[ 73 ]

و الموت ، و المهاوى و المهالك . و دار التوالد و التناسل و التناكح و التكاثر ، هذا و لو أردنا إيراد بعض الأخبار المناسبة لخرج الكتاب عن اسلوبه ، و المراجع يراجع .


القسم الثاني عشر


المتن

( و اصطفى سبحانه من ولده أنبياء أخذ على الوحي ميثاقهم ،

و على تبليغ الرسالة أمانتهم ، لما بدّل أكثر خلقه عهد اللّه إليهم ، فجهلوا حقه ،

و اتخذوا الأنداد معه ، و اجتالتهم الشياطين عن معرفته ، و اقتطعتهم عن عبادته ،

فبعث اليهم رسله ، و واتر اليهم أنبيائه ، ليستأدوهم ميثاق فطرته ، و يذكروهم منسيّ نعمته ، و يحتجوا عليهم بالتبليغ ، و يثيروا لهم دفائن العقول ، و يروهم الآيات المقدّرة ، : من سقف مرفوع ، و مهاد تحتهم موضوع ، و معايش تحييهم و آجال تفنيهم ، و أو صاب تهرمهم ، و أحداث تتابع عليهم .


اللغة

إصطفى أي انتخب و اختار ، و الأنداد : الأمثال و الشركاء ،

و اجتالتهم : ادارتهم ، و واتر : أي أرسل الأنبياء وترا وترا أي واحدا واحدا ، يثيروا : يقال : أثار الأرض أي قلبها للزراعة ، و الأوصاب : الامراض ،

و الأحداث : النوائب و المصائب .


المعنى

لما فرغ امير المؤمنين عليه السلام عن بيان التوحيد و ما يتعلق به من خلق السموات و الملائكة و مبدء البشر و هو آدم عليه السلام و ما جرى عليه في الجنة الى هبوطه الى الأرض و تناسله الذرية انتقل الى بيان النبوة لأنه الثالث من أصول الدين فقال عليه السلام : ( و اصطفى سبحانه من ولده انبياء ) صريح هذا الكلام أن انتخاب النبي لا يكون إلا من قبل اللّه تعالى و ليس لمخلوق حق في انتخاب النبي ،

و انما قلنا ذلك لأنا نعتقد أن الامامة تالية لمرتبة النبوة كما مر في أول الكتاب فليس لأحد أن يختار إماما أو خليفة من تلقاء نفسه ، و ان اللّه تعالى أخذ على الوحي ميثاقهم ، و على تبليغ الرسالة أمانتهم لأن النبوة و الرسالة حمل ثقيل ، و قلّ أن

[ 74 ]

يقوم و ينهض احد بالارشاد و الهداية الا و يقل عزمه إذا لم يجد مجيبا من الناس ، فلهذا اخذ اللّه من انبيائه العهود المؤكدة و المواثيق المغلظة ، قال تعالى : و إذ أخذنا من النبيين ميثاقهم و منك و من نوح و ابراهيم و موسى و عيسى بن مريم و أخذنا منهم ميثاقا غليظا و جعل اللّه الرسالة كالامانة عندهم و أمرهم بايصالها الى اممهم و إبلاغها اليهم من التوحيد و بيان الواجبات و المحرمات و غير ذلك مما يحتاج اليه البشر من الأنظمة التي بها قوام الحياة الاجتماعية ، فبعث اللّه الأنبياء [ لما بدّل اكثر خلقه عهد اللّه اليهم ] أشار امير المؤمنين الى عالم الذر و الى الفطرة ، و قد اضطربت اقوال المفسرين و العلماء في تفسير الآية و معاني الأخبار الواردة في هذا الموضوع و نكتفي هنا بذكر الآية إجمالا و نشرح ما يتعلق بذلك في المستقبل بمناسبة كلامه عليه السلام في الفطرة قال اللّه تعالى : و إذ اخذ ربك من بني آدم من ظهورهم ذريَّتهم و اشهدهم على انفسهم ألست بربكم قالوا بلى شهدنا . . . الخ و اما الروايات فكثيرة فمنها :

ما في البحار عن تفسير فرات بن ابراهيم عن ابى عبد اللّه الصادق في قوله تعالى : و إذ اخذ ربك من بني آدم الخ قال عليه السلام : اخرج اللّه من ظهر آدم ذريته الى يوم القيامة فخرجوا كالذر ، و عرّفهم نفسه . . . و لو لا ذلك لم يعرف أحد ربه ، قال : أ لست بربكم ؟ قالوا : بلى . . . الخ .

فبدّل خلق اللّه العهد الذي عاهدوا اللّه تعالى عليه في عالم الذر و هو الاقرار بالتوحيد فلما بدّل اكثر الناس ذلك العهد [ فجهلوا حقه ] حق اللّه تعالى هو العبادة و ان لا يشرك به شيئا ، كما في رسالة الحقوق للامام زين العابدين ، في مكارم الأخلاق عن ثابت بن دينار عن سيد العابدين علي بن الحسين عليه السلام قال :

حق اللّه الأكبر عليك ان تعبده و لا تشرك به شيئا ، فاذا فعلت ذلك باخلاص جعل لك على نفسه ان يكفيك أمر الدنيا و الآخرة . . . الخ [ و اتخذوا الانداد معه ]

[ 75 ]

إشارة الى عبادة الأصنام و الأوثان ، إذ ان الناس اتخوا الأوثان آلهة . و زعموا انها أشباه اللّه و نظائره و بيدهم ازمّة الأمور فكانوا يسجدون لها و يعبدونها و يعتقدون ان ازمة الكون و جميع التصرفات و التأثيرات بيد الأوثان و لهذا كانوا يطلبون منها الحوائج ، و يذبحون لها الذبائح [ و اجتالهم الشياطين عن معرفته ] و في نسخة احتالتهم و كيف كان فان الشياطين صرفت الناس عن معرفة اللّه [ و اقتطعتهم عن عبادته ] كما ان قطاع الطريق يمنعون الناس و يسدون طريقهم ، كذلك الشياطين قطعوا طريق الناس عن عبادة اللّه تعالى ، [ فبعث فيهم رسله ] من جملة القواعد المشهورة عند علماء الشيعة هي : قاعدة اللطف ، و قد ذكروا هذه القاعدة في كتبهم و استدلوا عليها بالبراهين العقلية و النقلية من الكتاب في وجوب بعث الأنبياء ، و نصب الأوصياء . و فسروا اللطف بأنه يجب على اللّه عقلا لا حكما و تكليفا أن ينصب الحجة على خلقه ،

و معنى الوجوب هنا : إدراك العقل قبح العقاب بلا بيان ، كما ان العقل يحكم بحسن العدل و قبح الظلم ، و حسن الوفاء و قبح الخيانة و خلف الوعد . . .

الى غير ذلك .

و قد ظفرنا برواية ذكرها المجلسي في البحار عن توحيد الصدوق ، فأحببنا إيرادها تتميما و توضيحا . بعد حذف الرواة عن هشام بن الحكم : قال سأل الزنديق الذي اتى ابا عبد اللّه [ الصادق ] عليه السلام فقال : من أين اثبتّ انبياء و رسلا ؟

قال ابو عبد اللّه عليه السلام : إنا لما اثبتنا ان لنا خالقا صانعا ، متعاليا عنا و عن جميع ما خلق ، و كان ذلك الصانع حكيما ، لم يجز ان يشاهده خلقه ، و لا يلامسوه ،

و لا يباشرهم و لا يباشروه ، و يحاجهم و يحاجوه ، فثبت ان له سفراء في خلقه ، يعبرون عنه الى خلقه ، و يدلونهم على مصالحهم و منافعهم ، و ما به بقاؤهم ، و في تركه فناؤهم ،

فثبت الآمرون و الناهون عن الحكيم العليم في خلقه ، و ثبت عند ذلك ان له معبّرين

[ 76 ]

و هم الأنبياء و صفوته من خلقه ، حكماء مؤدبين بالحكمة ، مبعوثين بها ، غير مشاركين للناس في احوالهم ، على مشاركتهم لهم فى الخلق و التركيب ، مؤيدين من عند الحكيم العليم بالحكمة ، و الدلائل و البراهين و الشواهد : من إحياء الموتى و إبراء الأكمه و الابرص ، فلا تخلو أرض اللّه من حجة يكون معه علم يدل على صدق مقال الرسول و وجوب عدالته .

و لشيخنا الطريحي كلام في مادة : لطف . انتخبناه لجامعيته و مانعيته ننقله حرفا بحرف ، قال : و اللطف فى عرف المتكلمين : ما يقرّب من الطاعة و يبعّد عن المعاصي ،

و لا حظ له فى التمكين ، و لا يبلغ الالجاء لمنافاته للتكليف ، كالجذب من الزنا الى مجلس العلم ، و قد يكون من اللّه تعالى كخلق القدرة للعبد ، و إكمال العقل ، و نصب الأدلة و تهيئة آلات فعل الطاعة و ترك المعصية ، فيكون واجبا عليه تعالى بالمعنى المتقدم و اما يكون فعل المكلف نفسه ، كفكره و نظره فيما يجب عليه و يوصل الى تحصيله ،

فيجب على اللّه أن يعرفه ذلك ، و يوجب عليه .

و اما أن يكون فعل غيرهما : من المكلفين مثل الاعانة فى تحصيل مصالحه و رفع مفاسده ، و التأسي به فى افعاله الصالحة ، و إيمانه و طاعته ، و الانزجار عن أفعاله الفاسدة إعتبارا به فيشترط فى التكليف بالملطوف فيه العلم ، بأن ذلك الغير يفعل اللطف ،

و لعلمائنا كلمات مبسوطة فى موسوعاتهم ، حول الموضوع ، يستدلون بها على وجوب بعثة الأنبياء و تعيين الامام و نصبه ، فبعث اللّه تعالى الرسل الى الناس [ و واتر اليهم أنبيائه ] أي ارسل الأنبياء متواترا متقارب الأوقات ، يتبع بعضهم بعضا ، كما قال تعالى : ثم ارسلنا رسلنا تترى كلما جاء امة رسولها كذبوه فاتبعنا بعضهم بعضاً . . . الخ . و الفرق بين الرسول و النبي أن الرسول هو المخبر عن اللّه بغير واسطة بشر ، أعم من أن يكون له شريعة مبتدأة

[ 77 ]

كآدم عليه السلام أو ناسخة كمحمد صلى اللّه عليه و آله . و النبي هو الذي يرى فى منامه و يسمع الصوت و لا يعاين الملك ، و الرسول هو الذي يسمع الصوت و يرى في المنام و يعاين ، و بأن الرسول قد يكون من الملائكة بخلاف النبي ، و قيل غير ذلك ،

و روى المجلسي [ ره ] في البحار عن القواعد للعلامة [ ره ] في عدد الأنبياء ،

قال : إعتقادنا في عدد الأنبياء انهم : ماءة الف نبى و أربعة و عشرون الف نبى . . . و لكل نبي منهم وصي أوصى اليه بأمر اللّه تعالى . . الخ [ ليستأدوهم ميثاق فطرته و يذكروهم منسيّ نعمته ] لما كان الغرض من إرسال الرسل هو الدعوة الى التوحيد و الى عبادة اللّه تعالى ، و أن يطلبوا من الناس أداء الميثاق ميثاق الفطرة لأن البشر مجبل على معرفة اللّه تعالى و اما اخبار عالم الذر و الفطرة فمن متشابهات الأخبار و لا بد لاثباته من تمهيد مقدمات كي يتضح الأمر ، و تظهر الحقيقة و لنا مجال في المستقبل بمناسبة المقام و لكن رعاية لسياق الكلام نذكر هنا شيئا مما يتعلق بعالم الذر و الفطرة قال فى المجمع فى مادة فطر و فى الحديث المشهور بين الفريقين : [ كل مولود يولد على الفطرة حتى يكون ابواه يهوّدانه و ينصّرانه و يمجّسانه ] و الفطرة بالكسر الخلقة ، و هي من الفطر كالخلقة من الخلق في انها للحالة ، ثم انها جعلت للخلقة القابلة لدين الحق على الخصوص و المعنى . كل مولود يولد على معرفته تعالى و الاقرار به فلا تجد أحدا إلا و هو يقر بأن له صانعا ، و إن سماه بغير اسمه أو عبد معه غيره ، فلو ترك عليها لاستمر على لزومها ،

و انما يعدل عنها لآفة من التضليل كالتهويد و التنصر و التمجيس . . . الخ ] و حاصل الكلام : أن كل بشر إذا ولد فهو موحّد فطرة أي يعتقد بوجود اللّه تعالى ، و لكن الأبوين يغيّران تلك الفطرة ، فيكون الولد على دينهما و يعتنق مبدئهما ، و بعبارة واضحة : إذا ولد إنسان سواء كان ابواه مسلمين أو كافرين ، و اخذوه الى مكان

[ 78 ]

لا يرى فيه شيئا من مظاهر الاديان ، و لا يسمع شيئا من التبليغات الدينية فاذا بلغ سن الرشد و سألوه : هل انت تعتقد بوجود إله خلق الموجودات ؟ لا بد و أن يقول : نعم لأن عقل كل ذي عقل يحكم : أن كل مصنوع لا بد له من صانع ، و لا يمكن لبشر أن يخترع هذه الموجودات و يوجدها ، فلا بد من موجد و خالق و صانع غير هذه المخلوقات و هو اللّه تعالى .

و حيث ان الأنسان إذا ولد ينسى ذلك الميثاق و لا بد من تذكيره ، لا جرم أمر اللّه تعالى انبيائه ان يذكروا الناس تلك النعمة و هي المعرفة المنسية ، فيتذكرون بالفطرة الذاتية التي تقدم ذكرها ، كما قال تعالى : و لئن سألتهم من خلق السموات و الأرض ؟ ليقولن اللّه [ و يحتجوا عليهم بالتبليغ ] إذ لو لا الأنبياء لكان الحجة للناس على اللّه ، فكان لهم أن يقولوا يوم القيامة : لو لا أرسلت الينا رسولا فنتبع آياتك من قبل ان نذل و نخزى فلما بعث اللّه تعالى الأنبياء و المرسلين تمت الحجة للّه على الناس بعد التبليغ و الانذار و التبشير ليهلك من هلك عن بينة ، و يحيى من حيى عن بينة و لئلا يكون للناس على اللّه حجة بعد الرسل [ و يثيروا لهم دفائن العقول ] هذه كلمة قليلة اللفظ ، كثيرة المعنى إذ الانسان كما ورد في الحديث : [ الناس معادن كمعادن الذهب و الفضة ] يعني لكل انسان اهلية و قابلية و استعداد و لياقة بأن يبلغ مراتب الكمال سواء بأمور الدنيا أو الدين و الآخرة ، ففي الانسان إستعداد لأن يكون كاتبا و شاعرا و رياضيا فنيا ، و مهندسا و طبيبا و مخترعا و مكتشفا ، و ميكانيكيا و كل شي‏ء ، و لكنه يضيّع ذلك الاستعداد و يميت تلك القابلية اذا لم يطلب العلم ،

كل إنسان يستطيع ان يصنع الطائرة و التلفزيون و الرادار و غير ذلك من عجائب الاختراعات ، يستطيع كل ذلك بالتمرين و التدريب و التعلم و الممارسة بالصناعة تدريجا ،

إذ هؤلاء المخترعون و المكتشفون في العالم لم يكونوا من الملائكة و لا من الجن ، بل

[ 79 ]

بشر أمثالنا ، و انما وصلوا الى ما وصلوا باستعمال افكارهم و تجربياتهم سنين متطاولة كذلك باستطاعة الانسان الوصول الى مراتب الصديقين و الأولياء ، بالتقوى و التقرب الى اللّه تعالى مثل : لقمان الحكيم و سلمان الفارسي و نظرائهم من اخوانهم ، فالناس معادن فاذا استخرجوا تلك الجواهر الثمينة و اللئالى الغالية ربحوا و فازوا و قالوا ما ارادوا و إن لم يستخرجوا نتائج افكارهم و عقولهم فحالهم كحال المعادن المجهولة في بطون الأرض ، كما ان تراب الأرض كذلك فان استفيد من بركاتها بالزراعة ، فروح و ريحان و جنة نعيم ، و ان تركوها هملا فالنتيجة معلومة ، فالعقول دفائن و معادن و منابع المنافع ، كالمواد المودعة في التراب . يظهر أثرها و خواصها في الزرع و في كل ما انبتته الأرض ، فيجب إثارة الأرض أي قلبها بالحرث لتظهر المواد المخفية تحت التراب ، كذلك كان المقصود من بعث الأنبياء و المطلوب منهم ان يثيروا دفائن العقول كي يعرف الناس ما في الكون من حكم ، و عجائب مدهشة ، و غرائب مذهلة ، فيزدادوا إيمانا و تثبتا ، و معرفة و توحيدا ، [ و يروهم الآيات المقدرة ] و في بعض النسخ : و يروهم آيات القدرة ، أو المقدرة . إذ من جملة طرق المعرفة و العلم هو النظر و الرؤية ، و لهذا أمر اللّه تعالى بالنظر في بعض الأمور لتحصيل المعرفة قال تعالى : فلينظر الانسان ممّ خلق ؟ ] فاذا نظر الانسان بنظر الدقة و الاعتبار الى الآيات و الشواهد التي تدل على قدرة اللّه و حكمه المتقنة ، و ما فى الكون من تحولات و تغيرات ، لأجبره العقل و ألزمه بالاقرار بوجود الصانع المدبّر أقر بلسانه أم لا ،

[ من سقف فوقهم مرفوع ، و مهاد تحتهم موضوع ] لقوله تعالى : و السقف المرفوع و أ لم نجعل الأرض مهاداً و ان حياة البشر بالأكل ، لأنه قوام الحياة و فنائه بالأجل الذي قدّر له ، و يشيب بسبب الأمراض و المصائب التي تتجدد له و النوائب التي تضعف البدن و القوى ، و تزيل طروة الوجه و نضارة البدن ، و هذه

[ 80 ]

كلها عبر لمن اعتبر فقال عليه السلام : [ و معايش تحييهم ، و آجال تفنيهم ، و أوصاب تهرمهم ، و احداث تتابع عليهم ] .

و في كل شي‏ء له آية
تدل على انه واحد


القسم الثالث عشر


المتن

و لم يخل اللّه سبحانه خلقه من نبى مرسل ، أو كتاب منزل ، أو حجة لازمة ، أو محجة قائمة ، رسل لا يقصّر بهم قلة عددهم ، و لا كثرة المكذبين لهم ، من سابق سمي له من بعده ، أو غابر عرّفه من قبله .


اللغة

الحجة : ما يحتج به ، و المحجة : جادة الطريق .


المعنى

[ و لم يخل اللّه سبحانه خلقه من نبى مرسل ، أو كتاب منزل ] لقد سبق منا القول في قاعدة اللطف ، و انه لا بد من حجة للّه على الناس ، و هم الأنبياء كما تقدم لاحتياج الناس الى عالم معصوم ، يأخذون منه معالم دينهم و يتعلمون منه تكاليفهم ، و لهذا اول بشر خلقه اللّه تعالى هو آدم ابو الأنبياء و اولهم ، فما كان زمان خاليا من الأنبياء ، أو من الصحف الالهية و الكتب السماوية كصحف ابراهيم و الزبور و التوراة و الانجيل و القرآن في أزمنة الفترة ، و هي الأزمنة التي لم يكن نبي مبعوثا فيها ، [ أو حجة لازمة ، أو محجة قائمة ] قد مر آنفا كلام العلامة ( ره ) حيث قال : ان لكل نبى وصيا ، و معنى الحجة و ان صح اطلاقها على النبى و الكتاب ، الا أنه هنا ليس المقصود من الحجة النبي أو الكتاب لتقدم ذكرهما ، بل لا بد ان يكون المقصود هو الوصى اي الامام المعصوم ، و كلما بيناه في قاعدة اللطف و وجوب بعثة الأنبياء كذلك نقول في نصب الامام و الخليفة و الوصي للناس بأمر اللّه و تعيينه و هذا من مسلمات عقائد الشيعة استنادا الى الاخبار الصحيحة و الأحاديث الواردة المتواترة عن اهل البيت الذين اذهب اللّه عنهم الرجس و طهرهم تطهيرا . فانها تصرّح : بأن اللّه ما ترك ارضا منذ قبض اللّه آدم الا و فيها امام يهتدى به الى اللّه ، و هو حجة على

[ 81 ]

عباده ، و لا تبقى الأرض بغير إمام ، حجة للّه على عباده ، و ان اللّه اجل و اعظم من ان يترك الأرض بغير إمام عادل ، الى غير ذلك من مئآت الروايات ، و اما حديث الثقلين المشهور بين جميع علماء المسلمين و هو قوله صلى اللّه عليه و آله : [ اني تارك فيكم الثقلين : كتاب اللّه و عترتي اهل بيتي لن يفترقا حتى يردا عليّ الحوض ] فجملة لن يفترقا دليل واضح قاطع على وجود الامام في كل زمان الى ان ينقطع زمن التكليف ، و تقوم القيامة ، فالمقصود من الحجة هو الامام المعصوم ، سواء قام بالخلافة أو قعد ، أو كان ظاهرا مشهورا أو غائبا مستورا .

فحاصل الكلام ان امير المؤمنين عليه السلام انتقل من بيان النبوة الى ذكر الامامة ، و ذكرها إجمالا و يأتي منه التفصيل في المستقبل ان شاء اللّه .

و اما تفسير الحجة هنا بالعقل فهو أوهن من بيت العنكبوت ، و لا اعتبار به و لا ينبغي النقاش حوله ، و ان كان العقل حجة باطنة إلا انه هنا غير مقصود قطعا كما يظهر من سياق الكلام و ايضا لا تتم حجية الحجج . إلا بحجية العقل ، و العقل لازم في كل زمان و مكان ، فلا يصح التعبير ب [ أو ] . [ و أما المحجة القائمة ] فهي جادة الطريق و لعل المقصود منها هي الشرائع كشريعة عيسى [ ع ] في زمان الفترة ، أي قبل ولادة النبي صلى اللّه عليه و آله و بعثته . و اعلم ان هذه الأربعة قد يجتمع بعضها في زمان واحد ، كاجتماع القرآن و النبي و أمير المؤمنين عليهما السلام و الشريعة الاسلامية .

[ رسل لا يقصر بهم قلة عددهم ، و لا كثرة المكذبين لهم ] ذكر إمامنا [ ع ] شدة مقاومة الأنبياء في التبليغ ، و ثباتهم و استقامتهم ، و رجائهم بارشاد الناس و هدايتهم الى عبادة اللّه تعالى فقال : ان قلة عددهم لا تكون سببا لتقصيرهم عن الدعوة و لا كثرة الذين ينسبون اليهم الكذب و السحر و الجنون [ من سابق سمي له من بعده ، أو غابر

[ 82 ]

عرّفه من قبله ] يعني ان بعض الأنبياء سمى اللّه له النبى الذي يأتي بعده ، أو الوصي الذي يقوم مقامه ، أو غابر أي لاحق عرّفه النبى الذي قبله و بشر به كما بشر عيسى ( ع ) الحواريين بنبوة نبينا محمد صلى اللّه عليه و آله ، كما قال تعالى : و إذ قال عيسى بن مريم يا بنى اسرائيل : اني رسول اللّه اليكم مصدقاً بما يديّ من التوراة و مبشراً برسول يأتي من بعدي اسمه احمد و قد قيل في تفسير هاتين الفقرتين غير ما ذكرنا و لا بأس به .


القسم الرابع عشر


المتن

[ على ذلك نسلت القرون ، و مضت الدهور و سلفت الأباء و خلفت الأبناء ، الى أن بعث اللّه سبحانه محمدا رسول اللّه صلى اللّه عليه و آله ،

لانجاز عدته ، و تمام نبوّته ، مأخوذا على النبيين ميثاقه ، مشهورة سماته ، كريما ميلاده ، و أهل الأرض يومئذ ملل متفرقة ، و أهواء منتشرة ، و طوائف [ طرائق خ ل ] متشتتة ، بين مشبّه للّه بخلقه ، أو ملحد في اسمه ، أو مشير الى غيره ، فهداهم به من الضلالة ، و أنقذهم من الجهالة ، ثمّ اختار سبحانه لمحمد صلى اللّه عليه و آله لقائه ، و رضى له ما عنده ، و أكرمه عن دار الدنيا ، و رغب به عن مقارنة البلوى ، فقبضه إليه كريما صلى اللّه عليه و آله .


اللغة

نسل : أي أسرع ، و القرون : جمع قرن و القرن مائة سنة و قيل غير ذلك ، و سلفت : أي تقدمت و سبقت ، و العدة : الوعد و انجازها : الوفاء بها و تعجيلها ، و السمات : جمع سمة و هي الاسم ، و قيل : العلامة . و الأهواء جمع هوي و هو ميل النفس الى ما تستلذ ، محمودا كان أو مذموما ، و الطرائق : جمع طريقة و هي المذهب ، و الملحد : من مال عن الدين و طعن فيه .


المعنى

( على ذلك نسلت القرون ، و مضت الدهور و سلفت الآباء و خلفت الأبناء ) ما ذكره امير المؤمنين عليه من بيان بعثة الأنبياء و وظائفهم و إستقامتهم ،

و كيفية إحتجاجهم و تبليغهم الناس ، و عدم خلوّ الأرض من نبي أو كتاب أو إمام

[ 83 ]

أو شريعة ، و غير ذلك فقال عليه السلام : على ذلك نسلت القرون أي على ذلك النسق و الأسلوب و هذا المنوال و الترتيب انقضت القرون ، و مرت الأيام و الليالي و تبدلت الأجيال ، و تصرّمت الأعوام ، و انقرضت الأمم ، و استأنفت الأقوام حتى بعث اللّه تعالى نبينا محمدا صلى اللّه عليه و آله [ الى أن بعث اللّه سبحانه محمدا رسول اللّه صلى اللّه عليه و آله لانجاز عدته ] لأن اللّه تعالى وعد أنبيائه و أمرهم أن يخبروا أممهم بأن اللّه سيبعث نبيا اسمه محمدا صلى اللّه عليه و آله [ و تمام نبوّته ] قال تعالى : ما كان محمد ابا احد من رجالكم و لكن رسول اللّه و خاتم النبيين ختم اللّه تعالى النبوة برسول اللّه [ ص ] ، و قد اشتهر بين علماء المسلمين الحديث النبوي الصحيح : حديث المنزلة حيث قال [ ص ] : [ يا علي انت منّي بمنزلة هارون من موسى ، الا أنه لا نبي بعدي ] [ مشهورة سماته ] أي صفات رسول اللّه و علاماته كانت مذكورة في الصحف السماوية ، و الكتب المنزلة على الأنبياء ، من توراة موسى عليه السلام ، في مواضع عديدة منها ، و كتاب حيقوق و حزقيل النبي و كتاب شعيا النبي ، و زبور داوود عليهم السلام . و اما الانجيل : ففيه اسم نبينا .

و ان عيسى بن مريم قد بشّر الحواريين مرات و كرات و نكتفي هنا من الانجيل بهذه القصة العجيبة التي تزيد المؤمنين ايمانا و تثبيتا و هي قصة فخر الاسلام مؤلف كتاب : انيس الأعلام ، الذي كان من علماء النصارى و القسيسين ، و لكن اللّه تعالى هداه الى الاسلام فأسلم ، و حسن اسلامه فأصبح من أعاظم علماء المسلمين فلنذهب اليه حتى يقص علينا قصته كما ذكرها في مقدمة كتابه المذكور يقول هذا القسيس سابقا المسلم فعلا : اعلم بأني و آبائي و أجدادي كنا من أعاظم القسيسين و اكابر علماء النصارى ، ولدت في كنيسة ارومية و تلمذت عند عظماء القسيسين و العلماء و المعلمين من النصارى و من جملتهم : « رابي يوحنا بكير » و القس

[ 84 ]

« يوحنا جان » و « رابي غازو » و غيرهم من الرهبان و الراهبات التاركات للدنيا ،

و لما بلغت من العمر اثنتي عشر سنة فرغت من تعلم التوراة و الانجيل و سائر العلوم المسيحية ، و بلغت درجة القسيسين ، فعند ذلك أحببت ان اطلع على عقائد مذاهب المسيحيين المختلفة ، و بعد التفحص و المتاعب الشديدة و الضرب في البلاد ، ساعدني حظي و ساقني مقدوري الى زيارة احد القسيسين العظام ، الذى صار مطرانا ، و هو من الفرقة الكاثوليكية ، و كان ذا قدر جليل و شأن عظيم ، و اشتهر بالزهد و التقوى و العلم بين أهل ملته ، و الكاثوليكيون على اختلاف طبقاتهم من القريب و البعيد ، و الدني و الشريف ، كانوا يوجهون اليه الأسئلة الدينية يصحبها الهدايا الثمينة على مقدار مهديها ،

فتلمذت عنده و قرأت عليه أصول عقائد المذاهب المسيحية المختلفة و فروعها ، و كان يحضر في مجلس درسه غيري من التلامذة ما يقارب من اربعمائة أو خمسمائة ، و جماعات من الراهبات المعتكفات في الكنيسة ، التاركات للدنيا ، حتى يغص المجلس بأهله ،

و انتخبني القس من بين هؤلاء ، و اختارني لأن أكون من أخصائه ، و سلم إلى مفاتيح المساكن و خزائن مآكله و مشاربه ، إلا مفتاحا واحدا كان لغرفة صغيرة أو مخدع فانه لم يسلمه إلي ، فكنت أسي‏ء الظن به ، و كنت أقول فى نفسي : لعل فى هذه الغرفة أموالا طائلة و أشياء ثمينة للقس ، و هو من عبيد الدنيا ، و زهده و تقواه مصائده و شبكاته فلم أزل ملازما لخدمته حتى بلغت السابعة عشر أو الثامنة عشر من عمري ، و في يوم من تلك الأيام اصيب القس بمرض ، فلم يحضر مجلس الدرس ، و حضر الطلاب ،

و جعلوا يتذاكرون بينهم حول كلمة : [ فارقليطا ] فى اللغة السريانية و [ پركلوطوس ] فى اللغة اليونانية و هو الذي نقل يوحنا عن عيسى عليه السلام : ظهوره و بشر به بني اسرائيل فى الانجيل الرابع فى الباب الرابع عشر و الخامس عشر و السادس عشر ،

حيث يقول عيسى عليه السلام : [ يأتي بعدي فارقليطا ] .

[ 85 ]

و اختلف الأقوال حول صاحب هذا الاسم ، و طال الجدال و المحاورة بين الطلاب فذكر كل واحد منهم رأيّا و اختاره و انتهى المجلس بلا جدوى و لا فائدة تعود إلي كما قيل : اذا كثر الجواب خفي الصواب . فذهبت الى القس فسألني : يا بني فيم كنتم تتذاكرون هذا اليوم ؟ . فذكرت له موضوع البحث و اختلاف التلامذة في كلمة فارقليطا و ذكرت له أقوالهم و آرائهم له فسألني : فما كان رأيك فى هذا الاسم ؟ فذكرت بأني اخترت رأي فلان المفسر فقال القس : لا بأس و لكن الصحيح غير هذه الأقوال كلها ، إذ لا يعلم تفسير هذا الاسم إلا الراسخون فى العلم و هم قليلون . فألقيت نفسي على قدم القس و قلت له متضرعا : ايها الأب انك تعلم اني لا زلت و لا أزال مجدا فى تحصيل العلوم من أوائل عمري فى خدمتك منقطعا عن اهلي شديد التمسك بدينى لا أفارق الدرس الا حين الصلاة و الوعظ فما يضرك لو اخبرتنى بتفسير هذا الاسم و المقصود منه ؟ فبكى القس بكاء شديدا ثم قال : يا بنى انت اعز الناس عندي و لا اخفى عنك شيئا و ان كان فى معرفة هذا الاسم فوائد عظيمة و لكن اذا انتشر هذا الخبر بين المسيحيين عمدوا الينا و قتلونا فلا اخبرك الا بعد العهود و المواثيق المؤكدة ان لا تخبر احدا بهذا الخبر فى حياتي و بعد مماتي فاني اخشى ان يأتوا الى قبري و يخرجوا جثتي فيحرقوها . فحلفت له باللّه العظيم و بحق الانجيل و عيسى و مريم و جميع الأنبياء و الصلحاء و جميع الكتب المنزلة و بحق القديسين و القديسات ان لا افشي هذا السر لا في حياته و لا بعد مماته . فلما اطمئن بكلامي قال : يا بني اعلم بأن هذا إسم من أسماء نبي الاسلام و معناه : احمد و محمد . فألقى الي مفتاح ذلك المخدع الذي تقدم ذكره و قال : اذهب الى تلك الغرفة الصغيرة ، و افتح باب الصندوق الفلاني و أتني بالكتب ، فأتيته بالكتب . فأخذ كتابين قديمين عتيقين كتب احدهما بالخط السرياني و الآخر بالخط اليوناني ، و قد كتب هذان الكتابان على الجلد قبل

[ 86 ]

ظهور نبي المسلمين ، ففتحهما فوجدت فيهما تفسير كلمة فارقليطا هو : احمد و محمد فقال القس : اعلم يا بنى أن العلماء و المفسرين و المترجمين من المسيحيين الذين كانوا قبل نبي الاسلام قد اجمعوا كلهم على ان المقصود من هذه الكلمة هو نبي الاسلام و لكن القسيسين و المفسرين الذين جاؤا بعد بعثة محمد « ص » حرّفوا هذا الاسم و أخفوه عن الناس ، إبقاء لرياستهم و تحصيلا للمنافع و جلبا للأموال . و عنادا و حسدا فاخترعوا لتفسيره معاني لم يقصدها صاحب الانجيل ، و ليست تلك المعاني من سبك الانجيل و ترتيب آياتها إذ لم يظهر جليا : ان الوكالة أو الشفاعة أو التسلي أو التعزي لم يكن مقصود صاحب الانجيل ، و ليس المقصود من [ فارقليطا ] الروح النازلة يوم الدار إذ المقصود بها روح القدس إذ هي نزلت على عيسى و الحواريين ، و قد أخبر عيسى عن فارقليطا و قد قيد مجيئة فارقليطا بذهابه عيسى حيث قال : [ ما دمت انا فيكم فان فارقليطا لا يأتي ، لأنه لا يجوز اجتماع رسولين مستقلين صاحبى شريعة عامة فى زمان واحد ] . فثبت ان ليس المقصود من فارقليطا روح القدس . . . فان كان فارقليطا هو روح القدس لكان هذا الكلام لغوا ، و لا ينبغي للحكماء اللغو فى الكلام فكيف بالأنبياء ؟ و حاصل الكلام : ان فارقليطا هو احمد و محمد ، و هو معنى هذا الاسم فقط . قلت له : ايها القس ما تقول فى دين النصارى ؟

قال : يا بنى دين النصارى منسوخ بدين الاسلام كررها ثلاثا . فقلت له : فما الطريق المستقيم المؤدي الى اللّه ؟ فقال : طريق النجاة الوحيد منحصر فى اعتناق الدين الاسلامي ، و متابعة نبي الاسلام محمد فقلت له : هل متابعو محمد هم الناجون ؟

فقال : اي و اللّه ثلاثا فقلت : فما يمنعك من الدخول فى دين الاسلام ،

و متابعة محمد « ص » و انت تقول هكذا ؟ فقال : يا بنى ما عرفت فضائل الاسلام إلا بعد ان كبر سني ، و طال عمري ، و انا الآن مسلم قلبا و باطنا ، و لكن اترك هذه

[ 87 ]

الرياسة و الجلالة . . . ثم جعل يبكي بكاء شديدا و بكيت انا أيضا ، و لما فرغنا من البكاء سألته : هل تأمرني ان أعتنق الدين الاسلامي ؟ فقال : يا بني ان كنت تريد الدار الآخرة و النجاة فعليك بالاسلام ، فانه لا بأس عليك فأنت في عنفوان شبابك ، و لعل اللّه تعالى يسهل لك الأمور فتعيش عيشة سعيدة مرضية ، و انا أدعو اللّه تعالى لك دائما بشرط ان تشهد لي يوم القيامة بأني مسلم من امة محمد « ص » [ و اعلم ] بأني لم انفرد بهذا الاعتقاد وحدي ، بل عليه أغلب القسيسين . فانهم مسلمون باطنا مثلي .

فلما رأيت الكتابين المذكورين و سمعت ما سمعت من القس وقع حب محمد « ص » فى قلبى و غلبني و بهرني فصارت الدنيا كالجيفة عندى ، فقمت من ساعتي و ودعت القس فأهدى إلي نفقة السفر ، فقبلت منه ، و خرجت من البلدة ، و ليس معي إلا ثلاث مجلدات من الكتب ، و تركت كل مالي هناك و بعد المشقة و الشدائد دخلت بلدة ارومية نصف الليل ، و ذهبت الى دار عالم من علماء المسلمين و أخبرته بقصتي ، فأظهر الفرح و الانبساط و ألقى عليّ كلمة الشهادتين و قرأت عليه الأحكام الاسلامية . . . الخ و كانت صفاته « ص » مشهورة عند اليهود و النصارى مذكورة في التوراة و الانجيل كما مرّ ، و في الأشعثيات : باسناده عن علي عليه السلام : ان يهوديا يقال له : حوبجر ، كان له على رسول اللّه صلى اللّه عليه و آله ، دنانير فيقاضي النبي فقال له : يا يهودى : ما عندي ما اعطيك فقال : اني لا أفارقك يا محمد حتى تعطينى فقال : إذا اجلس معك . فجلس معه فصلى رسول اللّه صلى اللّه عليه و آله في ذلك الموضع الظهر و العصر و المغرب و العشاء الآخرة و الغداة . و كان اصحاب رسول اللّه يتهددونه و يتوعدونه ففطن رسول اللّه « ص » فقال : ما الذى تصنعون به ؟ فقالوا :

[ 88 ]

يا رسول اللّه يهودى يحبسك ؟ فقال : سحى 1 تبارك و تعالى اظلم معاهدا و لا غيره فلما ترحل النهار قال اليهودى : اشهد ان لا اله الا اللّه و اشهد ان محمدا عبده و رسوله و شطر مالي في سبيل اللّه ، أما و اللّه ما فعلت بك الذي فعلت الا لأنظر الى نعتك في التوراة ، فاني قرأت في التوراة : محمد بن عبد اللّه ، مولده بمكة ، و مهاجره بطيبة و ملكه بالشام و ليس بفظ و لا غليظ و لا سحاف في الأسواق و لا مرس بالفحش و لا قول الخطأ . . . الخ .

[ كريما ميلاده ] قيل : اشارة الى سعادة طالعة وقت ولادته و غير ذلك مما هو في اصطلاح المنجمين قال شيخنا المجلسي « ره » في السادس من البحار : اعلم انه اتفقت الامامية الا من شذ منهم على ان ولادته في السابع عشر من شهر ربيع الأول و ذهب اكثر المخالفين الى انها كانت في الثاني عشر منه و اختاره الكلينى رحمه اللّه على ما سيأتي اما اختيارا او تقية و ذهب شاذ من المخالفين الى انه ولد في شهر رمضان لأنهم اتفقوا على ان بدو الحمل به صلى اللّه عليه و آله كان في عشية عرفة أو أواسط ايام التشريق ، و اشتهر بينهم ان مدة الجمل كانت تسعة اشهر فيلزم ان تكون الولادة في شهر رمضان و سيأتي الكلام فيه و ذهب شرذمة منهم الى ان الولادة كانت في ثامن ربيع الاول .

فأما يوم الولادة فالمشهور بين علمائنا ، و مدلول اخبارنا انه كان يوم الجمعة ،

و المشهور بين المخالفين يوم الاثنين ، ثم الأشهر بيننا و بينهم انه صلى اللّه عليه و آله ولد بعد طلوع الفجر و قيل : عند الزوال . و ذكر جماعة من المؤرخين و ارباب السير :

انه كان فى ساعة الولادة غفر من منازل القمر طالعا ، و كان اليوم موافقا للعشرين

-----------
( 1 ) هكذا وجدنا فى النسخة المطبوعة فى طهران صحيفة 182 و لعله : نهانى اللّه ان اظلم الخ .

[ 89 ]

أو للثامن و العشرين أو الغرة من شهر نيسان الرومي ، و السابع عشر من ديماه بحساب الفرس ، و كانت في عهد كسرى انوشيروان ، بعد مضي إثنين و اربعين من ملكه ، و بعد مضي إثنين و ثمانين و ثمانمائة من وفاة اسكندر الرومي ، و كان في عام الفيل بعد مضي خمس و خمسين أو اربعين [ يوما ] من الواقعة ، و قيل : في يوم الواقعة الخ و اما مكان الولادة فقد ذكر الكليني [ ره ] انه في شعب ابي طالب في دار محمد بن يوسف في الزاوية القصوى عن يسارك و انت داخل الدار ، و قال الطبري في بيت من الدار التي تعرف اليوم بدار يوسف ، و هو اخو الحجاج بن يوسف ،

و كان قد شراها من عقيل ، و ادخل ذلك البيت في الدار حتى أخرجته خيزران و اتخذته مسجدا يصلى فيه .

و لعل المقصود من [ كريما ميلاده ] هو محاسن الولادة و فواضلها ، لأنه يطلق الكريم من كل شي‏ء على أحسنه ، و على كل ما يرضى و يحمد في بابه . كطهارة المولد ،

و شرف العشيرة ، و إصالة الآباء و الامهات من أصلاب طاهرة و أرحام مطهرة ،

ما مسهم كفر و لا شرك ، بل كانوا موحدين مسلمين ، كما في تفسير قوله تعالى :

[ و تقلبك فى الساجدين ] . بعث اللّه نبينا [ و أهل الأرض يومئذ ملل متفرقة ، و أهواء منتشرة ، و طرائق متشتتة ] إشارة الى اختلاف الأديان في ذلك اليوم من اليهود و النصارى و المجوس و عبدة الأصنام و الأوثان و الدهريين أي الملاحدة و الزنادقة الذين أنكروا الصانع و جحدوا الخالق ، و كان انتخاب الدين و المبدء في ذلك الزمان أمرا إختياريا ،

فكل قبيلة تصنع لنفسها صنما تعبده ، أو تنحت من الجبال أوثانا فتظل لها عاكفة ،

كما قال عليه السلام : [ من مشبه للّه بخلقه ، أو ملحد في اسمه ، أو مشير الى غيره ] المشبهة هم المجسمة أي الذين شبهوا اللّه بالمخلوقات ، و أثبتوا له جسما ، و اعضاء و جوارح

[ 90 ]

و نسبوا اليه التوالد و التناسل ، و أسندوا اليه البنات و البنين ، و هم على أديان و مذاهب كاليهود ، حيث قالوا : عزير ابن اللّه اي ولده الذي تولد منه ، و زعموا ان اللّه تعالى حينما خلق السموات و الأرض ، تعب فاستراح يوم السبت ، و رد اللّه تعالى عليهم هذا القول بقوله تعالى : و لقد خلقنا السموات و الارض و ما بينهما فى ستة ايام و ما مسنا من لغوب أي من تعب ، و يعتقدون بأن اللّه جالس على عرشه قد أدلى رجليه ينظر الى خلقه ، كما حدثني بذلك بعض اليهود .

و منهم النصارى فانهم قالوا : المسيح ابن اللّه و كأن هذه النظرية الفاسدة و الاعتقاد الكاذب و هو القول بالتجسم قد فشى بين جميع الأديان و المذاهب و حتى في بعض المذاهب الاسلامية . كالبكرية و غيرهم كما ذكرهم ابن ابى الحديد فى المجلد الرابع من كتابه ، و لعلنا نتطرق الى ذكرهم بالمناسبة .

أو ملحد في اسمه ، و هؤلاء فرقة اخرى من الكفار و المشركين ، و هم الذين سمّوا أصنامهم بأسماء اللّه تعالى مع زيادة و نقصان . و تغيير فى الاسم مثلا [ اللات ] مأخوذ من [ اللّه ] و [ العزّى ] مشتق من [ العزيز ] و [ منات ] أصلها [ المنان ] و غير ذلك .

قال اللّه تعالى : و للّه الأسماء الحسنى فادعوه بها ، و ذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون 1 و قال عز و جل : ان الذين يلحدون في آياتنا لا يخفون علينا . . . الآية 2 .

و لعل المقصود من الالحاد في أسماء اللّه تعالى : هو وصف اللّه تعالى بغير ما وصف به نفسه ، كنسبة الشريك و الصحابة و الولد اليه ، بل كل اسم لم يرد الاذن به من الشارع كالممطر و الآبي ، المأخوذ من [ أمطرنا ] و [ يأبى اللّه ] و غير ذلك و حاصل

-----------
( 1 ) سورة الأعراف الاية 179 .

-----------
( 2 ) فصلت الاية 40 .

[ 91 ]

الكلام ان أسماء اللّه توفيقية .

[ أو مشير الى غيره ] كنسبة أفعال اللّه تعالى إلى غيره ، كنسبة الاهلاك الى الدهر ، إذا قالوا و ما يهلكنا إلا الدهر . و نسبة خلق السماء و الأرض و نظام الأفلاك و غيرها من الفصول الأربعة ، و الأمطار و غيرها الى الدهر و الطبيعة .

و كان في ذلك الزمان شرذمة من الموحدين و هم : عبد المطلب و ابو طالب و جماعة من غيرهم .

[ فهداهم به من الضلالة ، و أنقذهم بمكانه من الجهالة ] لقد مر عليك شي‏ء من أحوال أهل الجاهلية من حيث العقيدة و المبدء ، و أما الحياة الاجتماعية الفاسدة و الأخلاق الذميمة ، و العادات الهمجية عندهم فلا تسئل عنها ، مثل دفنهم البنات و هن أحياء بلا ذنب و لا جرم ، و جرمها الوحيد انها انثى . قال تعالى : [ و إذا الموؤدة سئلت ، بأي ذنب قتلت ] . و ما زالت هذه العادة الوحشية جارية مستمرة الى أواخر القرن الأول من الهجرة و قد ورد التوبيخ و النهي من اللّه تعالى عن هذه السنّة السيئة بقوله تعالى : و لا تقتلوا أولادكم بناتكم خشية إملاق خوفا من الفقر نحن نرزقهم و إياكم إن قتلهم كان خطأ كبيراً . و قال عز و جل : و إذا بشر أحدهم بالانثى ظل وجهه مسوداً و هو كظيم ، يتوارى من القوم من سوء ما بشر به أ يمسكه على هون أم يدسه فى التراب ؟ الا ساء ما يزرون .

و قد أشارت سيدتنا فاطمة الزهراء سلام اللّه عليها في خطبتها الى الحالة الاجتماعية في ذلك الزمان حيث قالت . . . و كنتم تشربون الطرق ، و تقتاتون القد و الورق ، أذلة خاسئين ، تخافون ان يتخطفكم الناس من حولكم ، فأنقذكم اللّه بأبي محمد صلى اللّه عليه و آله . . . الخ كما و ان مهيار الديلمي الشاعر أشار إلى نبذة من تلك المخازي فقال :

[ 92 ]

ما برحت دنياكم مظلمة
حتى أضاء كوكب من هاشم

بنتم به و كنتم من قبله
سرا يموت في ضلوع الكاتم

و عاد هل من مالك مسامح ؟
تدعون : هل من ملك مقاوم ؟

يخاطب مهيار بالبيت الأخير العرب بأنكم كنتم تبيعون أولادكم و تقولون : هل من مالك مسامح ؟ أي هل يوجد من يشتري أولادنا و يسامحنا في أثمانهم ، و أصبحتم اليوم في اوج العزة و القدرة تدعون : هل من ملك مقاوم ؟

أي هل يوجد ملك يستطيع أن يقاومنا و يحاربنا ، كل ذلك ببركة النبي محمد صلى اللّه عليه و آله و الاسلام .

فهدى اللّه الناس من الضلالة بسبب نبينا ، و نجّاهم من تلك الجهالة الجهلاء بوجوده ، فأرشدهم النبي صلّى اللّه عليه و آله الى الطريق الواضح و الصراط المستقيم .

[ ثم اختار سبحانه لمحمد [ صلّى اللّه عليه و آله ] لقائه ، و رضي له ما عنده ] عاش رسول اللّه صلّى اللّه عليه و آله ثلاثا و ستين سنة ، إذ انه بعث و هو ابن اربعين سنة و دعا الناس الى التوحيد و الى عبادة اللّه تعالى ثلاثا و عشرين ، الى أن صار الناس يدخلون في دين اللّه أفواجا ، و اصبحوا بنعمته إخوانا . فاختار اللّه تعالى له لقائه للّه و في الحديث : من احب لقاء اللّه احب اللّه لقائه ، و من كره لقاء اللّه كره اللّه لقائه . قيل : المراد بلقاء اللّه المصير إلى دار الآخرة ، و طلب ما عند اللّه .

رضى اللّه تعالى أي احب لنبيه صلى اللّه عليه و آله ما عنده في الآخرة من الأجر و الثواب ، و الدرجات الرفيعة [ فأكرمه عن دار الدنيا ، و رغب به عن مقارنة البلوى ] و ذلك كما لو كان شخص في محل غير لائق به ، فنقله آخر الى محل لائق به فانه يقال اكرمه عن محله الأول ، أي رفعه عن خساسته ، و حيث ان الانسان

[ 93 ]

مجبّل على حب الحياة ، أي يحب البقاء في الدنيا و لا يميل الى مفارقتها و الانتقال منها ، لهذا رغب اللّه برسوله عن الدنيا و مقارنة البلاء و المصائب و النوائب فقال عز من قائل له : [ و للآخرة خير لك من الاولى ] .

[ فقبضه اليه كريما صلى اللّه عليه و آله ] مات رسول اللّه صلى اللّه عليه و آله فى اليوم الثامن و العشرين من شهر صفر ، بناء على الخلاف المتقدم فى يوم ولادته ، إذ العامة يعتقدون : ان وفاته [ ص ] كانت يوم ولادته أي اليوم الثاني عشر من ربيع الأول ، و وافقهم الكليني في وفاته كما اختار كلامهم في ولادته قبضه اللّه كريما اي نقي الثوب طاهر الصحيفة ، حسن الحديث .

و انما المرء حديث بعده
فكن حديثا حسبا لمن روى

لم يكن لأحد عليه مظلمة ، أدّى ما كان واجبا عليه من التبليغ و الانذار و التبشير و إبلاغ الرسالة ، و ما ترك امته بعده حيارى لا يدرون الى من يفزعون فى مهماتهم ، و الى من يلجأون فى مشاكلهم ، و ممن يأخذون معالم دينهم .


القسم الخامس عشر


المتن

و خلف فيكم ما خلقت الأنبياء في اممها ، إذ لم يتركوهم هملا بغير طريق واضح ، و لا علم قائم ، كتاب ربّكم مبيّنا [ بفتح الياء فى بعض النسخ ] حلاله و حرامه ، و فضائله و فرائضه ، و ناسخه و منسوخه ، و رخصه و عزائمه ، و خاصّه و عامّه ، و عبره و أمثاله ، و مرسله و محدوده ، و محكمه و متشابهه ، مفسّرا جمله و غوامضه ، بين مأخوذ ميثاق علمه ، و موسع على العباد جهله ، و بين مثبت في الكتاب فرضه ، و معلوم في السّنة نسخه ، و واجب فى السّنة أخذه و مرّخص فى الكتاب تركه و بين واجب بوقته ، و زائل في مستقبله و مباين بين محارمه من كبير أوعد عليه نيرانه او صغير ارصد له غفرانه ، و بين مقبول في ادناه و موسّع في اقصاه .

[ 94 ]


اللغة

الفرائض : جمع فريضة و هي الامور الواجبة ، و الفضائل : الصفات الحميدة او الأفعال المستحبة و النسخ : الازالة ، و الرخص : جمع رخصة و هي التسهيل و التخفيف . و العزائم : جمع عزيمة و هي الادارة المؤكدة الواجبة و العبر : جمع عبرة و هي ما يعتبر بها الانسان من القضايا و القصص . و الأمثال : جمع مثل . و المرسل :

المطلق . و المحدود المقيد . و الغوامض : جمع غامض و هو الأمر المبهم المغلق و ما خفي معناه . و المباين : ما فرّق فيه . و ارصد : اعد . و يأتي تفسير الباقي فى الشرح .


المعنى

[ و خلف فيكم ما خلفت الأنبياء في اممهم إذ لم يتركوهم هملا ] إذ ان الأنبياء خلفوا الأوصياء في اممهم بأمر من اللّه تعالى و تعيينه و قد سبق منا القول فى النبوة في قاعدة اللطف بوجوب بعثة الأنبياء و كذلك القول بنصب الخليفة بعد رسول اللّه صلّى اللّه عليه و آله على تلك القاعدة و انى يمكن لامة فى العالم ان تنتخب لنفسها خليفة و الخلافة منصب الهي روحاني و لم يعرف الناس احدا الا بالظواهر و لا يمكن لهم الاطلاع على حقائق الأشخاص و منويات القلوب و الضمائر و لا يعلمون عواقب الامور ، فهذا موسى بن عمران على نبينا و آله و عليه السلام اختار من قومه سبعين رجلا لميقات اللّه تعالى و انتخب السبعين من السبعين الف اي من كل الف واحدا فقالوا [ ارنا اللّه جهرة فأخذتهم الصاعقة ] و لقد راينا في زماننا هذا الانتخابات التي وقعت في العالم و ما كان هناك من مفاسد و اضرار عمت العباد و البلاد كتشكيل الوزارات و سقوطها و حل المجلس النيابي و تبديل رؤساء الجمهوريات فى العالم في كل خمس سنوات و غير ذلك و كل هذا دليل على عدم كفائة الانسان لأن ينتخب غيره في الامور المهمة و المناصب الخطيرة و لا سيما في المناصب الالهية و سنذكر في المستقبل قصة الشورى و نتائجها و لو أمعنت النظر في تأريخ الخلفاء الأمويين و العباسيين لظهرت لك حقائق لا مجال للقلم لذكرها و تحليلها ، و كانت سنة اللّه و حكمه هكذا انه يصطفي

[ 95 ]

من خلقه نبيا ثم يصطفي له وصيا و خليفة و تكون جميع الأمور امور أهل العالم كلها بيده و بيده الرياسة العامة و التصرف المطلق فينصب الخليفة للناس حكاما و ولاة و قضاة صالحين مؤمنين و لا أقصد الدكتاتورية بهذا الكلام .

إذ فرق بين الدكتاتورية و النبوة و الامامة ، فان الدكتاتور إنسان يخطي و يصيب و لا يحق له ان يستبد برأيه في النفوس و الأموال و الأعراض ، و الحال ان رأي الأكثرية الساحقة يخالف رأيه ، و لذا فالانسان مهما كان يحتاج إلى مشورة و استظهار الرأي الصحيح .

و الأمثلة للدكتاتوريين الذين أفسدوا و احرقوا و دمروا و هدموا و اهلكوا الضرع و الزرع . . . مما لا تحصى .

اما مقام النبي و الامام عليهما السلام ، فهو مقام رباني ، فالامام لا يتحرك و لا يسكن و لا يعطي و لا يأخذ ، و لا يفعل و لا يترك . . إلا بأمر من اللّه و هدى من الوحي .

يقول اللّه تعالى في وصف نبيه : [ و ما ينطق عن الهوى ، ان هو إلا وحي يوحى ] . و يقول النبي [ ص ] في وصف علي عليه السلام : [ الحق مع علي و علي مع الحق ] . . الى غير ذلك .

و اللّه منزه عن كل خطأ ، فممثلوه كذلك معصومون [ لا يسبقونه بالقول ،

و هم بأمره يعملون ] .

إذا فليس حكم النبي أو الامام من قبيل حكم انسان يخطي و يصيب و لذا كلما يتقدم العلم تظهر حكم الأحكام اكثر فأكثر .

و حاصل الكلام ان رسول اللّه صلّى اللّه عليه و آله ما زال يبين للناس وصيه و يعين لهم خليفته من أول يوم بعث نبيا و دعى قريشا الى طعامه و ندبهم الى التوحيد

[ 96 ]

فما اجابه احد إلا ابن عمه علي عليه السلام فعرّفه لقريش في ذلك اليوم و من ذلك اليوم ، فاستهزأت به قريش جهلا و استخفافا و لم يزل يكرر كلامه فى المشاهد و المواطن سرا و اعلانا ، ليلا و نهارا فكان تارة يوجه كلامه الى شخص واحد كبعض زوجاته أو بعض اصحابه ، و تارة ينادي برفيع صوته يسمع كلامه 000 120 مسلم : [ من كنت مولاه فهذا علي مولاه . . . الخ ] و لم يمت حتى غرّز هذه الكلمة في قلوب اصحابه ، و قد روت علماء المسلمين بأجمعهم تلك الكلمة كما و ان بعضهم لعب بهندام الرواية و فسّر بعض جملات الحديث فليكن كل هذا ، فالحق واضح يعلو و لا يعلى عليه و نور اللّه لا يطفى‏ء و لو . . .

و الحديث هذا .

قال رسول اللّه صلّى اللّه عليه و آله : اني مخلف [ تارك خ ل ] فيكم الثقلين :

كتاب اللّه و عترتي اهل بيتي ، و انهما لن يفترقا حتى يردا عليّ الحوض ، كهاتين « و ضمّ سبّابتيه » . . . الخ [ بغير طريق واضح ، و لا علم قائم ] لم يترك النبي الأقدس امته سدى بغير امام يقتدون به و يستضيئون بنور علمه بل خلف فيهم القرآن و العترة [ كتاب ربكم مبينا ] في بعض النسخ بكسر الياء على انه إسم فاعل حال من فاعل [ خلف ] و معناه ان النبي خلف كتاب ربكم قد بين حلاله و حرامه و في نسخة اخرى مبينا بفتح الياء و هو حال من الكتاب فبناء على الأول فحلاله و حرامه الخ كلها منصوبة على المفعولية و على الثاني فحلاله و حرامه الخ مرفوعه على الفاعلية ، و كيف كان فقد ذكر امير المؤمنين عليه السلام احد الثقلين العظيمين و هو القرآن ، و قد قسّمه على اربعة و عشرين نوعا و نذكرها مجملا ثم مفصلا .

[ مبينا حلاله و حرامه ] أي معلوما عند اهله ، فالحلال : ما أذن اللّه تعالى

[ 97 ]

في فعله كالبيع الصحيح و الحرام : ما ورد فيه النهي من اللّه تعالى كالزنا و الربا .

[ و فضائله و فرائضه ] الفريضة : ما أوجبها اللّه تعالى على الناس كالصلاة و الصوم و غيرهما . و الفضائل : الصفات الحميدة كالعفو ، أو الأعمال المستحبة كالنوافل و الصدقة و غيرهما .

[ و ناسخه و منسوخه ] الناسخ : الحكم الذي جاء لرفع حكم سابق ، و بعبارة اخرى : النسخ شرعا : الاعلام بزوال الحكم الثابت بالدليل الشرعي ، بدليل شرعي آخر متراخ عنه ، على وجه لولاه لكان الحكم أولا ثابتا ، كنكاح المرأة المشركة فانه كان جائزا ثم نسخ الجواز ، و المنسوخ قد عرفته .

[ و رخصه و عزائمه ] الرخصة هي التخفيف من اللّه تعالى رفقا بالناس ،

و تسهيلا لهم كافطار من يضره الصوم في شهر رمضان و اكل الميتة للمضطر .

و العزائم أو العزيمة : ما وردت فيها إرادة مؤكدة شديدة من اللّه تعالى ،

و لا نسخ فيها و لا يحتمل التأويل .

[ و خاصه و عامه ] الخاص : هو الحكم المخصوص في مكان خاص لشخص معين كهبة المرأة نفسها للنبي ان اراد النبي ان يستنكحها و بعض خصائص النبي صلى اللّه عليه و آله .

و العام هو الحكم الشامل لجميع افراد المكلفين كالصلاة و الحج .

[ و عبره و أمثاله ] العبرة : ما يعتبر بها الانسان و هي مأخوذة من العبر ، و هو انتقال الجسم من موضع الى موضع آخر ، و المراد : ما ينتقل به الذهن من المصائب الواقعة بالغير ، أو الامور المكروهة عند نفسه فيقدرها كأنها نازله به ، فيحصل له انزعاج عن الدنيا و ذلك كالسلاطين و الملوك الذين جمعوا الأموال ، و عمروا البلدان و سكنوا القصور ، و اعتنقوا الحور ، فأخذهم الموت فأصبحوا ترابا ، لا يدرى أين

[ 98 ]

قبورهم و لا تعرف اجسادهم ، و ما بقي منهم باق ، و لا تسمع لهم ركزا كالفراعنة و العمالقة و غيرهم .

و امثاله لا يخفى ان المثل له اثر عجيب في النفس ، مثلا كلنا نعلم ان الظلم قبيح و ان الظالم لا يدوم ، و لكن إذا سمعنا قصة عن ظالم ظلم الناس فابتلى بالأمراض و البلايا أو ابتلى برجل اظلم منه ينتقم و يسقيه كأسا مصبرة ، كانت لهذه القصة أو المثل أثر كبير في النفس .

و كذلك كقصص الأنبياء و الامم و الأقوام السالفة المذكورة في القرآن .

[ و مرسله و محدوده ] المرسل : الكلمة المطلقة بلا قيد تقول : رأيت رجلا ، فكلمة [ رجلا ] مطلقة لأنك لم تذكر شيئا من أوصافه كما أن اللّه تعالى امر بني إسرائيل ان يذبحوا بقرة ، أية بقرة كانت و لكنهم شددوا على أنفسهم فشدد اللّه عليهم كما فى الخبر .

و محدوده : ما كان مقيدا بقيد او شرط ، كالأمر بعتق رقبة مؤمنة .

[ و محكمه و متشابهه ] قال تعالى : هو الذي انزل عليك الكتاب منه آيات محكمات هن أمّ الكتاب و اخر متشابهات فأما الذين في قلوبهم زيغ فيتبعون ما تشابه منه . . الخ .

فالمحكم : ما اتضح معناه ، و ظهر لكل عارف باللغة محفوظا من النسخ او التخصيص مستقيما نظمه خاليا عن الخلل .

و المتشابه عكسه اي ما خفي معناه و احتيج الى التأويل .

و هذا تقسيم آخر للقرآن [ مفسرا جمله و غوامضه بين مأخوذ ميثاق علمه ] إذ ان المطالب المجملة و الأمور الغامضة قد فسرها النبي صلى اللّه عليه و آله فمنها :

المأخوذ ميثاق علمه . اي كلف اللّه عباده العلم به ، كالعلم بوجود اللّه تعالى و العلم

[ 99 ]

بالواجبات و التكاليف .

[ و موسع على العباد جهله اي لا يجب على الناس علمه ] كمعرفة اوائل السور ، و غيرها .

« و مثبت في الكتاب فرضه و معلوم في السنة نسخة » و هو ما كان ثابتا في القرآن و لكنه نسخ بالسنة النبوية كهذه الآية : و اللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن اربعة منكم فان شهدوا فأمسكوهن في البيوت حتى يتوفيهن الموت . . . فمعناها ان الزانية تحبس في البيت الى أن تموت . و لكنها نسخت إذ الزانية إذا كانت ذات بعل ترجم و ان لم تكن ذات بعل تحد و تجلد مائة جلدة .

[ واجب في السنة اخذه و مرخص في الكتاب تركه ] أي كان واجبا في صدر الاسلام و لكن لا بأمر من القرآن ثم نزل الاذن في تركه ، كالتوجه الى بيت المقدس فانه كان قبلة للمسلمين في أول الاسلام ، فنزلت الآية و أمرت المسلمين أن يجعلوا الكعبة قبلة لهم ، و ان يتركوا بيت المقدس .

[ واجب بوقته و زائل في مستقبله ] كالواجبات الموقتة التي تفوت بفوات وقتها كالعهد و النذر و اليمين المقيد بالوقت و غيرها ، أو كصلاة الجمعة و العيدين في وقت وجوبها فانه يرتفع الوجوب بعد زوال الوقت ، أو كالحج و العمرة الذان يجبان فى العمر مرة واحدة .

[ و مباين بين محارمه : من كبير أوعد عليه نيرانه ] كالكبائر التي اوعد اللّه لمن يرتكبها نار جهنم .

« أو صغير ارصد له غفرانه » كالصغائر التي يغفرها اللّه لمن تاب منها .

« و بين مقبول في ادناه موسع فى اقصاه » كتلاوة القرآن فان القليل منه مقبول ، و الكثير منه موسع فيه .

[ 100 ]


فنون القرآن و مصاديقها

1 حلاله : احل اللّه البيع ، احلت لكم بهيمة الأنعام .

2 حرامه : و حرّم الربا ، لا تقربوا الزنا .

3 فرائضه : اقيموا الصلاة و آتوا الزكوة .

4 فضائله : خذ العفو و أمر بالعرف و اعرض عن الجاهلين .

5 ناسخه : و لا تنكحوا المشركات حتى يؤمن .

6 منسوخه : و المحصنات من الذين اوتوا الكتاب من قبلكم .

7 رخصه : فمن اضطر غير باغ و لا عاد فلا إثم عليه . عفى اللّه عما سلف .

8 عزائمه : أقسم الصلاة لدلوك الشمس الى غسق الليل .

9 خاصه : و امرأة مؤمنة ان وهبت نفسها للنبي ان اراد النبي ان يستنكحها خالصة لك .

10 عامه : و للّه على الناس حج البيت من استطاع اليه سبيلا .

11 عبره : حكاية عن فرعون فحشر فنادى ، فقال انا ربكم الأعلى ، فأخذه اللّه نكال الآخرة و الاولى .

12 أمثاله : مثل الذين ينفقون أموالهم فى سبيل اللّه كمثل حبة أنبتت سبع سنابل . . . 13 مرسله : عتق رقبة ، إذا جائكم فاسق بنبأ فتبينوا .

14 محدوده : فتحرير رقبة مؤمنة .

15 محكمه : قل هو اللّه أحد . اللّه لا إله إلا هو الحي القيوم ، ان اللّه

[ 101 ]

لا يظلم الناس شيئا .

16 متشابهة : الرحمن على العرش استوى . و جاء ربك و الملك صفا صفا .

17 مأخوذ ميثاق علمه : فاعلم انه لا إله إلا هو .

18 موسع على العباد جهله : كهيعص ، حمعسق ، و بقية اوائل السور ،

19 و مثبت فى الكتاب فرضه ، و معلوم فى السنة نسخه : و اللاتي يأتين الفاحشة من نسائكم فاستشهدوا عليهن اربعة منكم فان شهدوا فأمسكوهن فى البيوت حتى يتوفيهن الموت . الزانية و الزاني فاجلدوا كل واحد منها مائة جلدة .

20 واجب فى السنّة اخذه ، و مرخص فى الكتاب تركه : فولّ وجهك شطر المسجد الحرام .

21 واجب بوقته و زائل فى مستقبله : و للّه على الناس حج البيت ،

و إذا نودي للصلاة من يوم الجمعة .

22 و مباين بين محارمه : من كبير أوعد عليه نيرانه : و من يقتل مؤمنا متعمدا فجزاؤه جهنم خالدا فيها . 23 أو صغيرا ارصد له غفرانه .

24 و بين مقبول فى أدناه موسع فى اقصاه : قم الليل إلا قليلا نصفه أو انقص منه قليلا أو زد عليه .

ثم لا غرو و لا عجب من تقسيم أمير المؤمنين عليه السلام للقرآن بهذا التقسيم المقطع النظير ، و اطلاعه على أسراره فان القرآن نزل فى بيتهم « ع » ، و اهل البيت أدري بما فى البيت و لا يعرف القرآن الا من خوطب به .

[ 102 ]


منها في ذكر الحج


القسم السادس عشر


المتن

و فرض عليكم حج بيته الحرام ، الذي جعله قبلة للأنام ،

يردونه ورود الأنعام ، و يألهون إليه ولوه الحمام ، جعله سبحانه علامة لتواضعهم لعظمته ، و إذعانهم لعزّته ، و اختار من خلقه سمّاعا أجابوا إليه دعوته ، و صدّقوا كلمته . و وقفوا مواقف أنبيائه ، و تشبّهوا بملائكته المطيفين بعرشه ، يحرزون الأرباح في متجر عبادته ، و يتبادرون عند موعد مغفرته جعله سبحانه و تعالى للاسلام علما ، و للعائذين حرما ، فرض حجّه ، و أوجب حقّه ، و كتب عليكم وفادته ، فقال سبحانه : و للَّه على الناسِ حِجّ البيت من استطاعَ إليه سبيلا ، و من كفر فانّ اللَّه غنيٌّ عن العالمين .


اللغة

فرض : أوجب . و الحج : القصد أو الزيارة . و الحرام هنا : ما يحرم انتهاكه . و القبلة : الجهة التي يصلى نحوها . و ورود الماء : بلوغه ، و الوله : شدة الوجد و قيل : العكوف أي المكث و البقاء عند الشي‏ء ، و الحمام : الطير ، و الاذعان : الاقرار و الاعتراف ، و السّماع : جمع سامع ، و يحرزون : يصيبون و يجمعون ، و المتجر : التجارة أو محلها . و العلم « بفتح العين و اللام » : العلامة . و العائذين : اللاجئين . و الحرم هنا ما يحمي الرجل و يدافع عنه ، و الوفادة : القدوم .


المعنى

يستفاد من « منها » ان السيد الرضي « ره » حذف من الخطبة شيئا عمدا أو قهرا و لعل المحذوف هو ذكر آل محمد العترة الطاهرة عديل القرآن و أحد الثقلين ، فكيف كان فلقد انتقل أمير المؤمنين عليه السلام الى بيان ركن من أركان الاسلام ، و كفى في عظمته ان تارك الحج لا لعذر يموت على غير دين الاسلام كما في

[ 103 ]

الحديث النبوي و غيره من الأحاديث الواردة عن أهل البيت عليهم السلام .

« و فرض عليكم حج بيته الحرام » أوجب اللّه تعالى على الناس حج بيته الحرام ، و انما سمي حراما لأنه يحرم فيه أشياء يحل في غيره ، أو بمعنى انه يجب احترامه ، و يحرم انتهاكه .

« الذي جعله قبلة للأنام » جعل اللّه البيت قبلة للناس وجهة يتوجهون اليها في الصلاة و غيرها كالذبح و حالة الاحتضار و الدفن و غيرها بقوله تعالى : فلنولينك قبلة ترضاها ، فولّ وجهك شطر المسجد الحرام و حيثما كنتم فولوا وجوهكم شطره . . . الخ [ يردونه ورود الأنعام و يألهون اليه ولوه الحمام ] فيأتي الناس اليه و يدخلونه .

كالأنعام أي البهائم إذا أرادت ان تشرب الماء من كثرة الازدحام ، و يشتاقون اليه إشتياق الحمام « الطير » و وجه الشبه : شوق الطير الى وكره و فرخه ، كما قيل :

ان الحمام يطلب وكره و لو أرسل مائة فرسخ ، بل و إن غاب عن وكره سنين عديدة فيظهر الحجّاج هذا الاشتياق ، فيكون « علامة لتواضعهم لعظمته » لأن طواف البيت نوع من التعظيم ، و تعظيم البيت تعظيم للّه تعالى ، و يكون نوعا من التذلل و التواضع لعظمة اللّه العظيم الأعظم « و اذعانهم لعزته » و اعترافا لجلالة اللّه و به يعرف الطائع من العاصي و المتواضع من المتكبر ، كما ان بعض الزنادقة كان يعترض على بعض الأئمة عليهم السلام مستهزئا بمناسك الحج و طواف الحجاج حول البيت و هرولتهم في المسعى و غير ذلك ، فأجابه الامام عليه السلام بكلام طويل و منه أن يعرف الفرق بين الطائع المتعبد أي الذي يطيع و يعمل حسب أمر الشارع ، لا اعتمادا بفهمه و استنادا بعلمه ، و بدون ان يعرف الحكمة في تلك الأفعال .

و حيث ان توفيق العبادة رحمة من اللّه و فضل منه ، و اللّه يختص برحمته من

[ 104 ]

يشاء و يؤتي فضله من يشاء لهذا فقد أنعم اللّه تعالى بهذه الرحمة و هي حج البيت على بعض عباده دون بعض « و اختار من خلقه سماعا اجابوا له دعوته » و في بعض النسخ :

اجابوا اليه دعوته . و انتخب من عباده من سمع نداء ابراهيم عليه السلام حينما فرغ من بناء البيت ، أمره اللّه تعالى ان ينادي في الناس بالحج كما قال تعالى : و اذّن في الناس بالحج يأتوك رجالا و على كل ضامر يأتين من كل فج عميق . فنادى ابراهيم : « هلمّ الى الحج » . فأجابه من أجابه ، في أصلاب الرجال ، « لبيّك داعي اللّه » مرة و مرات ، فحجوا كذلك ، و من لم يلبّه لم يحج ، كما في الخبر .

و يمكن أن يكون المقصود من دعوته هي الآية الشريفة : و للّه على الناس حج البيت من استطاع اليه سبيلا .

« و صدقوا كلمته و وقفوا مواقف أنبيائه » لأن تصديق كلمته أي أمره بالمجي‏ء الى بيته و امتثال أمره ، فوقفوا فى أماكن قد وقف فيها انبياء اللّه ، لأن الأنبياء اكثرهم قد حجوا و ان البيت كان موجودا من قبل آدم عليه السلام كما فى الحديث :

ان آدم لما قضى مناسكه ، و طاف بالبيت ، لقيته الملائكة ، فقالت يا آدم : لقد حججنا هذا البيت قبلك بألفي عام .

و لعل المقصود من تلك المواقف هي الوقوف بعرفه ، أو عند رمي الجمرات أو غيرها ، فهي مواقف الأنبياء و المرسلين و إضافة على ذلك ان الحجاج « تشبهوا بملائكته المطيفين بعرشه » لأن ملائكة السماء كانوا يطوفون حول العرش ، ثم أمرهم اللّه تعالى ان يطوفوا حول البيت المعمور ، فالطواف بالبيت تشبيه بالملائكة ، و اما الثواب الذي أعده اللّه تعالى لمن حج بيته فلا يحصى و لو أردنا ذكر الأحاديث الواردة حول الحج و ثوابه لطال الكلام و خرج الكتاب عن اسلوبه و لنا مجال فى خطبته فى ذكر الحج الآتية إن شاء اللّه تعالى .

[ 105 ]

[ يحرزون الأرباح في متجر عبادته ] شبّه الامام عليه السلام الحج بالتجارة أو بمحلها ، و شبه الحجاج بالتجار الذين يحضرون السوق لجلب المنافع و كسب الأرباح و لقد ورد مثل هذا في القرآن الكريم بقوله عز و جل : قل يا ايها الذين آمنوا هل أدلكم على تجارة تنجيكم من عذاب أليم ؟ تؤمنون باللّه و رسوله ، و تجاهدون في سبيل اللّه بأموالكم و أنفسكم ذلكم خير لكم إن كنتم تعلمون . فعبادة اللّه تعالى تجارة مربحة و ربحها الثواب الأبدي ، و الخلاص من النار و العذاب .

« و يتبادرون عند موعد مغفرته » أي يتسارعون الى الأعمال التي يغفر اللّه الذنوب عندها فيصير الحاج كيوم ولدته امه ، و لا يخفى ان الاجتماع الكثير في الحج يكون سببا لانفعال الانسان و الخشية من اللّه تعالى ، فتحصل بذلك رقة و تأثر فيستغفرون من ذنوبهم ، و يطلبون من اللّه قبول الأعمال و الأجر عليها ، و لعل المقصود من « موعد مغفرته » هو يوم عرفة . كما روى عن الامام الصادق عليه السلام عن رسول اللّه صلى اللّه عليه و آله و سلم : ما رأي الشيطان في يوم أصغر و لا أدحر و لا احقر و لا أغيض من يوم عرفة ، و ما ذلك إلا لما يرى من نزول الرحمة و تجاوز اللّه عن الذنوب العظام » إذ من الذنوب ما لا يكفّرها إلا الوقوف بعرفة .

« جعله سبحانه و تعالى للاسلام علما ، و للعائذين حرما » جعل اللّه الحج علامة للاسلام و المسلمين لأن غير المسلمين لا يحجون البيت و لا يؤدون المناسك و الأعمال الواردة ، و قد امتاز هذا البيت عن غيره من البيوت و ذلك أن من أذنب ذنبا أو جنى جناية ، أو اجرم جريمة بحيث يستحق التعزير أو الحد أو الرجم أو القتل ، إذا دخل المسجد الحرام أمن ، و لا يجوز إخراجه من المسجد بل و لا يجوز إيذائه في داخل المسجد ، و كذلك كل ذي روح لا يجوز إيذائه في المسجد حتى الطيور بل حتى القمل فالمجرم يضيق عليه أو يمنع عنه الطعام و الشراب كي يخرج من المسجد فاذا

[ 106 ]

خرج اخذ ، و لعل هذا معنى كلامه عليه السلام : و للعائذين حرما . أي من لاذ بالبيت فقد حرم انتهاكه و إيذائه ، و الى هذا يشير قوله تعالى : و من دخله كان آمنا .

فرض حجه ، و أوجب حقه ، و كتب عليكم وفادته فرض اللّه الحج على المستطيع مرة واحدة في عمره ، و أوجب عليه حقه ، و حق اللّه فرض واجب ، يجب امتثاله ، و كأن اللّه تعالى يدعو الحاج الى بيته كما يدعو أحدنا الآخر لضيافته فمن لم يجب دعوة اللّه و امره فهو كما قال اللّه تعالى :

و للّه على الناس حج البيت من استطاع اليه سبيلا ، و من كفر فان اللّه غني عن العالمين .

قد فرغنا بحمد اللّه من شرح الخطبة و من اللّه التوفيق و العصمة .


الخطبة الثانية و من خطبة له « ع » بعد انصرافه من صفين


المتن

أحمده إستتماما لنعمته ، و استسلاما لعزّته ، و استعصاما من معصيته و استعينه فاقة إلى كفايته ، إنّه لا يضلّ من هداه ، و لا يئل من عاداه ، و لا يفتقر من كفاه ، فانّه أرجح ما وزن ، و أفضل ما حزن ، و أشهد أن لا إله إلا اللّه وحده لا شريك له ، شهادة ممتحنا إخلاصها ، معتقدا مصاصها ، نتمسك بها أبدا ما أبقانا ، و ندخّرها لأهاويل ما يلقانا ، فانّها عزيمة الإيمان ، و فاتحة الاحسان ، و مرضاه الرّحمن و مدحرة الشيطان .

[ 107 ]


اللغة

الانصراف : الرجوع و الفراغ من الشي‏ء . و صفين ك [ سجّين ] ما بين الفرات و الدجلة من أرض سورية قرب الرقة . و يئل : ينجو . و الأهاويل :

جمع اهوال و هي جمع هول و هو ما يفزع منه الانسان و يعظم عليه . و المرضاة : الرضا و المدحرة البعد و الابتعاد .


المعنى

« احمده إستتماما لنعمته » اعلم ان لفظه « إ س ت » الزائدة فى أول الفعل للطلب غالبا . و بعبارة اخرى ذكر الفعل فى باب الاستفعال يدل على الطلب ،

كالاستهمال : طلب المهلة ، و الاستخبار : طلب الخبر ، و غير ذلك . فمعنى الجملة :

احمده طلبا لتمام نعمته ، كأنه عليه السلام يشير الى قوله تعالى : لئن شكرتم لأزيدنكم . لأن الحمد و الشكر موجبان لزيادة النعمة .

« و استسلاما لعزته » أي الانقياد و الخضوع و تواضع النفس لعظمة اللّه تعالى و عزته و قهره و غلبته .

« و استعصاما من معصيته » أي طلبا للعصمة و الحفظ من المعصية ، كما قال تعالى حكاية عن ابن نوح : قال سآوي الى جبل يعصمني من الماء . أي يحفظني إذ العصمة بمعناها الأعم و الأخص ، لا تكون إلا من اللّه تعالى ، كما قال يوسف عليه السلام ، حين راودته إمرأة العزيز و نسوة مصر : و إلا تصرف عني كيدهن اصب اليهن و اكن من الجاهلين أي إن لم تدفع عني شر النسوة و حيلهن اقع فى الخطأ و المعصية فينبغي للانسان ان يسئل اللّه الحفظ من الوقوع في الخطأ و العصمة من ارتكاب المعاصي و الذنوب .

« و استعينه فاقة الى كفايته » أى اطلب الاعانة من اللّه تعالى للاحتياج الى كفايته . لأنه تعالى يكفي من كل شي‏ء و لا يكفي منه شي‏ء ، و الخالق غني عن كل شي‏ء ، لا تنفعه طاعة من اطاعه ، و لا تضره معصية من عصاه ، و حيث ان كل موجود

[ 108 ]

فقير أي محتاج الى اللّه عز و جل كما قال تعالى : يا ايها الناس انتم الفقراء الى اللّه و اللّه هو الغني الحميد ، فلا بد للعبد ان يسأل الاعانة من اللّه في جميع اموره ، و الكفاية لجميع مهماته و لعل المقصود من الاستعانة هو التوكل على اللّه لقوله عز من قائل : و من يتوكل على اللّه فهو حسبه . « انه لا يضلّ من هداه ، و لا يئل من عاداه » لأن اللّه تعالى إذا هدى عبده الى الصراط المستقيم ، لا يضله احد عن الطريق ، و كذلك لا يئل اى لا ينجو من عادى اللّه و عصاه و ترك اوامره ، و ارتكب نواهيه من عذابه و عقابه ، « و لا يفتقر من كفاه » لا يحتاج الانسان الى ان يطلب ما في ايدي الناس إذا كفاه اللّه ، لأن اللّه بيده خزائن السموات و الأرض و مفاتيح الخير ، و نواصي العباد ، و ازمة الامور بيده ، و لا مؤثر فى الكون سواه ، له القدرة الكاملة و الارادة التامة ، لا طريق للبخل و الفقر اليه ، و لا يزيده كثرة العطاء إلا جودا و كرما ، « فانه ارجح ما وزن ، و افضل ما حزن » قد ذكر شراح النهج ان ضمير « فانه » راجع الى اللّه تعالى ، بقرينة سياق الكلام ، إلا انه يحتاج الى تأويل غير جميل ، و تكلف و تعسف بالاستعارات ، و ان كان المقصود انه تعالى يوزن بميزان العقل أو غير ذلك الا انه لا نظير لهذا التعبير لا في القرآن و لا في غيره ، و عود الضمير الى الحمد أو الى الكفاية اجمل و لكنه خلاف سياق الكلام ، و اللّه و رسوله و وليه اعلم .

و كيف كان فان الانسان يخزن و يجمع ما يحتاج اليه من المال و الأطعمة و الألبسة يخزنها و يحفظها لوقت اللزوم و الحاجة لينتفع بها ، فاللّه ، او حمده . او كفايته للانسان افضل من جميع ما خزن من الكنوز و المعادن ، ثم قال عليه السلام : « و اشهد ان لا اله الا اللّه وحده لا شريك له ، شهادة ممتحنا اخلاصها » قصد عليه السلام انه اختبر نفسه و امتحنها ، فوجدها مخلصة في الشهادة بالتوحيد ، اذ ان بعض الناس شهد بهذه الشهادة بلسانه لا بقلبه حفظا لدمه ، أو جلبا للمال ، كأبي سفيان و نظرائه

[ 109 ]

من المنافقين ، اذ انهم شهدوا بالتوحيد أو النبوة و لكنهم كانوا كاذبين غير معتقدين ذلك ، كما قال تعالى : اذا جائك المنافقون قالوا نشهد انك لرسول اللّه و اللّه يعلم انك لرسوله و اللّه يشهد ان المنافقين لكاذبون لكن شهادته عليه السلام باللّه كانت خالصة عن الشك و الريب .

« معتقدا بفتح القاف مصاصها » أي حقيقتها و خلوصها عما لا يليق و ما لا ينبغي ، أي صدورها عن صميم القلب و اعتقاد و اذعان و تصديق .

[ نتمسك بها ابدا ما ابقانا . و ندّخرها لأهاويل ما يلقانا ] إذ التوحيد خير الدنيا و الآخرة ، و التمسك بالتوحيد لازم ما دامت الحياة ، و فى الآخرة أعظم ذخيرة يدخرها الانسان ليوم القيامة ، كما في الحديث المشهور عن الامام الرضا صلوات اللّه عليه لما رحل من نيسابور في طريقه الى طوس و هو راكب على بغلة شهباء ، و إذا بجماعة من الفقهاء و المحدثين ، تعلقوا بلجام بغلته ، فقالوا : بحق آبائك الطاهرين ، حدّثنا بحديث قد سمعته من ابيك ، فأخرج رأسه من العمارية و عليه مطرف خز . و قال :

حدثني أبي العبد الصالح موسى بن جعفر ، قال حدثني ابي الصادق جعفر بن محمد ، قال حدثني ابي ابو جعفر محمد بن علي باقر علم الأنبياء ، قال حدثني أبي علي بن الحسين سيد العابدين ، قال حدثني ابي سيد شباب أهل الجنة : الحسين ، قال حدثني ابي علي ابن ابي طالب عليهم السلام ، قال : سمعت النبي صلى اللّه عليه و آله يقول : قال اللّه جل جلاله : إني انا اللّه لا إله إلا انا فاعبدوني ، من جاء منكم بشهادة أن لا إلا إلا اللّه بالاخلاص دخل حصني ، و من دخل حصني أمن من عذابي ، فلما مرت الراحلة نادى : بشروطها و انا من شروطها .

و قد وردت الرواية بطرق اخرى مذكورة في مظانها ، ثم ذكر عليه السلام أسبابا اربعة للتمسك بهذه الشهادة ، فقال عليه السلام :

[ 110 ]

[ فانها عزيمة الايمان ، و فاتحة الاحسان ، و مرضاة الرحمن ، و مدحرة الشيطان ] قد عرفت معنى العزيمة فيما سبق ، اذ هي الواجب الذي يطلبه اللّه من خلقه ، و لا يأذن بتركه ، و قوام الايمان بهذه الكلمة ، و هي أساس الشريعة ، و لذلك كان النبي الأعظم صلى اللّه عليه و آله يدعو الناس في اوائل بعثته الى هذا الأساس القوي المتين بقوله : « قولوا لا اله الا اللّه تفلحوا » و أما فاتحة الاحسان ، أى ابتدائه فواضحة ، اذ قد ورد في القرآن التعبير عن التوحيد و الجنة بالاحسان بقوله تعالى :

هل جزاء الاحسان الا الاحسان و أما مرضاة الرحمن فأوضح ، لأنه لا يرضى لعباده الكفر ، و أما مدحرة الشيطان أى ابتعاده عن المؤمن الموحّد فظاهرة اذ أن اللعين حلف بعزة اللّه ان يغوي الناس عن عبادة اللّه و توحيده ، و ابغض كلمة و أثقلها على ابليس هي كلمة لا اله الا اللّه ، و هي التي تقصم ظهره ، و تدفع كيده و مكره ،

و لقد ورد في الحديث ان الشيطان يبتعد عن الانسان اذا ذكر ربه ، و خاصة عند المواقعة وردت الأحاديث المؤكدة للتسمية ، تحذيرا من مشاركة الشيطان ، نظرا الى الآية الكريمة : و شاركهم فى الأموال و الأولاد . . . الخ .


المتن

و أشهد أن محمدا عبده و رسوله ، أرسله بالدين المشهور ، و العلم المأثور و الكتاب المسطور ، و النور الساطع ، و الضياء اللامع ، و الأمر الصادع ، ازاحة للشبهات و احتجاجا بالبينات و تحذيرا بالآيات و تخويفا للمثلات . و الناس في فتن إنجذم فيها حبل الدين و تزعزعت سواري اليقين ، و اختلف النجر ، و تشتت الأمر ، و ضاق المخرج ، و عمي المصدر ، فالهدى خامل ، و العمى شامل ،

عصي الرحمن ، و نصر الشيطان ، و خذل الايمان ، فانهارت دعائمه ، و تنكرت معالمه ، و درست سبله ، و عفت شركه أطاعوا الشيطان فسلكوا مسالكه ، و وردوا مناهله ،

بهم سارت أعلامه ، و قام لوائه ، في فتن داستهم بأخفافها ، و وطئتهم بأظلافها ،

[ 111 ]

و قامت على سنابكها ، فهم فيها تائهون ، حائرون ، جاهلون ، مفتونون ، في خير دار ، و شر جيران ، نومهم سهود ، و كحلهم دموع ، بأرض عالمها ملجم ،

و جاهلها مكرم .


اللغة

الدين هنا : المذهب . و العلم [ بفتح العين اللام ] : العلامة . و المأثور ما نقل قرنا بعد قرن ، خلفا عن سلف . و المسطور : المكتوب . و النور : الظاهر في نفسه ، المظهر لغيره . و الصادع : المفرق بين الحق و الباطل ، او بمعنى الكاشف و المبين ،

و الازاحة : الابعاد . و الاحتجاج : إظهار الحجة أي الدليل .

و البينات هي الأدلة الواضحة ، و المثلات : العقوبات و الفتن : جمع فتنة .

و إنجذم : انقطع ، و تزعزعت : اهتزت و اضطربت . و السواري : الاساطين اي الأعمدة و النجر الطبع او الاصل او الحسب او الدين . و الخامل : الساقط و انهارت دعائمه : انهدمت اعمدته . تنكرت معالمه ، جهلت آثاره . و درست : أنمحت . و السبل :

جمع سبيل أي الطريق . و كذا معنى عفت شركه . و داستهم : وطأتهم برجلها .

و السنابك : جمع سنبك أو سنبكه و هو اطراف مقدم الحافر . و السهود : الأرق .


المعنى

[ و أشهد ان محمدا عبده و رسوله ] لما فرغ عليه السلام من الشهادة بالتوحيد قرنها بالشهادة بالنبوة ، ثم ذكر شيئا من فضائل النبي صلى اللّه عليه و آله ،

فقال : [ ارسله بالدين المشهور ] ارسل اللّه تعالى نبينا بالدين ، كما تقول ارسلت فلانا بكتابي . كان النبي رسولا من عند اللّه تعالى الى الناس كافة ، بالدين المشهور أي المعروف ، و يمكن أن يكون المقصود من المشهور اي المعروف بين الامم الماضية و الأديان السالفة ، إذ أن الدين عند اللّه الاسلام في كل زمان و كل شريعة ،

و الأنبياء كلهم كانوا يدعون الناس الى التوحيد و الى عبادة اللّه تعالى ، فكان الدين معروفا لا أنه دين جديد يخالف جميع الشرايع . و كانت مع النبي دلائل الصدق تؤيده

[ 112 ]

و تساعده في امر تبليغه احدها المعجزة و لعلها هي المقصودة من كلمة : [ و العلم الماثور ] .

و المأثور : المنقول زمانا بعد زمان ، فان اللّه تعالى لما بعث الأنبياء السالفين اعطاهم المعجزات : كالعصا لموسى بن عمران ، و احياء الموتى و شفاء المرضى لعيسى بن مريم عليهم السلام ، فالمعجزة لم تكن مخصوصة بنبينا فقط فهذا معنى المأثور .

الثاني من تلك الدلائل [ و الكتاب المسطور ] أي القرآن المكتوب ،

و كفى في جلالة قدره و عظم شأنه أن لو اجتمعت الأنس و الجن على ان يأتوا بمثل هذا القرآن لا يأتون بمثله و لو كان بعضهم لبعض ظهيرا .

و اما [ النور الساطع و الضياء اللامع ] فيحتمل ان يكون النور هو الهداية ،

كما قال تعالى : يخرجهم من الظلمات الى النور ، و الضياء اللامع هو ما يهتدى به و يعرف به الحقائق فيظهر به ما يحتاج اليه الناس في حياتهم و فى الآخرة .

[ و الأمر الصادع ] لعله اشار عليه السلام الى الآية الكريمة : فاصدع بما تؤمر . اي أظهر و أعل و صرح بما تؤمر غير خائف ، ارسل اللّه تعالى نبيه لأجل [ إزاحة للشبهات ] اي ازالة الشكوك الباطلة الفاسدة و هي المذاهب و العقائد التي كانت موجودة في ذلك الزمان [ و احتجاجا بالبينات اي لأن يظهر الدلائل و البراهين على مدّعاه كما قال تعالى : ادع الى سبيل ربك بالحكمة و الموعظة الحسنة و جادلهم بالتي هي احسن ، و لأجل التهديد و التخويف [ و تحذيرا بالآيات ] اي العذاب النازل بالعصاة ، و قد ورد فى القرآن الكريم معنى العذاب بلفظ الآيات قال عز و جل : فأرسلنا عليهم الطوفان و الجراد و القمل و الضفادع و الدم آيات مفصلات . فاستكبروا و كانوا قوما مجرمين ، [ و تخويفا بالمثلات ] اي العقوبات التى يعاقب اللّه تعالى بها المذنبين إما فى الدنيا كالخسف و الغرق و المسخ و غيرهما ،

او فى الآخرة كالسلاسل و الأغلال في نار جهنم . ( أ ) يتبع صفحه 112 ( و الناس فى فتن انجذم فيها حبل الدين ) الظاهر ان المقصود من « الناس » هم أهل الجاهلية ، قبل بعثة النبي و كذلك الاوصاف الآتية اوصافهم ، و قيل المقصود بيان حال الناس فى زمانه عليه السلام و كلامه عليه السلام يحتمل الوجهين ، و كيف كان فالحبل ما يتمسك به لطلب ما يراد ، قال تعالى : و اعتصموا بحبل اللّه جميعاً و لا تفرقوا ، فالناس فى ذلك الزمان قد انقطع عنهم حبل الدين لما وقعوا فى تلك الفتن .

( و تزعزعت سواري اليقين ) أي اضطربت اسطوانات اليقين ، و معنى اليقين ،

هو العلم الحاصل عن نظر و استدلال ، فما كان علوم اهل الجاهلية عن نظر و استدلال صحيح ، فلهذا كانوا يعبدون الاصنام لزعمهم انها تقربهم إلى اللّه زلفى .

( و اختلف النجر ) يحتمل أن يكون ( النجر ) هو الاصل أى الفطرة التي فطر اللّه الناس عليها و قد مر البحث فى الفطرة ، و يحتمل أن يكون المقصود اختلاف الاديان .

( و تشتت الامر ) أى تفرق الناس و اختلافهم ( و ضاق المخرج ) لأن الناس بعد أن تورطوا فى الفتن ضاق عنهم طريق خروجهم ( و عمي المصدر ) و عمي عليهم طريق الخلاص و النجاة من تلك الورطات ، و معنى العمى هنا ما قاله تعالى :

فانها لا تعمى الابصار و لكن تعمى القلوب التي فى الصدور . إذ العمى عدم ملكة البصر ، و حيث ان الاعمى لا يهتدي الطريق كذلك أعمى القلب لا يفرق بين الحق و الباطل ، و الجيد و الردي . ( ب ) يتبع صفحة 112 ( فالهدى خامل ) أى فنتيجة انقطاع حبل الدين ، و ما بعده ، هو ان الهدى خامل ساقط ، ( و العمى شامل ) لجميعهم ، لأن أهل الجاهلية بسبب الجهل كانوا لا يهتدون الى سبيل الحق .

ثم أشار التى تركهم الحق و اخذهم الباطل فقال : ( عصي الرحمن ، و نصر الشيطان ) ، لان عصيان الناس ربهم ترويج للباطل و نصرة للشيطان ( و خذل الايمان ، فانهارت دعائمه ) صار الايمان مخذولا أي متروكا نصره ،

و تهدمت دعائم الايمان ( و تنكرت معالمه ، و درست سبله و عفت شركه ) أى تغيرت آثار الايمان التي يعرف بها ، لأن آثار الايمان العبادة و ترك المعاصي ، و غير ذلك ، و انمحت طرق الايمان لأن طريق الايمان هو اعتقاد باللّه وحده لا شريك له ، و اطاعة أوامره و نواهيه ، و انمحت الشركة أى معظم الطريق ، فان الطريق إذا ترك منه العبور و المرور ينمحي اثره ( أطاعوا الشيطان فسلكوا مسالكه ، و وردوا مناهله ) لأن الشيطان يدعو الناس الى الكفر فلا تجد اكثرهم مؤمنين فمن خالف ربه فقد أطاع الشيطان ، و هؤلاء سلكوا طرق ابليس التي تنتهي الى نار جهنم ، ثم شبههم بالانعام حيث انها تنزل الى المشرعة لشرب الماء ، و هؤلاء ، وردوا محل الشرب الذي دعاهم ابليس اليه ، أى الكفر و الضلال ، ( بهم سارت اعلامه ، و قام لواؤه ) كل شخص اذا كثر حزبه يتقوى على غيره ، و لما اطاع الناس ابليس ، تقوى بهم ، و بهم سارت اعلامه ، إذ الأعلام هنا بمعنى الرايات ، و بهؤلاء سارت اعلام ابليس و قام لواؤه ،

( في فتن داستهم بأخفافهم ، و وطأتهم بأظلافها ، و قامت على سنابكها ) شبه الامام تلك ( ج ) يتبع صحفة 112 الفتن بالانعام ، فجعل لها اخفافا و اظلافا و سنابك ، فكما ان الانعام اذا دخلت الزرع هشمت بعضا ، و سحقت بعضا ، و ابادت شيئا آخر منه ، كذلك تلك الفتن و تلك الحالات وطأت أهل الجاهلية و سحقتهم و داستهم ، ( فهم فيها تائهون ، حائرون ،

جاهلون ، مفتونون ) تائهون قد ضلوا الطريق ، و حائرون لا يدرون كيف النجاة منها ، و جاهلون بما ينفعهم و يضرهم ، مفتونون بالبلاء ، و كانوا ( في خير دار و شر جيران ) إذ أن مكة أشرف بقاع الارض . و سكنة مكة و هم المشركون و الكفار كانوا في خير دار ، و شر جيران و هم اهل مكة من كفار قريش في ذلك اليوم .

ثم ذكر عليه السلام : الذل الذي شملهم : ( نومهم سهود ، و كحلهم دموع ) كانوا يسهرون ليلهم خوفا ، يخافون أن يتخطفهم الناس من حولهم ، و يكحلون اعينهم بالدموع بدلا عن الكحل أى يبكون لما اصابهم : من القتل و النهب و السلب و الذلة و المسكنة .

ثم أشار إلى خسة طباعهم ، و شدة جهلهم ( بأرض عالمها ملجم ، و جاهلها مكرم ) كما ان اللجام يسلب الاختيار من الفرس و يمنعه من الاحجام ، كذلك علماء القوم كانوا ممنوعين عن الامر بالمعروف ، و النهي عن المنكر للتقية . و قد ورد حديث بهذا المضمون عن النبي صلى اللّه عليه و آله حيث قال : ( المؤمن ملجم ) اى الايمان يمنعه عن اللغو و الكذب و البهتان و قول الزور ، أو عن جميع المعاصي ، هذا شأن عالمهم و اما جاهلهم فهو مكرم عزيز غير ممنوع عن شي‏ء ، كأبي جهل و أبي لهب و امثالهما ( د ) يتبع صحيفة 112 يفعلون ما يشاؤن و يصنعون ما يريدون .


المتن

( و منها يعني آل النبي عليهم السلام ) هم موضع سره ، و لجأ أمره و عيبة علمه ، و موئل حكمته ، و كهوف كتبه ، و جبال دينه ، بهم أقام إنحناء ظهره و أذهب إرتعاد فرائصه ) .


اللغة

اللجأ : الملجأ : و عيبة الرجل : موضع سره أو كالصندوق يجعل فيها الثياب ، و الموئل : المرجع . و كهوف : جمع كهف ، و هو كالبيت المنقور .


المعنى

لقد تقدم ان المستفاد من كلمة ( منها ) هو التقطيع و الحذف و لو ذكر سيدنا الرضي الخطبة بتمامها لظهر مراجع الضمائر الأربعة في ( أمره و علمه و حكمته و كتبه ) هل هي عائدة الى اللّه تعالى ام الى النبي ؟ و بعبارة اخرى : هل آل محمد عليهم الصلاة و السلام موضع سر اللّه أو النبي و كيف كان فكلا الوجهين محتملان و كلا الفرضين صحيحان فأهل البيت هم فاطمة و الأئمة عليهم السلام لا غيرهم ( موضع سره ) السرّ : علم لا يجوز إظهاره للعموم ، و الأئمة موصوفون بهذا الوصف فقط ،

لا كما زعمه ابن ابي الحديد المعتزلي : انهم اقاربه كالعباس و حمزة و جعفر ، فهي شنشنة من المعتزلي ، مع العلم اننا لا ننكر شرفهم و كرامتهم و انهم نصروا الدين ،

و بذلوا في سبيله كل غال و رخيص ، و لكن هذه الصفات لا تنطبق عليهم ، بل هي مخصوصة بالأئمة الاثنى عشر ، لا يشاركهم أحد من الناس سوى الانبياء و الاوصياء ،

إذ كانوا حفّاظ أسرار اللّه و خزانها ، لا يظهرونها لأحد إلا لأخص الخواص من الشيعة

[ 113 ]

كجابر بن يزيد الجعفي و نظرائه الذين طفح عليهم شي‏ء من اسرار آل محمد عليهم السلام ،

و يظهر من بعض الأحاديث ان السر نوعان : سر لا يجوز إظهاره لأحد ، و سر يجوز اخبار بعض الناس به ، كما روي عن ابي بصير عن ابي عبد اللّه الصادق عليه السلام ، قال ، قال : ابو عبد اللّه عليه السلام : يا ابا محمد : ان عندنا سرا من سر اللّه ، و علما من علم اللّه ، لا يحتمله ملك مقرّب ، و لا نبي مرسل ، و لا مؤمن امتحن اللّه قلبه للايمان ، و اللّه ما كلف اللّه احدا ذلك الحمل غيرنا ، و لا استعبد بذلك احدا غيرنا ، و ان عندنا سرا من سر اللّه ، و علما من علم اللّه ، امرنا بتبليغه فلم نجد له موضعا و لا اهلا و لا حمّالة يحملونه ، حتى خلق اللّه لذلك اقواما ،

خلقوا من طينة خلق منها محمد صلى اللّه عليه و آله ، و ذريته ، و من نور خلق اللّه منه محمدا و ذريته ، و صنعهم بفضل صنع رحمته التي صنع منها محمدا و ذريته ، فبلّغناهم عن اللّه عز و جل ما امر بتبليغه ، فقبلوه و احتملوا ذلك الخ .

كما و ان كميل بن زياد ، سئل الامام امير المؤمنين عليه السلام عن الحقيقة ،

فقال له الامام : ما لك و الحقيقة . . . ؟ فقال كميل : ا و لست صاحب سرك ؟

فلم يقرره الامام انه صاحب جميع اسراره ، بل أجابه بقوله عليه السلام : بلى ، و لكن يترشح عليك ما يطفح مني . فان ( لكن ) للاستدراك ، و معناه ان ما تعلمه من سري رشحة مني و نداوة ، و انك لست صاحب سرى على نحو العموم .

( و لجأ امره ) الظاهر ان المقصود انهم اولوا الامر ، لقوله تعالى : اطيعوا اللّه و اطيعوا الرسول ، و اولى الأمر منكم .

( و عيبة علمه ) اي انهم صناديق علوم اللّه ، كما ان الصندوق يحفظ ما فيه من الضياع و التلف ، كذلك الأئمة كانوا حفظة علوم اللّه و لقد تقدم منا الكلام في علم الامام في اوائل الكتاب .

[ 114 ]

( و موئل حكمه ) الحكم هنا هو القانون الالهي ، و آل محمد عليهم السلام هم العلماء بأحكام اللّه تعالى .

( و كهوف كتبه ) و في نسخة : كهف كتبه ، المكهف : البيت الواسع المتخذ من الجبل ،

و اما المقصود من كتبه فهو اما الكتب السماوية ، و الصحف التي انزلت على الانبياء ،

كالتوراة و الانجيل و الزبور و القرآن ، و المقصود منه ظواهر القرآن و بواطنها ،

أو الكتب الموجودة عندهم ، كمصحف فاطمة عليها السلام و كتاب علي عليه السلام ،

و الجفر الاحمر ، و الجفر الابيض و الجامعة ، كما سبق في انواع علومهم و مداركها ،

( و جبال دينه ) لقد ذكرنا فيما تقدم ان وجود الجبال في الارض مانع عن تزلزلها و اضطرابها ، كالصخور التي تلقى في قعر السفينة ، لئلا تميل يمنة و يسرة ،

كذلك آل محمد ، اذ وجود الدين بوجودهم ، و بقائه ببقائهم و لولاهم لما بقي من الدين أثر بل لم تقم له قائمة ، و لولاهم لما عبد اللّه تعالى ، كما قال رسول اللّه صلى اللّه عليه و آله : ما قام و استقام الدين إلا بسيف علي . . . الخ و قال ابن ابي الحديد في أبيات له :

و لو لا ابو طالب و ابنه
لما مثل الدين شخصا فقاما

و لا يخفى ان المرجح ان الضمائر تعود الى اللّه سبحانه لا الى النبي كما يستفاد من عبارة الزيارة و ذلك كما عن ابن طاوس عن صفوان الجمال عن الصادق عليه السلام انه لما زار امير المؤمنين ( ع ) فقال . . . السلام عليك يا ولي اللّه و موضع سره و عيبة علمه ، و خازن وحيه . . . الخ ( بهم اقام انحناء ظهره ، و اذهب ارتعاد فرائصه ) أي ان اللّه تعالى أقام اقام انحناء ظهر دينه بآل محمد عليهم السلام ، اذ لولاهم لما عرف الحق من الباطل ،

و ما بقي من الدين أثر ، كما تقدم آنفا ، و لولاهم لما كان احد يستطيع ان يرد شبهات المبطلين من الزنادقة و غيرهم ، الذين كانوا يعترضون على الآيات القرآنية و القوانين

[ 115 ]

الاسلامية ، و العبادات و العقود و الايقاعات و الحدود و الديات و غيرها ، و كان الأئمة عليهم الصلاة و السلام يحلون تلك المشاكل و المسائل ، و يدفعون كل تحريف باطل و تأويل فاسد ، و كما ان المريض ترتجف اعضائه ، و ترتعد فرائصه فاذا استعمل الدواء ذهبت تلك الرجفة و الاضطراب و الارتعاد ، كذلك آل محمد عليهم السلام لولاهم لاضطرب الدين و قواعده و قوائمه ، لكن آل محمد بذلوا في سبيل إبقاء الدين و إحيائه كل ما عندهم من غال و رخيص ، و نفس و نفيس ، حتى ثبت الدين الى هذا اليوم ،

و سيبقى إلى أن تنقضي الدنيا ، و لو راجعت التاريخ من يوم بعث محمد صلى اللّه عليه و آله نبيا و ما كان هناك من حروب و غزوات الى وفاة النبي و ما كان زمن الخلفاء الثلاثة ، الى ان رجعت الخلافة الى علي عليه السلام الى صلح الحسن عليه السلام الى شهادة الحسين عليه السلام ، و ما جرى من الفجائع و الفظائع و هلم جرّا الى وفاة العسكري ثم الغيبة الصغرى ، لظهر لك مواقف آل محمد في سبيل الدين ، و إحياء سنة جدهم سيد المرسلين ، بل و حتى إلى يومنا هذا فان بوجود الامام رزق الورى ،

و بسطت النعمة عليهم و سيأتيك التفصيل قريبا جدا .


القسم الرابع ( منها يعني قوما آخرين و في نسخة : في المنافقين )


المتن

زرعوا الفجور ، و سقوه الغرور و حصدوا الثّبور ، لا يقاس بآل محمد صلى اللّه عليه و آله أحد من هذه الأمّة ، و لا يسوّى بهم من جرت نعمتهم عليه أبدا ، هم أساس الدين ، و عماد اليقين ، إليهم يفي‏ء الغالي ، و بهم يلحق التالي ، و لهم خصائص حق الولاية ، و فيهم الوصيّة و الوراثة ، الآن إذ رجع الحق إلى أهله ، و نقل الى منتقله .


اللغة

الثبور : الهلاك و الخسران


المعنى

لقد سبق منا القول ان ( منها ) تدل على تقطيع الخطبة ، و لو كانت

[ 116 ]

الخطبة متصلة لظهر لنا المقصود من هذه الأوصاف ، و لعل السيد الرضي انما حذف منها لكيلا يتضح الأمر تقية ، و يمكن إستفادة ذلك من أواخر هذه القطعة ، و كيف كان فالمستفاد ان الامام خطب بهذه الخطبة في اوائل خلافته الثانية بعد مقتل عثمان فيقول عليه السلام : ( زرعوا الفجور ، و سقوة الغرور ، و حصدوا الثبور ) تسبيب الفجور ، و تحصيل وسائلها و مقدماتها كالملاهي و المباغي كزرعها ، إذ الزرع إلقاء الحب في الارض للانبات ، و كما ان الزرع ينمو و يظهر بالسقي ، كذلك الفجور و الفسوق تكثر و تتزايد بالغرور ، اذ الغرور هو الباطل أو الخدعة و التدليس ، و لا شك ان الفساق الذين يرتكبون الكبائر انما يخدعون أنفسهم بتلك المعاصي رجاء اللذة أو الطرب و الأرباح و المنافع ، كالزاني ،

و شارب الخمر ، و المقامر و أمثالهم ، و كما ان الزارع اذا القى البذر في التراب ،

و سقاه بالماء يحصد بركات الأرض و خيراتها من الاثمار و الفواكه و الحبوب ، كذلك الفساق إذا زرعوا الفجور في قلوبهم ، بالغرور حصدوا الثبور و الخسران و الاضرار و الفاسد و الهلاك ، كما نرى في هذا الزمان شيوع الأمراض التناسلية ، و تكاثر عدد سكنة دار المجانين . و كثرة الأمراض الزهرية المعدية ، و غيرها التي كثيرا ،

تقضي على صاحبها ، او تترك فيه عضوا معيبا كقطع النسل ، أو الشلل و الفالج و غير ذلك و كذلك تولية الفساق على الناس و تسليطهم على دماء المسلمين و اموالهم و أعراضهم تنتج الثورة ضد السلطان و سيأتي الكلام فيه .

( لا يقاس بآل محمد صلى اللّه عليه و آله احد من هذه الامة ) لا شك في انه ا فمن كان مؤمناً كمن كان فاسقاً لا يستوون ، قل هل يستوي الذين يعلمون و الذين لا يعلمون ، حيث ان آل محمد عليهم الصلاة و السلام كانوا يتميزون عن الناس من جميع الجهات ، فان اللّه خلق انوارهم قبل خلق العالم ، ثم خلقهم من طينة

[ 117 ]

طيبة ، ثم أودعهم الاصلاب الطاهرة و الارحام المطهرة ، لم يمس ابائهم و لا امهاتهم كفر و لا شرك ، كما سبق ، و آتاهم اللّه ما لم يؤت أحدا من العالمين ، أعطاهم اللّه الشرف كل الشرف و النسب اعلى النسب ، و كل ما في العالم من فضائل و فواضل و صفات حميدة و أخلاق جميلة ، في الدنيا و في الآخرة فهي مجموعة في آل محمد ، لا يشاركهم أحد من الناس ، إذا لا يقاس بآل محمد أحد ، حتى يقال انهم أفضل من غيرهم .

أ لم تر ان السيف يزرى بحدّه
إذا قيل هذا السيف خير من العصا

و العجب كل العجب ممن ظلموا آل محمد بل ظلموا انفسهم ففضلوا غيرهم عليهم و قدموا على آل محمد و من حقه التأخير . و ما عشت أراك الدهر عجبا .

لا يقاس و لا يوازن بآل محمد أحد من هذه الأمة ( و لا يسوى بهم من جرت نعمتهم عليه أبدا ) لأن وجود آل محمد أعظم نعمة و أكبر فضل ، تفضل اللّه على عباده ،

فوجودهم نعمة كبرى ، و تصرّفهم في العالم من الجهاد و الدعوة و التعليم و التفسير و غير ذلك نعمة اخرى ، كما صرحت بذلك الأحاديث المتواترة في تفسير آية و لتسئلن يومئذ عن النعيم و كل ما في الوجود من النعم فهي من بركاتهم ، اما نعم الدنيا فقد قال اللّه تعالى لنبيه ليلة المعراج : ( يا أحمد : لولاك لما خلقت الافلاك ) و كذلك المطر و النبات و غيرها من بركات الأرض كلها بسببهم كما في البحار .

عن الكافي عن الأعمش سليمان عن الصادق عليه السلام عن أبيه عن على بن الحسين عليهم السلام ، قال : نحن أئمة المسلمين ، و حجج اللّه على العالمين ،

و سادة المؤمنين ، و قادة الغر المحجلين ، و موالي المؤمنين ، و نحن أمان اهل الارض ،

كما ان النجوم أمان لأهل السماء ، و نحن الذين بنا يمسك اللّه السماء ان تقع على الارض إلا باذنه ، و بنا يمسك الأرض أن تميد بأهلها و بنا ينزل الغيث ، و بنا ينشر الرحمة ،

[ 118 ]

و يخرج بركات الأرض ، و لو لا ما في الارض منا لساخت بأهلها . . . الخ و اما النعم الأخروية فالجنة و النار تحت أمرهم و عند إرادتهم ، و أمير المؤمنين قسيم الجنة و النار ، يخاطب النار : ( هذا وليي فذريه ، و هذا عدوي فخذيه ) و لهم الشفاعة و لسوف يعطيك ربك فترضى ، و بيدهم لواء الحمد ، و يسقون مواليهم من الكوثر ، هذا و الكلام طويل في هذا المقام ، و لو لا آل محمد لكان حالنا كحال أهل الجاهلية قبل الاسلام .

و

( لو لا الذي كان من اوائلكم
كانت علينا الجحيم منطبقة

و لعل هذا هو المقصود من كلامه عليه السلام : ( ممن جرت نعمتهم عليه أبدا ) فكلمة ( أبدا ) تصرّح بأن نعمتهم على المخلوق من اول الوجود إلى الأبد ،

أي بلا نهاية .

و بعبارة اخرى : العبادات و الطاعات و جميع الأفعال الحسنة ، و الصفات الحميدة كان مبدئها و منشأها من آل محمد عليهم السلام ، و هم الهادون إلى كل خير ،

و كذلك النعم الأخروية اذ كل من وصل إلى ما وصل من الدرجات فى الجنة ، و نال بثواب اللّه فى الآخرة كان السبب الوحيد فى ذلك هم آل محمد ، إذ كان بارشادهم و توجيههم إذ جميع العلوم الموجودة عند المسلمين كلها تنتهي إلى آل محمد كالنحو و الفقه و الحساب و التفسير ، و الفصاحة و البلاغة ، و غير ذلك ، فلو راجعت تراجم رؤساء المذاهب الأربعة لوجدت علومهم تنتهي الى الامام الصادق عليه السلام .

إذا فكل ما في العالم من فضل و رحمة و نعمة من بركات آل محمد و فيوضاتهم على أهل العالم في الدنيا و الآخرة .

( هم أساس الدين ، و عماد اليقين ) ذكرنا لك قبل هذا جهاد آل محمد و دفاعهم عن الدين ، و ان الدين بهم قام و استقام ، فهم أساس الدين ، و لولاهم

[ 119 ]

لكان الشك يختلج في أفكار الناس فيما يتعلق بأمور الدين و الآخرة ، و لكن بسببهم لم يبق مجال للشك بل كله يقين ، فهم عماد اليقين بهم يرتفع كل شك و شبهة .

( و اليهم يفي‏ء الغالي ، و بهم يلحق التالي ) لعل المقصود من الغالى و التالى هو ما ذكره عليه السلام في غير هذا المقام بقوله : هلك فينا اثنان : محب غال ، و عدو قال ) فالغلاة هم الذين قالوا بربوبية علي عليه السلام ، و هم محكومون بالنجاسة ،

بل في بعض الروايات عن الامام الصادق عليه السلام كما في البحار عن امالى الشيخ ،

قال الصادق عليه السلام : . . . و اللّه ان الغلاة لشر من اليهود و النصارى و المجوس و الذين أشركوا ، ثم قال عليه السلام : الينا يرجع الغالى فلا نقبله ، و بنا يلحق المقصر فنقبله ، فقيل له : كيف ذلك ؟ يابن رسول اللّه ، قال عليه السلام : لأن الغالى قد اعتاد ترك الصلاة و الصيام و الزكاة و الحج ، فلا يقدر على ترك عادته ، و على الرجوع الى طاعة اللّه عز و جل ، و ان المقصر اذا عرف عمل و أطاع .

و عرف ضمنا التالى أي المقصر في حقوقهم ، المنحرف عن القول بامامتهم و خلافتهم أو المبغض لهم و العياذ باللّه .

( و لهم خصائص حق الولاية ، و فيهم الوصية و الوراثة ) اعلم ان هذه المقطوعة من الخطبة لها اهمية عظيمة ، لا تقلّ عن أهمية الخطبة الشقشقية الآتية اذ ان الامام عليه السلام يصرّح بان حق الولاية و الوصاية و الوراثة من خصائص آل محمد عليهم السلام . لا يشاركهم فيها أحد من غيرهم ، و قد وردت احاديث كثيرة عن النبي الأقدس صلى اللّه عليه و آله و سلم تصرّح بالولاية و الخلافة الكبرى و الامامة العظمى و الوصاية و الوراثة ، نذكر بعضها عن كتاب ( المراجعات ) للمرحوم آية اللّه السيد عبد الحسين شرف الدين و فيها كفاية ، و قد استشهد ابن ابي الحديد المعتزلي بالأبيات التي تذكر وصايته عليه السلام ، و لكن رأيت الأحرى الاستدلال بكلام

[ 120 ]

من لا ينطق عن الهوى ، ان هو الا وحي يوحى ، فانه احق و اصدق ، و اولى بالاتباع .

ان بريدة لما قدم من اليمن و دخل المسجد وجد جماعة على باب حجرة النبي صلى اللّه عليه و آله و سلم فقاموا اليه يسلمون عليه و يسألونه ، فقالوا ما ورائك ؟ فقال :

خير فتح اللّه على المسلمين ، قالوا : ما اقدمك ؟ قال جارية اخذها علي من الخمس ،

فجئت لأخبر النبي بذلك فقالوا : اخبره اخبره يسقط عليا من عينه ، و رسول اللّه صلى اللّه عليه و آله يسمع كلامهم من وراء الباب ، فخرج مغضبا فقال : ما بال أقوام ينتقصون عليا ؟ من ابغض عليا فقد ابغضني و من فارق عليا فقد فارقنى ، ان عليا مني و انا منه خلق من طينتي ، و أنا خلقت من طينة ابراهيم ، و انا افضل من ابراهيم ذرية بعضها من بعض و اللّه سميع عليم ، يا بريدة أما علمت ان لعلي أكثر من الجارية التي أخذ ؟ و انه وليكم بعدي .

قال ابن عباس : قال رسول اللّه صلى اللّه عليه و آله و سلم لعلي بن ابي طالب :

أنت ولي كل مؤمن من بعدي .

قال رسول اللّه صلى اللّه عليه و آله : يا علي سألت اللّه فيك خمسا ، فاعطاني أربعا ، و منعني واحدا ، إلى أن قال ، و اعطاني : انك ولي المؤمنين من بعدي .

و سنذكر ما يتعلق بالولاية و الأولوية قريبا فانتظر .

و إليك أخبار الوصاية المروية من الفريقين .

في البحار عن المناقب عن الطبري . . . عن سلمان الفارسي ، قال : سمعت رسول اللّه صلى اللّه عليه و آله يقول : ان وصيي و خليفتي و خير من أترك بعدي ،

ينجز موعدي و يقضي ديني ، علي بن ابي طالب .

الطبري عن سلمان الفارسي قال : قلت لرسول اللّه صلى اللّه عليه و آله :

يا رسول اللّه : انه لم يكن نبي إلا و له وصي ، فمن وصيك ؟ قال : وصيي و خليفتي

[ 121 ]

في أهلي ، و خير من اترك بعدي مؤدي ديني ، و منجز عداتي علي بن ابيطالب .

و قال الامام جعفر الصادق عليه السلام : كان علي ( عليه السلام ) يرى مع رسول اللّه صلى اللّه عليه و آله ، قبل الرسالة الضوء ، و يسمع الصوت ( قال ) و قال له صلى اللّه عليه و آله لو لا اني خاتم الانبياء ، لكنت شريكا في النبوة ، فان لا تكن نبيا ، فانك وصي نبي و وارثه .

و حدّث ابو ايوب الأنصاري : انه سمع رسول اللّه صلى اللّه عليه و آله يقول لفاطمة : أ ما علمت أن اللّه عز و جل اطلع على اهل الأرض فاختار منهم اباك ،

فبعثه نبيا ، ثم اطّلع الثانية ، فاختار بعلك ، فأوحى اليّ ، فأنكحته و اتخذته وصيا .

و حدّث بريدة : فقال : سمعت رسول اللّه صلى اللّه عليه و آله يقول : لكل نبي وصي و وارث ، و ان وصيي و وارثي علي بن ابى طالب .

و اما الوراثة ، فالأحاديث كثيرة ، مشهورة بين الفريقين فمنها : في حديث زيد بن ابي اوفى :

قال رسول اللّه صلى اللّه عليه و آله : و انت أخي و وارثي ، قال : و ما ارث منك ؟ قال صلى اللّه عليه و آله : ما ورث الانبياء من قبلي .

حديث بريدة قال رسول اللّه صلى اللّه عليه و آله : لكل نبي وصي و وارث ،

و ان وصيي و وارثي : علي بن ابي طالب .

و قيل له لعلي عليه السلام مرة كيف ورثت ابن عمك دون عمك ؟ أي كيف ورثت رسول اللّه و لم يرثه عمك العباس ؟ فقال : جمع رسول اللّه صلى اللّه عليه و آله بني عبد المطلب و هم رهط ، كلهم يأكل الجذعة و يشرب الفرق فصنع لهم رسول اللّه مدا من طعام ، فأكلوا حتى شبعوا ، و بقي الطعام كما هو ، كأنه لم يمس . فقال صلى اللّه عليه و آله : يا بني عبد المطلب : اني بعثت اليكم خاصة ،

[ 122 ]

و الى الناس عامة فايكم يبايعني على ان يكون أخي ، و صاحبي ، و وارثي ؟ فلم يقم اليه احد ، فقمت اليه ، و كنت من اصغر القوم ، فقال لي : إجلس ، ثم قال ثلاث مرات كل ذلك اقوم اليه فيقول لي إجلس ، حتى كان في الثالثة ، ضرب بيده يدي ، فذلك ورثت ابن عمي دون عمي .

و سئل قثم بن العباس : كيف ورث علي رسول اللّه دونكم ؟ فقال : لأنه كان أوّلنا به لحوقا ، و اشدنا به لزوقا .

الى غير ذلك من الأخبار و الأحاديث الواردة في هذا الموضوع و لا شك ان المقصود من الوراثة ليس وراثة العلم و الحكم و حدها . بل هي و غيرها من مواريث الانبياء التي كانت موجودة عند اهل البيت عليهم السلام ، و ما ذكره العامة عن ابي بكر عن النبي صلى اللّه عليه و آله : ( نحن معاشر الأنبياء لا نورث ذهبا و لا فضة و لا درهما و لا دينارا الخ ) فهو مخالف لصريح القرآن لقوله تعالى : و ورث سليمان داود ، و قوله : رب هب لي من لدنك ولياً يرثني كما احتجت بالآيتين سيدتنا فاطمة على ابى بكر لما غصب فدكا و سيأتي في محله .

( الآن اذ رجع الحق الى أهله ، و نقل الى منتقله ) يستفاد من ( الآن ) ان هذه الكلمات قالها الامام عليه السلام لما بايعه الناس في المرة الثانية بعد قتل عثمان ، لما رجع الحق الى ذوي الحقوق ، و رجعت الخلافة الى اهلها ، و انتقلت السلطة و الامور الى منتقلها ، اذ الرياسة الالهية و الولاية العامة المطلقة كانت لرسول اللّه ثم انتقلت الى اهل بيته بالوصاية و الولاية و الوراثة كما تقدم بعد وفاة رسول اللّه صلى اللّه عليه و آله ، و لكن بعض الناس غصبوا منهم تلك المزايا و نقلوها الى انفسهم ،

و تصرفوا فيها بما شائت انفسهم ، و لما قتل ثالثهم انتقلت الاشياء الى محلها الاول الذي نقلت عنه .

[ 123 ]


الخطبة الثالثة و من خطبة له عليه السلام و هى المعروفة بالشقشقية

اعلم انه قد كثر الخلاف و الاختلاف ، و اضطربت الاقوال حول هذه الخطبة ،

نظرا لأهميتها ، و عظم شأنها إذ أن أمير المؤمنين عليه الصلاة و السلام ، يشير فيها الى أعظم الانقلابات و أشدها في الاسلام بعد وفاة صاحب الشريعة المقدسة ، و يصرّح الامام نفسه بأن الخلافة غصبت منه ، و انه كان احق و اولى بها من غيره .

لهذه الغاية نفى بعض علماء العامة هذه الخطبة عن امير المؤمنين . و نسبها الى السيد الرضي عليه الرحمة ، و لكن من حسن الاتفاق و حسن الحظ أن رواة هذه الخطبة عن غير الرضي أكثر من رواة باقي خطبة عليه السلام ، و هؤلاء الرواة كان بعضهم قبل السيد الرضي و بعضهم كان معاصرا له ، و البعض الآخر كان زمانه متأخرا عن زمان الرضي عليه الرحمة ، و اليك اسمائهم مشفوعة بتواريخ وفيات اصحابها كيلا يبقى مجال للشك و الترديد في استناد الخطبة ، اضف الى ذلك كيف يمكن للرضي و غيره ان يأتوا بأمثال هذا الكلام الذي هو في اعلى مراتب الفصاحة ،

و اسمى درجات البلاغة ، و كيف عجز ادباء مصر و غيرها عن افتعال خطبة واحدة بهذا السياق و على هذا النمط ، اما كان باستطاعتهم أن يخترعوا خطبة في نقض هذه الخطبة و إسنادها الى علي عليه السلام ؟ فان لم يتمكنوا فكيف ساغ لهم ان ينسبوا هذه الكلمات الى الرضي الذي كان احد ادباء زمانه ، سبحان اللّه ، ان يقولون الا منكرا من القول و زورا ، قل لئن اجتمعت الانس و الجن . . . الخ و هذه الاسماء و اعلم ان الرضي ولد حدود سنة 309 او نفسها و توفي سنة 406 .

[ 124 ]

1 يحيى بن عبد الحميد الحماني المتوفى سنة 228 2 دعبل الخزاعي المتوفى سنة 246 .

3 احمد بن محمد البرقى المتوفى سنة 274 4 ابو علي الجبائي شيخ المعتزلة المتوفى سنة 303 5 الوزير علي بن الفرات المتوفى سنة 312 6 ابو القاسم البلخي المتوفى سنة 317 7 عبد العزيز الجلودي المتوفى سنة 332 8 ابو جعفر بن قتيبة لم اعثر على تاريخ وفاته 9 سليمان بن احمد الطبراني المتوفى سنة 360 10 ابو جعفر بن بابويه المتوفى سنة 381 11 الحسن بن عبد اللّه العسكري المتوفى سنة 382 12 شيخنا المفيد استاذ الرضي المتوفى سنة 412 13 عبد الجبار المعتزلي المتوفى سنة 415 14 ابو بكر بن مردويه المتوفى سنة 416 15 الوزير ابو سعيد الآبي المتوفى سنة 422 16 ابو الفضل الميداني المتوفى سنة 518 17 عبد اللّه بن احمد الشهير بابن الخشاب المتوفى سنة 567 18 قطب الدين الراوندي المتوفى سنة 573 19 أبو منصور الطبرسي المتوفى سنة 588 20 مصدق بن شبيب الصلحي المتوفى سنة 605 21 مجد الدين ابن الاثير الجزري المتوفى سنة 606

[ 125 ]

22 سبط بن الجوزي المتوفى سنة 654 23 ابن ابي الحديد المتوفى سنة 655 24 ابن ميثم البحراني المتوفى سنة 679 25 جمال الدين بن منظور الافريقي المتوفى سنة 711 26 الفيروزآبادي المتوفى سنة 816 هذه اسماء ستة و عشرين رجلا من عظماء المؤرخين ، و علماء المسلمين ، و كبار اللغويين الذين ذكروا هذه الخطبة عن غير الرضي ، ا فبعد هذا هل يشك ذو عقل في نسبة هذه الخطبة الى الامام عليه السلام ؟

هذا و ان اردت التفصيل فراجع الجزء السابع من الغدير لشيخنا الاميني ص 82 هذا ما كان يتعلق بنسب الخطبة و سندها ، و اما ما يتعلق بالخطبة نفسها فحيث انها تشير الى الامامة و الخلافة و هي من أهم المواضيع عند المسلمين منذ ثلاثة عشر قرنا و نصف تقريبا ، و قد صنف علماء الفريقين اكثر من مليون كتاب ، بين اصل و نقد ، و رد و نقض ، و قد زهقت ملايين النفوس و الارواح ضحية هذا الاختلاف من بعد وفاة النبي الى هذا القرن ، و ليت شعري من أين تأسس الافتراق بين المسلمين و متى تأسس ؟ و من الذي أسسه ؟ و لا بد من بيان محل النزاع و مورد الاختلاف ، و مبدء التفرقة بين المسلمين ، و الكلام كله حول الخلافة بعد رسول اللّه صلى اللّه عليه و آله ، فهي محور النزاع و التخاصم ، لأن الشيعة و هم حزب علي عليه السلام يعتقدون ان رسول اللّه صلى اللّه عليه و آله نص بالخلافة و الامامة لعلي بن ابي طالب و أولاده الأحد عشر ، و غير الشيعة لا يعتقدون هذا ، و الشيعة تارة يستدلون بالآيات القرآنية المنزلة في شأن علي و اوليته كآية التبليغ و ولاية الامر و غيرها ،

و العامة يرون ان باب التأويل تأويل الآيات أوسع مما بين المشرق و المغرب .

[ 126 ]

فيأولون تلك الآيات ، و بعضهم يجتهد في مقابلها النصوص و تارة تستدل الشيعة بالأحاديث المتواترة عن النبي الأعظم صلى اللّه عليه و آله ، مع ما انه من المتفق عليه بين علماء الفريقين صدور تلك الأحاديث عن النبي الأقدس صلى اللّه عليه و آله في خلافة أمير المؤمنين و ولايته ، و وجوب إطاعته كحديث المدينة 1 و حديث المنزلة 2 ، و حديث الطائر 3 ، و حديث الثقلين 4 و غيرها من آلاف الأحاديث و العامة تأولها تأويلا غير جميل و لو ذكرنا تلك الاحاديث و ذكرنا اعتراضات العامة على تلك الأحاديث ، ثم اجبنا عن تلك الاعتراضات ، لطال بنا الكلام و لخرج الكتاب عن اسلوبه و لأتعبناك أيها القارى‏ء .

ثم ما الفائدة من بيان هذه القضايا ، و الخوض في معترك البحث و الجدل ،

فان المنطق الصحيح لا يؤثر في العقول السقيمة و القلوب المريضة ، حتى و لو كان الكلام الصحيح مبرهنا بالأدلة العقلية و البراهين الواضحة ، سبحان اللّه هل تعرف كلاما أصدق و كتابا أصح من القرآن و من أصدق من اللّه قيلا بما فيه من الأدلة و الحجج على التوحيد على نبوة محمد صلى اللّه عليه و آله ، و ذكر الآخرة و المعاد و الحشر و النشر و الجنة و النار ، و الثواب و العقاب ، فانظر الى القرآن ثم انظر الى عدد المسلمين فانك تجد عددهم أقل من ربع أهل العالم ، فما بال النصارى أو اليهود أو غيرهم من عبدة الاصنام و الاوثان لم يدخلوا في دين اللّه أفواجا أ تراهم لم يعلموا بوجود القرآن ، و قد ترجموا القرآن بجميع اللغات الحية الدارجة في العالم ا و ليس القرآن يتلى في الاذاعات في العالم حتى في واشنطن و تل أبيب ؟ أ ترى قصورا في الفاظ

-----------
( 1 ) أنا مدينة العلم و على بابها .

-----------
( 2 ) أنت منى بمنزلة هارون من موسى ، إلا أنه لا نبى بعدى .

-----------
( 3 ) قوله ( ص ) : اللهم أئتنى بأحب الخلق اليك ، يأكل معى هذا الطائر المشوى .

-----------
( 4 ) إنى تارك فيكم الثقلين الخ .

[ 127 ]

القرآن و معانيه ؟ أو دلائله و براهينه . أم ترى عجزا في مفاهمات القرآن أو تناقضا في آياته ، و هو الكتاب الذي لا يأتيه الباطل من بين يديه و لا من خلفه تنزيل من رب العالمين ؟ فيه تبيان كل شي‏ء ، أم ترى عجزا بل عنادا في القلوب و حسدا في النفوس اذا فما المانع من انتشار مبدء التوحيد في العالم ، مع وجود المقتضي ، و هو العقل الموجود في الناس ، تلك القوة العاقلة التي يميزون بها بين الاشياء ، تلك القوة التي تساعدهم على اختراع الاقمار الاصطناعية و الصواريخ المدهشة ، و الذرة و الهيدروجينية و غير ذلك من أمثالها بما هناك من إطلاع على أسرار الكون ، نعم العقل يساعدهم على هذه الأشياء كلها ، و لا يساعدهم على قبول مبدء التوحيد ، و ان لا إله إلا اللّه . و لعل هنا سرا إلهيا لا يزال مختوما حتى الأبد .

نعم لا ننكر وجود الغفلة في بعض الناس ، و ذهولهم عن الحق ، لالتباس الطريق طريق الهداية عليهم و لعل كتابي هذا يقع في يد اولئك الناس الغافلين الذين اشتبه الأمر عليهم ، فوقعوا في الضلال ، و لا يعرفون طريق النجاة ، و لعلك أيها القارى‏ء ( و العياذ باللّه ) أنت منهم ، إذا فناولني يدك لندخل في الموضوع فنعرف الخبر الصحيح ، و لكن ما أدري من أي طريق ندخل ؟ إذ الطرق كثيرة مختلفة ، أمهلني لعليّ أجد لك طريقا لا ترى فيه عوجا و لا أمتا .

هاها ، وجدت الطريق الواضح المستقيم هذا الطريق بين أيدينا و لكن أشترط عليك يا صاحبي بشروط ، فان وافقت عليها ، فأنا معك لا افارقك حتى ندخل مدخل صدق ، و نخرج مخرج صدق ، و إن لم توافق فاطرح الكتاب و لا تقرأ اكثر من هذا .

أما الشروط : لا تسرع ، و لا تغضب ، و لا تعجل و اضبط نفسك ،

و املك أعصابك ثم : لا تكوننّ من الذين كذبوا بآيات اللّه ، فتكون من

[ 128 ]

الخاسرين ، : و اعلم إن الذين حقت عليهم كلمة ربك لا يؤمنون ، و لو جائتهم كل آية حتى يروا العذاب الاليم 1 .

فلنذهب الى مكة عند رسول اللّه صلى اللّه عليه و آله ، إذ هو في حجة الوداع و هذه آخر سنة من عمره الشريف و قد حج هذه السنة جميع المسلمين ليتعلموا مناسك حجهم من رسول اللّه و ليشهدوا منافع لهم ، و قد فرغ النبي من الحج و لكنه بعد في مكة ، و لقد وصلنا فلننظر ما الخبر ؟

نزل جبرئيل على رسول اللّه صلى اللّه عليه و آله ، في مكة ، بأول سورة العنكبوت . فقال يا محمد : إقرء : بسم اللّه الرحمن الرحيم ، أ لم ، أ حسب الناس أن يتركوا أن يقولوا آمنا و هم لا يُفتنون ، و لقد فتنا الذين من قبلهم ، فليعلمنّ اللَّه الذين صدقوا و ليعلمنّ الكاذبين ، أم حسب الذين يعملون السيئات أن يسبقونا سآء ما يحكمون . فقال رسول اللّه :

يا جبرئيل : ما هذه الفتنة ؟

جبرئيل : يا محمد ان اللّه يقرئك السلام ، و يقول إنى ما أرسلت نبيا قبلك إلا أمرته عند انقضاء أجله أن يستخلف على امته من بعده من يقوم مقامه و يحيى لهم سنته و أحكامه ، فالمطيعون للّه فيما يأمرهم به رسول اللّه لهم الصادقون ،

و المخالفون على أمره الكاذبون و قد دنى يا محمد مصيرك الى ربك و جنته ، و هو يأمرك أن تنصب لامتك من بعدك علي بن ابيطالب ، و تعهد اليه ، فهو الخليفة القائم برعيتك و امتك ، إن أطاعوه و إن عصوه ، و سيفعلون ، تلك الفتنة التي تلوت عليك الآي فيها و ان اللّه عز و جل يأمرك ان تعلّمه جميع ما علّمك ، و تستحفظه جميع

-----------
( 1 ) سورة يونس 97

[ 129 ]

ما حفظك و استودعك ، فانه الأمين المؤتمن ، يا محمد : اني اخترتك من عبادي نبيا ،

و اخترته لك وصيا .

دعى رسول اللّه صلى اللّه عليه و آله ، عليا عليه السلام ، فخلى به يومه ذلك و ليلته و استودعه العلم و الحكمة التي آتاه اللّه اياه ، و عرّفه ما قال جبرئيل ، و كان ذلك في يوم عائشة بنت أبي بكر ، فقالت عائشة : يا رسول اللّه : لقد طال استخلاؤك بعلي منذ اليوم ، فاعرض عنها رسول اللّه فقالت :

لم تعرض عني يا رسول اللّه : بأمر لعله يكون لي صلاحا ؟

فقال النبي : صدقت و ايم اللّه ، انه لأمر صلاح لمن أسعده اللّه بقوله ،

و الايمان به ، و قد أمرت بدعاء الناس جميعا اليه ، و ستعلمين ذلك ، اذا انا قمت به في الناس .

قالت عائشة : يا رسول اللّه : و لم لا تخبرني به الآن ؟ لأتقدم بالعمل به ،

و الأخذ بما فيه الصلاح .

قال رسول اللّه : سأخبرك به ، فاحفظيه ، الى ان اوؤمر بالقيام به في الناس جميعا ، فانك ان حفظتيه حفظك اللّه في العاجلة و الآجلة جميعا ، و كانت لك الفضيلة بالسبقة و المسارعة الى الايمان باللّه و رسوله ، و ان اضعتيه و تركت رعاية ما القى اليك منه كفرت بربك ، و حبط اجرك ، و برئت منك ذمة اللّه ، و ذمة رسوله ، و كنت من الخاسرين ، و لن يضر اللّه ذلك و لا رسوله .

فضمنت له حفظه و الايمان به و رعايته .

فقال رسول : ان اللّه تعالى اخبرني : ان عمري قد انقضى ، و امرنى ان انصب عليا للناس علما ، و اجعله فيهم إماما ، و استخلفه ، كما استخلف الأنبياء من قبلي اوصيائها ، و اني صاير الى امر ربى ، و آخذ فيه بأمره ، فليكن الأمر منك تحت

[ 130 ]

سويداء قلبك 1 الى أن يأذن اللّه بالقيام به .

فضمنت له ذلك ، و قد اطلع اللّه نبيه على ما يكون منها فيه و من صاحبتها فيه . . . فلم تلبث عائشة أن أخبرت حفصة . و اخبرت كل واحدة منهما اباها .

فاجتمعا و ارسلا الى جماعة الطلقاء و المنافقين ، فخبراهم بالأمر فاقبل بعضهم على بعض ،

و قالوا : ان محمدا يريد أن يجعل هذا الأمر في اهل بيته ، كسنة كسرى و قيصر الى آخر الدهر ، و لا و اللّه ما لكم في الحياة من حظ أن افضي هذا الأمر الى علي بن ابيطالب ، و ان محمدا عاملكم على ظاهركم ، و ان عليا يعاملكم على ما يجد في نفسه منكم ، فاحسنوا النظر لانفسكم في ذلك و قدّموا رأيكم فيه .

و دار الكلام فيما بينهم ، و اعادوا الخطاب ، و اجالوا الرأي ، فاتفقوا على أن ينفروا بالنبي صلى اللّه عليه و آله ناقته على عقبة هرشى ، و قد كانوا عملوا مثل ذلك في غزوة تبوك فصرف اللّه الشر عن نبيه ، و قد اجتمع اعداء رسول اللّه من الطلقاء من قريش ، و المنافقين من الأنصار ، و من كان في قلبه الارتداد من العرب في المدينة و ما حولها . فتعاقدوا و تحالفوا على ان ينفروا به ناقته ، و كانوا اربعة عشر رجلا .

و كان من عزم رسول اللّه صلى اللّه عليه و آله ان يقيم عليا عليه السلام ،

و ينصبه للناس بالمدينة اذا قدم ، فسار رسول اللّه يومين و ليلتين ، فلما كان في اليوم الثالث اتاه جبرئيل بآخر سورة الحجر ، فقال : أقرأ و لنسئلنهم عما كانوا يعملون ،

فاصدع بما تؤمر و اعرض عن المشركين ، إنا كفيناك المستهزئين و رحل رسول اللّه ، و اسرع في المسير لدخول المدينة . لينصب عليا عليه السلام علما للناس .

فلما كانت الليلة الرابعة ، هبط جبرئيل فى آخر الليل فقرأ عليه : يا ايها

-----------
( 1 ) مبالغة فى ستر الحديث و حفظه .

[ 131 ]

الرسول : بلّغ ما اُنزل اليك من ربك و ان لم تفعل فما بلغت رسالته ، و اللّه يعصمك من الناس ان اللّه لا يهدي القوم الكافرين . فقال النبي : اما تراني ؟ يا جبرئيل :

اغد المسير مجدا فيه لأدخل المدينة ، فافرض ولايته على الشاهد و الغائب فقال له جبرئيل : ان اللّه يأمرك أن تفرض ولايته غدا اذا نزلت منزلك .

فقال رسول اللّه : نعم يا جبرئيل غدا أفعل إن شاء اللّه ، و أمر رسول اللّه صلى اللّه عليه و آله بالرحيل من وقته . و سار الناس معه حتى نزل بغدير خم ، و صلى بالناس ، و امرهم أن يجتمعوا اليه ، و دعا عليا ، و خطب خطبة فصيحة بليغة مفصلة 1 ثم رفع النبي يد علي ( اليسرى ) بيده ( اليمنى ) حتى بان بياض ابطيهما و عرفه الناس جميعا و رفع صوته بالولاء لعلي عليه السلام على الناس اجمعين . و فرض طاعته عليهم ،

و أمرهم أن لا يتخلفوا عليه بعده ، و أخبرهم ان ذلك عن أمر اللّه عز و جل ،

و قال لهم : ا لست اولى بالمؤمنين من أنفسهم ؟

قالوا : بلى يا رسول اللّه .

رسول اللّه : فمن كنت مولاه فعلي مولاه اللهم وال من والاه و عاد من عاداه ، و انصر من نصره ، و اخذل من خذله ، ثم أمر الناس أن يبايعوه و يسلموا عليه بامرة المؤمنين السلام عليك يا امير المؤمنين فبايعه الناس جميعا ، و لم يتكلم منهم أحد .

و قد كان ابو بكر و عمر تقدما الى الجحفة ، فبعث النبي و ردهما ، ثم قال :

يابن ابي قحافة ، و يا عمر : بايعا عليا . بالولاية من بعدي .

قالا : أمر من اللّه و رسوله ؟

-----------
( 1 ) الاحتجاج للطبرسي .

[ 132 ]

النبي : و هل يكون مثل هذا عن غير امر اللّه ؟ نعم امر من اللّه و رسوله ،

فقاما و بايعا .

و قال عمر : السلام عليك يا امير المؤمنين : بخ بخ لك لقد أصبحت مولاي و مولى كل مؤمن و مؤمنة قف يا صاحبي لنسريح حتى يبايع الناس كلهم اجمعون ، حتى النساء ، فلنتذاكر فيما بيننا ، اذ عدد المبايعين مائة الف او يزيدون ، لعل الشك قد خالج قلبك ، او قرب منه .

فلنذهب الى شهود الواقعة ( الغدير ) و رواتها و شعرائها ، من الصحابة و التابعين ، من المفسرين و المؤرخين و المحدثين لنستعلم الخبر الصحيح منهم .

اما الصحابة الذين شهدوا بالغدير فالمشهور منهم مائة و نيف و اليك أسمائهم حسب ترتيب الحروف .

1 ابو هريرة 2 ابو ليلى الأنصاري 3 ابو زينب بن عوف الأنصاري 4 ابو فضالة الأنصاري 5 ابو قدامة الأنصاري 6 ابو عمرة بن عمر بن محض الأنصاري 7 ابو الهيثم بن التيهان 8 ابو رافع القبطي 9 ابو ذويب خويلد 10 ابو بكر بن ابي قحافه 11 اسامة بن زيد 12 اسعد بن زرارة الانصارى 13 ابي بن كعب الانصاري 14 اسماء بنت عميس 15 ام كلثم زوجة النبي ( ص ) 16 ام هاني بنت ابى طالب 17 براء بن عازب الانصاري 18 ابو حمزة انس بن مالك 19 بريدة بن الخصيب 20 ابو سعيد ثابت بن وديعة الانصاري

[ 133 ]

21 جابر بن سمرة 22 جابر بن عبد اللّه الانصارى 23 جبلة بن عمرو الانصارى 24 جبير بن مطعم 25 جرير بن عبد اللّه 26 ابو ذر جندب بن جنادة 27 ابو جنيدة جندع بن عمرو 28 حبة بن جرير العرنى 29 حبشي بن جنادة 30 حبيب بن بديل 31 حذيفة بن اسيد 32 حذيفة بن اليمان 33 حسان بن ثابت 34 الامام الحسن بن علي ( ع ) 35 الامام الحسين بن علي ( ع ) 36 ابو ايوب الانصارى 37 خالد بن الوليد 38 خزيمة بن ثابت 39 خويلد بن عمرو الخزاعي 40 رفاعة بن عبد المنذر الانصارى 41 زبير بن العوام 42 زيد بن ارقم الانصارى 43 زيد بن ثابت 44 سعد بن ابى وقاص 45 زيد بن عبد اللّه الانصارى 46 زيد ( يزيد ) بن شراحيل الانصارى 47 سعد بن جنادة 48 سعد بن عبادة 49 ابو سعيد الخدرى 50 سعيد بن يزيد 51 سعيد بن سعد بن عبادة الانصارى 52 سلمان الفارسي 53 سمرة بن جندب 54 سلمة بن عمرو 55 سهل بن حنيف الانصارى 56 سهل بن ساعد الانصارى 57 ابو امامة الصدي بن عجلان 58 ضميرة الاسدى 59 طلحة بن عبيد اللّه 60 عامر بن عمير 61 عامر بن ليلى

[ 134 ]

62 عامر بن ليلى الغفارى 63 عامر بن وائلة 64 عايشة بنت ابي بكر 65 عباس بن عبد المطلب عم النبي 66 عبد الرحمن بن عبد رب الانصارى 67 عبد الرحمن بن عوف 68 عبد الرحمن بن يعمر 69 عبد اللّه بن ابي عبد الاسد المخزومي 70 عبد اللّه بن بديل 71 عبد اللّه بن بشير 72 عبد اللّه بن ثابت الأنصاري 73 عبد اللّه بن جعفر بن ابي طالب 74 عبد اللّه بن حنطب 75 عبد اللّه بن ربيعة 76 عبد اللّه بن عباس 77 عبد اللّه بن ابى اوفى 78 عبد اللّه بن عمر بن الخطاب 79 عبد اللّه ياميل 80 عثمان بن عفان 81 عدي بن حاتم 82 عبيد بن عازب الأنصارى 83 عطية بن بسر 84 عقبة بن عامر 85 علي بن ابى طالب عليه السلام 86 عمار بن ياسر 87 عمارة الخزرجي 88 عمر بن ابى سلمة 89 عمر بن الخطاب 90 عمران بن حصين 91 عمرو بن الحمق الخزاعي 92 عمرو بن سراحيل 93 عمرو بن العاص 94 عمرو بن مره 95 فاطمة الزهراء بنت النبي عليها السلام 96 فاطمة بنت حمزة بن عبد المطلب 97 قيس بن ثابت 98 قيس بن سعد بن عبادة 99 كعب بن عجزة 100 مالك بن الحويرث 101 المقداد بن عمر الكندى

[ 135 ]

102 ناجية بن عمرو الخزاعي .

103 ابو برزة فضلة بن عتبة 104 نعمان بن عجلان 105 هاشم المرقال 106 وهب بن حمزة 107 وهب بن عبد اللّه 108 وحشي بن حرب 190 يعلى بن مرة و ان اردت زيادة الاطلاع من اقوال هؤلاء و مصادرها من كتب العامة فراجع الجزء الأول من الغدير لشيخنا الأمينى .

و اما التابعون الذين ذكروا حديث الغدير فالمشهور منهم أربعة و ثمانون .

و اما العلماء من القرن الثانى الى هذا القرن من الذين ذكروا هذا الحديث فقد تجاوز عددهم ثلاثمائة و ستين عالما .

و اما شعراء الغدير من الشيعة و العامة و النصارى و غيرهم على اختلاف لغاتهم فلا يعلم عددهم الا اللّه تعالى .

و اما المفسرون من العامة الذين ذكروا الواقعة في تفسير آية التبليغ ،

فكثيرون فمنهم :

( 1 ) الطبرى ، ( 2 ) و الثعلبي ، ( 3 ) و الواحدى ( 4 ) و القرطبي ،

( 5 ) و ابو السعود ، ( 6 ) ، و الفخر الرازى ، ( 7 ) ابن كثير ، ( 8 ) و النيشابورى ، ( 9 ) و السيوطي ، ( 10 ) ، و الخطيب الشربيني ( 11 ) الآلوسي .

ثم اسألك يا صاحبي : ما المقصود من ( الولي ) و ( المولى ) الذى ذكره النبي صلى اللّه عليه و آله بقوله : ( من كنت مولاه فعلي مولاه ) لأن المولى له معانى كثيرة في اللغة اذكرها لك لتنتخب معنى لائقا صحيحا ، إذ من جملة معاني المولى :

الرب ، العبد ، المالك ، الصهر ، المحب ، الناصر ، الولي . الأولى بالشى‏ء و غير ذلك مما ينيف على سبعة و عشرين معنى .

[ 136 ]

فما ترى المقصود من ( المولى ) مع كثرة معانيها المختلفة ؟ فهلم معي لنسئل رسول اللّه صلى اللّه عليه و آله ، فهو الأعرف بما اراد و قصد و ان كان المعنى واضحا معينا ، بقرينة قوله صلى اللّه عليه و آله : ا لست أولى بالمؤمنين من انفسهم ؟ و لكن ليطمئن قلبك ، و لا يكون لأحد فيك مهمز و لا مغمز ، و لو ان القرائن العقلية ،

و النقلية ، و المتصلة و المنفصلة التي تعين و تصرّح ان المقصود من ( المولى ) هو الأولى بالشى‏ء كثيرة جدا ، و قد ذكر علماؤنا ما يليق بالباب في موسوعاتهم .

و إما الروايات المفسرة للمولى ، الواردة عن النبي صلى اللّه عليه و آله فمنها :

ان رسول اللّه صلى اللّه عليه و آله ، لما سئل عن معنى قوله : من كنت مولاه فعلي مولاه . قال : اللّه مولاى اولى بى من نفسي لا امر لي معه و أنا مولى المؤمنين اولى بهم من أنفسهم لا أمر لهم معي ، و من كنت مولاه أولى به من نفسه لا امر له معي فعلي مولاه اولى به من نفسه لا امر له معه .

عن أمير المؤمنين عليه السلام في احتجاجه أيام عثمان : خطب رسول اللّه صلى اللّه عليه و آله فقال : أيها الناس أ تعلمون ان اللّه عز و جل مولاي و أنا مولى المؤمنين ،

و أنا أولى بهم من أنفسهم : قالوا بلى يا رسول اللّه ، قال : قم يا علي ؟ فقمت فقال :

من كنت مولاه فعلي مولاه اللهم وال من والاه و عاد من عاداه ، فقام سلمان فقال :

يا رسول اللّه ولاء كما ذا ؟ قال : ولاء كولاى ، من كنت أولى به من نفسه فعلي أولى به من نفسه 1 و غير ذلك من الاحاديث المفسرة للمقصود من المولى فقد عرفت ان المقصود من المولى : هو الأولى بالشى‏ء و لا مجال لأحتمال سائر المعاني لقرينة المقام و اللّه الهادي .

-----------
( 1 ) الجزء الاول من الغدير .

[ 137 ]

قم يا صاحبي : لنذهب الى رسول اللّه صلى اللّه عليه و آله ، لنرى ما هناك ، فقد بايع الناس عليا عليه السلام نزل عليه جبرئيل بهذه الآية : اليوم اكملت لكم دينكم ، و أتممت عليكم نعمتي ، و رضيت لكم الاسلام ديناً .

فقال رسول اللّه صلى اللّه عليه و آله : اللّه أكبر على إكمال الدين و إتمام النعمة ، و رضى الرب برسالتي ، و ولاية علي بن ابي طالب من بعدي .

و لعلك تسأل عن رواة هذا الخبر أي نزول هذه الآية في غدير خم فى شأن علي عليه السلام من العامة و الشيعة ، اما الشيعة فكلهم اجمعون . و به تظافرت رواياتهم الواردة عن أهل البيت الذين أذهب اللّه عنهم الرجس و طهرهم تطهيرا ،

و اما العامة فقد ذكر من حفّاظهم و مؤرخيهم و مفسريهم و علمائهم نحو ستة عشر رجلا 1 و صرّحوا بنزول الآية فى شأن علي فى غدير خم ، و الناس بعد لم يتفرقوا .

أ فهمت يا صاحبي ؟ هل بقي الآن في قلبك شي‏ء من الشك و الريب ، فلو كنت حاضرا في ذلك الزمان و رأيت ما رأيت و سمعت ما سمعت هل كنت تترك عليا عليه السلام ، و تتمسك بغيره من الناس .

و ازيدك علما لتزداد يقينا و بصيرة على بصيرة ، فقد روى عدد كثير من العامة ما يقارب من ثلاثين رجلا أضف الى تلك الروايات التي ذكرها الشيعة انه لما كان رسول اللّه صلى اللّه عليه و آله ، بغدير خم ، نادى الناس فاجتمعوا ،

فأخذ بيد علي ، فقال : من كنت مولاه فعلي مولاه فشاع ذلك و طار في البلاد ،

فبلغ ذلك ، الحرث بن النعمان الفهري ، فأتى رسول اللّه صلى اللّه عليه و آله ، على ناقة له حتى أتى الأبطح 2 فنزل عن ناقته فأناخها ، فقال : يا محمد أمرتنا عن اللّه ان نشهد أن لا إله إلا اللّه ، و انك رسول اللّه فقبلناه ، و أمرتنا أن نصلي خمسا فقبلناه

-----------
( 1 ) الابطح كل واد وسيع فيه دقاق الحصى .

-----------
( 2 ) الجزء الاول من الغدير .

[ 138 ]

منك و أمرتنا بالزكاة فقبلنا و أمرتنا أن نصوم شهرا فقبلنا ، و أمرتنا بالحج فقبلنا ،

ثم لم ترض بهذا حتى رفعت بضبع ابن عمك ، ففضّلته علينا و قلت : من كنت مولاه فعلي مولاه . فهذا شي‏ء منك أم من اللّه عز و جل ؟ فقال و الذي لا إله الا هو :

ان هذا من اللّه ، فولى الحرث بن النعمان يريد راحلته و هو يقول اللهم ان كان ما يقول محمد حقا فامطر علينا حجارة من السماء أوئتنا بعذاب اليم . فما وصل اليها راحلته حتى رماه اللّه تعالى بحجر فسقط على هامته و خرج من دبره و قتله ،

و أنزل اللّه عز و جل سأل سائل بعذاب واقع ، للكافرين ليس له دافع ، من اللّه ذي المعارج .

و هذه الرواية مشهورة عند الفريقين ، مذكورة في تفاسير الآيات عند العامة ،

و الخاصة ، بعبارات مختلفة متحدة المعاني و المفاد .

إذا فما تنتظر بعد هذا يا صاحبي ؟ أما آن لك أن تضع عن نفسك الأغلال ؟

أغلال التقليد و التقييد ، فهل لك عذر بعد هذا سوى أن تقول : انا وجدنا آبائنا على امة و انا على آثارهم مهتدون . أما آن أن تنيخ رحلك بفناء آل محمد و تحيى على شريعتهم و محياهم و تموت على مماتهم و سنتهم .

فهيا بنا يا صاحبي فان رسول اللّه قد فرغ من مهمته و قد استعد هو و المسلمون للتوجه الى المدينة ، فالأحسن أن نسير معهم ، لنرى ما يكون من امر النبي ، فان الظروف حرجة ، لأن هذا العمل و هو نصب علي للخلافة ، قد أغضب المخالفين الذين دخلوا في دين اللّه طمعا للرياسة و السيادة ، فرأوا ان الآمال و الظنون قد خابت و المساعي قد ذهبت أدراج الرياح ، لأن رسول اللّه قد ثبت الأمر أمر الخلافة و الامامة لعلي بن أبيطالب و قد بايعه الناس ، و لا يمكن إزاحة الخلافة عنه ، لتوثيق الأمر و احكامه و اتقائه و قد كانوا قرروا في مكة القيام بمؤامرة

[ 139 ]

خطيرة ، و هي الفتك برسول اللّه و اغتياله قبل وصوله المدينة . لظنّهم ان النبي انما يقوم بهذه المهمة في المدينة ، و ما علموا بان الأمر يتم قبل دخول المدينة ، فما الحيلة ، فما تراهم سوف يصنعون ؟

لقد تقدم يا صاحبي ان اشترطت عليك شروطا ، فوافقت عليها فلك الشكر ،

فنعم الصاحب و نعم الرفيق أنت ، و هنا اكرر عليك الشروط المتقدمة ، و ازيد عليها أيضا لأنك ستسمع مني أشياء لم تسمعها قبل هذا ، فامهلني و لا تعجل و اقول لك ما قال الخضر لموسى بن عمران عليهما السلام : فان اتبعتني فلا تسألني عن شي‏ء حتى احدث لك منه ذكرا ، و لا أقول لك انك لن تستطيع معي صبرا ، لانك صاحبتنى فوجدتك كما اريد ، رأيتك اهلا للصداقة و الرفاقة ، فليتك تتم الصداقة ما دمت معي ، و لا نقطع أواصر الاخاء في وسط الطريق ، فنحن بعد في اول طريقنا ، و سترى من العجائب في هذا الطريق ، ترى العجائب و أي عجائب ،

ترى الجفاء مما ترجو منه الوفاء ، و تشاهد الشر ممن تتوسم فيه الخير ، فلا تغترّ بعد هذا بظواهر الناس ، و اعلم انك لا تعلم ما في القلوب ، و الانسان مؤمن بقلبه لا باسمه و فعله و كذلك الكافر .

وصلنا الى أراضي جبلية ، و طريقنا على متون الجبال ، و قد اظلم الليل ، إذ نحن في أواخر الشهر ، فلا قمر نستضي‏ء بنوره ، و لا سراج نرى به الطريق و في طريقنا عقبة يقال لها : ( عقبة هرشى ) و العقبة هي الطريق المستحدث من أعالي الجبل ، و هو طريق صعب ملتوي ، يسير الراكب و عن يمينه قمة الجبل ، و عن يساره واد عميق ،

لو سقط إنسان في الوادي لتقطعت أو صاله قبل أن يصل الى بطن الوادي فما يكون مصير هذا الجمع الغفير و الجم الكثير مع ضيق الشارع و ظلمة الليل ؟ ، الهي استرنا بسترك و احفظنا بحفظك . لقد قربنا الى العقبة ، و رسول اللّه في مقدم الناس راكب

[ 140 ]

على ناقته ، انظر انظر ، من هؤلاء الذين تقدموا على رسول اللّه الى العقبة أ تراهم يريدون القيام بالمؤامرة ، أ تتعجب من كلامي هذا ؟ لا لا ، لا تعجب ، فان هؤلاء الجماعة ليس كلهم مؤمنين موحدين ، ان فيهم الصالح و الطالح ، و المؤمن و المنافق و الجيد و الردي و غير ذلك :

فان كنت تتعجب من أصل هذه المؤامرة ؟ فلا تعجب بعد ما رأيت في زمانك من المؤمرات الفاشلة ، من الذين عزموا على الانقلاب فافتضحوا ، و ليس هذا أول مرة و أول قارورة كسرت في الاسلام ، فلقد سبق من المنافقين مؤامرة في غزوة تبوك ، و ذكرها العامة و الخاصة ، فمن العامة السيوطي ذكر في تفسيره ج 3 ،

ص 260 ، ط طهران في تفسير آية : و هموا بما لم ينالوا . . . الخ 1 قال .

و اخرج البيهقي في الدلائل عن حذيفة بن اليمان رضي اللّه عنه ، قال كنت آخذا بخطام ناقة رسول اللّه صلى اللّه عليه و آله و سلم ، اقود به ، و عمار يسوقه ، أو أنا اسوقه ، و عمار يقوده حتى اذا كنا بالعقبة . فاذا أنا باثني عشر راكبا قد اعترضوا فيها ، قال : فانبهت رسول اللّه صلى اللّه عليه و آله و سلم ، فصرخ بهم فولوا مدبرين ،

فقال لنا رسول اللّه هل عرفتم القوم ؟ قلنا : لا يا رسول اللّه كانوا متلثمين ، و لكنا قد عرفنا الركاب ، قال : هؤلاء المنافقون الى يوم القيامة ، هل تدرون ما ارادوا ؟

قلنا لا قال : ارادوا ان يزاحموا رسول اللّه في العقبة ، فيلقوه منها ، قلنا : يا رسول اللّه : الا تبعث الى عشائرهم ، حتى يبعث اليك كل قوم برأس صاحبهم ؟ قال لا ، اني اكره ان تحدث العرب بينها : ان محمدا قاتل بقوم حتى اذا اظهره اللّه بهم اقبل عليهم يقتلهم . . . الخ .

و ذكر السيوطي ايضا : و اخرج البيهقي عن الدلائل عن عروة رضي اللّه عنه

-----------
( 1 ) سورة التوبة

[ 141 ]

قال : رجع رسول اللّه صلى اللّه عليه و آله و سلم ، من تبوك الى المدينة حتى اذا كان ببعض الطريق ، مكر برسول اللّه صلى اللّه عليه و آله و سلم ناس من اصحابه ، فتأمروا ان يطرحوه من عقبة في الطريق ، فلما بلغوا العقبة أرادوا أن يسلكوها ، فلما غشيهم رسول اللّه ( ص ) أخبر خبرهم ، فقال : من شاء منكم أن يأخذ بطن الوادي فأنه اوسع لكم . و اخذ رسول اللّه ( ص ) العقبة ، و اخذ الناس ببطن الوادي ، إلا النفر الذين مكروا برسول اللّه صلى اللّه عليه و آله و سلم ، لما سمعوا ذلك استعدوا و تلثموا ، و قد هموا بأمر عظيم ، و أمر رسول اللّه حذيفة بن اليمان رضي اللّه عنه ، و عمار بن ياسر رضي اللّه عنه ، فمشيا معه مشيا ، فأمر عمارا ان يأخذ بزمام الناقة ، و امر حذيفة أن يسوقها ، فبينما هم يسيرون إذ سمعوا وكزة القوم 1 من ورائهم . قد غشوه ، فغضب رسول اللّه صلى اللّه عليه و آله و سلم ، و أمر حذيفة أن يردهم ، و أبصر حذيفة رضي اللّه عنه غضب رسول اللّه فرجع و معه محجن 2 فاستقبل وجوه رواحلهم ، فضربها ضربا بالمحجن ، و أبصر القوم ، و هم متلثمون لا يشعروا انما ذلك فعل المسافر ، فرعبهم اللّه حين ابصروا حذيفة ( رض ) و ظنوا ان مكرهم قد ظهر عليه ، فاسرعوا حتى خالطوا الناس ، و أقبل حذيفة ( رض ) حتى أدرك رسول اللّه صلى اللّه عليه و آله و سلم ،

فلما أدركه قال : اضرب الراحلة يا حذيفة : و أمش أنت يا عمار ، فأسرعوا حتى استووا باعلاها العقبة فخرجوا من العقبة ينتظرون الناس فقال رسول اللّه صلى اللّه عليه و سلم لحذيفة : هل عرفت يا حذيفة من هؤلاء الرهط أحدا ؟ قال حذيفة :

عرفت راحلة فلان و فلان و قال كانت ظلمة الليل قد غشيهم و هم متلثمون ، فقال النبي صلى اللّه عليه و آله و سلم : هل علمتم ما كان من شأنهم و ما أرادوا ؟ قالوا : لا و اللّه يا رسول

-----------
( 1 ) الوكزة : الضربة و الدفعة .

-----------
( 2 ) المحجن بالكسر : عصا معوجة الرأس كالصولجان .

[ 142 ]

اللّه . قال : فانهم مكروا ليسيروا معي ، حتى اذا طلعت في العقبة طرحوني منها قالوا : أ فلا تأمر بهم يا رسول اللّه فنضرب اعناقهم ؟ قال : اكره أن يتحدث الناس و يقولوا : ان محمدا وضع يده في أصحابه . فسماهم لهم ، و قال : اكتماهم .

إذا علمت هذا فلا تتعجب من هؤلاء فان القوم هم ، نعم تقدم هؤلاء المتآمرون ، و وصلوا الى قمة الجبل ينتظرون وصول رسول اللّه الى تلك النقطة ، و قد احتالوا حيلة لا يعلمها ابليس و لو عاش اكثر ما عاش فانهم أخذوا دبابا 1 و طرحوا فيها شيئا من الحصى ، و سيطرحون هذه الدباب دفعة واحدة بين يدي ناقة رسول اللّه فتذعر الناقة من تلك الدباب . و من المرجح قويا ان الناقة تسقط في الوادي و رسول اللّه عليها ،

و النتيجة معلومة ، إذا صار كل هذا فقد نجحت المؤامرة ، و الويلاة للمسلمين .

وصل النبي على العقبة ، و جبرئيل أخبره بالمؤامرة و المتآمرين ، وصل النبي الى تلك النقطة المعينة ، طرحوا الدباب دفعة واحدة في طريق رسول اللّه ، اللّه اكبر ،

هل سمعت هذا الصوت المهيب ؟ كأن خمسين صندوقا سقطت مرة واحدة ، نعم هذا صوت الدباب التي فيها الحصى نعم كادت الناقة أن تنفر برسول اللّه ، لكن النبي صاح بها : اسكني ، أضف إلى ذلك ، ان سلمان كان يقودها و حذيفة بن اليمان يسوقها بطلي الاسلام في المؤامرة السابقة نزل هؤلاء و جعلوا يدفعون ناقة النبي لتسقط في الوادي ، لكن سلمان و عمارا دافعا عن رسول اللّه .

يا لها من ليلة ما اظلمها ، لا نعرف أحدا من الناس و لا نميّز بينهم ، و قد رجعوا الى مكانهم في ثنية العقبة ينظرون ، و هنا أبرق برق فأضاء الجو و صار كالنهار ، و نظر حذيفة و عمار الى القوم و عرفاهم ، و هم أربعة عشر رجلا و هاك أسمائهم يا أخي : أرجوك أن تذكر الشروط المتقدمة ، عليك بالصبر و الحلم فلا

-----------
( 1 ) الدباب جمع دبة : وعاء يوضع فيه الدهن و نحوه .

[ 143 ]

احدثك حديثا بغير دليل . اما أسمائهم فثلاثة منهم لا اذكر لك اسمائهم ، و لعلك تعرف ذلك فاني أراك فطنا حاذقا ، و اما الباقون فهم : طلحة ، عبد الرحمن بن عوف ، سعد بن ابي وقاص ، أبو عبيدة بن الجراح ، معاوية بن أبي سفيان ، عمرو ابن العاص ، أبو موسى الأشعري ، المغيرة بن شعبة ، اوس بن الحدثان ، ابو بزونة ، أبو طلحة الانصاري ، هؤلاء رجال المؤامرة الفاشلة القذرة الكافرة .

لقد انتهينا من العقبة و وصلنا إلى طريق واضح مستقيم ، و قد طلع الفجر ،

و قد التحق المتآمرون بالناس ، و اختلطوا كيلا يعرفوا ، و قد نزل رسول اللّه و صلى بالناس صلاة الصبح و صلى خلفه المسلمون و المتآمرون ، و انتهت الصلاة .

اجتمع رجلان من رجال المؤامرة مع أبي عبيدة الجراح يتناجون فيما بينهم ، فبصر بهم النبي ، فأمر النبي مناديا فنادى : لا تجتمع ثلاثة نفر من الناس يتناجون فيما بينهم بشي‏ء ) .

ارتحل النبي من هذا المنزل ، و وصلوا الى منزل آخر ، و هناك رأى سالم :

مولى حذيفة ، و ، و ابا عبيدة الجراح ، يسار بعضهم بعضا ، فوقف عليهم و قال :

ا لم يأمركم رسول اللّه ان لا يجتمع ثلاثة من الناس على سرّ ؟ لما ذا اجتمعتم ؟ و اللّه لتخبروني فيما انتم ، و إلا اخبرت رسول اللّه .

فأخذوا العهود و المواثيق من سالم : ان يكتم سرهم ، فأعطاهم بذلك عهدهم ،

و كان سالم شديد البغض و العداوة لعلي بن ابيطالب عليه السلام ، فأخبروه بمؤامرة اخرى قد دبروها ، لما رأوا فشل المؤامرة السابقة أخبروه بمؤامرة جديدة ضد أمير المؤمنين و المعاهدة على نزع الخلافة عن علي و ازاحتها عنه فقال سالم انا و اللّه أول من يعاقدكم على هذا الأمر ، و اللّه ما طلعت الشمس على أهل بيت أبغض إليّ من بني هاشم ، و لا في بني هاشم لبغض إليّ و لا أمقت من علي بن ابيطالب فاصنعوا في

[ 144 ]

هذا الأمر ما بدا لكم فاني واحد منكم فتعاقدوا من وقتهم على أمر ستعرفه و تفرقوا ، و سار النبي حتى دخل المدينة هلم يا صاحبي لنستريح فقد اتعبنا هذا الطريق بل و ارعبنا ايضا إذهب بنا الى مكان لا يرانا أحد لنتحادث فيما بيننا فلقد اجتمع القوم في دار أبي بكر ، و كتبوا صحيفة بينهم ، و كان أول ما في الصحيفة النكث لولاية علي بن ابيطالب عليه السلام ، و ان الأمر لأبي بكر و عمر و ابي عبيدة ،

و سالم معهم و ليس بخارج منهم ، و لعلك تتعجب من هذا كله ، فاعلم ان اكثر علماء العامة ذكروا قول عمر لما طعنه ابو لؤلؤ : لو كان سالم حيا لم يخالجني فيه شك ،

و استخلفته .

فقد روى ابن الاثير في الكامل عن عمرو بن ميمون ان عمر بن الخطاب لما طعن قيل له : يا امير المؤمنين لو استخلفت . قال : لو كان ابو عبيدة حيا لاستخلفته ، و قلت لربى إن سألني : سمعت نبيك يقول : انه أمين هذه الامة ، و لو كان سالم مولى حذيفة حيا لاستخلفته و قلت لربي ان سألني : سمعت نبيك يقول :

ان سالما شديد الحب للّه . . . الحديث و روى البلاذري في تاريخ الأشراف ان عمر بن الخطاب كان مستندا الى ابن عباس . . . ثم قال عمر : لو أدركني أحد الرجلين لجعلت هذا الأمر اليه ، و لوثقت به : سالم مولى حذيفة ، و أبو عبيدة بن الجراح .

و بعد هذا فلا مجال للشك في صحة وقوع تلك المؤامرة ، و إلا فلا معنى لأن يذكر عمر هذين الرجلين لما طعن ، مع انه كان في أصحاب رسول اللّه صلى اللّه عليه و آله رجال صالحون كالمقداد و ابي ذر و اضرابهم ، ا فهل كان يشك عمر في ايمان هؤلاء و صلاحيتهم للخلافة بعد أن نزع الخلافة عن أمير المؤمنين عليه السلام ؟ و هذا نص الصحيفة الملعونة .

[ 145 ]

بسم اللّه الرحمن الرحيم هذا ما اتفق عليه الملا من أصحاب محمد رسول اللّه صلى اللّه عليه و آله ، من المهاجرين و الانصار ، الذين مدحهم اللّه في كتابه على لسان نبيه ( ص ) اتفقوا جميعا بعد أن اجهدوا في رأيهم ، و تشاوروا في أمرهم ، و كتبوا هذه الصحيفة نظرا منهم إلى الاسلام و أهله ، على غابر الأيام و باقي الدهور ، ليقتدي بهم من يأتي من المسلمين من بعدهم .

أما بعد فان اللّه بمنه و كرمه بعث محمدا صلى اللّه عليه و آله رسولا الى الناس كافة ، بدينه الذي ارتضاه لعباده ، فادّى من ذلك ، و بلغ ما امره اللّه به ،

و اوجب علينا القيام بجميعه حتى إذا اكمل الدين و فرض الفرائض ، و احكم السنن ،

و اختار اللّه له ما عنده فقبضه اليه مكرما محبورا من غير ان يستخلف أحدا بعده ،

و جعل الاختيار الى المسلمين يختارون لأنفسهم من وثقوا برأيه و نصحه ، و ان للمسلمين في رسول اللّه اسوة حسنة ، قال اللّه تعالى : لقد كان لكم في رسول اللّه اسوة حسنة لمن كان يرجو اللّه و اليوم الآخر . و ان رسول اللّه صلى اللّه عليه و آله لم يستخلف أحدا ،

لئلا يجري ذلك في أهل بيت واحد ، فيكون إرثا ، دون سائر المسلمين ، و لئلا يكون دولة بين الأغنياء منهم ، و لئلا يقول المستخلف : ان هذا الأمر باق في عقبة : من والد الى ولد الى يوم القيامة ، و الذي يجب على المسلمين عند مضي كل خليفة من الخلفاء ان يجتمع ذوو الرأي و الصلاح ، فيتشاوروا في امورهم ، فمن رأوه مستحقا لها ولّوه امورهم ، و جعلوه القيّم عليهم ، فانه لا يخفى على أهل كل زمان من يصلح منهم للخلافة .

فان إدعى مدع من الناس جميعا : ان رسول اللّه صلى اللّه عليه و آله استخلف رجلا بعينه ، نصبه للناس ، و نص عليه باسمه و نسبه ، فقد ابطل في قوله ، و أتى بخلاف ما يعرفه اصحاب رسول اللّه صلى اللّه عليه و آله و خالف على جماعة من المسلمين .

[ 146 ]

و إن ادعى مدّع : ان خلافة رسول اللّه صلى اللّه عليه و آله إرث ، و ان رسول اللّه يوّرث فقد أحال في قوله ، لأن رسول اللّه قال : نحن معاشر الأنبياء لا نورث ،

ما تركناه صدقة .

و ان ادعى مدع : ان الخلافة لا تصلح إلا لرجل واحد من بين الناس ، و انها مقصورة فيه و لا تنبغي لغيره لانها تتلو النبوة فقد كذب ، لأن النبي ( ص ) قال :

أصحابي كالنجوم بأيهم اقتديتم اهتديتم .

و ان ادعى مدع : انه مستحق للخلافة و الامامة بقربه من رسول اللّه ( ص ) ،

ثم هي مقصورة عليه و على عقبه ، يرثها الولد منهم عن والده ، ثم هي كذلك في كل عصر و زمان ، لا تصلح لغيرهم و لا ينبغي أن تكون لأحد سواهم إلى أن يرث اللّه الأرض و من عليها . فليس له و لا لولده و ان دنى من النبي نسبه . لان اللّه يقول ، و قوله القاضي على كل أحد : ان أكرمكم عند اللّه أتقاكم .

و قال رسول اللّه ( ص ) : ان ذمة المسلمين واحدة ، يسعى بها أدناهم ،

و كلهم يد على من سواهم .

فمن آمن بكتاب اللّه ، و أقر بسنة النبي ( ص ) فقد استقام و أناب ، و أخذ الصواب ، و من كره ذلك من فعالهم فقد خالف الحق و الكتاب ، و فارق جماعة المسلمين ، فاقتلوه ، فان في قتله صلاحا للأمة و قال رسول اللّه ( ص ) : من جاء الى امتي و هم جميع ، ففرقهم فاقتلوه ، و اقتلوا الفرد كائنا من كان من الناس ، فان الاجتماع رحمة ، و الفرقة عذاب ، و لا تجتمع امتي على الضلال ابدا ، و ان المسلمين يد واحد على من سواهم ، و انه لا يخرج من جماعة المسلمين الا مفارق معاند لهم ، و مظاهر عليهم اعدائهم ، فقد اباح اللّه و رسوله دمه ، و احل قتله .

و كتب سعد بن العاص باتفاق ممن اثبت اسمه و شهادته آخر هذه الصحيفة

[ 147 ]

في المحرم . . . الخ 1 .

ثم دفعوا الصحيفة الى ابي عبيدة بن الجراح و جعلوه امينهم عليها فوجه بها الى مكة . فلم تزل الصحيفة في الكعبة الى أوان عمر بن الخطاب ، فاستخرجها من موضعها ، و هي الصحيفة التي تمنى امير المؤمنين عليه السلام لما توفي عمر ، فوقف به و هو مسحى بثوبه ، قال عليه السلام : ما احب الى أن القى اللّه بصحيفة هذا المسجى .

ثم انصرفوا ، و صلى رسول اللّه عليه و آله بالناس صلاة الفجر . ثم جلس في مجلسه يذكر اللّه تعالى حتى طلعت الشمس ، فالتفت الى ابي عبيدة بن الجراح فقال له : بخ بخ من مثلك ؟ و قد اصبحت امين هذه الامة ، ثم تلا : فويل للذين يكتبون الكتاب بأيديهم ثم يقولون : هذا من عند اللّه ليشتروا به ثمناً قليلا ، فويل لهم مما كتبت ايديهم و ويل لهم مما يكسبون . لقد اشبه هؤلاء الرجال هؤلاء الأمة ، يستخفون من الناس و لا يستخفون من اللّه و هو معهم اذ يبيتون ما لا يرضى من القول و كان اللّه بما يعملون محيطا ثم قال : لقد أصبح في هذه الأمة في يومي هذا قوم ضاهوهم في صحيفتهم التي كتبوها علينا في الجاهلية ، و علقوها في الكعبة ، و ان اللّه تعالى يعذبهم ليبتليهم و يبتلي من يأتي بعدهم تفرقة بين الخبيث و الطيب ، و لو لا انه سبحانه امرني :

بالاعراض عنهم للأمر الذي هو بالغة لقدمتهم فضربت اعناقهم .

قال حذيفة : فو اللّه لقد رأينا هؤلاء النفر عند قول رسول اللّه صلى اللّه عليه و آله هذه المقالة و قد اخذتهم الرعدة ، فما يملك احد منهم من نفسه شيئا ، و لم يخفّ على احد ممن حضر مجلس رسول اللّه ذلك اليوم ان رسول اللّه اياهم عني بقوله ، و لهم ضرب تلك الامثال بما تلا من القرآن .

و قد شهد في تلك الصحيفة أصحاب العقبة الذين مرت عليك اسمائهم ،

-----------
( 1 ) فى البحار عن ارشاد القلوب .

[ 148 ]

و عشرون من غيرهم و هاك اسماء اثني عشر منهم و هم ، ابو سفيان و عكرمة بن ابي جهل ، و صفوان بن امية ، و سعيد بن العاص ، و خالد بن الوليد ، و عباس بن ربيعة ،

و بشر بن سعد ، و سهيل بن عمر ، و حكيم بن هرام ، و صهيب بن سنان ، و ابو الأعور السلمي ، و مطيع بن الأسود المدري .

و علم ذلك رسول اللّه فنزل في دار ام سلمة و بقي عندها شهرا لا يذهب الى غيرها فشكت عائشة و حفصة الى ابويهما فقالا لها : انا لنعلم لم صنع ذلك و لأي شي‏ء هو ، امضيا اليه فلاطفاه في الكلام ، فمضت عائشة وحدها اليه فاصابته في منزل ام سلمة و عنده علي بن ابي طالب ، فقال لها النبي ، ما جاء بك يا حميراء ؟ قالت :

يا رسول اللّه انكرت تخلفك عن منزلك هذه المرة ، و انا اعوذ باللّه من سخطك يا رسول اللّه ، فقال لها : لو كان الأمر كما تقولين لما اظهرت سرا اوصيتك بكتمانه ،

لقد هلكت و أهلكت امة من الناس .

ثم أمر النبي خادمة لأم سلمة فقال : اجمعي هؤلاء ، يعني نسائه فجمعتهن في منزل ام سلمة فقال لهن : اسمعن ما أقول لكن ، و أشار بيده الى على بن ابيطالب ،

فقال لهن : هذا أخي و وصيي و وارثي و القائم فيكنّ ، و في الأمة من بعدي فاطعنه . .

فقالت عائشة : ما كنا لتأمرنا بشي‏ء فنخالف بما سواه فقال : بلى يا حميراء قد خالفت امري أشد خلاف ، و ايم اللّه لتخالفين قولي هذا ، و لتعصينه بعدي ،

و لتخرجين من البيت الذي اخلفك فيه متبرجة قد حف بك فئام من الناس ،

فتخالفينه ظالمة له عاصية لربك ، و لتنبحنك كلاب الحوأب الا ان ذلك لكائن ثم قال : قمن فانصرفن الى منزلكن ، فقمن و انصرفن .

علم رسول اللّه صلى اللّه عليه و آله ان موته قد قرب ، و علم انه اذا مات و هؤلاء المنافقون فى المدينة لا بد ، و ان يفسدوا الأمر و ينازعوا عليا في الخلافة

[ 149 ]

فاراد رسول اللّه صلى اللّه عليه و آله أن تخلوا المدينة من هؤلاء ، و لا يبقى بها أحد منهم ، حتى يتم الأمر لأمير المؤمنين عليه السلام ، فجمعهم النبي و جمع من المسلمين عددا كثيرا فصاروا أربعة آلاف رجل تقريبا و جعلهم تحت إمارة شاب يقال له :

اسامة بن زيد ، و كان عمره اقل من عشرين سنة ، و لكن كان له عقل و ذكاء ،

بالحرب و كفاية في الامور ، بحيث كان يستحق الامارة ، فامرهم بالخروج الى ناحية الشام للحرب ، فأقبل ابو بكر و عمر مع بعض الناس ، و قالوا : يا رسول اللّه انا قدمنا من سفرنا الذى كنا فيه معك ، و نحن نسألك أن تأذن لنا في الاقامة لإصلاح شؤوننا ، و ما يصلحنا في سفرنا ، فأذن لهم النبي ، و خرج اسامة مع الجيش الى خارج المدينة و عسكر بهم على اميال منها ، و اقام هناك ينتظر لحوق . .

هذا و رسول اللّه يأمرهم بالخروج من المدينة و التعجيل ، إذ مرض مرضه الذي توفي فيه و لما رأى المنافقون ذلك ، تباطؤوا عن الخروج ، فامر النبي صلى اللّه عليه و آله قيس بن سعد بن عبادة ، أن يخرج بجماعة الأنصار و يلتحقوا بجيش أسامة ، فخرجوا و معهم أبو بكر و عمر ، فالتحقوا بالعسكر ، و قال قيس لأسامة : ان رسول اللّه لم يرخص لك في التخلف ، فسر من وقتك هذا .

فارتحل اسامة ، و رجع قيس الى المدينة و اخبر رسول برحلة القوم ، فقال النبي : ان القوم غير سائرين .

يا صاحبي : فلنترك رسول اللّه على فراش المرض ، و لنذهب الي جيش اسامة لنرى ما هناك خلى ابو بكر و عمر و ابو عبيدة بأسامة و قالوا : الى اين تنطلق ،

و تخلى المدينة ؟ و نحن احوج ما اليها و الى الاقامة بها ؟ فقال اسامة : و لما ذا ؟ قالا : ان رسول اللّه قد نزل به الموت ، و اللّه لئن خلينا المدينة ليحدثن بها امور لا يمكن اصلاحها . ننظر ما يكون من امر رسول اللّه ثم المسير بين ايدينا .

[ 150 ]

فرجع القوم الى معسكرهم الأول ، و بعثوا رسولا يتعرّف امر رسول اللّه ،

فجاء الرسول الى عائشة ، فسألها عن أمر النبي سرا ، فقالت : امض الى أبي ، و عمر و من معهما و قل : ان النبي قد ثقل ، فلا يبرحن احدكم .

و اشتدت علة رسول اللّه صلى اللّه عليه و آله ، فدعت عائشة صهيبا و قالت له : امض الى ابي بكر و اعلمه ان محمدا في حال لا يرجى ، فهلمّ الينا أنت و عمر و ابو عبيدة ، و ليكن دخولكم ليلا .

اخبره اسامة بهذا الخبر ، و استأذنوا منه دخول المدينة ، فاذن لهم حتى يظهر امر رسول اللّه صلى اللّه عليه و آله فدخل القوم المدينة ليلا ، و رسول اللّه مغمى عليه ،

فلنرجع الى المدينة .

افاق رسول اللّه ثم قال : لقد طرق ليلتنا هذه المدينة شر عظيم فقيل له :

و لما ذا يا رسول اللّه ؟ قال : ان الذين كانوا في جيش اسامة قد رجع منهم نفر يخالفون عن امري ، الا اني الى اللّه منهم بري‏ء ، و نفذوا جيش اسامة ، لعن اللّه من تخلف عن جيش اسامة .

يكرر النبى هذا القول ، و اصبح الصباح .

كانت العادة في زمن النبي صلى اللّه عليه و آله انه اذا طلع الفجر يؤذن بلال أذان الصلاة ، ثم يأتي الى النبي و يخبره ، و لما طلع فجر تلك الليلة أذّن بلال ، كعادته و جاء يريد الدخول على رسول اللّه ليخبره بالصلاة فمنعته النساء عن الدخول عليه ،

و ارسلت عائشة صهيبا الى ابيها ابي بكر ، و قالت : ان رسول اللّه مريض لا يطيق النهوض ، اذهب أنت و صلّ بالناس .

المسلمون جلوس ينتظرون قدوم رسول اللّه للصلاة ، و إذا بابي بكر قد دخل و قال : ان رسول قد ثقل ، و أمرني أن اصلي بالناس ، فقال رجل : و كيف ذاك ؟

[ 151 ]

و انت في جيش اسامة و لا و اللّه لا اعلم احدا بعث اليك ، و لا آمرك بالصلاة ،

فنادى الناس بلالا و سألوه عن الخبر ؟ فقال بلال : على رسلكم ، سأذهب الى رسول اللّه .

اسرع بلال حتى وصل الباب دقه دقا شديدا ، فسمع النبي ذلك ، فقال :

ما هذا الدق العنيف ؟ فانظروا يا هذا ؟

فتح الفضل بن العباس الباب و قال : يا بلال ما ورائك ؟

قال : ان ابا بكر دخل المسجد و تقدم حتى وقف مقام رسول اللّه ، و زعم ان النبي امره بذلك . فقال الفضل : ا و ليس ابو بكر في جيش اسامة ؟ هذا هو الشر العظيم طرق البارحة المدينة ، لقد اخبرنا رسول اللّه عن ذلك .

دخل الفضل و معه بلال على رسول اللّه ، فقال النبى : ما ورائك يا بلال ؟

فاخبره الخبر فقال النبي : أقيموني أقيموني اخرجوا بي الى المسجد .

فخرج يتهادى بين أمير المؤمنين و الفضل ، و هو معصوب الرأس ، و رجلاه تجران على الأرض حتى دخل المسجد ، و ابو بكر في مقام رسول اللّه ، قد اطاف به عمر و ابو عبيدة و سالم و النفر الذين دخلوا الصلاة ، و اكثر الناس قد وقفوا عن الصلاة ينتظرون رجوع بلال .

تقدم النبي الى ابي بكر و نحاه من ورائه حتى أخرجه من المحراب ، و جلس النبي في المحراب و صلى و وقف الناس خلفه و صلوا بصلاة رسول اللّه و لما فرغ من صلاته التفت فلم ير ابا بكر فقال : أيها الناس ألا تعجبون من ابن أبي قحافة و اصحابه الذين انفذتهم و جعلتهم تحت اسامة ، و أمرتهم بالمسير ، و خالفوا ذلك و رجعوا الى المدينة ابتغاء الفتنة ؟ ألا و إن اللّه قد أركسهم فيها ، اعرجوا الى المنبر .

فقام حتى جلس على ادنى مرقاة ، فحمد اللّه و أثنى عليه ، و أخبر الناس عن

[ 152 ]

موته و مما قال : إني مخلّف فيكم الثقلين ، ما ان تمسكتم بهما لن تضلوا : كتاب اللّه و عترتي أهل بيتي ، هما الخليفتان فيكم و انهما لن يفترقا حتى يردا عليّ الحوض . . . الخ و لما فرغ من كلامه نزل عن المنبر و رجع الى بيته .

اشتد الوجع برسول اللّه صلى اللّه عليه و آله و في البيت رجال فيهم عمر بن الخطاب فأراد أن يكتب كتابا لأمته لئلا يختلفوا بعده فقال : ايتوني بدوات و بياض لأكتب لكم كتابا لا تضلوا بعده .

فقال عمر بن الخطاب : انه ليهجر ، أو غلب عليه الوجع . او ما شأنه ؟

أهجر ؟ استفهموه . و عندكم القرآن كتاب ربكم . حسبنا كتاب اللّه .

فاختلفوا و كثر اللغط ، فقال قوم : قرّبوا يكتب لكم كتابا لا تضلوا بعده ، و قال قوم غير ذلك ، و قال قوم قول عمر بن الخطاب فلما اكثروا اللغو و الاختلاف ، قال رسول اللّه صلى اللّه عليه و آله : قوموا عني ، و لا ينبغي عندي التنازع .

فكان ابن عباس يبكي حتى تبل دموعه الحصى ، و يقول : يوم الخميس و ما يوم الخميس ؟ قال الراوي : فقلت يابن عباس : ما يوم الخميس ؟ قال يوم منع رسول اللّه من ذلك الكتاب ، و كان يقول : الرزية كل الرزية : ما حال بين رسول اللّه و بين كتابه ، اشتد برسول اللّه وجعه يوم الخميس فقال صلى اللّه عليه و آله :

ايتوني بالكتف و الدواة ، او اللوح و الدواة اكتب لكم كتابا لا تضلوا بعده ابدا ، فتنازعوا ، و لا ينبغي عند نبي تنازع ، فقالوا : ما شأنه ؟ أهجر ؟ استفهموه ،

فذهبوا يرددون عليه ، فقال صلى اللّه عليه و آله : ذروني ، دعوني ، فالذي انا فيه خير مما تدعونني اليه .

هذا ما في البحار عن البخاري ، و صحيح مسلم ، و الجمع بين الصحيحين و غيرهما من الكتب المعتبرة الموثقة عند العامة و هنا أسألك أيضا يا صاحبي ، ما كان

[ 153 ]

قصد رسول اللّه من تحرير الكتاب ، لا شك انه اراد توكيد أمر الخلافة و توثيقها لعلي بن ابيطالب ، و لقد عرف عمر قصد النبي ، فطعنه بتلك الطعنة ، و قال : ان الرجل ليهجر .

فان المريض اذا اشتد به المرض يتكلم كلاما لا عن شعور ، فيقال لكلامه :

( هذيان ) أو الهجر ، فهذا عمر ينادي : حسبنا كتاب اللّه ، كانه يعرف شيئا من القرآن ، و يحفظ شيئا منه ، او ليس في القرآن : و ما ينطق عن الهوى ، ان هو إلا وحي يوحى .

هل تعرف يا صاحبي معنى لكلمة ( ينطق ، سوى يتكلم و يقول ؟ أ ليس قول النبي : ( ايتوني بدوات و بياض ) نطق و قول و كلام ؟

ثم هل كان يقدر رسول اللّه ، و يتمكن من املاء الكتاب و كتابته بعد قول عمر ؟ و هل كان ينفع الكتاب إذا كان النبي لم يبال بقول عمر ؟ بعد تلك الضربة القاسية ؟ و هل كان يعظم على عمر بن الخطاب ان يرد على ما في الكتاب ، بعد ما رد كتاب رسول اللّه حول فدك ، و هل يستحي من هذه الأمور من قال :

بخ بخ لك يا علي أصبحت مولاي و مولى كل مؤمن و مؤمنة . ثم جاء و فعل تلك الأفاعيل قام الناس و انصرفوا و بعد مدة قليلة توفي رسول اللّه صلى اللّه عليه و آله ،

فانا للّه و إنا اليه راجعون ، و ارتفعت الأصوات بالبكاء و العويل ، و ارتجت المدينة من الصراخ و الصياح فلا ترى يومئذ إلا باكيا أو باكية ، و ازدحموا على باب دار رسول اللّه و الباب مغلق و علي مشغول بتغسيل رسول اللّه .

فلنقطع شريط الكلام من هنا ، و نلتقي بك يا صاحبي في السقيفة لننظر ما هناك ، و لنشرع في الخطبة الشقشقية .


المتن

أما و اللّه لقد تقمّصها ابن أبي قحافة ، و إنه ليعلم أن محلّي

[ 154 ]

منها محلّ القطب من الرحى ، ينحدر عني السيل ، و لا يرقى إلى الطير ، فسدلت دونها ثوبا ، و طويت عنها كشحا و طفقت أرتأي بين أن أصول بيد جذّاء ،

أو أصبر على طخية عمياء ، يهرم فيها الكبير ، و يشيب فيها الصغير ، و يكدح فيها مؤمن حتى يلقى ربه ، فرأيت الصبر على هاتا أحجى ، فصبرت و في العين قذى ،

و في الحلق شجى أرى تراثي نهبا .


اللغة

سدل الستر : ارخاه ، و الكشح : اللحمة بين الخاصرة و الجنب .

طفقت : اخذت و جعلت . ارتأي : افكر في الامور طلبا للرأي الأصلي . جذاء :

مقطوعة . و الطخية : بالثلاث الظلمة و قيل : الغيم او السحاب ، يكدح : يسعى و يعمل و لا يعطي حقه ، هاتا هذه . احجى : أقرب الى العقل . و القذى ما تتأذى به العين من غبار و غيره و الشجى : ما يعترض في الحلق من عظم أو هم و غم ،

و التراث : الميراث . و النهب : المسلوب .


المعنى

اختلف المحدثون و المؤرخون في الموضع الذي خطب الامام عليه السلام به هذه الخطبة ، فقيل : انه عليه السلام خطبها على منبر مسجد الكوفة .

و قيل : خطبها في الرحبة ، و على أي تقدير فقيل انه ذكرت الخلافة عند امير المؤمنين عليه السلام فتنفس الصعداء و قال : ( اما و اللّه لقد تقمصها ابن ابي قحافة ) و في نسخة اخو تيم . اقسم باللّه تعالى ان ابن ابي قحافة تقمص الخلافة أي لبسها كالقميص ، و هو ابو بكر و كان اسمه : عبد الكعبة ، و قيل : عتيقا .

( و انه ليعلم أن محلي منها محل القطب من الرحى ) أي و الحال ان ابا بكر يعلم بأني اولى و أحق و أحرى ، و يعلم ان محلي من الخلافة كمحل مسمار الرحى من الرحى ،

فكما ان الرحى لا تدور صحيحة بغير المسمار المنصوب في وسطها المسمى بالقطب ،

كذلك الخلافة لا تتم و لا تحسن و لا تنتظم بغير امير المؤمنين ، فقد تولى الخلافة

[ 155 ]

غيره و جرى من الفجائع و الشنائع فأشار عليه السلام بقوله : « و انه ليعلم » ان ابا بكر ما كان جاهلا و لا ساهيا و لا ناسيا ليتعذر فيقبل عذره أو يعفى عنه ، بل كان عالما بمكانة علي عليه السلام و انما اقدم على غصب الخلافة عالما عامدا ، و ستعرف شيئا في المستقبل و لقد عرفت أولويته و أفضليته على غيره فيما تقدم في الغدير و ما يتعلق به ،

أضف الى ذلك النصوص المتضافرة و الاحاديث المتواترة عن النبي الأقدس صلى اللّه عليه و آله و سلم ، و لقد ذكرنا لك فيما سبق بمناسبة الولاية و الوصاية و الوراثة ، و ان الخلافة الكبرى و الامامة العظمى و الولاية العامة المطلقة كانت له بأمر من اللّه و تعيينه بتصريح من القرآن الحكيم في آيات بينات .

و نكتفي هنا بذكر عشرة أحاديث من النصوص على إمامة أمير المؤمنين عليه السلام و ولايته و فيها كفاية لمن استبصر ، نقلناها و ما قبلها عن المراجعات للامام شرف الدين ( ره ) .

1 قال رسول اللّه صلى اللّه عليه و آله : يابن سمرة : اذا اختلفت الأهواء ،

و تفرقت الآراء ، فعليك بعلي بن ابي طالب ، فانه إمام امتي ، و خليفتي عليهم من بعدي .

2 عن إبن عباس قال : قال رسول اللّه صلى اللّه عليه و آله : ان اللّه تبارك و تعالى اطلع إلى أهل الأرض اطلاعه ، فاختارني منها فجعلني نبيا ، ثم اطلع الثانية فاختار عليا ، فجعله إماما ، ثم أمرني أن أتخذه أخا و وليا و وصيا و خليفة و وزيرا . . .

الحديث .

3 عن الامام الصادق عن أبيه عن آبائه عليهم السلام ، ان رسول اللّه صلى اللّه عليه و آله قال : حدثني جبرائيل عن رب العزة جل جلاله ، انه قال : من علم ان لا إله الا أنا وحدي ، و ان محمدا عبدي و رسولي . و ان علي بن أبي طالب خليفتي ،

[ 156 ]

و ان الأئمة من ولده حججي ، أدخلته الجنة برحمتي الحديث .

4 عن الامام الصادق عن أبيه عن جده عليهم السلام قال قال رسول اللّه صلى اللّه عليه و آله و سلم : الأئمة بعدي اثنا عشر ، أولهم علي . و آخرهم القائم ، هم خلفائي و أوصيائي . . . الحديث .

5 عن أصبغ بن نباتة قال : خرج علينا أمير المؤمنين علي بن ابى طالب ذات يوم ، و يده في يد إبنه الحسن ، و هو يقول : خرج علينا رسول اللّه ذات يوم ،

و يده في يدي هكذا ، و هو يقول : خير الخلق بعدي و سيدهم أخي هذا ، و هو إمام كل مسلم ، و امير كل مؤمن بعد وفاتي .

6 عن الامام الرضا عن آبائه عليهم السلام مرفوعا إلى رسول اللّه صلى اللّه عليه و آله قال : من أحب أن يتمسك بديني ، و يركب سفينة النجاة بعدي ، فليقتد بعلي بن أبي طالب ، فانه وصيي و خليفتي على أمتي في حياتي ، و بعد وفاتي . الحديث ،

7 ايضا عن الامام الرضا عن ابيه عن آبائه عليهم السلام مرفوعا إلى رسول اللّه صلى اللّه عليه و آله من حديث قال فيه : و انا و علي أبوا هذه الأمة ، من عرفنا فقد عرف اللّه ، و من أنكرنا فقد أنكر اللّه ، و من علي سبطا امتي ، و سيدا شباب أهل الجنة : الحسن و الحسين و من ولد الحسين تسعة ، طاعتهم طاعتي ، و معصيتهم معصيتي ،

تاسعهم قائمهم و مهديهم .

8 عن الامام الحسن العسكري عن أبيه عن آبائه عليهم السلام مرفوعا الى رسول اللّه صلى اللّه عليه و آله من حديث قال فيه : يا بن مسعود : علي بن أبي طالب إمامكم بعدي ، و خليفتي عليكم . . . الحديث .

9 عن سلمان قال : دخلت على النبي صلى اللّه عليه و آله فاذا الحسين بن علي على فخذه و هو يلثم فاه و يقول : أنت سيد ابن سيد ، أنت إمام إبن إمام ، أخو

[ 157 ]

إمام ، أبو الأئمة و أنت حجة اللّه و ابن حجته ، و ابو حجج تسعة من صلبك تاسعهم قائمهم .

10 عن سلمان أيضا عن رسول اللّه صلى اللّه عليه و آله من حديث طويل جاء فيه : يا فاطمة : اما علمت انا أهل بيت اختار اللّه لنا الآخرة على الدنيا ،

و ان اللّه تبارك و تعالى : اطلع إلى أهل الأرض إطلاعة فاختارني من خلقه ، ثم اطلع اطلاعة ثانية اختار زوجك ، و أوحى إلي أن ازوجك اياه ، و اتخذه وليا و وزيرا ، و ان اجعله خليفتي في امتي ، فأبوك خير الأنبياء ، و بعلك خير الأوصياء و أنت أول من يلحق بي . . . الحديث .

( ينحدر عني السيل ، و لا يرقى إليّ الطير ) أشار عليه السلام الى جلالة قدره و ارتفاع مكانه و سمو مقامه ، فان السيل هو الماء المتكوّن من كثرة الامطار التي تنزل من الجبال في مجاريها الصغار ، ثم تتحد المجاري فيحدث ماء كثير و نهر عظيم ،

فالتشبيه بالجبل إشارة إلى علو مقامه ذكر الامام ان انحدار السيل أي نزوله يكون عنه ، كأنه جبل عال شامخ ، و حيث ان الطيور تستطيع أن ترقى و تصعد في الجو مقدارا كثيرا حتى تغيب عن الأبصار ، فتستطيع ان تصعد على قلل الجبال العظيمة . فذكر عليه السلام : ان مكانته عالية و مرتفعة جدا ، بحيث لا يمكن للطير أن يعلوها و يصعدها و يرقى اليها ، و هو كناية عن علو مقامه و ارتفاع منزلته و جلالة شأنه و أنه بمكان لا يصل اليه أحد ، و لا يوازنه بشر .

( فسدلت دونها ثوبا ، و طويت عنها كشحا ) بعد أن ذكر محله و لياقتا للخلافة ، بعد أن تصدّى غيره لمنصب الخلافة من ليس بأهل لذلك بلا لياقة و لا استحقاق ، ذكر شيئا آخر و هو عدم مطالبته الخلافة مطالبة مستمرة دائمة ، و لقد احتج الامام عليهم بعد وفاة رسول اللّه ، ثم يوم الشورى و في تلك المواطن كما ستعرف ،

[ 158 ]

و لكن سكوته عن حقه بعد ذلك كان لأسباب كثيرة ستطّلع عليها .

فيقول : فسدلت . أي فصرفت نظري عن الخلافة و سلمت للأمر و احتجبت عنها ،

و ارخيت عليها الثوب و طويت عنها كشحا ، شبّه الخلافة بشي‏ء مأكول ، أي منعت نفسي عن اكلها ، و قيل : طي الكشح هو صرف النظر عن الشي‏ء و الالتفات عنه .


تفكر على عليه السلام فى الامر

( و طفقت أرتأي بين أن اصول بيد جذاء ، او أصبر على طخية عمياء ) أي شرعت اتفكر في الأمر و هي الخلافة المغصوبة ، فرأيت نفسي مخيرة بين شيئين :

أحدهما أن اصول أي احمل و احارب مع الغاصبين بيد مقطوعة ، أي بلا ناصر و لا معين ، فكما ان مقطوع اليد لا يقدر على دفع العدو ، كذلك من لا ناصر له و لا معاون لا يتمكن على استرداد حقه و استنقاذ ماله ، و الثاني أن أصبر على طخية عمياء ، فالطخية هي الظلمة ، و اتصافها بالعمياء مبالغة في الظلمة ، و المقصود إلتباس الامور على الناس لا يدرون اين يذهبون ؟ و ممن يأخذوا معالم دينهم ؟ و الناس يومئذ حيارى لا يدرون كيف صار أبو بكر خليفة رسول اللّه صلى اللّه عليه و آله و ليست لديه مؤهلات الخلافة ، لا من جهة السابقة و لا العلم الغزير ، و لا الشجاعة المشهورة و لا الزهد و التقوى و لا كل شي‏ء ؟ ، و كيف من كان اهلا للخلافة و الامامة صار جليس بيته ؟

ء أمير شيخ تيم جعلا
و من اللّه ارتضاه عزلا ؟

شيخ تيم منبر الهادي علا
و عليا اجلسوه المنزلا

ثم يشير عليه السلام الى نتائج تلك الظلمة و مدة ظلمة الجهالة و الضلالة فقال :

[ 159 ]

( يهرم فيها الكبير ، و يشيب فيها الصغير ، و يكدح فيها مؤمن حتى يلقى ربه ) يشير الى الحزن الشامل الناتج من تلك الأيام ، بأن الكبير يصير هرما ، و الصغير يشيب في تلك المدة الطويلة ، و يسعى المؤمن ، و يقاسي الأهوال و الشدائد و يكسب لنفسه و لا يعطي حقه حتى يموت و يلقى ربه ، و في نسخة : يوضع فيها الصغير و يدب فيها الكبير . و هو كناية عن طول المدة و بعد تردده عليه السلام بين القتال و طلب الحق أو الصبر على تلك الرزايا و غمض العين قال : ( فرأيت الصبر على هاتا احجى ) أي ان الصبر اصلح و اقرب الى العقل ، اذ لم يقصد علي عليه السلام من الخلافة الرياسة و السيادة و السلطة و النفوذ بل كان يقصد الأمر بالمعروف و النهي عن المنكر ،

و هداية الجاهل و تنبيه الغافل ، و اعلاء كلمة الاسلام ، و إن الخلافة مع عظمتها أهون عند أمير المؤمنين من عفطة عنز . فلو كان علي يجاهد و يجادل فاما ان كان يغلب خصمائه فلا بد من التفرقة بين المسلمين ، و الناس حديثوا عهد بالاسلام فكانت هناك المصيبة العظمى ، من ارتداد بعض الناس و رجوعهم إلى القهقرى ، فاضمحلال كلمة الاسلام فكان الأصلح و الأحسن الصبر على تلك المصائب ، فيقول :

( فصبرت و في العين قذى ، و في الحلق شجى ، أرى تراثي نهبا و في نسخة : أرى تراث محمد صلى اللّه عليه و آله نهبا ، و في نسخة : من أن أرى صبر الامام و كان حاله حال من في عينه القذى و هو ما يقع في العين من تراب ، أو تبن أو وسخ يوجب الأذى و يسبب الراحة و الاستقرار عن الشخص ، و حال في حلقه الشجى و هو ما يعترض في الحلق من عظم و نحوه ، و كيف لا يكون كذلك ؟ و انه يرى تراثه منهوبا بيد السفلة ، و المقصود من التراث اما الخلافة و إما فدك أو كلاهما و لنا مجال في المستقبل لتوضيح المقال بمناسبة المقام .

و حاصل الكلام ان الخلافة غصبت من أمير المؤمنين عليه السلام ، و ان

[ 160 ]

الغاصب كان يعلم اهلية علي للخلافة و استحقاقه للامامة ، و شرع يفكر فيما يصنع ؟ هل يحارب بلا ناصر مع تقاعد الناس عن نصرته ، أو يصبر على تلك الرزايا الجليلة ،

فرأى عليه السلام ان الصبر اليق و أقرب الى العقل و الصواب ، فصبر على طول المدة و هو يتحمل الوجع و الأذى كالذي في عينه القذى و في حلقه الشجى ، لأنه رأى حقه منهوبا بيد غيره و هم يتنعمون بالدنيا و ما فيها كما قال دعبل الخزاعي :

أرى فيئهم في غيرهم متقسما
و أيديهم من فيئهم صفرات

و صار جليس بيته ، و انقطع الناس عنه ، و ما هناك من مفاسد عمت العباد و البلاد


الاستقالة و العقد


المتن

حتى مضى الأوّل لسبيله ، فأدلى بها إلى إبن الخطاب بعده ،

( ثم تمثل بقول الأعشى :

شتّان ما يومي على كورها
كيوم حيّان اخي جابر

فيا عجبا بينا هو يستقيلها في حياته ، إذ عقدها لآخر بعد وفاته ، لشد ما تشطرا ضرعيها ، فصيرها فى حوزة خشناء ، يغلظ كلمها ، و يخشن مسّها ،

و يكثر العثار فيها و الاعتذار منها ، فصاحبها كراكب الصّعبة إن أشنق لها خرم ،

و إن أسلس لها تقحّم ، فمني الناس لعمر اللّه بخبط و شماس ،

و تلوّن و اعتراض ، فصبرت على طول المدة ، و شدّة المحنة .


اللغة

ادلى بها : دفعها و ألقاها . و شتان بين هذا و ذاك أي بعد كثير و كور الناقة : رحلها . و الاقالة : قبول العذر و فك عقد المعاملة ، و الاستقالة :

طلبها . و شدّ الأمر : صعب و عظم . و تشطرا : أخذ كل واحد منهما شطرا ، أي

[ 161 ]

اقتسماها . و الحوزة : الطبيعة و الناحية . و العثار : العثرة و الكبوة ، و الصعبة من النوق :

التي لا تنقاد و لا تتذلل للحمل و الركوب و يأتي شرح البواقي في ضمن المعنى .


المعنى

بعد أن افنى ابو بكر من عمره سنتين و ثلاثة أشهر و اثني عشر يوما في الخلافة مات و مضى لسبيله ، بعد تلك المآسي و الفجائع التي لا تنسى ما دام التأريخ موجودا ، فكم من امرئة عفيفة رجمت ؟ و كم من رجل بري‏ء قتل ، و كم من عزيز ذل ؟ و كم من ظالم كافر استولى على رقاب المسلمين ، و الأمر الأعجب ،

و الخطب الأفظع غصب الصديقة الطاهرة فاطمة حقها ، و تظافر الأمة على هتك حرمتها المنيعة و ما جرى على جسمها من آلام الضرب و العصر فيما بين الباب و الجدار و اسقاط جنينها حتى ماتت مظلومة مهضومة و دفنت ليلا و لا يعرف قبرها حتى اليوم و لا يعرف الى يوم القيامة كما في الخبر . و كم و كم و كم . . .

( حتى مضى الأول لسبيله ، فادلى بها الى ابن الخطاب بعده ) نعم كان ابو بكر يتقلب على فراش الموت و يجود بنفسه ، و يغمى عليه ساعة بعد ساعة ، فأمر باحضار عثمان بن عفان . فحضر عثمان فامر ان يكتب عهدا و قال : اكتب : بسم اللّه الرحمن الرحيم هذا ما عهد به عبد اللّه الى المسلمين ثم اما بعد ثم اغمي عليه و كتب عثمان : قد استخلفت عليكم عمر بن الخطاب .

أفاق ابو بكر و قال : إقرء فقرأ ، فكبّر ابو بكر و سرّ ، و قال : أراك خفت أن يختلف الناس ان مت في غشيتي ؟ قال : نعم . قال : جزاك اللّه خيرا عن الاسلام و اهله .

ثم أتم العهد ، و أمر ان يقرأ على الناس فقرء عليهم ، ثم أوصى ابو بكر عمر بما شاء مما لا مجال لذكره و كان عمر يومئذ حاضرا عنده ، و علم بالوصية ، و لكنه لم يقل : ان الرجل ليهجر . أو : ان الرجل غلب عليه الضعف ، حسبنا كتاب اللّه :

[ 162 ]

مع انا ابا بكر كان يغشى عليه ، و هو غير معصوم عن الخطأ و الهجر و ليس من الذين لا ينطقون عن الهوى ، و كيف كان فالسبب معلوم في قوله هناك و سكوته هنا .

و لعل ابا بكر أوصى الى عمر شفقة بالمسلمين لئلا يختلفوا بعده ، اذ كان ابو بكر رؤفا رحيما عاقلا بصيرا بالعواقب و ذاك رسول اللّه الذي مات بلا وصية و ترك امته حيارى يضرب بعضهم بعضا و يلعن بعضهم بعضا . أف لهم قاتلهم اللّه انى يؤفكون ؟ ما بالكم تنسبون هذه الأكاذيب الى النبي الأقدس ، و تشوهون سمعته عند الملل و النحل و قد قال تعالى : لقد جائكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤف رحيم ويلكم ما يصنع رسول اللّه بعد تلك المواقف و المواطن ؟ ا لم يصرّح بالولي و الوصي و الامام و المولى و الوارث و الخليفة من بعده ؟

ا فليس هذا القرآن الذي تتلونه في مساجدكم و محاريبكم يهتف بالولاية و الامامة لعلي ابن ابيطالب ؟ أما أراد النبي ان يكتب كتابا لأمته لئلا يضلوا بعده فمنعه كبيرهم هذا فاسئلوه ؟

أ كان ابن أبي قحافة أرأف و ارحم و أشفق بالمسلمين من الذي ارسل رحمة للعالمين ؟ ان تقولون إلا منكرا من القول و زورا ، فاجتنبوا قول الزور .

ايها المسلمون هل فيكم من يقبل هذا القول المزيف ؟ و هذا الكذب الواضح ؟

أ صحيح أن رسول اللّه مات بلا وصية و بدون أن يعيّن خليفة و إماما يقوم مقامه ؟

هل عيّن النبي أحدا فرفضتموه ثم جئتم تنحتون لأنفسكم خليفة كما تهوى افئدتكم ،

فتارة تستدلون له بأن رسول اللّه امره بالصلاة ، و الحال ان ابا بكر كان في جيش اسامة آنذاك كما قدمنا ، و تارة تستدلون بالاجماع ، و الاجماع في ذلك اليوم كالانتخابات المزيفة في هذا الزمان ، و أي اجماع ؟ و ما معنى الاجماع بعد حكم اللّه

[ 163 ]

الفاصل و امره الواجب ؟ و من الذي أجمع و اتفق على ابي بكر سوى سائقه و اما بنو هاشم فكانوا في بيت رسول اللّه ، و الناس مشغولون بالعزاء و النياحة على أشرف ميت على وجه الأرض و سوف نذكر لك السقيفة و ما جرى فيها حتى تعرف الاجماع المزعوم المدبّر في الليل .

( ثمّ تمثل عليه السلام بقول الأعشى :

شتان ما يومي على كورها
و يوم حيان أخى جابر

فيا عجبا بينا هو يستقيلها في حياته اذ عقدها لآخر بعد وفاته ) .

تمثل الامام بقول أحد شعراء الجاهلية و هو الأعشى ، و كان الأعشى نديما لحيان و كان لحيان اخ يقال له جابر و كان حيان صاحب الحصن باليمامة ، و كان سيدا مطاعا يصله كسرى في كل سنة و كان في نعمة و رفاهية . مصونا من وعثاء السفر لانه ما كان يسافر .

و معنى البيت : بعد يومي على كور الناقة و بين يوم حيان ، و هذا كما يقول الفقير : شتان بين يومي و يوم ذلك الغني ، أو كما يقول المريض : شتان بين حالي و حال الأصحاء ، فيقول أمير المؤمنين عليه السلام شتان بين يومي و أنا مغصوب الحق ، و مسلوب التراث و بين اولئك الذين تربّعوا على مسند الخلافة يعملون ما يريدون ، و قيل فى معنى هذا البيت وجوه أخر .

و هو انه فرق كثير بين اليومين : اليوم الذي كنت فيه نديما لحيان في كمال الراحة و وفور النعمة و الرفاهية و اليوم الذي كنت فيه على كور الناقة متحملا لوعثاء السفر و متاعبه .

و قيل : قصد الامام باليوم الأول ما يومي حالته و انه صار جليس بيته ، و ازاحوا الخلافة عنه و باليوم الثاني و يوم حيان حالة القوم الذين فازوا

[ 164 ]

بمقاصدهم ، و ظفروا بآمالهم .

و معنى الاحتمال السابق : ان غرضه ( ع ) هو الفرق بين حالتيه : حالته في زمن النبي و ما كان فيه من العزة و الجلالة ، و حالته بعد وفاة رسول اللّه صلى اللّه عليه و آله و ما لحقه من المحن و المصائب فشبّه الحالة الأولى بيوم حيان ، و الحالة الثانية بكونه على كور الناقة . و قيل غير ذلك و اللّه العالم .

( فيا عجبا ) اصله : يا عجبي . يتعجب امير المؤمنين عليه السلام و حق له أن يتعجب من كلام ابي بكر حيث كان يطلب الاقالة من الناس ايام خلافته ،

و يقول : ( اقيلوني ، فلست بخيركم و علي فيكم ) .

فكان يصرّح و يعترف للناس ان عليا أفضل منه ، و يطلب من الناس ان يعزلوه ، و انه لا يصلح للخلافة ، و من نفى عن نفسه الصلاحية لا يجوز ان يعهد بها إلى غيره .

فهذا الرجل المستقيل يعقد الخلافة بعده الى عمر ، كما سمعت و علمت ، من كتابة عثمان كتاب العهد ، و تقرير أبي بكر اياه ، و موافقته على ذلك الكتاب .

( لشدّ ما تشطرا ضرعيها ) شبّه عليه السلام الخلافة بالناقة التي تحلب ، و ان الرجلين قسّما الخلافة بينهما شطرين ، شطرا لأبي بكر و شطرا لعمر ، و غرضه من هذا الكلام هو ما قاله عليه السلام لعمر يوم ارادوا البيعة منه عليه السلام ، حيث قال :

إحلب حلبا لك شطره .

حيث ان عمر انما دعى الناس الى خلافة ابي بكر كي تكون مقدمة لخلافة ،

فانه لا يحسن للرجل ان يدعو الناس الى نفسه ، و يطلب منهم ان يبايعوه ، و لهذا كانت قضايا السقيفة لتمهيد الخلافة لعمر ، و لقد جازاه ابو بكر شكرا لخدماته و مساعيه ،

فردّ الخلافة الى عمر .

[ 165 ]

( فصيّرها في حوزة خشناء ) جعل ابو بكر الخلافة في ناحية او طبيعة خشناء و المقصود من تلك الناحية عمر ، او الطبيعة طبيعته ، إذ أنه كان فظا غليظا صعبا ، يتسرع الى الغضب ، و لا يرقب شريفا ، و له كلام خشن مع رسول اللّه في صلح الحديبية ، ككلامه يوم وفاة رسول اللّه صلى اللّه عليه و آله يوم طلب الدواة و البياض ، و لهذا كان اكابر الصحابة يخافون صولته ، و يحذرون بطشه و اليك حديثا رواه الفريقان :

روى ابن ابي الحديد و هو ان ابا سفيان كان في مجلس عمر ، و كان هناك زياد بن سمية و كثير من الصحابة فتكلم زياد فأحسن و هو يومئذ غلام فقال علي عليه السلام و كان حاضرا لابي سفيان و هو الى جانبه : للّه درّ هذا الغلام ، لو كان عربيا لساق العرب بعصاه فقال له ابو سفيان : أما و اللّه لو عرفت اباه لعرفت انه من خير أهلك ، فقال علي عليه السلام : و من أبوه ؟ فقال : و اللّه انا وضعته في رحم امه ، فقال ( ع ) : فما يمنعك من استلحاقه ؟ قال : اخاف هذا العير الجالس يعني بذلك عمر ان يحرق عليّ اهابه .

( يغلظ كلمها ، و يخشن مسها ) غلظ الكلام كناية عن خشونة الكلام و جفاء الطبيعة .

ثم اشار ( ع ) الى نتائج تلك الأخلاق الرذيلة و الطبيعة القذرة فقال : ( و يكثر العثار فيها و الاعتذار منها ) كانت لعمر زلات و هفوات و عثرات في فتاواه و قضاياه و ذلك نتيجة التسرع في الحكم من غير علم و روية ، فمنها :

انه امر برجم امرأة زنت ، و هي حامل ، فعلم أمير المؤمنين ( ع ) بذلك ،

فجاء اليه و قال له : ان كان لك سلطان عليها فما سلطانك على ما في بطنها ؟ دعها حتى تضع ما في بطنها ثم ترضع ولدها ، فعند ذلك قال عمر : لو لا علي لهلك عمر .

[ 166 ]

و امر باحضار امرئة اقتضت الحال ذلك و كانت حاملا ، فانزعجت و خافت من هيبته ، فاسقطت جنينها ، فجمع عمر جمعا من الصحابة ، و سألهم ما ذا يجب عليه ؟ فقالوا : أنت مجتهد مؤدب و لا نرى انه يجب عليك شي‏ء ، فسئل عليا ( ع ) بذلك ، و اخبره بقول الصحابة فقال علي ( ع ) : ان كان ذلك عن اجتهاد منهم فقد أخطأوا ، و ان لم يكن عن اجتهاد فقد غشوك ارى عليك الغرة ( عتق رقبة ) .

فقال عمر : لا عشت لمعضلة لا تكون لها يا ابا الحسن .

و اما علمه بالأحكام و اطلاعه بالفقه ، و معرفته بالدين فنذكر احاديث عشرة مروية عن كتب العامة و فيها كفاية :

1 ذكر مسلم في الصحيح في باب التيمم : ان رجلا أتى عمر ، فقال : اني أجنبت فلم اجد ماء ؟ فقال عمر : لا تصلّ الى آخره .

2 ابن ابي حاتم و البيهقي : ان عمر بن الخطاب رفعت اليه امرأة ولدت لستة أشهر ، فهمّ برجمها ، فبلغ ذلك عليا ، فقال : ليس عليها رجم ، فبلغ ذلك عمر ، فأرسل اليه فسأله ، فقال عليه السلام : قال اللّه تعالى : و الوالدات يرضعن أولادهن حولين كاملين ، و قال : و حمله و فصاله ثلاثون شهراً ، فخلى عنها .

3 إبن الجوزي و غيره في سيرة عمر : انه نهى عن إكثار مهور النساء عن اربعمائة درهم ، فلما نزل عن المنبر اعترضته إمرأة من قريش فقالت : يا عمر نهيت الناس ان يزيدوا في مهر النساء على اربعمائة درهم ؟ اما سمعت اللّه يقول :

و آتيتم احديهن قنطاراً فقال عمر : كل الناس افقه من عمر ، ثم رجع و صعد المنبر فقال : ايها الناس اني كنت نهيتكم أن تزيدوا النساء من صدقاتهن على اربعمائة درهم ، فمن شاء ان يعطي من ماله ، او فمن طابت نفسه فليفعل .

و في البخاري : ثم قال لأصحابه : تسمعونني اقول مثل هذا القول فلا تنكرونه

[ 167 ]

عليّ حتى تردّ عليّ امرأة ليست من اعلم النساء ؟ و في رواية اخرى انه قال مرة : لا يبلغني ان امرأة تجاوز صداقها صداق نساء النبي إلا ارتجعت ذلك منها ، فقالت امرأة : ما جعل اللّه لك ذلك انه قال تعالى : و آتيتم احديهن قنطاراً فلا تأخذوا منه شيئاً أتأخذونه بهتاناً و إثما مبينا ؟ ، فقال عمر : كل الناس أفقه من عمر حتى ربات الحجال ألا تعجبون من إمام أخطأ ، و أمرأة اصابت فأضلت امامكم ففضلته .

إقرأ هذا و ما قبله و ما بعده و احكم بما شئت و اعتذر كيف شئت .

4 عن انس بن مالك : ان عمر قرأ على المنبر فانبتنا فيها حبا ، و عنبا و قضبا ، و زيتونا و نخلا و حدائق غلبا ، و فاكهة و ابا 1 قال كل هذا عرفناه ، فما الأب ؟ ثم رفض عصا كانت في يده ، فقال : هذا لعمر اللّه التكلف فما عليك ان لا تدري ما الأب ؟ اتبعوا ما بيّن لكم هداه من الكتاب ، فاعملوا به و ما لم تعرفوه فكلوه الى ربه .

5 اتي الى عمر بمجنونة زنت ، فأمر ان ترجم ، فمرّ بها علي ( ع ) فقال :

ما شأن هذه ؟ فقالوا مجنونة بني فلان زنت ، فأمر عمر أن ترجم ، فقال : ارجعوا بها ، ثم قال أمير المؤمنين ( ع ) : يا عمر أما تذكر ان رسول اللّه صلى عليه و آله قال : رفع القلم عن ثلاث : عن الصبي حتى يبلغ ، و عن النائم حتى يستيقظ ،

و عن المعتوه المجنون حتى يبرء ؟ فخلى عمر سبيلها ، و جعل عمر يكبر .

6 كان عمر بن الخطاب يعس ليلة ، فمر بدار سمع منها صوتا ، فارتاب و تسوّر ، فرأى رجلا عنده امرأة و زق خمر ، فقال : يا عدو اللّه أ ظننت ان اللّه يسترك و انت على معصيته ؟ فقال : لا تعجل يا عمر : ان كنت اخطأت في واحدة

-----------
( 1 ) سورة عبس .

[ 168 ]

فقد أخطأت في ثلاث : قال اللّه تعالى : و لا تجسسوا . و قد تجسست ، و قال :

و اتوا البيوت من ابوابها . و قد تسوّرت ، و قال : اذا دخلتم بيوتاً فسلموا . و ما سلمت ، فقال عمر : هل عندك من خير ان عفوت عنك ؟ قال : و اللّه لا اعود .

فقال عمر : إذهب فقد عفوت عنك . أقول عفو عمر عن شارب الخمر معصية رابعة لأنه تعطيل لحد من حدود اللّه تعالى .

عن انس بن مالك : ان المغيرة بن شعبة كان يخرج من دار الامارة وسط النهار ، و كان ابو بكره نفيع الثقفي يلقاه فيقول له : أين يذهب الأمير : فيقول :

الى حاجة ، فيقول له : حاجة ما ؟ ان الأمير يزار و لا يزور ، قال : و كانت المرأة ام جميل بنت الأفقم التي يأتها جارة لأبي بكرة ، قال : فبينما ابو بكرة في غرفة له مع اصحابه و اخويه نافع و زياد و رجل آخر يقال له : شبل بن معبد ، و كانت غرفة تلك المراة بحذاء غرفة ابي بكرة ، فضربت الريح باب غرفة المرأة ففتحته فنظر القوم فاذا هم بالمغيرة ينكحها ، فقال ابو بكرة : هذه بلية ابتليتم بها فانظروا .

فنظروا حتى اثبتوا ، فنزل ابو بكرة حتى خرج عليه المغيرة من بيت المرأة فقال له : انه قد كان من أمرك ما قد علمت فاعتزلنا . قال : و ذهب ليصلي بالناس فمنعه ابو بكره و قال له : و اللّه لا تصلي بنا و قد فعلت فقال الناس : دعوه فليصل فانه الأمير و اكتبوا بذلك الى عمر ، فيكتبوا اليه فورد كتابه ان يقدموا عليه جميعا : المغيرة و الشهود .

قال مصعب بن سعد : ان عمر بن الخطاب رضي اللّه عنه جلس و دعا بالمغيرة و الشهود ، فتقدم ابو بكرة فقال له : أ رأيته بين فخذيها : قل : نعم و اللّه لكأني انظر تشريم جدري بفخذيها .

فقال له المغيرة : لقد ألطفت النظر ، فقال له : ا لم أك قد اثبت ما يخزيك

[ 169 ]

تشريم جدري بفخذيها فقال له المغيرة : لقد الطفت النظر ، فقال له أ لم اك قد اثبت ما يخزيك اللّه به ؟ فقال عمر : لا و اللّه حتى تشهد لقد رأيته يلج ولوج المرود في المكحلة فقال : نعم اشهد على ذلك . فقال له : اذهب مغيرة ذهب ربعك .

ثم دعا نافعا فقال له : على م تشهد ؟ قال : على مثل شهادة ابى بكرة ، فقال :

لا حتى تشهد انه يلج ولوج المرود فى المكحلة فقال : نعم حتى بلغ قذذة ، فقال اذهب مغيرة ذهب نصفك . ثم دعا الثالث فقال : على م تشهد ؟ فقال : على مثل شهادة صاحبيّ فقال له : اذهب مغيرة ثلاثة لرباعك .

ثم كتب عمر الى زياد حتى قدم على عمر ، فلما رآه جلس له في المسجد و اجتمع له رؤوس المهاجرين و الانصار فقال المغيرة : و معي كلمة قد رفعتها لأحلم القوم . قال :

فلما رآه عمر مقبلا قال : اني لأرى رجلا لن يخزي اللّه على لسانه رجلا من المهاجرين فقال زياد : يا امير المؤمنين أما ان الحق ما حق القوم فليس ذلك عندي ،

و لكني رأيت مجلسا قبيحا ، و سمعت امرا حثيثا و ابتهارا ، و رأيته متبطّنها . فقال له عمر : أ رأيته يدخله كالميل فى المكحلة ؟ فقال : لا و فى لفظ آخر قال رأيته رافعا رجليها و رأيت خصيتيه تترددان بين فخذيها و تخفقان و استين مكشوفين و سمعت خفزانا شديدا فقال له : أ رأيته يدخله و يخرجه كالميل فى المكحلة ؟ فقال : لا فقال عمر :

اللّه اكبر قم اليهم يا مغيرة فاضربهم ، فقام الى ابى بكرة فضربه ثمانين و ضرب الباقين ، و اعجبه قول زياد ، و درأ عن المغيرة الرجم :

فقال ابو بكرة : بعد أن ضرب فاني اشهد ان المغيرة فعل كذا و كذا فهم عمر بضربه فقال له علي عليه السلام : ان ضربته رجمت صاحبك و نهاه عن ذلك 1 .

هذه نماذج من علم الخليفة و اطلاعه بالقوانين و الأحكام و مدى عدله فى

-----------
( 1 ) الاغانى و الطبرى و ابن خلكان و غيرها .

[ 170 ]

تعطيل الحدود و انقاذ مغيرة الزاني و اقامة الحدود على الشهود الصادقين الأبرياء .

هذه نبذة من عشرات امثالها تظهر لك الحقائق ، تلك الحقائق التي لا مجال للقلم للتصريح بها و إن أردت الاطلاع على مصادر هذه الاحاديث فراجع المجلد السادس من الغدير .

( فصاحبها كراكب الصعبة ، إن أشنق لها خرم و إن أسلس لها تقحم ) و في بعض النسخ : إن عنّف بها حرن ، و إن أسلس بها غسق ، و ضمير صاحبها عائد الى الحوزة الخشناء ، و قد ذكرنا أن المقصود من الحوزة إما الناحية المكني بها عن عمر ، او المقصود من الحوزة الطبيعة ، اي اخلاق عمر ، فبناء على المعنى الأول يكون المعنى : فصاحب عمر كراكب الناقة الصعبة التي لا تنقاد ، اي الذي يرافق و يصاحب عمر بن الخطاب واقع بين المحذورين : إن أشنق لها خرم و إن أسلس لها تقحم . أي إن منعه عن أفعاله و أعماله و فتاواه فان ذلك ينتهي الى النزاع و الفساد ، و إن تركه بحاله ألقى نفسه و غيره في المهلكة ، كما أن الناقة الصعبة إن أشنق لها راكبها اي إن جذب زمامها جذبا قويا ينشق أنفها و إن أرخى زمامها ألقته في المهالك كالسيارة التي انقطعت آلة توقيفها ، فانه إذا كثر عليه الانكار من الناس لتسرعه في الحكم أدى ذلك الى فساد الحال بينه و بين الناس ، و إذا تركه الناس و لم يعترضوا عليه أدى ذلك الى إخلال النظام و قتل الأبرياء و سفك الدماء المحرمة و الحكم بغير ما أنزل اللّه و إذا كان ضمير صاحبها راجعا الى الحوزة التي معناها الطبيعة أي الأخلاق فالمقصود منه هو عمر أي هو صاحب تلك الحوزة الخشناء .

( فمني الناس لعمر اللّه بخبط و شماس و تلون و اعتراض ) يشير عليه السلام الى ابتلاء الناس أيام خلافة عمر لتناقض أقواله و تباين أحواله و أفعاله فشبه عليه السلام عمر بن الخطاب بالبعير الجامح ، إذ الخبط هو الحركة من غير استقامة ، و الشماس كثرة

[ 171 ]

الاضطراب و النفار ، و التلون اختلاف الحال ، و الاعتراض مشي الفرس المرح النشيط فى عرض الطريق ، و كلها كنايات عن اختلاف أعمال عمر من تحريمه ما احل اللّه ، و تحليله ما حرم اللّه ، و قد ورد : ان حلال محمد حلال الى يوم القيامه ،

و حرامه حرام الى يوم القيامة و من جملتها تحريم المتعه و لا نحتاج الى دليل حلية المتعة إذ يكفينا قول عمر : متعتان محللتان كانتا في عهد رسول اللّه ، انا احرمهما و اعاقب عليهما : متعة الحج و متعة النساء ، فقد اعترف بأن المتعة كانت حلالا في زمن رسول اللّه صلى اللّه عليه و آله ، و لا يجوز لعمر أن يحرم شيئا أحله اللّه و رسوله ،

و من كان لا يعلم معنى الأب في قوله تعالى : و فاكهة و أبا . فليس له حق في تشريع القانون الاسلامي حتى يحرم الحلال و يعاقب الناس عليه ، و قد عرفت مدى علم الخليفة او جهله بالقرآن و الاحكام ، فمن كان على سنة النبي فليقتد بكلامه و ليتبع أحكامه ، و من كان على شريعة عمر ، و سنته فليفعل ما يشاء و ليقل ما يريد و هناك جنايات و جرائم صدرت من هذا الرجل على الافراد و المجتمع كاحراقه مكتبة الاسكندرية التي تعد فى طليعة خسائر المسلمين ، و قد كانت من بشاعة هذا العمل ان جميع الملل و النحل من الغربيين و غيرهم ينتقدون عمر بهذا العمل ، و يعدونه ضربة على تقافة البشر ، و تقدم العلم في العالم ، و لعلك كلما تفكرت في هذه الخسارة تزداد حسرة و تأسفا ، و كيف ما كان فأمثال هذه المآسي و المخازي و المساوي‏ء كثيرة في عصر خلافته الزاهر و ستعلمن نبأه بعد حين .

كل هذا و علي عليه السلام يرى هذه المصائب و النوائب التي تنزل على المسلمين ،

و يصبر على تلك المحن و المدة الطويلة و هي أيام خلافة عمر التي استغرقت عشر سنوات و ستة أشهر و أياما ، و إليها أشار سيدنا أمير المؤمنين عليه السلام بقوله :

( فصبرت على طول المدة و شدة المحنة )

[ 172 ]


المتن

حتى مضى لسبيله جعلها فى جماعة زعم أني أحدهم ، فيا للّه و الشورى ، متى إعترض الريب فى مع الأول منهم حتى صرت أقرن إلى هذه النظائر ، لكني أسفت إذ أسفوا و طرت إذ طاروا ، فمال رجل منهم لضغنه و مال الآخر لصهره مع هن و هن .


اللغة

الشورى المشاورة . و الريب الشك ، و أسف الطائر اذا دني من الارض فى طيرانه . و صغى مال . و الضغن الحقد .


المعنى

بعض تلك القضايا التي سمعتها و مرت عليك هي التي سببت قتل الخليفة إذ كانت القلوب ملأها عداء و احقادا ، من جملتهم الفرس من المسلمين فان عمر اخترع لهم شريعة اخرى غير الشريعة الاسلامية و فرق بينهم و بين المسلمين فى الأحوال الشخصية من النكاح و الارث و الضريبة و الدخول في المدينة و الدية و غير ذلك و من هنا نعرف التفرقة بين المسلمين و العصبية الجاهلية الأولى و كان من بين أولئك الأعاجم الذين شملتهم بركات ظلم عمر ، رجل من الفرس يقال له ابو لؤلؤ . فانه طعن عمر بخنجره ست طعنات فى بطنه و تحت سرته فعلم عمر انه لا ينجو من الموت و ان الضربة الاخيرة كانت القاضية .

فلم يزل يفكر في كيفية صرف الخلافة عن علي عليه السلام لانه علم انه إذا مات بلا وصية تنتقل إلى على عليه السلام ، و إن أراد أن يوصي إلى شخص معين فلعل المسلمين لا يرضون به فجعل الأمر شورى ، و لكن لا شورى حرة بل شورى مزيفة كالانتخابات النيابية فى بعض الممالك ، و ستعرف ذلك عن قريب .

( حتى مضى لسبيله جعلها في جماعة و في نسخة في ستة زعم اني احدهم ) انتخب عمر بن الخطاب ستة من المسلمين و جعل عليا أحدهم و يستفاد من كلمة « زعم » ان الأمر كان مدبرا في الليل ، و ان عمر انما أدخل عليا في تلك الجماعة

[ 173 ]

لا حقيقة ، أي انه عليه السلام أحدهم بل أدخله لامور ستطلع عليها .

من جملة القواعد العربية أن كلمة ( زعم ) تستعمل في الكلام الباطل ،

مثلا إذا قال شخص لآخر : اني أحبك . فيعلم الآخر ان المدعي لحبه كاذب مبطل فيقول له : أ تزعم انك تحبني . كما قال تعالى : قل يا ايها الذين هادوا ان زعمتم أنكم أولياء للّه من دون الناس فتمنوا الموت ان كنتم صادقين . و لن يتمنوه أبداً بما قدمت أيديهم و اللّه عليم بالظالمين ، فمعنى الآية : قل يا محمد « يا أيها اليهود ان زعمتم أنكم أولياء للّه فقط فتمنوا الموت فان من كان وليا للّه لا يخاف من الموت بل يتمنى لقاء ربه ، و انما يخاف من الموت المذنب العاصي ثم قال تعالى تكذيبا لما زعموا و لن يتمنوه أبداً . . . الآية ، و قال الشاعر

زعمتني شيخا و لست بشيخ
انما الشيخ من يدب دبيبا

و قال الآخر

زعم الفرزدق أن سيقتل مربعا
ابشر بطول سلامة يا مربع

فظهر ان معنى زعم من تكلم بكلام باطل و هو يعلم انه كاذب ، فلنذهب الآن الى مجلس عمر لننظر ما هناك ، فانه مطروح على فراش الموت يفكر فى هذه الدسيسة التي يريد القيام بها إذ أنه علم انه ميت ، فاستشار فيمن يوليه الأمر بعده ؟ فاشير عليه بابنه عبد اللّه فقال عمر لاها اللّه ، إذ لا يليها رجلان من ولد الخطاب ، حسب عمر ما فعل حسب عمر ما اختقب . لاها اللّه لا أتحملها حيا و ميتا . ثم قال ان رسول اللّه صلى اللّه عليه و آله مات و هو راض عن هؤلاء الستة من قريش احفظ هذه الجملة يا صاحبي على و عثمان و طلحة و الزبير و سعد بن الوقاص و عبد الرحمن بن عوف .

و قد رأيت أن أجعلها شورى بينهم ليختاروا لأنفسهم اماما . ثم قال ان استخلف فقد استخلف من هو خير مني يعنى ابا بكر و ان اترك فقد ترك خير مني

[ 174 ]

يعني رسول اللّه ( أقول يا صاحبي . لقد مرت عليك أخبار الوصاية و الولاية و الامامة في شأن علي عليه السلام ) ثم قال . ادعوهم لي فدعوهم فدخلوا عليه و هو ملقى على فراشه يجود بنفسه فنظر اليهم أرجوك يا صاحبي اذكر كلمة عمر قبل دقيقة . ان رسول اللّه مات و هو راض عن هذه الستة من قريش نظر اليهم عمر و قال . ا كلكم يطمع فى الخلافة ؟

فوجموا سكتوا فقال لهم ثانية فاجابه الزبير .

و ما الذي يبعدنا منها ؟ وليتها أنت فقمت بها . و لسنا دونك في قريش و لا في السابقة و لا في القرابة .

عمر . أ فلا اخبركم عن أنفسكم ؟

الجماعة . قل . فانا لو استعفيناك لم تعفنا .

عمر . اما أنت يا زبير فوعق لقس 1 مؤمن الرضا . كافر الغضب . يوما انسان و يوما شيطان . . . و ما كان اللّه ليجمع لك أمر هذه الأمة و أنت على هذه الصفة .

أقول . هذا أحد الستة الذين مات رسول اللّه راضيا عنهم . يستقبله عمر بهذا الكلام ثم التفت الى طلحة و كان مبعضا له منذ قال لأبى بكر يوم وفاته ما قال فى عمر قال له . أقول أم أسكت ؟

طلحة . قل . فانك لا تقول من الخير شيئا .

عمر . اما اني أعرفك منذ اصيب اصبعك في أحد . و لقد مات رسول اللّه صلى اللّه عليه و آله ساخطا عليك لانه لما نزلت آية الحجاب و أمر اللّه تعالى نساء النبي أن يحتجبن عن الرجال قال طلحة . ما الذي يعنيه حجابهن اليوم ؟ و سيموت غدا فننكحهن و في رواية . ا ينكح محمد نسائنا و لا ننكح نسائه ؟ و اللّه لو قد مات

-----------
( 1 ) رجل وعق : شماس ، سى‏ء الخلق . رجل القس : منازع

[ 175 ]

لأجلبنا على نسائه بالسهام . و في رواية . لئن أمات اللّه محمدا لنركضن بين خلاخيل نسائه كما ركض بين خلاخيل نسائنا .

و قد نسب هذا القول الى عثمان و طلحة معا ، فعثمان كان يريد ام سلمة ،

و طلحة يريد عائشة ، فنزلت هذه الآية و ما كان لكم أن تؤذوا رسول اللّه و لا أن تنكحوا أزواجه من بعده إن ذلكم عند اللّه عظيما .

و هذا الثاني من الذين مات النبي راضيا عنهم ، ثم أقبل عمر على سعد بن ابي وقاص و هو من رجال المؤامرة الفاشلة في عقبة هرشي بعد واقعة الغدير ،

التفت اليه عمر و قال :

إنما أنت صاحب مقنب من هذه المقانب ، و صاحب قنص و قوس و أسهم ،

و ما زهرة و الخلافة ؟ و امور الناس ؟

و هذا ثالث القوم المرضيين عند النبي صلى اللّه عليه و آله .

ثم أقبل عمر على عبد الرحمن بن عوف و قال : إنك رجل عاجز ، تحب قومك جميعا .

ثم التفت إلى علي أمير المؤمنين عليه السلام و قال :

و اما أنت يا علي فلو وزن إيمانك بايمان أهل الأرض لرجحهم . فقام موليا يخرج فقال عمر و الله إني لأعلم مكان الرجل ، لو وليتموه أمركم لحملكم على المحجة البيضاء . قالوا من هو ؟ قال هذا المولي من بينكم .

قالوا فما يمنعك من ذلك ؟

عمر ليس الى ذلك من سبيل .

و فى رواية ابن ابي الحديد ثم أقبل على علي عليه السلام فقال لله أنت ، لو لا دعابة فيك ، أما و اللّه لئن وليتهم لتحملنهم على الحق الواضح

[ 176 ]

و المحجة البيضاء .

ثم أقبل على علي و قال و أما أنت يا عثمان ، فو الله لروثة خير منك ، و في رواية ابن ابي الحديد اما أنت يا عثمان ، هيها اليك ، كأني بك و قد قلدتك قريش هذا الامر لحبها إياك ،

فحملت بني أمية و بني معيط على رقاب الناس ، و آثرتهم بالفي‏ء فسارت اليك عصابة من ذؤبان العرب فذبحوك على فراشك ذبحا .

أ تذكر يا صاحبي كلام عمر ان رسول اللّه مات و هو راض عن هذه الستة ،

فهل سمعت هذا السب الشنيع و الكلام الخشن الذي وجهه إلى خمسة منهم ،

فأسألك أ لم يكن رسول اللّه راضيا عن غير هؤلاء الخمسة كعمار و أبي ذر و سلمان و أمثالهم ، أ لم يكن في اصحاب النبي مع كثرتهم رجل نقي الثوب ناصع الصحيفة حسن السوابق ، مرضيا عند رسول فيدخله عمر في أصحاب الشورى ؟ بل كان و لكن . . .

ثم أ لم يأن لعمر أن يخشع قلبه ، و يخاف ربه فيرد الخلافة الى صاحبها الاصلي الذي غصبوها منه و أجلسوه في بيته اثني عشر سنة و اشهرا ؟

هل كان يخش عمر ربه ان أوصى بالخلافة الى من قال له عمر السلام عليك يا أمير المؤمنين بخ بخ ، لقد اصبحت مولاي و مولى كل مؤمن و مؤمنة ؟

أو ما كان عمر يرى في علي عليه السلام أهلية الخلافة ، و قد قال مرارا لو لا علي لهلك عمر ثم هل كان رسول الله راضيا عن عثمان ؟ و قد ضرب عثمان ام كلثوم بنت رسول اللّه صلى اللّه عليه و آله بخشبة القتب ضربا مبرحا فأرسلت الى أبيها ،

تشكو ذلك و نخبره بصنيع عثمان و لما جائت الى أبيها و أرته ظهرها قال النبي : قتلها قتله الله . فمكثت يوما و ماتت في الثاني . الناس للصلاة

[ 177 ]

عليها ، فخرج رسول اللّه و عثمان جالس مع القوم ، فقال رسول اللّه صلى اللّه عليه و آله : من المّ جاريته الليلة فلا يشهد جنازتها ، قال مرتين و عثمان ساكت ،

فقال رسول اللّه : ليقومن أو لأسمينه باسمه و إسم أبيه ، فقام يتوكأ على عبده و انصرف ، و بات عثمان في تلك الليلة التي ماتت كريمة رسول اللّه و قرة عينه ملتحفا مع جاريتها و حضر الجنازة و هو جنب .

هل نسي عمر جنايات هذا المجرم أم تناسى ؟ فأدخله في أهل الشورى و قد قال في حقه : لروثة خير منك و هل و هل و الأسئلة كثيرة فهل من مجيب ؟

و عند ذلك قال عمر : ادعوا لي أبا طلحة الأنصاري ، فدعوه له فقال له :

انظر يا ابا طلحة إذا عدتم من حفرتي فكن في خمسين رجلا من الأنصار ، حاملي سيوفكم فخذ هؤلاء النفر الستة بأمضاء الأمر و تعجيله ، و اجمعهم في بيت واحد فان اتفق خمسة و أبي واحد فاضرب عنقه ، و إن اتفق اربعة و ابى اثنان فاضرب اعناقهما ، و إن اتفق ثلاثة و خالف ثلاثة فانظر الثلاثة التي فيها عبد الرحمن ابن عوف فارجع الى ما اتفقت عليه ، فان أصرت الثلاثة الاخرى على خلافها فاضرب اعناقها ، و ان مضت ثلاثة ايام و لم يتفقوا على امر فاضرب اعناق الستة و دع المسلمين يختاروا لأنفسهم .

يا اهل العالم : من المسلمين و غيرهم .

يا واضعي القوانين و الأنظمة للدول .

يا ايها الذين شاهدوا العجائب و سمعوا الغرائب في دهرهم .

هل سمعتم او رأيتم قانونا كهذا القانون او حكما دكتاتوريا مثل هذا الحكم في اي عصر من العصور او زمان من الأزمنة او مكان من الأمكنة في عصر الحجر او زمان ما وراء التأريخ ، أو في غابات افريقيا ، او في القطب المنجمد ؟

[ 178 ]

رجل يستولي على الخلافة بغير وجه شرعي قانوني : لا بالأهلية و اللياقة ،

و لا بالعلم و التقوى ، و لا بالسياسة و الكياسة بل بالقهر و الغلبة ، بالظلم و الاجحاف ،

ثم لما علم ان اظفار المنية قد نشبت به انتخب من امة مسلمة كبيرة فيهم العلماء و الصلحاء و الأبرار الأتقياء ينتخب منهم ستة لا غير ، ثم يقول : ان رسول مات راضيا عن هؤلاء الستة فيرشحهم للخلافة ثم يذكر لكل واحد من الخمسة وصفا قبيحا و ذما شنيعا ثم يتوجه الى المبرّء من تلك العيوب و الأوصاف الذميمة فينحت له عيبا و هو الدعابة ، و أية دعابة كانت في امير المؤمنين حتى سلبته اهلية الخلافة فهل خفي هذا العيب على اللّه الذي لا تخفى عليه خافية حتى امر نبيه بقوله : يا ايها الرسول بلغ ما انزل اليك من ربك و إن لم تفعل فما بلغت رسالته ؟

او لم يظهر هذا العيب للنبي الأقدس الذي ربّا عليا في حجره من نعومة أظفاره الى أن بلغ أشده حتى نادى بصوت سمعه 120000 مسلم و بقي صداه إلى هذا اليوم بقوله : من كنت مولاه فعلي مولاه . . . الخ .

خفي هذا العيب على اللّه و على رسوله فظهر لابن الخطاب حتى قال : يا علي لو لا دعابة فيك .

و لعلّ عمر اراد رجلا فظا غليظ القلب خشن الكلام سريع الغضب فيكون خليفة لعمر ، للمناسبة المطلوبة بين النائب و المنوب عنه دع هذا كله ، فهؤلاء المرشحون للخلافة و كلهم مسلمون مؤمنون فكيف تأمر بقتلهم اذا لم ينزلوا عند حكمك ؟ او كيف تأمر بأخذ قول الثلاثة الذين فيهم عبد الرحمن بن عوف و تأمر بقتل الثلاثة المخالفين ؟ أ فهكذا اباح اللّه لابن الخطاب دماء علماء الصحابة ؟ و ذنبهم عدم الأئتلاف بينهم ؟

و لكن يا ابا حفص : الأمر واضح لكل ذي عينين فهذا القول شنشة منك

[ 179 ]

تعرف من السقيفة و من قبلها ، و علم كل احد تزييف انتخابك ، و لعل الانتخابات المزيفة الكائنة في العالم كلها ولائد انتخابك و دسائسك في يوم السقيفة و الشورى .

مات عمر و دفنوه عند رسول اللّه بغير اذنه بل استأذنوا من عائشة فاذنت لهم ، لأن رسول اللّه لما مات قالوا انه قال صلى اللّه عليه و آله : نحن معاشر الانبياء لا نورّث .

و كان القصد من تحت هذه الأكذوبة حرمان فاطمة عليها السلام من فدك ،

و لكن في زمان عمر ثبت ان رسول اللّه يورّث فاستأذنوا من عائشة لأن النبي دفن في حجرتها و لها التسع من الثمن ، ثم نسخ هذا الحكم مرة ثانية لما اراد بنو هاشم دفن الحسن عليه السلام عند جده .

دفن عمر و جمع ابو طلحة المرشحين للخلافة في بيت عائشة و وقف ابو طلحة على باب البيت في خمسين رجلا حاملي سيوفهم ، فلنذكر بقايا الخطبة :

( فيا للّه و الشورى متى اعترض الريب فيّ مع الأول منهم حتى صرت أقرن الى هذه النظائر ) هاتان الكلمتان فيا للّه و الشورى من باب الاستغاثة ،

فالكلمة الأولى مستغاث و الثانية مستغاث لأجله . و معناها : انك تستغيث باللّه لأمر قد دهمك كما قال الشاعر :

يا لقومي و يا لأمثال قومي
لأناس عتوهم في ازدياد

و الفرق بينهما ان اللام مفتوحة في الأولى و مكسورة في الثانية .

متى اعترض الريب الخ يشير امير المؤمنين عليه السلام بهذه الجملة إلى مقامه الأسمى و مكانته العليا ، فيقول : متى كنت في عداد ابي بكر و اقرانه حتى اكون هذا اليوم قرين هؤلاء الذين مرتبتهم دون مرتبة ابي بكر .

و بعبارة اخرى : إذا انزلوا ملكا عن عرش الملوكية ثم جمعوا بينه و بين بعض أراذل شعبه ، و رشحوا أحد هؤلاء للسلطنة و الملك ، فان الملك يستنكف ان يكون

[ 180 ]

في زمرة السفلة المرشحين ، بل ينبغي إذا كان و لا بد أن يجمع بينه و بين الوزراء و العظماء حتى تحسن المناسبة فكذلك امير المؤمنين يقول : متى شك احد في افضليتي على ابي بكر حتى آل امري و أنزلني الدهر ثم انزلني حتى صرت قرين عثمان و طلحة و في عداد سعد و عبد الرحمن الذين سمعت وصفهم من عمر ؟ ثم بين عليه السلام عذره في موافقته بالحضور معهم ، فقال : ( و لكني اسفت اذ اسفوا و طرت إذ طاروا ) اى مداراة لهم حضرت مجلس الشورى ، و ذهبت اين ما ذهبوا و سمعت اذا تكلموا ، كما ان الطائر إذا طار مع الطيور يتابعهم في الطيران ، فاذا دنوا من الأرض في طيرانهم دنى معهم ، و إذا طاروا و حلّقوا الى الجو حلق معهم ،

و انما دخل امير المؤمنين معهم تكذيبا لقول عمر قال عند وفاة رسول اللّه صلى اللّه عليه و آله : ان رسول اللّه قال : النبوة و الامامة لا تجتمعان . لأن عمر لما قال في وصيته لأبي طلحة : كونوا مع الثلاثة الذين فيهم عبد الرحمن . قال ابن عباس :

ذهب الأمر منا ، الرجل يريد ان يكون الأمر في عثمان . فقال عليه السلام : و انا اعلم ذلك ، و لكني ادخل معهم في الشورى ، لأن عمر قد أهلّني الآن للخلافة فانا ادخل في ذلك لأظهر للناس مناقضة فعله لروايته .

اجتمع هؤلاء الستة في بيت عائشة ، و ابو طلحة الأنصاري مع اصحابه وقفوا على باب البيت ، و لما استقر بهم المجلس و قبل أن يشرعوا فى الكلام نادى عمار ابن ياسر من وراء الباب : إن وليتموها عليا سمعنا و أطعنا ، و إن وليتموها عثمان سمعنا و عصينا فقام الوليد بن عقبة و قال يا معشر الناس : اهل الشورى ان وليتموها عثمان سمعنا و اطعنا و ان وليتموها عليا سمعنا و عصينا . فانتهره عمار و قال له ؟ متى كان مثلك يا فاسق يعترض امور المسلمين و شتات جمعها . و تسابا جميعا و تناوشا حتى حيل بينهما .

فقال المقداد من وراء الباب : يا معشر المسلمين إن وليتموها أحدا من

[ 181 ]

القوم فلا تولوها من لم يحضر بدرا ، و انهزم يوم احد ، و لم يحضر بيعة الرضوان ،

و ولى الدبر يوم التقى الجمعان . فقال عثمان : اما و اللّه لان وليتها لأردنك الى ربك الأول .

اما طلحة فانه كان يعلم ان الخلافة لا تصل اليه مع وجود علي امير المؤمنين عليه السلام و عثمان فلهذا اشهد القوم على نفسه : انه قد وهب حقه من الشورى لعثمان . فعل ذلك لتقوية جانب عثمان .

و اما الزبير فكان ابن عمة امير المؤمنين اذ كانت امه صفية بنت عبد المطلب ، فلما رأى الزبير ما صنعه طلحة وهب هو ايضا حقه من الشورى الى امير المؤمنين فقال : انا اشهدكم على نفسي اني قد وهبت حقي من الشورى لعلي .

فتساوى الجانبان .

و انما اعرض طلحة عن علي عليه السلام ، و لم يهب حقه من الشورى اليه لانحرافه عن علي و بغضه له و هذا معنى قوله عليه السلام : ( فصغى رجل منهم لضغنه ) أي مال رجل من أهل الشورى عن علي الى عثمان لعداوته و ضغنه لعلي عليه السلام . فبقي عبد الرحمن بن عوف و سعد بن ابي وقاص ، اما سعد فوهب حقه من الشورى الى عبد الرحمن فقال : و انا قد وهبت حقي من الشورى لابن عمى عبد الرحمن و قيل ان المقصود من الرجل الذي مال لضغنه و عداوته هو سعد بن ابي وقاص اذ انه وهب حقه من الشورى الى عبد الرحمن بن عوف . لانهما من بني زهرة ، و كان سعد يعلم ان الخلافة لا تتم له ، فصاروا ثلاثة لكل واحد منهم صوت واحد . فقال عبد الرحمن لأمير المؤمنين و عثمان : ايكما يخرج نفسه من الخلافة و يكون اليه الاختيار فى الاثنين الباقيين ؟ فلم يتكلم منهما أحد ، فقال عبد الرحمن : اشهدكم انني قد اخرجت نفسي من الخلافة على ان اختار احدهما .

[ 182 ]

فبدأ بعلي عليه السلام و قال له : ( ابايعك على كتاب اللّه و سنة رسوله و سيرة الشيخين ابي بكر و عمر ) فقال علي : ( بل على كتاب اللّه و سنة رسوله و اجتهاد رأيي ) فعدل عبد الرحمن عنه ، فعرض ذلك على عثمان : فقال عثمان نعم .

فعاد الى علي ، فاعاد علي قوله ، فعل ذلك عبد الرحمن ثلاث مرات ، فلما رأى ان عليا غير راجع عما قاله ، و ان عثمان ينعم له بالاجابة صفق على يد عثمان و قال لعثمان : السلام عليك يا امير المؤمنين .

فقال علي عليه السلام لعبد الرحمن : و اللّه ما فعلتها إلا لأنك رجوت منه ما رجا صاحبكما من صاحبه ، ثم دعى عليه و قال : دق اللّه بينكما عطر منشم . اشار عليه السلام الى سبب تقديم عبد الرحمن عثمان على امير المؤمنين و بيّن ان السبب في بيعة عبد الرحمن كالسبب في بيعة عمر لابي بكر ، أي كما ان عمر بايع ابا بكر يوم السقيفة ليرد ابو بكر الخلافة الى عمر و قد فعل ، و كذلك كان يرجو سعد من عثمان ان يرد الخلافة اليه عند موته ، فدعى عليه السلام عليهما ان يفسد بينهما لأن منشم بكسر الشين اسم امرأة عطاره بمكة ، و كانت خزاعة و جرهم إذا أرادوا القتال تطيّبوا من طيبها . و كانوا إذا فعلوا ذلك كثرت القتلى فيما بينهم ،

حتى صار يضرب به المثل ، فيقال : أشأم من عطر منشم .

ففسد بعد ذلك بين عبد الرحمن و بين عثمان فلم يكلم احدهما صاحبه حتى مات عبد الرحمن ، و لما بنى عثمان قصره طمار و الزوراء و صنع طعاما كثيرا و دعا الناس الناس اليه كان فيهم عبد الرحمن فلما نظر الى البناء و الطعام قال : يابن عفان لقد صدقنا عليك ما كنا نكذب فيك و اني استعيذ باللّه من بيعتك . فغضب عثمان و قال :

اخرجه عني يا غلام ، فاخرجوه ، و أمر الناس أن لا يجالسوه . فلم يكن يأتيه أحد إلا ابن عباس كان يأتيه فيتعلم منه القرآن و الفرائض ، و مرض عبد الرحمن فعاده

[ 183 ]

عثمان فكلمه و لم يكلمه حتى مات . و الى ما تقدم أشار عليه السلام بقوله :

( و مال الآخر لصهره ) أي مال عبد الرحمن الى عثمان للمصاهرة التي كانت بينهما لأن اخت عثمان من امه كانت تحت عبد الرحمن بن عوف و مال عبد الرحمن الى عثمان للمصاهرة وحدها بل ( مع هن و هن ) اي مع اسباب و علل اخرى لا يحسن التصريح بها ، و ما رأيت احدا من الشراح تعرض لتلك العلل ، لكن الذي يغلب على ظني ان عمر كان قد اوصى الى عبد الرحمن بن عوف ان يبايع عثمان ،

و إلا فلا معنى لقول عمر : فانظر الثلاثة التي فيها عبد الرحمن بن عوف فارجع الى ما اتفقت عليه .

أو لعل المقصود ان عبد الرحمن كان يعلم انه لو بايع عليا لما ردت الخلافة اليه فبايع عثمان رجاء ذلك فاخبره الامام بقصده من البيعة و اللّه العالم .

نهض أمير المؤمنين و قام من جلسة الانتخابات المشومة و قال : مال الرجل الى صهره ، و نبذ دينه وراء ظهره و دعا عليه بما تقدم .

و ليت شعري و ليتني كنت أدري لما ذا لم يوافق أمير المؤمنين على سيرة الشيخين ؟ كما وافق عليها عثمان يوم الشورى ثم نبذها وراء ظهره لما استقرت خلافته ؟

اما كان الشيخان عادلين في الحكم ؟ اما كانا سائرين بسيرة رسول اللّه صلى اللّه عليه و آله ؟ أما كانا على الحق ؟ لما ذا رفض أمير المؤمنين العمل بسيرة الشيخين ؟ و ما ذا أرادوا بهذه الكلمة من أمير المؤمنين حتى ترك الخلافة لأجل السير على سيرة الشيخين ؟ فليكن الجواب منك ايها القارى‏ء اللبيب .


المتن

إلى أن قام ثالث القوم نافجا حضنيه بين نثيله و معتلفه ،

و قام معه بنو ابيه يخضمون مال اللّه خضم الإبل نبتة الرّبيع ، إلى أن انتكث فتله ، و أجهز عمله ، و كبت به بطنته .

[ 184 ]


اللغة

نافجا : قريب من نافخا ، و قيل رافعا . و الحضن بكسر الحاء : ما بين الأبط و الخاصرة ، و نثيله : روثه . و معتلفه : موضع الاعتلاف .

و الخضم : الأكل بجميع الفم ، و قيل : المضغ بأقصى الأضراس . النبتة بكسر النون : النبات و انتكث : انتقض . و اجهز عليه : تمّم قتله ، و كبت : سقطت .

و البطنة بكسر الباء : الاسراف في الشبع ، او شدة الامتلاء .


المعنى

( إلى أن قام ثالث القوم نافجا حضنيه بين نثيله و معتلفه ) استقرت الخلافة لعثمان و هو ثالث القوم ، و لما بايعه الناس و رأى تلك العزة و الاحترام غلب عليه الكبر و الغرور ، و يقال للمتكبر : نافج حضنيه كأنه قد نفخ جانبيه و رفعهما ، و قد تستعمل هذه الكلمة لمن امتلأ بطنه من الطعام ، فقام بين روثه و موضع اعتلافه ، فكما ان البهيمة لا اهتمام إلا الأكل و الروث كذلك كان عثمان لا يبالي بأمور المسلمين ،

و لا يهتم بمصالحهم بل كان همه إشباع بطنه و فرجه و شهوته و شبقه ، و جعل اقاربه أمراء على الناس ، و اركبهم على رقاب المسلمين يفعلون ما يشاؤن . و جعل مال اللّه أي بيت مال المسلمين تحت اختيار هؤلاء يأخذون ما ارادوا ، و كان هو يهب ما يشاء لمن يشاء لا من كد يمينه و لا من عرق جبينه ، كما يقال : وهب الامير ما لم يملك . و هذه صورة من منح عثمان من بيت مال المسلمين الى من شائت نفسه ،

نقلناها من الجزء الثامن من الغدير لشيخنا الاميني .

صورة من منح عثمان رقما الدنيار كتابة الاعلام 000 500 خمسمائة الف الى مروان 000 100 مائة الف الى ابن ابي سرح 000 200 مائتي الف الى طلحة

[ 185 ]

رقما الدينار كتابة الاعلام 000 150 2 مليونان و مت و خمسون الف الى عبد الرحمن 000 500 خمسمائة الف الى يعلى بن منبه 000 100 مائة الف الى زيد بن ثابت 000 500 1 مليون و نصف الى عثمان الخليفة 000 200 مائتا الف الى عثمان الخليفة 000 310 4 المجموع اربعة ملايين و ثلاثمائة و عشرة آلاف دينار رقما الدرهم كتابة الأعلام 000 300 ثلاثمائة الف الى الحكم 000 20 2 مليونان و عشرون الف الى الحكم 000 100 مائة الف الى سعيد 000 100 مائة الف الى الوليد 000 300 ثلاثمائة الف الى عبد اللّه 000 600 ستمائة الف الى عبد اللّه 000 200 مائتا الف الى ابي سفيان 000 100 مائة الف الى طلحة 000 000 3 ثلاثة ملايين الى طلحة 000 800 59 تسع و خمسون مليون و ثمانمائة الف الى الزبير 00 500 2 مليونان و نصف الى سعد بن ابي وقاص 000 5000 3 ثلاثة ملايين و نصف الى عثمان الخليفة 000 770 126 المجموع مائة و ستة و عشرون مليون و سبعمائة و سبعون الف درهم

[ 186 ]

و من هنا تعرف معنى كلام الامام عليه السلام : ( و قام معه بنو ابيه يخضمون مال اللّه خضم الابل نبتة الربيع ) فكما ان الابل تأكل نبات الربيع بشوق كثير لانها تحمل الجوع في الشتاء بسبب عدم النبات ، كذلك اقارب عثمان وصلوا الى تلك الثروة بعد الجوع و الفقر و الى تلك العزة بعد المذلة و المسكنة .

نعم بذل عثمان هذه الكنوز لهؤلاء الذين مرت عليك اسمائهم لا استحقاقا او جزاء لجهاد او شكرا على بلاء ما كنت تقول في ملك او رئيس جمهورية ينفق هذه الأموال الطائلة من مال الشعب الى من تشتهي نفسه ؟ فهل كنت تتعجب إذا ثار الشعب في وجه هذا الدكتاتور المسرف و قضى على حياته ؟

و كيف كان فلسنا الآن في بيان جرائم الخليفة و مساويه من حكمه بخلاف ما انزل اللّه : من رجم النساء العفائف ، و هتك احترام اعاظم الابرار ، و لسنا الآن فى صدد ذكر ضرب عثمان عبد اللّه بن مسعود أحد القراء السبعة و أحد كتبة القرآن ، و لا اذكر لك إحراقه مصحف عبد اللّه بن مسعود ، و لا اقول : انه ضرب عمارا و طرحه و جعل يضرب برجله عورة عمار حتى افتق و عمار شيخ كبير و من كبار الصحابة حتى اغمي عليه و حمل الى منزل ام سلمة فما افاق إلا في الليل بحيث فاته صلاة الظهر و العصر و المغرب . و لا اخبرك بما جرى على ابي ذر و هو أصدق الصحابه : من نفيه الى الشام ، إرجاعه منها الى المدينة على بعير بغير غطاء و لا وطاء بحيث لما وصل الى المدينة كان قد تناثر لحم فخذيه ، ثم تسييره الى الربذة ،

و سبه و شتمه و نسبة الكذب اليه خلافا لرسول اللّه صلى اللّه عليه و آله حيث قال :

ما اظلت الخضراء و ما اقلت الغبراء على ذي لهجة اصدق من ابي ذر الى ان مات ابو ذر في البر الاقفر غريبا وحيدا لم يكن عنده احد سوى ابنته .

هذه جرائم و مخازي لكل واحدة منها إضبارة كبيرة محفوظة في محفظة التاريخ

[ 187 ]

( الى أن انتكث فتله ) كانت من جملة اعماله انه ارسل جماعة من الفسقة الفجرة و جعلهم امراء على الناس و كان الناس يكتبون الى عثمان و يشكون اليه من ظلم عماله و هو لا يبالي بتلك الشكاوى و كانت عائشة قد جائت الى عثمان فقالت له : اعطني ما كان يعطيني ابي و عمر بن الخطاب .

فقال : لم أجد لك موضعا في الكتاب و لا في السنة ، و انما كان ابوك و عمر ابن الخطاب يعطيانك بطيبة من انفسهما و انا لا افعل .

عائشة : فاعطني من ميراثي من رسول اللّه .

عثمان : ا و لم تجي‏ء انت و مالك بن اوس النضري فشهدتما ان رسول اللّه لا يورّث حتى منعتما فاطمة ميراثها و ابطلتما حقها ؟ فكيف تطلبين اليوم ميراثا من النبي ؟

فتركته و انصرفت و من ذلك اليوم رفعت راية الخلاف عليه ، و كان عثمان اذا خرج الى الصلوة اخذت عائشة قميص رسول اللّه صلى اللّه عليه و آله على قصبة فرفعته عليها ثم قالت :

ان عثمان بن عفان قد خالف صاحب هذا القميص و ترك سنته . الى أن تأذى منها عثمان فصعد المنبر فقال : ان هذه . . . عدوة اللّه ضرب اللّه مثلها و مثل صاحبتها حفصة في الكتاب : إمرأة نوح و امرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما . . . و قيل ادخلا النار مع الداخلين . .

فقالت عائشة يا نعثل يا عدو اللّه : انما سماك رسول اللّه نعثلا باسم نعثل اليهودي الذي باليمن . فلاعنته و لاعنها و حلفت ان لا تسكن بالمدينة و خرجت الى مكة و هي تقول في طريقها : اقتلوا نعثلا قتل اللّه نعثلا فلقد ابلى سنة رسول اللّه و هذه ثيابه لم تبل بعد .

( الى ان انتكث فتله ، و اجهز عليه عمله ، و كبت به بطنته ) انتكث فتله اي انتقض تدبيره كالحبل الذي يفتل ليكون قويا محكما ، و اذا انتكث الحبل صار

[ 188 ]

ضعيفا لا يمكن حمل الأثقال به .

و قتلته اعماله التي تقدم ذكر بعضها مجملا ، و القاه في التهلكة شدة اهتمامه ببطنه و فرجه و شهوته و شبقه ، و حبه لأرحامه و اقاربه ، و تسليطهم على دماء الناس و اموالهم و اعراضهم .

و كان قتل عثمان يوم الثامن عشر من ذى الحجة سنة خمس و ثلاثين من الهجرة


المتن

فما راعني إلا و الناس كعرف الضّبع ، ينثالون عليّ من كلّ جانب ، حتى لقد وطى‏ء الحسنان و شق عطفاي مجتمعين حولي كربيضة الغنم فلما نهضت بالأمر نكثت طائفة ، و مرقت اخرى ، و قسط آخرون كأنّهم لم يسمعوا كلام اللّه حيث يقول : تلكَ الدار الآخِرةُ نَجعلها للذين لا يُريدونَ عُلوّاً في الأرض و لا فساداً و العاقبة للمتقين بلى و اللّه لقد سمعوها و وعوها ،

و لكنّ حليت الدنيا في أعينهم ، و راقهم زبرجها .


اللغة

راعني : افزعني . و العرف : الشعر النابت على رقبة الضبع و غيره . و ينثالون : يتتابعون و يزدحمون . و عطفاي : جانباي و الربيضة :

قطعة من الغنم . و نكث العهد : نقضه و عدم الوفاء به . و مرقت : خرجت عن الدين ، و قسط : جار و حاد عن الحق . و راقه : اعجبه . و الزبرج : الزينة و الذهب .


المعنى

كانت مدة خلافة عثمان أحد عشر سنة و أحد عشر شهرا و ثمانية عشر يوما ثم قتله المسلمون كما مر ، و كما سيأتي ثم اجتمعت الصحابة بعد قتل عثمان في مسجد رسول اللّه و تشاوروا في أمر الامامة فأشار بعضهم بعلي و هم عمار بن ياسر و ابو أيوب الأنصاري و أبو الهيثم بن التيهان و غيرهم ، فذكروا سابقة علي عليه السلام و فضله و جهاده ، فأجابهم الناس اليه ، فقام كل واحد منهم خطيبا يذكر فضل

[ 189 ]

علي عليه السلام ، فمنهم من فضّله على أهل عصره خاصة ، و منهم فضله على جميع المسلمين عامة ، فأتى الناس عليّا ليبايعوه ، قال : دعوني و التمسوا غيري ، فانّا مستقبلون أمرا له وجوه ، و له ألوان . لا تقوم له القلوب و لا تثبت العقول .

فقالوا : ننشدك اللّه : أ لا ترى ما نحن فيه ؟ أ لا ترى الفتنة ؟ أ لا تخاف اللّه ؟ و قال الشعبي : اقبل الناس الى علي عليه السلام ليبايعوه ، و مالوا اليه فمدوا يده فكفها ، و بسطوها فقبضها ، حتى بايعوه .

فقال : لا حاجة لي في أمركم ، فمن اخترتم رضيت به ، فقالوا : ما نختار غيرك ، و ترددوا اليه مرارا ، و قالوا : و اللّه ما نحن بفاعلين حتى نبايعك ، فقال ( ع ) :

ففي المسجد ، فان بيعتي لا تكون خفية ، و لا تكون إلا في المسجد و كان ( ع ) في بيته فخرج الى المسجد و عليه قميص و عمامة خز ، و نعلاه في يده متوكئا على قوسه ، فبايعه الناس ، و كان أول من بايعه من الناس طلحة بن عبيد اللّه ،

و كان قد اصيب إصبعه يوم احد ، فشلت ، فنظر اليه حبيب بن ذؤيب و قيل غيره فقال : إنا للّه و إنا اليه راجعون . أول من بدء بالبيعة يد شلاء و بيعة لا تتم . ثم بايع الزبير و المهاجرون و الأنصار و سائر المسلمين ، و الى ذلك اشار ( ع ) بقوله :

( فما راعني إلا و الناس حولي كعرف الضبع ينثالون عليّ من كل جانب ) أي ما أفزعني شي‏ء كما أفزعني ازدحام الناس مثل عرف الضبع ، لأن عرف الضبع ثخين يضرب به المثل في الكثرة و الازدحام ، إذ كان الناس ينثالون أي يتتابعون ،

و يقع بعضهم على بعض من شدة الازدحام ، و يتوجهون اليه من جوانبه الاربع ،

كل يريد أن يبايعه .

( حتى لقد وطى‏ء الحسنان ) ذكر بن ابي الحديد و غيره من بعض الشارحين

[ 190 ]

ان ( الحسنان ) هما الحسن و الحسين عليهما السلام ، فزعموا انهما وطئا من كثرة ازدحام الناس .

و هذا بعيد جدا ، إذ لم يكن يخفى على الناس جلالة قدرهما و عظم شأنهما ، هما ابنا رسول اللّه و ريحانتاه ، و وطأهما خلاف الاحترام ، و انهما كانا رجلين كبيرين و لم يكونا طفلين صغيرين حتى يمكن ذلك . ثم كيف وطأهما الناس بخصوصهما دون غيرهما من أولاد ( ع ) أو أصحابه ، إذ كان عند أمير المؤمنين غيرهما من الاصحاب كعمار بن ياسر و مالك الأشتر ، فلم يعهد و لم يسمع ان أحمدهم سحق و وطأ ، ثم انه كان الحسن و الحسين عليهما السلام مشهورين معروفين لا يجهلهما أحد من أهل المدينة .

فلعل الصحيح ان الحسن هو الابهام ، و الحسنان ابهاما الرجل ، كما قال الشاعر :

مهضومة الكشحين حزماء الحسن

اذ قيل ان أمير المؤمنين ( ع ) إنما كان جالسا يومئذ محتبيا ، و هي جلسة رسول اللّه المسماة بالقرفصاء و هي جمع الركبتين و جمع الذيل ، فلما اجتمع الناس لبيعته زاحموه حتى وطؤوا ابهاميه ، و شقوا ذيله .

( و شق عطفاي ) أي جانباي ، لشدة الاصطكاك و كثرة الازدحام شقوا قميصه و جانبي ردائه ، و في بعض النسخ : شق عطافي ، و هذا يدل على أحد الأمرين إذ شدة الازدحام اما من كثرة الفرح و السرور ، و اما من سوء الادب و عدم مراعاة التأدب .

( مجتمعين حولي كربيضة الغنم ) أي القطعة من الغنم المجتمعة في مرابضها ،

و المربض : ما يأوى اليه الغنم . اشارة الى اجتماعهم و ازدحامهم أمامه متلاصقين

[ 191 ]

متقاربين ، و لما أراد طلحة و الزبير أن يبايعا قال لهما أمير المؤمنين : ان احببتما أن تبايعاني و إن أحببتما بايعتكما ؟ فقالا : بل نبايعك و جاؤوا بسعد بن أبي وقاص فقال علي ( ع ) : بايع .

فقال : لا حتى يبايع الناس و اللّه ما عليك مني بأس .

فقال عليه السلام : خلوا سبيله . و جاؤوا بعبد اللّه بن عمر فقالوا : بايع .

فقال : لا حتى يبايع الناس .

قال عليه السلام : ائتني بكفيل . فقال : لا أرى كفيلا . فقال الأشتر :

دعني أضرب عنقه .

فقال عليه السلام : دعوه أنا كفيله . و بايعت الأنصار إلا نفرا يسيرا .

و من الذين لم يبايعوا : هو النعمان بن بشير فانه أخذ أصابع نائلة امرأة عثمان التي قطعت و قميص عثمان الذي قتل فيه فلحق بالشام .

فبويع عليه السلام في يوم الجمعة ثمانية عشر من ذي الحجة سنة خمس و ثلاثين من الهجرة .

( فلما نهضت بالأمر نكثت طائفة ) نهض عليه السلام بأعباء الخلافة و أول عمل بادر اليه هو تقسيم بيت مال المسلمين بالسوية ، و ذلك في اليوم الثاني من البيعة ،

فصعد المنبر ، فحمد اللّه تعالى و أثنى عليه ، و ذكر محمدا فصلى عليه ، ثم ذكر نعمة اللّه تعالى على أهل الاسلام ، ثم ذكر الدنيا و زهّدهم فيها ، و ذكر الآخرة و رغبهم اليها ثم قال :

أما بعد لما قبض رسول اللّه صلى اللّه عليه و آله و سلم استخلف الناس أبا بكر ،

ثم استخلف أبو بكر عمر ، فعمل بطريقه ، ثم جعلها شورى بين ستة ، فافضى الأمر إلى عثمان ، فعمل ما أنكرتم و عرفتم ، ثم حصر ، و قتل ، ثم جئتموني فطلبتم إلي ، و انما

[ 192 ]

أنا رجل منكم ، لي ما لكم ، و عليّ ما عليكم . . . الخ ثم التفت يمينا و شمالا ، فقال : أ لا لا يقولن رجال منكم قد غمرتهم الدنيا ،

فاتخذوا العقار ، و فجروا الأنهار ، و ركبوا الخيول الفارهة و اتخذوا الوصائف الروقة ، فصار ذلك عليهم عارا و شنارا إذا منعتهم ما كانوا يخوضون فيه ، و اصرتهم إلى حقوقهم التي يعلمون ( يعملون خ ل ) فينقمون ذلك ، و يستنكرون ، و يقولون :

حرمنا ابن أبيطالب حقوقنا .

أ لا و أيما رجل استجاب للّه و للرسول ، فصدّق ملتنا ، و دخل في ديننا ،

و استقبل قبلتنا فقد استوجب حقوق الاسلام و حدوده فانتم عباد اللّه ، و المال مال اللّه ، يقسّم بينكم بالسوية ، لا فضل لأحد على أحد ، و للمتقين غدا أحسن الجزاء و أفضل الثواب ، و إذا كان غدا ان شاء اللّه فاغدوا علينا فان عندنا مالا نقسمه فيكم ، و لا يتخلفن أحد منكم ، عربي و لا عجمي ، كان من أهل العطاء أو لم يكن ، إذا كان مسلما حرا إلا حضر ، أقول قولي هذا و أستغفر اللّه العظيم لي و لكم و عن عمار و ابن عباس قالا : انه عليه السلام لما صعد المنبر قال لنا : قوموا فتخللوا الصفوف و نادوا هل من كاره ؟ فتصارخ الناس من كل جانب : اللهم قد رضينا و سلمنا و أطعنا رسولك و ابن عمه . فقال عليه السلام : قم يا عمار إلى بيت المال ، فاعط الناس ثلاثة دنانير لكل إنسان ، و ادفع إليّ ثلاثة دنانير ، فمضى عمار و أبو الهيثم و جماعة من المسلمين إلى بيت المال ، و مضى أمير المؤمنين إلى مسجد قباء ، يصلي فيه ، فوجدوا ثلثمائة الف دينار ، و وجدوا الناس مائة الف ، فقال عمار : جاء و اللّه الحق من ربكم ، و اللّه ما علم بالمال و لا بالناس ، و ان هذه الآية وجبت عليكم بها طاعة الرجل .

و في رواية و لما خطب عليه السلام هذه الخطبة و نزل عن المنبر ، كان هذا أول ما انكروه

[ 193 ]

من كلامه ، و أورثهم الضغن عليه ، و كرهوا عطائه و قسمه بالسوية ، فلما كان من الغد ، غدى و غدى الناس ، فقبض المال ، و قال لعبد اللّه بن رافع كاتبه : ابدأ بالمهاجرين فنادهم و اعط كل رجل : ممن حضر ثلاثة دنانير ، ثم ثنّ بالأنصار فافعل معهم مثل ذلك ، ثم من يحضر من الناس كلهم الأحمر و الاسود فاصنع به مثل ذلك .

فقال سهل بن حنيف : يا أمير المؤمنين هذا غلامي بالأمس و قد اعتقته اليوم .

فقال عليه السلام : نعطيه كما نعطيك ، فاعطى كلا منهم ثلاثة دنانير و لم يفضل أحدا على أحد .

و تخلف عن هذا القسم يومئذ طلحة و الزبير ، و عبد اللّه بن عمر و سعد بن العاص و مروان بن الحكم و رجال من قريش ، ثم بينما الناس بعد ذلك في المسجد إذ طلع الزبير و طلحة ، و جلسا في ناحية من علي ، ثم جاء مروان و سعيد و عبد اللّه ابن الزبير فجلسوا عندهما ، و جاء قوم من قريش فانضموا اليهم ، فتحدثوا نجيا ساعة ،

ثم قام الوليد بن عقبة فجاء الى علي عليه السلام ، فقال : يا أبا الحسن : انك قد وترتنا جميعا : اما أنا فقتلت أبي يوم بدر صبرا و خذلت أخي يوم الدار بالأمس ،

و أما سعيد فقتلت أباه يوم بدر في الحرب ، و كان ثور قريش ، و أما مروان فسخفت أباه عند عثمان إذ ضمه اليه ، و نحن إخوانك و نظراؤك من بني عبد مناف ، و نحن نبايعك اليوم على أن تضع عنا ما اصبناه من المال في ايام عثمان ، و أن تقتل قتلة عثمان ،

و إنا إن خفناك تركناك و التحقنا بالشام .

فقال عليه السلام : أما ما ذكرتم من وترى إياكم فالحق وتركم ، و اما وضعي عنكم ما اصبتم فليس لى أن أضع حق اللّه عنكم و لا عن غيركم و أما قتلى قتلة عثمان فلو لزمني قتلهم اليوم لقتلتهم أمس ، و لكن لكم علي إن خفتموني ان اؤمنكم ، و ان خفتكم ان اسيّركم ، فقام الوليد الى اصحابه فحدثهم ، فافترقوا على إظهار العداوة

[ 194 ]

و اشاعة الخلاف ، لأن عمارا و عبد اللّه بن رافع و غيرهما لما قسموا المال بين الناس بالسوية أخذ علي ( ع ) مكتله و مسحاته ثم انطلق إلى بئر الملك فعمل فيها ، فأخذ الناس ذلك القسم حتى بلغوا الزبير و طلحة و عبد اللّه بن عمر فأمسكوا بأيديهم ،

و امتنعوا عن القبول و قالوا : هذا منكم أو من صاحبكم ؟ فقالوا : هذا امره ، لا نعمل إلا بامره ، قالوا : استأذنوا لنا عليه . قالوا : ما عليه اذن ، هو ببئر الملك يعمل ،

فركبوا دوابهم حتى جاؤوا اليه فوجدوه في الشمس و معه اجير له . فقالوا : ان الشمس حارة ، فارتفع معنا الى الظل ، فارتفع معهم إلى الظل ، فقالوا له : لنا قرابة من نبي اللّه ، و سابقة و جهاد ، و انك اعطيتنا بالسوية ، و لم يكن عمر و لا عثمان يعطوننا بالسوية ، كانوا يفضلوننا على غيرنا .

فقال ( ع ) : أيهما عندكم عمر أو ابو بكر ؟

فقالوا : ابو بكر .

فقال ( ع ) : فهذا قسم ابي بكر ، و إلا تدعوا ابا بكر و غيره ، و هذا كتاب اللّه فانظروا ما لكم من حق فخذوه .

قالوا : فسابقتنا .

قال : انتما اسبق مني ؟

قالا : لا ، فقرابتنا من النبي .

قال : أقرب من قرابتي ؟

قالا : لا ، فجهادنا .

قال : اعظم من جهادي ؟

قالا : لا ، قال : فو اللّه ما انا في هذا المال و اجيري إلا بمنزلة سواء .

و سيأتيك التفصيل في المستقبل . فالتحقوا بعائشة ، ثم ذهبوا إلى البصرة

[ 195 ]

و أراقوا دماء الوف من المسلمين في البصرة فهؤلاء الناكثون المقصودون بقوله ( ع ) :

نكثت طائفة .

و بعد حرب البصرة خرج معاوية الى إمام زمانه و قاتله في صفين ، و لو جمعوا قتلى الطرفين لصار جبلا شامخا ، فالتجأ معاوية إلى الغدر ، و أمر اصحابه ان يرفعوا المصاحف على الرماح ، فانخدع اصحاب أمير المؤمنين ، فالجأوا امير المؤمنين و اكرهوه على تحكيم الحكمين فلم يجبهم الى ذلك ، فأجبروه فوقع التحكيم فكانت النتيجة النفع لمعاوية و الضرر لعلي ( ع ) ، و اصحابه ، فعاتبوا امير المؤمنين في قضية التحكيم ثم اشاعوا الخلاف عليه حتى تكونت قضية النهروان ، فهذه حروب ثلاثة وقعت في مدة خلافته عليه السلام ، و أشار اليها بقوله : ( فلما نهضت بالأمر نكثت طائفة ) و هم اصحاب الجمل ( و مرقت اخرى ) و هم اصحاب النهروان ( و فسق « قسط خ ل » آخرون ) و هم معاوية و اصحابه .

و قد عبّر رسول اللّه صلى اللّه عليه و آله عن هذه الطوائف الثلاث بهذه الألفاظ الثلاثة حيث قال : يا علي ستقاتل الناكثين و القاسطين و المارقين .

و إنما سمي اهل النهروان بالمارقين لمروقهم اي خروجهم و تعديهم و تجاوزهم عن الدين ، كما قال رسول اللّه صلى اللّه عليه و آله : يمرقون من الدين كما يمرق السهم من الرمية .

و حيث ان الخوارج كانوا منتظمين في سلك الحق ، ثم بالغوا بزعمهم في طلب الحق الى ان تجاوزوه لهذا استعمل فيهم لفظ المروق .

( كأنهم لم يسمعوا كلام اللّه تعالى حيث يقول : تلك الدار الآخرة نجعلها للذين لا يريدون علواً في الأرض و لا فساداً و العاقبة للمتقين اشار ( ع ) بهذا الكلام ان هؤلاء الطوائف الثلاث و هم اهل الجمل و اهل صفين و اهل النهروان لم

[ 196 ]

ينهضوا بتلك المؤامرات لأجل الدين حقيقة ، و ان كانوا يتظاهرون باسم الدين ،

و اقامة العدل ، اما طلحة و الزبير و عائشة فكان كلامهم و عذرهم في اقامة تلك الحرب العظمى و الفتنة الكبرى : انهم يطلبون بدم الشهيد ( على زعمهم ) عثمان ، و تبعهم على ذلك معاوية بن ابي سفيان حتى وقعت حرب صفين و كاد نسل العرب ان ينقطع من كثرة القتلى من الطرفين ، و لما تكونت منها واقعة النهروان ، كذلك كانت عليهم صبغة الدين ( اذ انهم من شدة إيمانهم باللّه ) حكموا بكفر امير المؤمنين ( ع ) فأوجبوا على انفسهم قتاله و محاربته . فهؤلاء الطوائف الثلاث لم يقصدوا بتلك الأعمال التي قاموا بها إلا الدنيا و زينتها ، و الرئاسة و السلطنة ، و ستعرف ذلك كله بالتفصيل في المستقبل ان شاء اللّه .

و اما إجمالا : فان امير المؤمنين ( ع ) لما نهض باعباء الخلافة رأى من الواجب عليه ان يعزل بعض الولاة الفسقة الفجرة الذين كانوا من رجال العهد البائد ،

يلعبون بدماء المسلمين و اموالهم و اعراضهم ، و على رأسهم ابن آكلة الأكباد معاوية بن ابي سفيان و ما كان يسع عليا ( ع ) ان يسمح لمعاوية ان يحكم في المسلمين و يتأمر عليهم ، و قد يقول بعض البسطاء : لقد كان الاحرى ان يمهل علي ( ع ) معاوية اياما على وظيفته في الشام حتى يستقر امر الامام و تتقوى امارته ثم يبادر الى عزل معاوية و امثاله .

و نجيب عن هذا القول بجوابين : الأول ان معاوية ما كان يخضع لعلي ( ع ) حقيقة و ايمانا ، بل لا بد و انه كان يتربص به الدوائر و يحوك له الدسائس ، و كان يعلم خباثة معاوية و شيطنته و غدره و مكره و خيانته ، اذن فما الفائدة من ابقائه على وظيفته الى اجل غير معلوم .

الثاني ان الدين لا يأذن لعلى ( ع ) ان يبقي معاوية على عمله يوما واحدا

[ 197 ]

بل ساعة واحدة و لكنه دفعا للانتقاد دخل من باب المجاملة فكتب كتابا الى معاوية و هذا مضمونه :

أما بعد فان الناس قتلوا عثمان عن غير مشورة مني ، و بايعوني عن مشورة منهم و اجتماع ، فاذا اتاك كتابي فبايع لي ، و اوفد لي أشراف اهل الشام قبلك .

فلما قدم رسوله على معاوية ، و قرأ كتابه بعث رجلا من بني عميس و كتب معه كتابا الى الزبير بن العوام و فيه :

بسم اللّه الرحمن الرحيم لعبد اللّه الزبير أمير المؤمنين من معاوية بن ابي سفيان .

سلام عليك ، اما بعد ، فاني بايعت لك اهل الشام فأجابوا و استوسقوا كما يستوسق الحلب ، فدونك الكوفة و البصرة لا يسبقك اليها ابن ابي طالب فانه لا شي‏ء بعد هذين المصرين ، و قد بايعت لطلحة بن عبيد اللّه من بعدك ، فاظهرا الطلب بدم عثمان ، و ادعوا الناس إلى ذلك ، و ليكن منكما الجد و التشمير ، اظفركما اللّه و خذل مناويكما فلما وصل الكتاب الى الزبير سرّ به ، و اعلم به طلحة و أقرأه اياه ، فلم يشكا في النصح ، و زعما ان معاوية ناصح صادق ، قد اخذ لهما البيعة من اهل الشام حقيقة ،

و لم يعلما انه مثال الغدر و رمز المكر .

فارسلا محمد بن طلحة الى امير المؤمنين عليه السلام و قال له : لا تقل : يا أمير المؤمنين و قل : يا ابا الحسن : لقد خاب ظننا فيك ، نحن اصلحنا لك الأمر وطدنا لك الامرة و اجلبنا على عثمان حتى قتل ، فلما طلبك الناس لأمرهم جئناك و اسرعنا اليك و بايعناك و بعد عتاب و خطاب كثير ولّ أحدنا البصرة و الآخر الكوفة .

فقال عليه السلام : و اللّه اني لا آمنهما و هما عندي في المدينة فكيف آمنهما و قد ولّيتهما العراقين . اذهب اليهما و قل لهما : ايها الشيخان احذرا من اللّه و نبيه على امته ،

و لا تبغيا المسلمين غائلة و كيدا أما سمعتما قول اللّه : تلك الدار الآخرة نجعلها للذين

[ 198 ]

لا يريدون علواً في الارض و لا فساداً و العاقبة للمتقين .

فقام محمد بن طلحة فأتاهما و اخبرهما ، فانقطعا عن علي عليه السلام أياما ، ثم جائا و استأذناه في الخروج الى مكة للعمرة ، فأذن لهما بعد ان احلفهما ان لا ينقضا بيعته ، و لا يغدرا به و لا يشقا عصى المسلمين و غير ذلك ، فحلفا على ذلك كله ،

و خرجا و فعلا تلك الافاعيل ، فقد عرفت غرض طلحة و الزبير و قصدهما من الخروج على علي عليه السلام ، إذ لم يكن قصدهما إلا الرئاسة و الخلافة لا الطلب بدم عثمان و هم قتلوا عثمان كما سمعت اعترافهما ، و هما يعلمان ان أمير المؤمنين على الحق و انهما لا يستحقان الخلافة .

و اما معاوية ا فكان يجهل معاوية مقام امير المؤمنين و مكانته ؟ ا فكان يشك معاوية في أفضلية امير المؤمنين على غيره ؟ هل خفي على ابن آكلة الأكباد عدم أهليته للخلافة ؟ دع هذا كله ، أ فلا كان يعلم معاوية ان أمير المؤمنين عليه السلام امام زمانه ، و تجب على المسلمين إطاعة الامام العادل ؟ فلما ذا حاربه و قاتله و اراق دماء الوف من المسلمين ، و اثار فتنة صفين ، و فعل ما فعل ؟ و كذلك أصحاب النهروان .

إذا عرفت هذا فقد ثبت عندك ان هؤلاء الطوائف لم تكن لهم غاية إلا الرئاسة و ملذات الدنيا ، لا الدين المزعوم الذي كانوا يتفوهون به ، و لم يكونوا في غفلة عن هذه الآية الشريفة التي تشير إلى أن الآخرة للذين لا يقصدون الكبر في الدنيا و الفساد في المجتمع ، و كأنهم لم يقرؤا هذه الآية في القرآن .

( بلى و اللّه لقد سمعوها و وعوها ، و لكن حليت الدنيا بأعينهم ، و راقهم زبرجها ) يحلف أمير المؤمنين عليه السلام ان هؤلاء سمعوا الآية الكريمة ، و وعوها و عرفوها و علموا معناها ، و لكن لما نظروا الى نعيم الدنيا و صفرائها و بيضائها ،

حليت الدنيا بأعينهم و أعجبهم حسنها و زينتها من الذهب و الفضة .

[ 199 ]

و اعلم ان الظاهر من ضمير : ( كأنهم و يسمعوا و سمعوا و وعوا و غيرها ) عائد الى الطوائف الثلاث و لكن قال بعض المحققين كالمجلسي ( ره ) : ان الضمائر تعود إلى الخلفاء الثلاثة الذين تقدم ذكرهم .

و لكنه بعيد ، إذ سياق الكلام و انفصاله عن السابقين يشهد على خلاف ذلك و يمكن ارجاع الضمائر الى الطوائف الثلاث و الخلفاء الثلاثة و اللّه العالم .


المتن

أ ما و الذي فلق الحبّة ، و برأ النسمة لو لا حضور الحاضر ، و قيام الحجة بوجود الناصر ، و ما أخذ اللّه على العلماء أن لا يقارّوا على كضّة ظالم ، و لا سغب مظلوم لألفيت حبلها على غاربها ، و لسقيت آخرها بكأس أولها ، و لألفيتم دنياكم هذه أزهد عندي من عفطة عنز .


اللغة

فلق الحبة خلقها ، أو شقها في وسطها . و برء : خلقها من العدم .

و النسمة كل ذي روح من البشر فقط ، و قيل و ما عداه من الحيوان . يقاروا :

يوافقوا . و الكظة : البطنة ، و ما يعتري الانسان من الثقل عند الامتلاء ، و السغب :

الجوع . و المغارب : ما بين السنام و العنق ، يلقى عليه خطام البعير . و عفطة العنز :

ضرّطها ، و قيل عطستها .


المعنى

لما ذكر أمير المؤمنين عليه السلام : ما ذكر من الشكاية و التظلم ، و ما تحمله من بعض الناس في تلك المدة الطويلة بعد وفاة رسول اللّه إلى تلك الساعة ،

اعتذر عن قبوله الخلافة و تصديه بأمور المسلمين بأعذار ثلاثة ، و قبل ذلك أكد كلامه فحلف بهاتين اليمينيين العظيمين فقال :

( ا ما و الذي فلق الحبة و برء النسمة ) و انما اختار هاتين اليمينين لما فيهما من الحكمة الالهية من لطف الحكمة و صغر الحجم من بدائع الصنع و اسرار الحكمة ، اما فلق الحبة قال ابن عباس و غيره : فالق الحب أي خالقه . و الصنع المدهش في الحبة

[ 200 ]

انك لا ترى حبتين شبيهتين احدهما بالاخرى بحيث لا فرق بينهما ، فلا بد أن يكون فرق بين كل حبة و اخرى من الحجم و اللون و الشكل و الصورة و غيرها ، بل اريد أن أقول : لم يخلق اللّه تعالى الى الآن حبتين من الحنطة مثلا بلا فرق بينهما و لا يخلق إلى يوم القيامة ، فكل حبة تراها فاعلم انه لا توجد حبة مثلها بلا فرق ، و ليس هذا خاصا بالحنطة أو الشعير ، بل جميع الحبوب و الأوراق و الفواكه و الاثمار هكذا ،

بل جميع المخلوقات كذلك ، فان كل انسان له رأس و يدان ، و وجه و عينان و انف و اذنان و فم و شفتان ، و كل منهم خلق من مني يمنى ، و مكث في رحم امه ، مع ذلك كله لا ترى انسانين لا فرق بينهما حتى الأخوين بل حتى التوأمين و إن لا تقبل هذا الكلام فالامتحان أكبر برهان .

و قال جمهور المفسرين : فلق الحبة شقها الذي في وسطها ، و وجه الحكمة و بداعة الصنع ان حبة الحنطة أو الشعير مثلا غايتها أن ينتفع بها الانسان ، جعل اللّه في وسطها شقا ، فاذا وقعت الأرض ، و وصل اليها الماء ، ثم مرت عليها مدة من الزمن ، جعل اللّه سبحانه الطرف الأعلى من ذلك الشق مبدئا لخروج الشجرة الصاعدة ، و الطرف الأسفل مبدئا للعروق النازلة الى الأرض ، التي منها مادة الى تلك الشجرة ، فالسر المدهش المحير للعقول هو ان طبيعة الحبة اذا كانت تقتضي الهوي و النزول الى الأرض فكيف تولدت منها الشجرة الصاعدة الى عنان السماء ؟ و إذا كانت طبيعتها الصعود الى السماء فكيف وجدت العروق الثابتة في أعماق الأرض ؟

بحيث كلما ازداد الشجر أو الزرع صعودا و علوا في السماء ازداد هبوط العروق في الأرض ، و بعبارة اخرى : طول عروق كل شجرة أو نخلة في أعماق الأرض بقدر طول الشجرة أو النخلة التي فوق الأرض فهذا معنى فلق الحبة .

و اما برء النسمة أي خلق البشر فهذا الوادي مظلم و طريق وعر ، لا يهتدي

[ 201 ]

فيه أحد إلا أولياء اللّه ، و اما سائر الناس من الأطباء و الحكماء و علماء النفس فكلما ازدادوا علما ازدادوا حيرة و دهشة لما في خلق الانسان من حكمة و تدبير و اتقان ، و القوى الظاهرة و الباطنة فيه و الحالات و الطبائع و التراكيب و العناصر و الأخلاط من الدم و البلغم و الصفراء و السوداء ، و اعضائه المركبة من اللحم و العظام و الغضاريف و الأعصاب و الأوتار و الرباطات و الشريانات و الأوردة ، من آلات الغذاء و المختبرات و هي المعدة و الكبد ، و آلات الحرارة الغريزية و حفظها و هي القلب و الرأس و الرئة و الصدر ، و سائر آلات التنفس ، و آلات الحس و الحركة العقلية و هي الدماغ و النخاع و العضلات و الأوتار ، و سائر القوى المسماة بالغاذية أي التي تغذوا الشخص مدة بقائه ، و النامية أي التي تزيد في أقطار البدن على التناسب الطبيعي ، و المؤلدة و هي المتصرّفة في أمر التناسل ، ليفصل من أمشاج البدن جوهر المني ، و الماسكة التي تمسك المنافع للتغيير ، و تمسك الغذاء للهضم ، و الهاضمة و الدافعة و غيرها من القوى النفسية الحيوانية كالخوف و الشهوة ، و الحواس الخمسة الظاهرة و هي اللامسة و الذائقة و الشامة و السامعة و الباصرة ، و الحواس الخمسة الباطنة و هي الحس المشترك و الخيال الوهم و الحافظة و المفكرة ، و الارتباطات و العلاقات بين هذه القوى بعضها ببعض ، و غير ذلك من ماهية الروح و النفس ، و ما خفي على البشر من أسرار الخلقة ، و اختم هذا الموضوع بالبيت المنسوب إلى سيد الحكماء و الفلاسفة مولانا أمير المؤمنين علي بن ابيطالب عليه السلام .

أ تحسب انك جرم صغير ؟
و فيك انطوى العالم الأكبر

بعد أن أكد عليه السلام كلامه بهاتين اليمينين اللتين عرفت قدرهما و مكانتهما ، ذكر أعذارا ثلاثة عن قبول الخلافة ، و لو لا هذه الاعذار لما كان ( ع ) يقبل الامارة و يوافق على البيعة له بالخلافة فقال عليه السلام : ( لو لا حضور الحاضر )

[ 202 ]

و هم الذين حضروا بيعته من المهاجرين و الأنصار ، أو حضور الزمان الذي اخبره رسول اللّه عنه ، و أمره بالقيام بالخلافة ، ( و قيام الحجة بوجود الناصر ) لأن أمير المؤمنين عليه السلام انما قعد عن حقه ، و لم يأخذ حقه من الغاصبين كرها و جبرا لعدم وجود المبايع و عدم وجود الناصر و المعين كما أشار الى ذلك في صدر الخطبة ،

لذلك جلس في بيته خمسة و عشرين سنة ، و الخلفاء يلعبون بالخلافة و بالدين و بالدماء و الأعراض كما يلعب الصبيان بالكرة ، و لكن الآن قامت عليه الحجة بوجود الذين بايعوه و الذين هم ينصرونه على أعدائه ، و العذر الثالث و هو الأهم ، أي المسؤلية التامة و هي ( و ما أخذ اللّه على العلماء أن لا يقارّوا على كظة ظالم ، و لاسغب مظلوم ) أي عاهد اللّه تعالى على العلماء و هم هنا الأئمة الطاهرون أو مطلق علماء الدين كما قال رسول اللّه صلى اللّه عليه و آله : اذا ظهرت البدع في ديني فعلى العالم ان يظهر علمه ، و من لم يفعل فعليه لعنة اللّه . فعاهد اللّه تعالى العلماء ان لا يوافقوا على اشباع الظالم بطنه من مال المظلوم ، و ان لا يرضوا على جوع المظلوم ، و لا يسكتوا على المنكرات حال التمكن و القدرة لو لا هذه الأعذار الثلاثة ( لألقيت حبلها على غاربها و لسقيت آخرها بكأس أولها ) شبّه عليه السلام الخلافة بالناقة التي ينزل عنها راكبها ثم يضع عنانها على عنقها و لا يبالي من يأخذها أي تركتها تذهب اينما تريد ، و يتصرف فيها من يشاء ، و لسقيت آخرها أي تركتها آخرا كما تركتها أولا ( و لألفيتم دنياكم هذه أزهد عندي من عفطة عنز ) أي وجدتم دنياكم هذه بما فيها من الرياسة و السلطنة ازهد و اهون عندي من عطسة عنز أو ضرطتها ، و هذه مبالغة في بيان حقارة الدنيا و دنائتها و خسة شأنها ، و ليس ذلك بعجيب ، فان اولياء اللّه ينظرون الى الدنيا و ما هي من الملذات كما ينظر احدنا الى جيفة مطروحة في مزبلة قد أفسدت هواء ما حولها و عنّت الفضاء المجاور لها ، تتهارش عليها

[ 203 ]

الكلاب ، فان سأل سائل عن أحدنا : كم قيمة هذه الجيفة النتنة ؟ فهل تقوّم لها قيمة أو ثمنا مهما قل ؟


المتن

قالوا : و قام اليه رجل من أهل السواد عند بلوغه الى هذا الموضع من خطبته ، فناوله كتابا ، فأقبل ينظر فيه ، فلما فرغ من قرائته قال له ابن عباس : يا امير المؤمنين : لو اطّردت في خطبتك من حيث افضيت . فقال :

هيهات يابن عباس : تلك شقشقة هدرت ثم قرّت . قال ابن عباس : فو اللّه ما أسفت على كلام كأسفي على هذا الكلام ان لا يكون امير المؤمنين ( ع ) بلغ حيث اراد . قال الرضي : قوله عليه السلام في هذه الخطبة : كراكب الصعبه ، إن اشنق لها خرم ، و إن اسلس لها تقحم . يريد انه إذا اشتد عليها في جذب الزّمام و هي تنازعه رأسها خرم أنفها ، و إن أرخى لها شيئا مع صعوبتها تقحمت به فلم يملكها ،

يقال أشنق الناقة ، إذا جذب رأسها بالزمام فرفعه ، و شنقها ايضا .

ذكر ابن السكيت في إصلاح المنطق : و إنما قال عليه السلام : اشنق لها ،

و لم يقل : أشنقها . لأنه جعله في مقابلة قوله : أسلس لها . فكأنه قال : إن رفع لها رأسها بمعنى أمسكه عليها بالزمام ، و في الحديث : ان رسول اللّه صلى اللّه عليه و آله خطب على ناقته و قد شنق لها ، و هى تقصع بجرّتها ، و من الشاهد على أنّ أشنق بمعنى شنق قول عدي بن زيد العبادي :

ساءها ما تبيّن في الأيدي
و إشناقها الى الأعناق


اللغة

السواد : العراق ، و سمي سوادا لخضرته . و اطرد في خطبته : اتبع بعضها بعضا ، و هيهات : بعد . و افضيت : انتهيت اليه ، و الشقشقة بكسر الشين الأولى و سكون القاف الأولى و كسر الشين الثانية و فتح القاف الثانية شي‏ء كالرئة

[ 204 ]

يخرجه البعير من فمه اذا هاج .


المعنى

لما وصل كلام امير المؤمنين عليه السلام الى هذا الموضع قام اليه رجل من سواد اهل العراق ، و اعطاه كتابا فيه بعض الأسئلة ، قال ابن ميثم : قال ابو الحسن الكندري ( ره ) وجدت في الكتب القديمة ان الكتاب الذي رفعه الرجل الى امير المؤمنين كان فيه عدة مسائل : احدها :

1 ما الحيوان الذي ليس من بطن حيوان آخر ، و ليس بينهما نسب فأجاب عليه السلام بأنه يونس بن متى عليه السلام خرج من بطن الحوت .

2 ما هو الشي‏ء الذي قليله مباح و كثيره حرام : فقال عليه السلام : هو ماء طالوت لقوله تعالى : إلا من اغترف غرفة بيده .

3 ما هي العبادة التي اذا فعلها واحد استحق العقوبة ، و إن لم يفعلها استحق ايضا العقوبة ؟ فأجاب عليه السلام : بانها صلاة السكارى .

4 ما هو الطائر الذي لا فرخ له و لا فرع و لا اصل ؟ فقال عليه السلام :

هو طائر عيسى عليه السلام في قوله تعالى : و اذ تخلق من الطين كهيئة الطير باذني فتنفخ فيها فتكون طيراً باذني .

5 رجل عليه من الدين الف درهم ، و له في كيسه الف درهم ، فضمنه ضامن بالف درهم ، فحال عليه الحول ، فالزكاة على اي المالين تجب ؟ فقال ( ع ) :

ان ضمن الضامن باجازة من عليه الدين فلا يكون عليه ، و ان ضمنه من غير اذنه فالزكاة مفروضة في ماله .

6 حج جماعة و نزلوا في دار من دور مكة ، و اغلق واحد منهم باب الدار ، و فيها حمام ، فمتن من العطش قبل عودهم الى الدار ، فالجزاء على أيهم يجب ؟ فقال عليه السلام : على الذي اغلق الباب ، و لم يخرجهن و لم يضع لهن ماء .

[ 205 ]

7 شهد شهداء اربعة على محصن بالزنا ، فأمرهم الامام برجمه ، فرجمه واحد منهم دون البينة ( الثلثة خ ل ) الباقين ، و وافقهم قوم اجانب في الرجم ، فرجع من رجمه عن شهادته ، و المرجوم لم يمت ثم مات ، فرجع الآخرون عن شهادتهم عليه بعد موته ، فعلى من تجب ديته ؟ فقال عليه السلام : تجب على من رجمه من الشهود و من وافقه .

8 شهد شاهدان من اليهود على يهودي انه اسلم فهل يقبل شهادتهما أم لا ؟

فقال عليه السلام : لا تقبل شهادتهما .

9 شهد شاهدان من النصارى على نصراني أو مجوسي أو يهودي انه أسلم ، فقال عليه السلام : تقبل شهادتهما لقول اللّه سبحانه : و لتجدن أقربهم مودة للذين آمنوا الذين قالوا : انا نصارى . . . و انهم لا يستكبرون و من لا يستكبر عن عبادة اللّه لا يشهد شهادة الزور .

10 قطع إنسان يد آخر ، فحضر أربعة شهود عند الامام ، و شهدوا على قطع يده و انه زنى و هو محصن ، فاراد الامام أن يرجمه ، فمات قبل الرجم ، فقال عليه السلام : على من قطع يده ديته حسب ، و لو شهدوا انه سرق نصابا لم تجب دية يده على قاطعها . و اللّه اعلم .

و لما فرغ امير المؤمنين عليه السلام من قرائة الكتاب قال له ابن عباس :

يا أمير المؤمنين لو اطردت من حيث أفضيت . أي لو اتبعت خطبتك من حيث انتهيت اليه ، أي اكمل الشكاوى و اذكر المصائب التي جرت عليك كلها ، فقال عليه السلام : هيهات تلك شقشقة هدرت ثم قرت . أي كما ان البعير إذا هاج يخرج من فمه شي‏ء كالرئة .

و بهذه المناسبة سميت هذه الخطبة بالشقشقية ، ثم ان هنا كلاما ذكره ابن ابي

[ 206 ]

الحديد قال : و اما قول ابن عباس : ما اسفت على كلام الخ فحدثني ابو الخير مصدق بن شبيب الواسطي في سنة ثلاث و ستمائة ، قال : قرأت على الشيخ أبي محمد عبد اللّه بن احمد المعروف بابن الخشاب هذه الخطبة ، فلما انتهيت الى هذا الموضع قال لي : لو سمعت ابن عباس يقول هذا لقلت له : و هل بقي في نفس ابن عمك امر لم يبلغه في هذه الخطبة لتتأسف أن لا يكون بلغ من كلامه ما أراد ؟ و اللّه ما رجع عن الأولين و لا عن الأخرين . و لا بقي في نفسه أحد لم يذكره إلا رسول اللّه صلى اللّه عليه و آله .

قال مصدق : و كان ابن الخشاب صاحب دعابة و هزل ، قال : فقلت له :

أ تقول انها منحوله أي مجعولة ؟ فقال : لا و اللّه و اني لأعلم انها كلامه ( ع ) كما أعلم انك مصدق ، قال : فقلت له : ان كثيرا من الناس يقولون انها من الرضي ، فقال : و أنّى للرضي و لغير الرضي هذا النفس و هذا الاسلوب ؟ قد وقفنا على رسائل الرضي ، و عرفنا طريقه و فنه في الكلام المنشور و ما يقع مع هذا الكلام في خل و لا خمر ، ثم قال : و اللّه لقد وقفت على هذه الخطبة في كتب صنفت قبل أن يخلق الرضي بمائتي سنة ، و لقد وجدتها مسطورة مخطوطة أعرفها و أعرف خطوط من هو من العلماء و أهل الأدب قبل أن يخلق النقيب أبو أحمد والد الرضي . . . الخ هذا و قد ذكرنا بعض ما يتعلق بالخطبة في ابتداء الكلام ، و قد ذكر سيدنا الرضي ( ره ) النكات الأدبية في كلامه عليه السلام و قد اطنب شراح النهج البيان حول تلك الكلام فالمراجع يراجع الشروح ، و قد أعرضنا عن بسط الكلام حولها لقلة فائدتها ، و عدم الحاجة الماسة اليها .

و قد فرغنا بحمد اللّه عن شرح الخطبة الثالثة و من اللّه التوفيق .

[ 207 ]


الخطبة الرابعة و من خطبة له عليه السلام


المتن

بنا اهتديتم في الظلماء و تسلّمتم العلياء ، و بنا انفجرتم عن السرار ،

و قر سمع لم يفقه الواعية ، و كيف يراعي النبأة من أصمته لصيحة ، ربط جنان لم يفارقه الخفقان ، ما زلت انتظر بكم عواقب الغدر ، و أتوسّمكم بحلية المغترّين ، سترني عنكم جلباب الدين و بصّرنيكم صدق النية .


اللغة

تسنمتم : ركبتم سنامها ، و سنام كل شي‏ء : اعلاه . و السرار : الليلة و الليلتان تكون في آخر الشهر ، يستتر فيها القمر و يخفى ، و الوقر بفتح الواو :

الثقل في السمع . و لم يفقه : لم يفهم . و النبأة : الصوت الخفي ، و الخفقان : الاضطراب و الحركة . و أتوسّمكم : اتفرّس فيكم ، انظر الى العلامات . و الجلباب نوع من الثوب الواسع .


المعنى

( بنا اهتديتم في الظلماء ) هذه المقطوعة من الخطبة التي بعدها ملتقطة من خطبة طويلة مفصلة و فيها إختلاف الرواة ، و المشهور ان الامام ( ع ) خطب بهذه الخطبة بعد مقتل طلحة و الزبير في البصرة ، أو الخطاب عام لجميع المسلمين ، و لا غرو و لا عجب ، فان المهتدين اهتدوا بآل محمد و ببركات ارشادهم ،

و لو لا مواعظهم و نصائحهم و توجيهاتهم لكان الناس على ما كانوا عليه في الجاهلية ،

في ظلمات الجهل و الكفر و الضلالة ، كما مر عليك هذا الموضوع في السابق ، و المقصود من ضمير ( بنا ) اما آل محمد الأئمة الطاهرون عليهم الصلاة و السلام ، او الضمير

[ 208 ]

راجع الى نفس أمير المؤمنين عليه السلام فقط ، و انما أتى بلفظ الجمع للتعظيم كما هو شأن الأعاظم ، قال اللّه العظيم انا نحن نزلنا الذكر و إنا له لحافظون و السبب في ذلك معلوم فان عليا عليه السلام هو المؤسس لأساس هذا الدين كما روي عن رسول اللّه صلى اللّه عليه و آله في الحديث المشهور الصحيح انه قال :

ما قام و ما استقام الدين إلا بسيف علي و مال خديجة ) فحق لعلي أن يفتخر و يخاطب المسلمين الذين هم رهائن مننه و خدماته في الحروب و الغزوات .

و اليك ما رواه الطبرسي و اكثر المفسرين في تفسير آية : أ جعلتم سقاية الحاج و عمارة المسجد الحرام كمن آمن باللّه و اليوم الآخر و جاهد في سبيل اللّه لا يستوون عند اللّه و اللّه لا يهدي القوم الظالمين 1 قال روى الحاكم ابو القاسم الحسكاني قال : بينا شيبة و العباس يتفاخران ، إذ مر بهما علي بن أبيطالب فقال :

بما ذا تتفاخران ؟

فقال العباس : لقد اوتيت من الفضل ما لم يؤت أحد : سقاية الحاج . و قال شيبة : اوتيت عمارة المسجد الحرام . فقال علي : استحييت لكما فقد اوتيت على صغر سني ما لم تؤتيا فقالا : و ما اوتيت يا علي ؟ قال : ضربت خراطيمكما بالسيف حتى آمنتما باللّه و رسوله . . . الخ فان ايادي امير المؤمنين عليه السلام على الاسلام و المسلمين كثيرة لا تحصى .

و كيف كان فان الانسان إذا كان في الظلام لا يهتدي إلى الطريق إلا بوجود مرشد يهديه إلى الطريق ، أو بوجود النور ، فمقصوده عليه السلام انه صار سببا لهداية الخلق من الجهالة بعد أن كانوا أذلة خاسئين يخافون أن يتخطفهم الناس من حولهم ،

فوصلوا إلى تلك الدرجات و المناصب العالية بسبب الاسلام ، فقال عليه السلام :

-----------
( 1 ) سورة التوبة 19 .

[ 209 ]

( و بنا تسنمتم العلياء ) شبّه عليه السلام العلياء بالبعير حيث أن له سناما ،

و تسنمتم ركبتم سنامها و ذلك كناية عن علو قدرهم ، أي ان الاسلام شرّفكم و اعلى قدركم ،

( و بنا انفجرتم عن السرار ) فكما ان الفجر الطالع و هو الضوء يكون بعد ظلمة الليل ، و لا سيّما في ليالي المحاق ، إذ لا قمر فيها ، كذلك انتم كنتم تائهين عن الطريق حائرين في السبيل فنجوتم بنا ، و لعله متخذ من الانفجار أي الاشتهار أي كنتم مستورين خاملين لا يعرف لكم اسم و لا يسمع لكم صوت و لكن الآن أصبحتم عظماء معروفين .

ثم غيّر عليه السلام كلامه عن الغيبة و وجّهه الى الخطاب فقال : ( وقر سمع لم يفقه الواعية ) دعى عليه السلام بالوقر اي الصمم على الذين لهم آذان لا يسمعون بها ، فهم كالأنعام بل هم أضل ، لأن السمع الذي لا يستفيد صاحبه من المواعظ و نصائح الانبياء و الأئمة و الكتب الالهية ، و كلمات الدعاة الى اللّه تعالى ، حق له أن يكون أصم و المقصود من الواعية نفسه عليه السلام لانه صاح فيهم ، بالمواعظ الحسنة ، و الأوامر و الزواجر النافعة فما أطاعوه ، و ما أجابوا دعوته ، و المناسبة بين هذه الجملة و ما قبلها : انه عليه السلام بعد أن ذكر شرفه عليهم و انه السبب الوحيد لنيلهم الرفعة الفضيلة انبع كلامه بالدعاء عليهم لانه وجبت طاعته عليهم و حيث انهم خالفوه استحقوا لدعاء عليهم و ذلك كما يقول المعلم لتلميذه المعاند المدعي الأفضلية :

انك بي اهتديت من الجهل ، و علا قدرك في الناس ، و انا سبب شرفك ، ا فتكبر علي ؟ وقر سمعك ، لم لا تفقه قولي و تقبله .

( كيف يراعي النبأة من أصمته الصيحة ) أي كيف يسمع الصوت الخفي من لم يسمع الصوت القوي ، و هنا استعارة بالكناية ، إذ انه عليه السلام شبّه كلام اللّه

[ 210 ]

عز و جل و هو القرآن ، و كلام رسول اللّه بالصوت القوي ، و شبّه مواعظه و نصائحه بالصوت الخفي ، فيقول : من لم يسمع كلام اللّه و لم يعمل بأوامر رسول اللّه صلى اللّه عليه و آله كيف يسمع كلامي و مواعظي ؟

لأن السمع لا يدرك الصوت الضعيف مع وجود الصوت الأقوى المماثل له ،

كانه اعتذر عن عدم اطاعة الناس اياه ، كأنه قال : كيف يسمع قولي من لم يسمع كلام اللّه و رسوله مع كثرة التكرار .

( ربط جنان لم يفارقه الخفقان ) دعى عليه السلام للمؤمنين الذين يخافون اللّه و تخفق قلوبهم خشية . دعا لهم و لقلوبهم بالسكون و الثبات و الاطمينان .

ثم أشار عليه السلام إلى ما كان يعلمه من عاقبة أمرهم ، و ذلك إما باخبار من اللّه و رسوله بعذر الناس و نكثهم بيعته ، أو من فراسته ، كما قيل : اتقوا فراسة المؤمن فانه ينظر بنور اللّه : ( ما زلت أنتظر بكم عواقب الغدر ، و اتوسمكم بحلية المغترين ) سيأتيك في المستقبل تفرس أمير المؤمنين عليه السلام تلك الفتن و الرزايا من طلحة و الزبير لما استأذناه للعمرة ، فقال : لعمري ما تريدان العمرة و إنما تريدان الغدرة و تريدان البصرة .

و ليس ذلك بعجيب من باب مدينة العلم أمير المؤمنين عليه السلام ، و كيف ما كان ، فكلامه موجه الى طلحة و الزبير بعد مقتلهما ، و اشارة الى جرائمهما من تحريك الفتنة ، و اثارة الحرب بين المسلمين و إخراج زوجة رسول اللّه من دارها ،

و اراقة دماء الوف من المسلمين . فكأنه كان يترقب منهم الغدر و الحيلة و الخديعة و المكر ( سترني عنكم جلباب الدين ) لهذه الجملة معنيان : أحدهما ان الدين سترني عنكم حتى بايعتم غيري ، لما عرفتم اني لا اداهن احدا ، و لا افضل احدا على احد فكأن التقوى و الورع و الدين أخفاني عن أعينكم ، و المعنى الثاني و هو الأقرب : ان الدين

[ 211 ]

سترني و نهاني عن العنف و التسرع إلى الغضب و الشدة . لأنه من كان موصوفا بالغلظة و الجفاء يخافه الناس . و لا يتجرّؤن على مخالفته ، كعمر بن الخطاب الذي قال عليه السلام في حقه في الخطبة السابقة : ( جعلها في حوزة خشناء يغلظ كلمها ،

و يخشن مسها . و يكثر العثار فيها و الاعتذار منها . . . الخ و قال ابن ميثم : روي :

( ستركم عني جلباب الدين ) فعلى هذا يكون المعنى : ان الدين عصم دمائكم و حقنها و منعني عن اتباع مدبركم و ان اجهز على جريحكم . الخ .

( و بصرنيكم صدق النية ) لقد تقدم الكلام في تفرّس امير المؤمنين ( ع ) الغدر و الخيانة من اعدائه ، و معرفته لهم بعين البصيرة و اليقين ، و بالنور الذي جعله في عينه و قلبه ، أضف إلى ذلك علم الامامة المودع في صدره الشريف .


المتن

أقمت لكم على سنن الحق في جواد المضلّة ، حيث تلتقون و لا دليل ،

و تحتفرون و لا تميهون أليوم انطق لكم العجماء ذات البيان ، عزب رأي إمرء تخلف عني ، ما شككت في الحق مذ رأيته ، لم يوجس موسى خيفة على نفسه ،

أشفق من غلبة الجهال ، و دول الضلال ، اليوم توافقنا على سبيل الحق و الباطل ،

من وثق بماء لم يظمأ .


اللغة

سنن الحق : وجهه و طريقه جواد المضلة : السبل التي تؤدي الى النيران . تميهون : تجدون الماء . العجماء : المبهمة و التي لا تفصح . عزب : بعد و غاب . يوجس يحس .


المعنى

( اقمت لكم سنن الحق في جواد المضلة ) اشار عليه السلام الى ثباته و إستقامته على الحق ، و أنه مع الحق و الحق معه يدور حيثما دار ، اذ كان عليه السلام على الصراط المستقيم و الحقيقة ، يدعو الناس إلى الهداية ، و نهج الحق ، و يرشدهم إلى العبادة التي لا يقبل اللّه غيرها حينما كان الناس في حيرة الضلالة و التيه .

( 1 ) اريته

[ 212 ]

( حيث تلتقون و لا دليل ، و تحتفرون و لا تميهون ) حينما كان يجتمعون و لا دليل يرشدهم ، و يعلمهم و يهديهم ، و يحفرون الآبار لطلب الماء لرفع عطشهم فلا يصلون إلى الماء و لا يجدونه اي يطلبون و يفتشون عن العلم الصحيح و الاحكام الآلهية فلا يجدون ، و إذا اشتبه عليهم حكم من الاحكام لا يدرون من يحل لهم تلك المعضلة ،

و الشواهد كثيرة ، و فيما تقدم من القضايا كفاية .

( اليوم انطق لكم العجماء ذات البيان ) العجماء التي لا تفصح في كلامها ،

و معنى القول : اليوم انطق لكم الاشياء الصامتة ، فهي تتكلم معكم ، فان الدلائل و القضايا و القصص تتكلم مع الانسان . و تظهر له الاشياء الخفية ، فمثلا : إذا اطلع الانسان على فضائل امير المؤمنين و خصائصه و مزاياه فانها تتكلم و تنطق مع الانسان و تقول : ان علي بن ابيطالب أحق ان يتبع و اولى بالخلافة و الامامة ،

من غيره و قد قيل في شرح هذه الفقرة تفاسير و أقوالا كثيرة ، و المراجع يراجع .

( عزب رأي امرى‏ء تخلف عني ) اخبر عليه السلام عن المتخلفين عنه في العهد الأول و الزمان الحاضر انهم فقدوا رأيهم المصيب ، إذ انهم قدّموا من حقه التأخير ، و أخروا من حقه التقديم ، و ان بعضهم ما بايع الامام عليه السلام ،

و لكنه بايع رجل الحجاج ، و هو عبد اللّه بن عمر .

( ما شككت في الحق مذ رأيته ) إشارة إلى شدة ايمانه و يقينه باللّه ، و ان قلبه لم يتزلزل و لا يتضعضع و لا يخالجه شك في الحق ، و ستعرف في القريب المعنى المقصود من الشك .

( لم يوجس موسى خيفة على نفسه ) أشار عليه السلام الى بعض مواقف موسى بن عمران عليه السلام ، و ذلك لما جمع فرعون السحرة لمغالبة موسى ، و القوا حبالهم و عصيهم و سحروا أعين الناس ، كان يخيل اليهم ان تلك الحبال

[ 213 ]

و العصي تسعى و تمشي ، و لقد أخبر اللّه تعالى عن حالة موسى في تلك الساعة فعال :

فأوجس في نفسه خيفة موسى ، قلنا لا تخف انك أنت الأعلى . يقول ( ع ) :

ان موسى عليه السلام ما خاف على نفسه ، بل خاف و خشي ان السحرة سيغلبونه بسحرهم فيميل الناس الى فرعون . و لا يستطيع موسى ان يدعوهم الى عبادة اللّه تعالى ،

فقال عليه السلام :

( اشفق من غلبة الجهال و دول الضلال ) و مقصوده ان الخلافة لما غصبت منه ما كان حزنه على نفسه بل كان حزنه على المسلمين المساكين في ذلك العهد ، كان خوفه و حزنه من غلبة الفسقة و استيلائهم على دماء المسلمين و أعراضهم ، و ملخص الكلام ان خوفه كان على الاسلام و المسلمين لا على نفسه ، و لقد ورد في الارشاد مقطوعة من هذه الخطبة بغير هذه الصورة هكذا :

و ما شككت في الحق مذ رأيته ، هلك أقوام ارجفوا عني ، انه لم يوجس موسى في نفسه خيفة ارتيابا و لا شكا فيما أتاه من عند اللّه ، و لم اشكك فيما اتاني من حق اللّه ، و لا ارتبت في إمامتى و خلافة ابن عمي و وصية الرسول ، و انما اشفق أخي موسى من غلبة الجهال دول الضلال و غلبة الباطل على الحق .

فعلى هذا يكون المعنى : ان امامتي و خلافتي مقطوع بها من زمن الرسول إلى هذا اليوم و إلى أن أموت ، و ان تغلب عليها بعض الناس ، فان الخلافة و هي المنصب الآلهي باق على حاله ثابت لا يزول ، سواء قمت بالخلافة أو قعدت .

( اليوم توافقنا على سبيل الحق و الباطل ) ذكر بعض الشراح ان المعنى يكون : ( وقفت على سبيل الحق و وقفتم على سبيل الباطل ) .

و هذا لا بأس به ، لو لا ( اليوم ) فان كلمة ( اليوم ) تدل على خلاف ذلك ،

و لعل المعنى : ان اليوم وقفنا على الطريقين : طريق الحق و طريق الباطل ، إذ

[ 214 ]

طريق علي عليه السلام سبيل الحق ، و سبيل غيره طريق الباطل ، و يستفاد من كلمة ( اليوم ) ان هذه الخطبة كانت في أوائل خلافته الثانية ، كما ذكرنا في صدر الخطبة ،

و حيث ان طريق الحق كان مسدودا أو ممنوعا في زمن الخلفاء الثلاثة ، بل كان الطريق طريق الخلفاء ، و اما اليوم فقد انفتح ذلك الطريق المغلق ، و ظهر ذلك الرجل الذي كان جليس بيته مدة ربع قرن فهذا طريق الجنة . و هذا طريق النار ، انا هديناه السبيل اما شاكرا و اما كفورا ، فمن شاء فليؤمن و من شاء فليكفر .

( من وثق بماء لم يظمأ ) لعل المقصود من هذه الجملة : ان الانسان إذا كان على الحق لا يبالي بما وقع عليه و لا يهتم بما اتفق له ، و سواء عليه واقفه الناس أو خالفوه ، و قيل في شرحها غير ذلك ، و كيف كان فقد قال ابن ميثم البحراني ( ره ) :

ان هذه الخطبة من أفصح كلامه عليه السلام ، مع اشتمالها على كثرة المقاصد الواعظة المحركة للنفس ، في غاية وجازة اللفظ ، ثم من عجيب فصاحتها و بلاغتها : ان كل كلمة منها تصلح لان تفيد على سبيل الاستقلال . . . الخ .

انتهت الخطبة الرابعة و الحمد للّه رب العالمين اولا و آخرا


الخطبة الخامسة


المتن

و من كلام له عليه السلام لما قبض رسول اللّه صلى اللّه عليه و آله ،

و خاطبه العباس و ابو سفيان في أن يبايعا له بالخلافة .

أيها الناس شقوا أمواج الفتن بسفن النجاة ، و عرّجوا عن طريق المنافرة ، وضعوا تيجان المفاخرة ، أفلح من نهض بجناح ، أو استسلم فأراح ،

ماء آجن ، و لقمة يغصّ بها آكلها و مجتني الثمرة لغير وقت أيناعها كالزارع بغير أرضه فان أقل ، يقولوا : حرص على الملك ، و ان أسكت يقولوا :

جزع من الموت ، هيهات ، بعد اللتيا و اللتي ، و اللّه لأبن أبيطالب آنس بالموت من الطفل بثدي أمّه ، بل إندمجت على مكنون علم لو بحت به إضطربتم

[ 215 ]

إضطراب الأرشية ، في الطوى البعيدة ،


اللغة

عرّجوا عن كذا : انحرفوا . و المنافرة هنا : الافتراق . و التيجان :

جمع تاج . افلح : فاز و نجى و الماء الآجن : الفاسد المتغير . و غصّ بلقمته : وقعت لقمته في حلقه . و الاجتناء القطف . و الايناع : الادراك . و الاندماج : الانطواء على الشي‏ء ، و التستر به و بحت : أظهرت و الطوى : البئر . و الأرشية جمع رشا و هي الحبل .


المعنى

من جملة المشاكل التي زاحمت رسول اللّه صلى اللّه عليه و آله في أوائل بعثته انه ابتلى بعدد كثير من أجلاف مكة و انذال قريش ، يتلقونه بالاذى و التخويف ، و تعذيب من اتبعه ، و كان اشدهم في ذلك عداوة و اعظمهم له مخالفة أبو سفيان بن حرب ، إذ كان أولهم في كل حرب ، و مجدا في إثارة الفتنة للاسلام و المسلمين ، و ما نشرت راية ضد الاسلام إلا كان أبو سفيان صاحبها و قائدها و رئيسها ، فلم يزل يحارب مجاهدا ، و يدافع مكايدا ، حتى قهره السيف و علا امر اللّه و هم كارهون .

فتعوذ بالاسلام غير منطو عليه ، و أسرّ الكفر غير مقلع عنه ، فقبله و قبل ولده على علم منه بحاله و حالهم ثم أنزل اللّه تعالى آية في شأنهم و هي قوله تعالى :

و الشجرة الملعونة في القرآن .

و لا خلاف بين أحد انه تبارك و تعالى اراد بها بني امية ، و مما ورد في السنة و رواه ثقاة الامة قول رسول اللّه صلى اللّه عليه و آله و سلم فيه و قد رآه مقبلا على حمار ، و معاوية يقوده و يزيد يسوقه : لعن اللّه الراكب و القائد و السائق ،

و منه ما روته الرواة عنه من قول ابي سفيان يوم بيعة عثمان : تلقفوها يا بني عبد شمس تلقف الكرة ، فو اللّه ما من جنة و لا نار . و هذا كفر صريح منه ، و ما يروى : من

[ 216 ]

وقوفه على ثنية احد بعد ذهاب بصره ، و قوله لقائده هاهنا رمينا محمدا و قتلنا اصحابه .

و منها : الكلمة التي قالها قبل الفتح ، و قد عرضت عليه الجنود : لقد أصبح ملك ابن اخيك عظيما . فقال له العباس : ويحك انه ليس بملك و انها النبوة .

و منه قوله يوم الفتح و قد رأى بلالا على ظهر الكعبة يؤذّن و يقول : اشهد ان محمدا رسول اللّه : لقد أسعد اللّه عتبة بن ربيعة إذ لم يشهد هذا المشهد .

هذه نبذة من نفسيات الرجل و شرافة أصله و كرم محتده و ايمانه باللّه و النبي .

و هذه سوابقه و تلك عقائده ، فلما تمت البيعة لابي بكر بعد وفاة رسول اللّه ، اغتم الرجل الفرصة لايقاع الحرب و الترقة بين المسلمين ، ففكر و دبر ، ثم جاء إلى العباس ابن عبد المطلب فقال له : يا أبا الفضل ان هؤلاء القوم قد ذهبوا بهذا الأمر من بني هاشم ، و جعلوه في تيم ، و انه ليحكم فينا غدا هذا الفظ الغليظ من بني عدي ، فقم بنا حتى ندخل على علي و نبايعه بالخلافة ، و أنت عم رسول اللّه ، و انا رجل مقبول القول في قريش ، فان دافعونا عن ذلك قاتلناهم و قتلناهم ، فأتيا أمير المؤمنين ( ع ) فقال أبو سفيان :

يا ابا الحسن : لا تغافل عن الأمر ، متى كنا تبعا لتيم الاراذل ؟ و كان أمير المؤمنين يعلم من حاله انه لا يقول ذلك غضبا للدين اجابه بهذه الكلمات .

( ايها الناس : شقوا امواج الفتن بسفن النجاة ) كما ان السفينة تشق امواج البحار كذلك الخلاص من أمواج الفتن يحتاج الى السفن . و لعل المقصود من تلك السفن هذه الاوامر : ( و عرجوا عن طريق المنافرة ، و ضعوا تيجان المفاخرة ) أي انحرفوا عن التفرقة ، و اتركوا العصبية و الطائفية ، و دعوا الفخر و المفاخرة إشارة إلى كلام أبي سفيان : متى كنا تبعا لتيم الاراذل ، نهى عن المفاخرة بالعشائر و القبائل ،

اذ أن هذه الامور من مقدمات الفتنة ، و مولدات الحرب بين الناس ، و ذكر التيجان

[ 217 ]

كناية الى ما يفتخر به الناس ، و يعظم به قدر الانسان في المجتمع .

ثم بيّن عليه السلام عذره عن عدم قبول كلام ابي سفيان ، كيلا يقول قائل :

لما ذا لم ينهض امير المؤمنين بمطالبة حقه ، و استنقاذ الخلافة من اولئك المتآمرين مع وجود الناصر و المعين ؟ فأجاب عليه السلام عن هذا التوهم بقوله : ( أفلح من نهض بجناح ، أو استسلم فأراح ) أي فاز من نهض بالأمر مع وجود الناصر و المعين ،

و إلا فالناهض بغير جناح أي بغير مساعد مصيره الفشل و الانكسار ، هذا إذا وجد اعوانا و انصارا و إن لم يجد أحدا يساعده في مظلمته فالأحسن له السكوت و التسليم ،

فان الانسان إذا رأى ماله منهوبا و حقه مغصوبا و لم يجد من يعينه ، كيف ينهض ،

و هو كطائر مقصوص الجناح أو كالانسان مقطوع اليدين لا بد له من الصبر و تحمل المكاره ، فيرتاح من المنازعات .

( هذا ماء آجن ، و لقمة يغص بها آكلها ) شبّه عليه السلام الخلافة بالماء المتعفن الكريه الرائحة و بالطعام الذي لا يتهنأ آكله و يغص به و لعل وجه الشبه : ان في الطعام و الشراب قوام البشر و بقائه كذلك الخلافة الألهية الحقه عليها مدار نظام البشر و إصلاح شأنه ، و لكن حيث انها غصبت و صارت بيد آخرين و لا يمكن طلبها و إسترجاعها لقلة الأعوان و الأنصار ، فهي كماء متعفن كريه الرائحة يتنفر منه الطبع ، أو كلقمة لا يتهنأ آكلها .

( و مجتني الثمرة لغير وقت ايناعها كالزارع بغير أرضه ) بعد أن ثبت ان الامور مرهونة بأوقاتها فلا ينبغي قطف الثمرة قبل نضجها ، فكما ان من يقطف الثمرة قبل ايناعها لا ينتفع منها كذلك الزارع بغير أرضه لا يستفيد من زرعه لانه يمنع من التصرف في الأرض و يمنع عن سقاية الزرع و إصلاح شؤونها ،

هذا مثل مثّله عليه السلام ، و المعنى : ان طلب الخلافة بغير جناح أي بلا ناصر

[ 218 ]

و معين كقطف الثمرة قبل إدراكها .

و ملخص الكلام بأن هذا الزمان ليس وقت طلب الخلافة ، و القيام بهكذا امور و الحال هذه .

ثم شكى عليه السلام من ألسن الناس و إختلاف آرائهم ، و عقائدهم و مذاهبهم في كل شي‏ء ، و ان رضا الناس لا يملك ، و هذا من الامور الضرورية ، و يمكن لك أيها القارى‏ء معرفة هذا الموضوع بأسهل طريقة ، فانك إذا شاورت جماعة حول شراء دار أو سفرة مهمة ، أو أمر ذي بال ، فانك تجد الآراء مختلفة و النظريات متفاوتة كتفاوت المشرق و المغرب ، و ما ينسب إلى لقمان الحكيم و ابنه من قصة الحمار و ركوبهما عليه منفردين و مجتمعين ، و تركهما الحمار يمشي وحده و حمل لقمان الحمار على كتفه و في كل صورة من تلك الصور الخمس كان للناس انتقاد و ايراد عليهما ، و أن ألسنة الناس لا تضبط ، و قد قيل في المثل : يمكن غلق باب البلدة و لا يمكن غلق أفواه الناس ، و كذلك أمير المؤمنين عليه السلام لا يسلم من ألسن الناس ، سواء قام بطلب الخلافة أو قعد ، فقال عليه السلام ( فان أقل يقولوا : حرص على الملك ، و إن أسكت يقولوا : جزع من الموت ) أي إذا أنهض لطلب حقي و هو الخلافة يقول الناس : إن عليا حريص على ملك الدنيا ، و انه يطلب الدنيا و متاعها ،

و إن اسكت و أقعد عن حقي ، يقول الناس : ان عليا يخاف من الموت ، أي يخاف أن يطلب حقه بالسيف فيقتله خصماؤه . ( هيهات ، بعد اللتيا و اللتي ) هيهات : كلمة معناها البعد ، و اللتيا تصغير التي ، يضرب المثل بهذه الكلمة عند الشدائد و المكاره ،

و أصل المثل : أن رجلا تزوج امرأة قصيرة سيئة الخلق ، فقاسى منها شدائد ،

فطلقها و تزوج طويلة فقاسى منها أضعاف ما قاسى من الصغيرة فطلقها ، و قال : بعد اللتيا و التي لا اتزوج أبدا .

[ 219 ]

أشار عليه السلام إلى تكذيب قول من ينسب اليه الخوف من الموت ، أو الحرص على الملك ، أي بعد تلك المصائب و النوائب التي جرت عليّ لا أخاف من الموت ، بل الموت أحب إلي من البقاء ، و هذا شأن الرجال الغيارى أنهم يرجحون الموت على الحياة المملوءة بالفجائع و الفضائع .

فمنها : وفاة رسول اللّه صلى اللّه عليه و آله و هي المصيبة العظمى و الفاجعة الكبرى ، و منها : الرزايا التي تراكمت على سيدة النساء و ما دهاها من هضمها حقها ، و هتك حرمتها المنيعة ، و كل ذلك بمرى‏ء منه و مسمع ، أ فبعد هذا يخاف أمير المؤمنين من الموت ، أو يحب الحياة مع هؤلاء الناس ؟

( و اللّه لابن ابيطالب آنس بالموت من الطفل بثدي امه ) اقسم ( ع ) باللّه تعالى انه أشد انسا بالموت من الطفل بثدي امه ، لأن محبة الطفل و ميله إلى ثدي امه أمر طبيعي حيواني فهو في معرض الزوال ، يعني إذا كبر الطفل و تجاوز سن الرضاع يزول ذلك الانس ، و لكن انس علي بالموت لا يزول مهما عاش ،

و كيف يخاف علي عليه السلام و أولياء اللّه لا خوف عليهم و لا هم يحزنون ، و علي سيد أولياء اللّه .

( بل اندمجت على مكنون علم ) ذكر عليه السلام السبب الوحيد لسكوته و عدم نهوضه بحقه و هو انه احتوى على عدم و اطلاع ببعض الأسرار التي أخبره بها رسول اللّه صلى اللّه عليه و آله فيما يتعلق بالخلافة ، و هي من علوم الامامة و مزاياها ،

و لا يشاركه فيها أحد من غير الأئمة و لا يستطيع أحد أن يسمع او يطلع على شي‏ء من تلك الأسرار و لا يتمكن أن يتحملها ( لو بحت به لاضطربتم اضطراب الارشية في الطوى البعيدة ) لو باح او أظهر شيئا من تلك الأسرار لاضطربت قلوب الناس كما تضطرب الحبال في الآبار العميقة ، و ذلك لضعف القلوب و عدم استعداد النفوس

[ 220 ]

لأمثال هذه الامور ، و من هنا نعرف ان سكوت الامام عن حقه في هذه المدة المديدة كان عن تفكر و تدبر ، و أمر من اللّه و رسوله ، و لنا مجال في المستقبل لتوضيح هذه المواضيع إن شاء اللّه .

و قد ذكر شيخنا المجلسي ( ره ) هذه الخطبة مع تغيير يسير في الألفاظ ،

و بناء على عهدنا الماضي نذكرها بتمامها توضيحا و تتميما للفائدة .

من مناقب ابن الجوزي : خطب بها امير المؤمنين عليه السلام بعد وفاة رسول اللّه صلى اللّه عليه و آله . . . أيها الناس : شقوا امواج الفتن بسفن النجاة ، و عرّجوا عن طريق المنافرة ، و ضعوا تيجان المفاخرة ، فقد فاز من نهض بجناح او استسلم فارتاح ، ماء آجن ، و لقمة يغص بها آكلها ، اجدر بالعاقل من لقمة تحشى بزنبور و من شربة تلذّ بها شاربها مع ترك النظر في عواقب الامور ، فان أقل يقولوا : حرص على الملك ، و إن أسكت يقولوا : جزع من الموت ، هيهات هيهات بعد اللتيا و التي و اللّه لابن ابيطالب آنس بالموت من الطفل بثدي امه ، و من الرجل بأخيه و عمه ، و لقد اندمجت على مكنون علم لو بحت به لاضطربتم إضطراب الارشية في الطوى البعيدة .

و هذه الخطبة الخامسة قد تمت بحمد اللّه و عونه


الخطبه السادسه


المتن

و من كلام له عليه السلام لما اشير عليه أن لا يتّبع طلحة و الزبير ،

و لا يرصد لهما القتال :

و اللّه لا اكون كالضبع ، تنام على طول الّلدم حتى يصل إليها طالبها ،

و يختلها راصدها ، و لكني أضرب بالمقبل إلى الحق المدبر عنه ، و بالسامع المطيع المريب أبدا ، حتى يأتي عليّ يومي ، فو اللّه ما زلت مدفوعا عن حقي مستأثرا عليّ منذ قبض اللّه نبيّه صلى اللّه عليه و آله و سلم حتى يوم

[ 221 ]

الناس هذا .


اللغة

اللدم بفتح اللام : اللطم و الضرب بشي‏ء ثقيل يسمع وقعه ، و يختلها :

يخدعها . و راصدها : مترقبها .


المعنى

ان هنا كلاما لا بأس بايراده : و هو أن نعتقد ان الامام لا يفعل شيئا من تلقاء نفسه ، و جميع حركاته و سكناته بأمر من اللّه تعالى و رسوله أضف إلى ذلك علم الامامة المودع في صدره الشريف ، فلا مجال للخطأ في رأيه أو السهو في فعله كما نعتقد ذلك في النبي صلى اللّه عليه و آله أولا فلا ينبغي لأحد أن يعترض على الامام في شي‏ء من أفعاله كذلك على النبي .

إذن فما معنى كلام الحسن ( ع ) ، و نهيه اباه ان لا يتبع طلحة و الزبير ؟ مع ان مقام الامام أعلى ، و شأنه أجل من أن يعترض على الامام امير المؤمنين ، و هو اعرف بعظمة والده ، و هو أعلم ان اباه لا يفعل شيئا إلا مطابقا للشرع و لحكم اللّه الواقعي ،

فنقول : لا يخفى على من سبر كتب الأحاديث و الأخبار الواردة عن اهل البيت عليهم السلام ، انه قد ورد في كثير من الأخبار ان بعض الأئمة كان يعترض على الامام الآخر في فعل من أفعاله كي يتضح الأمر و يعرف الناس السبب في ذلك ،

فمثلا : لعل قائلا يقول لما ذا إتبع أمير المؤمنين عليه السلام طلحة و الزبير إلى البصرة ،

و كان الأحسن ان يتركهما و لا يتبعهما ، و لعل هذه الفكرة كانت في اذهان اصحابه يومذاك ، و كانوا يرون ان الأحرى أن يبقى امير المؤمنين في المدينة ، و لا يخرج إلى البصرة في اثر هؤلاء .

و لأجل هذه الأشياء تقدم إمامنا الحسن إلى والده الطاهر يشير عليه أن لا يخرج إلى البصرة و لا يعقّب عائشة و صاحبيها ، فهنا رفع الامام الستار عن أمره و أعلى للناس سبب خروجه ، و بيّن انه إن بقي في المدينة سيكون مصيره مصير عثمان .

[ 222 ]

يجتمع عليه الناس و يحاصرونه و يقتلونه ، فالأحسن أن يخرج و يبين للناس حقيقة الأمر ، و يكشف النقاب عن الحقائق ، لأن عائشة و طلحة و الزبير شوّهوا سمعة الامام عند الناس ، و كان من المسلّم و المتيقن عندهم ان امير المؤمنين هو الذي تولّى قتل عثمان ، مع العلم ان عائشة و سائقيها هم الذين أججوا نار الثورة على عثمان و قتلوه ،

و كان إمامنا هو المدافع الوحيد عن عثمان في المدينة و ستعرف ذلك في المستقبل إن شاء اللّه .

و ملخص الكلام : ان الشيعة تنزه ساحة الامام الحسن من ان يعترض على افعال ابيه ، و هذا الموضوع هو الذي خالج ضمير سيدنا الرضي إذ لم يصرح باسم الامام الحسن بل اكتفى بقوله : « لما اشير عليه إذا علمت هذا فلنشرع في الكلمات :

( و اللّه لا اكون كالضبع تنام على اللدم حتى يصل اليها طالبها ، و يختلها راصدها ) ذكر علماء الحيوان و هو المشهور عند العرب ان الضبع حيوان معروفة بالحمق ، و من حمقها ان الذى يريد صيدها يأتي إلى باب مغارتها فيضرب بعقبه الأرض عند الباب ضربا خفيفا ، و ذلك هو اللدم ، و يتكلم بصوت ليس بشديد فتنام الضبع ، فيدخل اليها الصائد و يجعل الحبل في عرقو بها و يجرها و يخرجها .

يقول إمامنا : لا ابقى في مكاني حتى يجتمع الناس علي و يقتلونني ، و لا اسلّم نفسي للناس حتى يتمكنوا مني و يتغلبوا علىّ بالحيلة و الخديعة ، ( و لكني اضرب بالمقبل إلى الحق المدبر عنه ) اى احارب بأنصاري و أصحابي اهل الباطل ،

( و بالسامع المطيع المعاصي المريب ابدا ) استعين بعد اللّه بأصحابي المطيعين فاجاهد بهم اهل المعاصي و الشاكين في الحق ابدا و دائما إلى آخر العمر ( حتى يأتي علي يومي ) و يوافيني الاجل الذي قدره اللّه لي ( فو اللّه ما زلت مدفوعا عن حقي مستأثرا علي ) و هي الخلافة بعد رسول اللّه ، و فدك و غيرهما من حقوق الامام ، و ان

[ 223 ]

هذه الحقوق قد غصبت و سلبت عنه ( منذ قبض اللّه نبيه صلى اللّه عليه و آله ، حتى يوم الناس هذا ) حتى الى ذلك اليوم بقي الخلاف عليه قائما على ساق ، ففي تلك الايام نازعه طلحة و الزبير و من سلك طريقتهما ، و ما كان غدر طلحة و الزبير و نكثهما البيعة ، بشي‏ء جديد عند امامنا فانه لم يزل مظلوما من يوم وفاة النبي صلى اللّه عليه و آله و سلم .

و قد روى المفيد الخطبة عن طارق بن شهاب في خبر طويل . . . : فو اللّه لا اكون كالضبع ، ينتظر حتى يدخل عليها طالبها ، فيضع الحبل في رجلها ، حتى يقطع عرقوبها ، ثم يخرجها فيمزقها إربا إربا ، و لكن اباك يضرب بالمقبل الى الحق المدبر عنه ، و بالسامع المطيع العاصي المخالف أبدا حتى يأتي عليّ يومي ، فو اللّه ما زال أبوك مدفوعا عن حقه مستأثرا عليه منذ قبض اللّه نبيه صلى اللّه عليه و آله حتى يوم الناس هذا . . . الخ .

و قد إختلف المؤرخون في المكان الذي خطب الامام فيه بهذه الخطبة فبعضهم روى انه عليه السلام خطب بها في مكة . و بعضهم في الربذة و بعضهم في ذي قار و اللّه العالم .

و هنا انتهت الخطبة السادسة .


الخطبة السابعة و من خطبة له عليه السلام


المتن

إتخذوا الشيطان لأمرهم ملاكا ، و اتخذهم له أشراكا ، فباض و فرّخ في صدورهم ، و ذبّ و درج في حجورهم ، فنظر باعينهم ، و نطق بألسنتهم ، فركب بهم الزّلل ، و زيّن لهم الخطل ، فعل من شركه

[ 224 ]

الشيطان في سلطانه ، و نطق بالباطل على لسانه .


اللغة

ملاك كل شي‏ء : ما يقوم به ذلك الشي‏ء ، يقال : القلب ملاك الجسد . و الاشراك هنا على معنيين : أحدهما : الاشراك : جمع شريك ، كاشراف .

جمع شريف . و الثاني : اشراك جمع شرك بفتح الشين و الراء كأحبال جمع حبل ، و الشرك حبل الصيد ، و دبّ : مشى بضعف ، و درج : مشى بقوة .

و الزلل : الخطأ . و الخطل : القول الفاسد المضطرب .


المعنى

أشار عليه السلام بكلامه إلى المنافقين الذين استحوذ عليهم الشيطان فأنساهم ذكر اللّه ، و غلب على حواسهم ، و تصرّف في مشاعرهم فقال : ( اتخذوا الشيطان لأمرهم ملاكا ، و اتخذهم له أشراكا ) لأن الشيطان قوام الباطل و مخالفة الحق و كذلك اتخذهم الشيطان لنفسه شركاء في إضلال الخلق و إغوائهم ، و حبائل صيد الغافلين الجاهلين .

( فباض و فرّخ في صدورهم ، و دب و درج في حجورهم ) ذكر عليه السلام مقدار تصرف الشيطان في نفوسهم و قلوبهم و عقولهم ، فشبّه الشيطان بالطائر فان الطيور إذا باضت في مكان أقامت في ذلك المكان ، و مكثت اياما حتى يخرج إفراخها ، فاذا خرجت أفراخها لم تزل تجول في تلك النواحي مع أفراخها ، فكذلك الشيطان باض في صدورهم أي لازم قلوبهم بالقاء الوساوس ، فبقيت تلك الوساوس في قلوبهم حتى قويت ، ثم أمرهم بتربية تلك الأفراخ ، فكما ان الام تضع طفلها في حجرها و تربّيه كذلك المنافقون و المخالفون كانوا لا يفارقون الشيطان و لا يفارقهم .

( فنظر بأعينهم و نطق بألسنتهم ) القلب هو الملك المتصرف في البدن ، و له الرئاسة التامة على جميع الأعضاء و الجوارح و المشاعر الظاهرة و الباطنة ، و لما صارت

[ 225 ]

تلك القلوب من مستعمرات الشيطان صارت الأعضاء و الجوارح تحت تصرفه و عند إرادته ، و لهذا كانوا ينظرون إلى ما يريد الشيطان ، و يتكلمون بما يحب الشيطان و لما صار الأمر هكذا ( ركب بهم الزلل ، و زين لهم الخطل ) أرشدهم إلى الخطأ و زين لهم المعاصي و الذنوب و العقائد الباطلة و المذاهب الفاسدة ، ( فعل من قد شركه الشيطان في سلطانه ، و نطق بالباطل على لسانه ) و هكذا يكون مصير كل من صار شريكا للشيطان في إغواء و إضلالهم ، و صار عبدا للشيطان يطيع اوامره . نعوذ باللّه من الشيطان الرجيم ، و نحمد اللّه و نشكره على فراغنا من الخطبة السابعة .


الخطبة الثامنة ( و من خطبة له عليه السلام يعني به الزبير في حال اقتضت ذلك )


المتن

يزعم انه قد بايع بيده و لم يبايع بقلبه ، فقد أقرّ بالبيعة ،

و ادّعى الوليجة ، فليأت عليها بأمر يعرف ، و إلا فليدخل فيما خرج منه .


اللغة

الوليجة : كل شي‏ء ادخلته في شي‏ء و ليس منه .


المعنى

قد عرفت ان الزبير ثاني من بايع امير المؤمنين عليه السلام ، و لما أراد هو و طلحة ما أرادا من أمير المؤمنين ، و لم يوافق الامام على ذلك ، نكث الزبير بيعته ، و خرج على أمير المؤمنين فسئل عن البيعة كيف نكثها ؟ فقال :

بايعت بيدي و لم ابايع بقلبي .

و هذا اقرار منه صريح انه بايع ، و اقرار العقلاء على أنفسهم نافذ ، ثم ادعى خلاف ذلك : بأنه لم يبايع بقلبه ، و هذا يحتاج إلى اثبات و دليل و برهان ،

و هذا هو الفرق بين الاقرار و الادعاء ، فان الاقرار هو الاعتراف بشي‏ء على نفسه ،

و الاقرار هو الاعتراف بشي‏ء لنفسه ، فما كان على نفسه فهو نافذ فقد وجب على الزبير أن يثبت انه لم يبايع بقلبه ، و لا يمكن له ذلك ، لأن الامور القلبية التي امثال هذا لا يمكن اثباتها .

[ 226 ]

اذن يجب على الزبير أن يبقى على بيعته و لا يجوز له نقضها و نكثها ، و قد ظهر معنى كلام الامام عليه السلام : ( فقد اقرّ بالبيعة ، و ادعى الوليجة ، فليأت عليها بامر يعرف ، و إلا فليدخل فيما خرج منه ) أي فليبقى على بيعته التي نكثها .


الخطبة التاسعة و من كلام له عليه السلام


المتن

و قد أرعدوا و أبرقوا و مع هذين الفشل ، فلسنا نرعد حتى نوقع ،

و لا نسيل حتى نمطر .


اللغة

ارعد الرجل و ابرق : إذا توعّد و تهدد ، فكما ان السحاب يرعد و يبرق فيخبر بنزول المطر كذلك الرجل إذا هدّد أحدا قيل له : أرعد و ابرق ،

قال الكميت :

أبرق و أرعد يا يزيد
فما وعيدك لي بضائر


المعنى

( و قد ارعدوا و ابرقوا و مع هذين الفشل ) يشير عليه السلام بكلامه إلى طلحة و الزبير و من كان معهما في حرب الجمل ، لأن كل واحد منهم كان يظن ان الظفر و الغلبة و النصرة محتومة له ، فكانوا يهددون امير المؤمنين عليه السلام و أصحابه ، و مع ذلك كله غلبهم امير المؤمنين ، و انهزموا هزيمة منكرة قبيحة ، بعد ان اختضبت الأرض بدمائهم .

و حاصل الكلام : ان التهديد نوع من علائم الجبن و ضعف النفس و الخوف من الخصم ، كما و ان السكوت و الصمت من علائم الرجل الشجاع ، لأن الشجاع ، يعتمد على نفسه و قوته و كثرة جنده و جيشه و سلاحه ، فلا يحتاج إلى التهديد ، بل يحمل مرة واحدة و يدمر عدوه و يحطمه . ( فلسنا نرعد حتى نوقع ، و لا نسيل حتى نمطر ) أي لا نهدد أعدائنا بالكلام ، و انما نريه القوة و القدرة عملا ،

أي أقوالنا مقرونة بأعمالنا و أفعالنا ، لا باللسان أو الكلام وحده ، و بأعمالنا نظهر

[ 227 ]

شجاعتنا لغيرنا ، لأن التهديد بالكلام يسبب الفشل .

و إلى هنا انتهت الخطبة الثامنة و التاسعة و اللّه الموفق .


الخطبة العاشرة و من خطبة له عليه السلام


المتن

ألا و إنّ الشيطان قد جمع حزبه ، و استجلب خيله و رجله ، و إنّ معي لبصيرتي ، ما لبّست على نفسي ، و لا لبّس عليّ ، و أيم اللّه لأفرطنّ لهم حوضا أنا ماتحه ، لا يصدرون عنه و لا يعودون إليه .


اللغة

استجلب : طلب من يجلب له ، و قيل : استجلب : جمع ، و الرجل بفتح الراء و كسر الجيم أو سكونها : جمع راجل و افرطن : أملأن . و الماتح :

المستقي ، يقال : متح الدلو : اذا جذبها مستقيا لها .


المعنى

قال ابن ميثم « ره » : « هذا الفصل ملتقط ملفّق من خطبة له ،

لما بلغه ان طلحة و الزبير خلعا بيعته ، و هو غير منتظم ، و قد أورد السيد الرضي منها فصلا آخرا » .

« الا و ان الشيطان قد جمع حزبه و استجلب خيله و رجله » اشار عليه السلام الى إغواء الشيطان لطلحة و الزبير و إضلاله إياهما ، و معلوم : ان من اطاع ابليس و خالف أمر اللّه تعالى فهو جند لابليس ، و ناصر للباطل ، كما كان شأن أصحاب الجمل و غيرهم من الذين حاربوا امام زمانهم ، ثم ذكر عليه السلام : انه مع الحق و الحق معه فقال :

« و ان معي لبصيرتي » تلك البصيرة التي كانت معه من زمن النبي صلى اللّه عليه و آله ، تلك البصيرة التي أشار اليها القرآن الكريم بقوله تعالى مخاطبا للنبي :

قل هذه سبيلي ادعو إلى اللّه على بصيرة أنا و من اتبعني ، و هل يعرف احد المسلمين اكثر اتباعا لرسول اللّه صلى اللّه عليه و آله من امير المؤمنين عليه السلام .

ثم اشار الى ظهور الحق عنده و اطمينان نفسه بتلك السيرة و الطريقة التي كان

[ 228 ]

عليها فقال :

« ما لبّست على نفسي و لا لبّس علي » أي لم يكن في اعمالي مجال لوساوس الشيطان ، حتى يشتبه علي الحق بالباطل فلا اعرف الخطأ من الصواب ، او ما يوافق الشرع مما يخالفه .

« و ايم اللّه لأفرطنّ لهم حوضا انا ماتحه » لعل المعنى : لأسبقنهم الى الحرب التي انا ما زلت متدربا فيها ، او يكون المعنى : لأملأن لهم حياض الحرب التي انا خبير بها ، و قضيت فيها من عمري سنين ، و ليس هذا منه تهديد بل إخبار بوقوع الحرب و غلبته على خصمائه و اعدائه ، و ابادته اياهم « لا يصدرون عنه و لا يعودون اليه » لا ينجو الوارد منهم في الحرب ، و اذا نجى لا يطمع ان يعود لمحاربة أمير المؤمنين عليه الصلاة و السلام ، و سنذكر الخطبة بصورة اخرى فيما بعد ان شاء اللّه تعالى .

لقد تقدم ان هذه الخطبة ذكرها السيد الرضي ( ره ) في فصل آخر ، و هي الخطبة الثانية و العشرون ، و قد ذكرت بعدّة طرق مختلفة مع زيادة و نقيصة ،

و سنذكر الآن احدى تلك الصور :

لما بلغه عليه السلام ان طلحة و الزبير خلعا بيعته قال :

بعد حمد اللّه و الثناء عليه و الصلاة على رسوله ، ايها الناس : ان اللّه افترض الجهاد ، فعظّمه ، و جعله نصرته و ناصره ، و اللّه ما صلحت دنيا و لا دين إلا به ،

و قد جمع الشيطان حزبه ، و استجلب خيله ، و من اطاعه ليعود له دينه و سننه و خدعه ،

فقد رأيت امورا قد تمخضت ، و اللّه ما انكروا عليّ منكرا ، و لا جعلوا بيني و بينهم نصفا ، و انهم ليطلبون حقا تركوه ، و دما سفكوه ، فان كنت شريكهم ، فيه فان لهم نصيبهم منه ، و ان كانوا ولّوه دوني فما الطلبة إلا قتلهم ، و ان اول عدلهم لعلى

[ 229 ]

أنفسهم ، و لا اعتذر مما فعلته ، و لا اتبرء مما صنعت ، و ان معي لبصيرتي ، ما لبست و لا لبّس عليّ ، و انها للفئة الباغية فيها الحم و الحمّة طالت جلبتها ، و انكفت جونتها ،

ليعودن الباطل إلى نصابه ، يا خيبة الداعي ، من دعى لو قيل : ما انكر ذلك ؟ و ما امامه و فيمن سنته ؟

و اللّه اذن لزاح الباطل من نصابه و انقطع لسانه ، و ما اظن الطريق له فيه واضح حيث نهج ، و اللّه ما تاب من قتلوه قبل موته ، و لا تنصّل من به خطيئته . و ما اعتذر اليهم فعذروه ، و لا دعا فنصروه ،

و ايم اللّه لافرطن لهم حوضا انا ماتحه ، لا يصدرون عنه بريّ ، و لا يعبّون حسوة ابدا و انها لطيبة نفسي بحجة اللّه عليهم و علمه فيهم ، و اني داعيهم فمعذر اليهم ، فان تابوا و قبلوا و اجابوا ، و انابوا فالتوبة مبذولة ، و الحق مقبول و ليس عليّ كفيل ، و ان ابوا اعطيتهم حد السيف و كفى به شافيا من الباطل و ناصر المؤمن ، و مع كل صحيفة شاهدها و كاتبها .

و اللّه ان الزبير و طلحة و عائشة ليعلمون اني على الحق و هم مبطلون .

و المستفاد من الأخبار ان الامام عليه السلام خطب بهذه الخطبة في البصرة قبل وقوع الحرب .

قد فرغنا من الخطبة العاشرة و الحمد للّه


الخطبة الحادية عشرة


المتن

و من كلام له عليه السلام لابنه محمد بن الحنفية لما اعطاه الراية يوم الجمل .

تزول الجبال و لا تزل ، عضّ على ناجذك ، أعر اللّه جمجمتك ، تد في الأرض قدمك ، إرم ببصرك أقصى القوم ، و غضّ بصرك ، و اعلم أن النصر من عند اللّه سبحانه .

[ 230 ]


اللغة

سيأتى شرح الألفاظ في درج المعنى .


المعنى

هذه جملات سبع ذكرها امير المؤمنين لابنه محمد بن الحنفية فيما يتعلق بفنون الحرب في ساحة الوغى الأولى :

« تزول الجبال و لا تزل » امره بالثبات في الحرب و عدم الزوال ، يعني :

ان الجبال اذا زالت عن مكانها لا تزل انت عن مكانك ، و هذا مبالغة بالثبات و الاستقامة ، و نهي عن الفرار و الزوال .

الثانية : « عض على ناجذك » اضغط على أسنانك لأمرين :

أحدهما : ان العاض على اسنانه ينبو السيف عن دماغه ، لأن عظام الرأس تشتد و تصلب كما قال عليه السلام في كلام آخر : و عضوا على النواجذ فانه أنبأ للصوارم عن الهام ، و الثاني : شدة الحنق و الغيظ ، كما ان الذي يغضب يضغط على أسنانه . و دفعا للفشل و الخوف ، فان الانسان يشاهد ذلك في حال البرد و الخوف اللذين يقتضيان الرعدة ، فانه إذا عض على اضراسه تسكن رعدته و يتماسك بدنه .

الجملة الثالثة : « اعر اللّه جمجمتك » أخبر عليه السلام ابنه بهذه الجملة انه لا يقتل في تلك الحرب ، و لهذا أمره باعارته جمجمته للّه تعالى ، لان العارية ترد الى صاحبها و لو قال : بع اللّه جمجمتك » لكان إخبارا له بالشهادة في سبيل اللّه .

و معنى كلامه هذا : لا تخف على رأسك من السيوف و ابذله في سبيل اللّه فانها ترد اليك ، و انك لا تقتل .

الجملة الرابعة : « تد في الأرض قدمك » أمره بالثبات و الصبر على الأذى و المكاره كالوتد المسمار اي لا تنهزم و لا تفر و لا تضعف و لا تجبن .

الجملة الخامسة : « ارم ببصرك اقصى القوم » من صفات الرجل الشجاع الذي لا يبالي بالموت و لا يخاف من القتل أن ينظر الى اقاصي الاعداء ، و يدل ذلك على علوّ

[ 231 ]

همته و شدة وطأته ، كأنه لا يبصر بين يديه لشدة تقحمه و ركوبه المهالك و قلة نظره في عاقبة امره ، و يقال : ان حمزة بن عبد المطلب « ع » لما حضر أحد كان هكذا ،

اي ينظر اقصى القوم ، فيحمل عليهم و لا يلتفت إلى أمامه يمنة و يسرة ، و يقال للشجاع الذي هذه صفته : ( غشمشم ) .

الجملة السادسة : « و غض بصرك » لا شك ان بريق السيوف لكثرة ،

الجيوش و العساكر مما يوهن العزم ، و يورث الرعب و الخوف ، فأمره عليه السلام ان يغض بصره إذا حمل ، كيلا يرتكب من تلك المناظر المرعبة ، و لهذه الجملة معنى آخر و هو انه قال عليه السلام له : كان كالغاض بصره إذا حملت لا تبالي بما ترى و ما يستقبلك ، تخبط أمامك .

الجملة السابعة : « و اعلم ان النصر من عند اللّه سبحانه » كما قال تعالى : و ما النصر إلا من عند اللّه ، ان تنصروا اللّه ينصركم و يثبت أقدامكم .

اذا علم الغازي و المحارب أن أزمة الامور بيد اللّه ، و النصر من اللّه ، لا يؤثر فيه كثرة الجيوش و العساكر ، و يزداد وثوقا باللّه تعالى .

و هنا انتهت الخطبة الحادية عشرة .


الخطبة الثانية عشرة


المتن

و من كلام له عليه السلام لما اظفره اللّه باصحاب الجمل ، و قد قال له بعض اصحابه : وددت ان اخي فلانا كان شاهدا ، ليرى ما نصرك اللّه به على اعدائك .

فقال عليه السلام : أهوى اخيك معنا ؟ فقال نعم قال :

فقد شهدنا في عسكرنا هذا أقوام في اصلاب الرجال ، و ارحام النساء ،

سيرعف بهم الزمان ، و يقوى بهم الإيمان .


اللغة

الهوى : الميل و الحب . و يرعف بهم الزمان : يخرجهم و يوجدهم ،

و منه الرعاف الذي هو خروج الدم من الأنف .

[ 232 ]

ارى نفسي مخيرة في تفسير هذا الكلام بين امرين :

الاعتراف بقصور الفهم عن درك معانيه بلا تصرف أو تغيير في المعاني او التطرق إلى المجاز ، و تفسير الكلام بمعنى غير مفهوم من اللفظ و نقل كلام اهل العرفان او الاصطلاحات المنطقية المولدة في القرن العباسي المظلم .

و الأحرى ان ارد علم كلامهم اليهم عليهم السلام ، فهو اعلم بكلامهم ، و يمكن ان يقال : ان كلامه هذا اشارة إلى عالم الارواح و خصوصياتها ، و هذا طريق صعب و طويل سلّمه ، و لست من فرسان هذه المعركة ، و لا من ابطال الخوض فيها .


الخطبة الثالثة عشرة و من كلام له عليه السلام فى ذم اهل البصرة


المتن

كنتم جند المرأة ، و أتباع البهيمة ، رغا فأجبتم ، و عقر فهربتم ، أخلاقكم دقاق ، و عهدكم شقاق ، و دينكم نفاق ، و مائكم زعاق ، و المقيم بين أظهركم مرتهن بذنبه ، و الشاخص عنكم متدارك برحمة ربه ، كأنّي بمسجدكم كجؤجؤ سفينة ،

قد بعث اللّه عليها العذاب من فوقها و من تحتها و غرق من في ضمنها .

و في رواية : و أيم اللّه لتغرقنّ بلدتكم ، حتى كأني أنظر إلى مسجدها كجؤجؤ سفينة ، او نعامة جاثمة .

و في رواية : كجؤجؤ طير في لجّة بحر .

و في رواية اخرى : بلادكم أنتن بلاد اللّه تربة ، أقربها من الماء و ابعدها من السماء ، و بها تسعة أعشار الشرّ ، المحتبس فيها بذنبه ، و الخارج بعفو اللّه ،

كأني انظر إلى قريتكم هذه قد طبقها الماء حتى لا يرى إلا شرف المسجد كأنه جؤجؤ طير في لجة بحر .


اللغة

المقصود هنا من البهيمة هو جمل عائشة . و الرغاء : صوت الابل خاصة . و العقر : الجرح ، و تقول : عقرت البعير بالسيف : اذا به قوائمه .

[ 233 ]

و الدقاق : جمع دقيق و هو الحقير و الدني من كل شي‏ء ، و الشقاق : الخلاف و الافتراق . و النفاق : الخروج من الايمان بالقلب ، و قيل : المنافق هو الذى يخفي الكفر و يظهر غيره ، و لعله مأخوذ من النفق و هو طريق تحت الأرض ، أو غير ذلك .

و الزعاق : المالح . و الشاخص عن البلدة : الخارج منها . و جؤجؤ السفينة : صدرها .

و جؤجؤ الطير : عظم صدره . و الشي‏ء النتن : المتعفن ، الكريه الرائحة .


المعنى

لما فرغ امير المؤمنين عليه الصلاة و السلام من حرب الجمل أمر مناديا فنادى في أهل البصرة : الصلاة جامعة لثلاثة ايام من غد إن شاء اللّه ، لا عذر لمن تخلف إلا من حجة او علة ، فلا تجعلوا على أنفسكم سبيلا .

فلما كان اليوم الذي اجتمع فيه الناس خرج فصلى في الناس صلاة الغداة في المسجد الجامع ، فلما قضى صلاته قام فأسند ظهره إلى حائط القبلة عن يمين المصلي فحمد اللّه و أثنى عليه و صلى على النبي صلى اللّه عليه و آله ، و استغفر للمؤمنين و المؤمنات و المسلمين و المسلمات ثم قال :

يا أهل البصرة ، يا اهل المؤتفكة ائتفكت بأهلها ثلاثا ، و على اللّه تمام الرابعة يا جند المرأة و اتباع البهيمة . . . الخ .

ذكر عليه السلام اثنى عشر امرا نبه فيها على ذمهم و انهم يرتكبون الزلل و الخطأ : الأول : ( يا اهل المؤتفكة ) ائتفكت البلدة إذا انقلبت ، قال اللّه تعالى :

و المؤتفكة اهوى و في الخبر عن انس بن مالك : ان البصرة احدى المؤتفكات يعني انها غرقت مرتين ، فشبّه غرقها بانقلابها ، و مما لا شك فيه ان البلدة لا تنقلب بأهلها إلا عن غضب من اللّه ، و غضب اللّه لا يكون على أهل بلد إلا إذا كثر فيها الفساد و المعاصي و المنكرات ، كما فعل اللّه تعالى بقوم لوط و هود و غيرهم من الامم السالفة الذين شملهم العذاب و العياذ باللّه .

[ 234 ]

الذم الثاني ( كنتم جند المرأة ) و المقصود من المرأة عائشة ، فانهم جعلوها محورا للحرب و مركزا للفتنة ، و آراء النساء و عقولهن ناقصة و مذمومة عند العرب و الشرع ، و قد عرفه الطب الجديد أيضا ، فانه ثبت بعد التجارب الكثيرة : ان الحواس الخمسة الباطنية للمرأة اضعف من الرجل بكثير ، و نظرا لهذا الضعف الخلقي الطبيعي الشامل لجميع افراد نساء العالم إلا ما خرج بالدليل فلا ينبغي أن تكون السلطة و امارة الجيش و قيادة الجند بيد هذا الجنس الضعيف ، كما قال رسول اللّه صلى اللّه عليه و آله : إنهن ناقصات عقول ، و ناقصات دين ، اما نقصان عقولهن : فشهادة ثنتين منهن بشهادة رجل واحد . . . الخ و لا يخفى أن لأمير المؤمنين عليه السلام كلاما في ذم النساء يشبه الحديث النبوي و سيأتي . و حاصل الكلام : ان الذين يجعلون اختيار امورهم بيد المرأة الموصوفة بنقصان العقل هم اقل عقلا و أضعف رأيا من المرئة نفسها .

الذم الثالث : ( و اتباع البهيمة رغا فاجبتم و عقر فهربتم ) لانهم اجابوا الجمل لما رغا ، و انهزموا لما عقر ، و جعلوا الجمل رآية لحربهم فكانوا يحاربون حوله ،

و كانت الرؤوس تسقط و الأيدي تطير عند الجمل ، و على ذلك الجمل هودج عائشة و هي في الهودج ، و التاريخ شاهد على ذلك ان الجمل لما عقر و سقط الهودج هرب اهل البصرة و تركوا عائشة اسيرة فكان الجمل قوام الحرب و بقاؤها ، و كان عقره زوال الحرب و فنائها .

الذم الرابع : ( اخلافكم دقاق ) اشارة إلى اخلاقهم الرذيلة و طبائعهم الدنيئة ،

و مثال ذلك افعالهم و اعمالهم و كثرة الفحشاء و المنكرات عندهم .

الذم الخامس : ( و عهدكم شقاق ) نقض الميثاق و نكث البيعة ، فانهم نكثوا بيعة أمير المؤمنين عليه السلام و خرجوا عليه يحاربونه ، و عهودهم و ان كانت في

[ 235 ]

الظاهر عهدا و ذمة و لكنها في الواقع خلاف و عداوة و غدر .

الذم السادس : ( و دينكم نفاق ) و كفى بذلك شاهدا خروجهم على امام زمانهم بعد ما بايعوه ، و نفاق بعضهم خروجه عن الاسلام بقلبه .

الذم السابع : ما يتعلق بذم بلدتهم ( مائكم زعاق ) لا تقل : ان مناخ البلدة اذا كان ردئيا يتوجه الذم الى البلدة خاصة لا إلى أهلها .

لأن الشخص اذا اختار بلدة غير نقية الهواء غير عذبة الماء لا بد و ان يكون في عقله اختلال و انحراف عن الصواب ، و على كل يتوجه اليه الذم من العقلاء فمن جملة مساوي البصرة ملوحة مائها ، لأن شط الفرات و دجلة يلتقيان معا قبل البصرة القرنة فيحدث منهما شط العرب في البحر ، ثم ينصب شط العرب في البحر و ماء البحر مالح ، حاد ، مر فبسبب الجزر و المد اللذين يعتريان الشطوط و البحار في كل يوم يمتزج ماء البحر بماء البصرة فيصير مالحا و يكون سببا لأمراض ذكرها الاطباء منها :

و سوء المزاج و البلادة و فساد الطحال و الحكة و غير ذلك .

الذم الثامن : كونها أبعد البلاد من السماء و أقربها إلى سطح البحر ، و لعل هذا خاص بالبصرة لأن سائر البلاد الواقعة على شاطى‏ء البحر كالمسقط و البحرين و غيرهما ليست كذلك .

و اما بعدها من السماء فلأن ضغط الهواء و ثقله في البصرة أكثر و أشد من سائر البلاد ، لأن الأرض كلما كانت أعلى و ارفع من سطح البحر كان ضغط الهواء أقل و أخف : كقلل الجبال و البلاد الجبلية ، فقد ثبت بالتجربة ان اكثر الساكنين في البلاد الجبلية و الاراضي المرتفعة عن سطح البحر مصابون بضغط الدم ،

و من كان به ضغط الدم لا يتمكن من الصعود على قلل الجبال الشامخة ، و قد ذكرت بعض الصحف و المجلات : انه لم يتمكن أحد حتى الآن أن يصل إلى قلل جبال

[ 236 ]

هماليا في الهند التي هي ارفع و أعلى جبال الارض .

و يعرف انها أقرب إلى الأرض بشدة انخفاضها عن سطح البحر ، و دليله :

امتزاج ماء البحر بماء شط العرب ، و رجوعه إلى البصرة ، و الدليل ايضا : إخباره و انذاره بغرقه فان الارض إذا كانت أخفض من سطح البحر يدركها الغرق ، و اذا كانت عالية و مرتفعة لا تغرق .

و أما ما فسره إبن أبي الحديد : بانها بعيدة عن خط الاستواء ، زاعما انه يقال له : ( الفلك المستقيم ) فهو لا يتصور إلا بان تكون على منتهى الميل الكلي ،

فاما كون المراد من السماء هنا خط الاستواء فهذا لا يعرف و لا مشاحة .

الذم الثامن : كونها انتن بلاد اللّه تربة ، و ذلك لركوب الماء عليها و تعفنها بذلك الماء ، كما قال رسول اللّه صلى اللّه عليه و آله : لا تميتوا القلوب بكثرة الاكل و الشرب كالزرع يموت إذا كثر فيه الماء .

فان الزرع إنما يموت بسبب كثرة الماء على التراب ، و تعفن التراب من الماء الزائد .

الذم الثامن : ( و بها تسعة اعشار الشر ) ، و يحتمل انه عليه السلام أراد المبالغة لا الحصر و كثرة شرها اما منسوبة إلى اهلها ، او إلى البلدة نفسها . من حيث البعد عن السماء و القرب من الماء ، و سبق الغرق ، و وقوع الغرق ثالثا و رابعا ،

و وقوع الحرب ، و فتنة الزنج ، و خراب البصرة و غير ذلك .

الذم التاسع : ( و المقيم بين أظهركم مرتهن بذنبه ) و ذلك لأن المقيم عندهم لا بد أن يكون مثلهم ، او يرى المنكرات فلا ينهاهم فهو رهين ذنبه .

الذم العاشر : ( و الشاخص عنكم متدارك برحمة ربه ) لأن اللّه تعالى قد أغاثه بالخروج فيها ليسلم من الذنوب التي يرتكبها اهلها ، لكي ينجو من العذاب .

[ 237 ]

و اما تشبيه المسجد حين الغرق بصدر السفينة او النعامة الجاثمة ، او الطائر في لجة بحر فتشبيه ظاهر ، و اما وقوع الغرق الذى اخبر به فالمنقول : ان البصرة غرقت مرة في أيام القادر باللّه و مرة في زمان القائم باللّه غرقت باجمعها و من في ضمنها ،

و خربت مع دورهما ، و لم يبق منها إلا علو مسجدها الجامع كما اخبر به عليه السلام .

و لأمير المؤمنين عليه السلام خطبة في مدح اهل البصرة ، و هذا المدح لا ينافي الذم السابق ، فان الشي‏ء تارة يمدح لبعض خواصه و منافعه و تارة يذم نظرا لبعض المضار التي فيه ، و ستعرف وجه ذلك إذا طابقت بين هذه الخطبة و التي قبلها :

قال عليه السلام : يا اهل البصرة إن اللّه لم يجعل لأحد من امصار المسلمين حظة شرف و لا كرم إلا و جعل فيكم أفضل ذلك ، و زادكم من فضله و منه ، ما ليس لهم :

انتم اقوم الناس قبلة ، قبلتكم عن المقام حيث يقوم الامام بمكة ، و قارئكم أقرأ الناس ، و زاهدكم أزهد الناس ، و عابدكم اعبد الناس ، و تاجركم أتجر الناس ،

و أصدقكم في تجارته ، و متصدقكم اكرم الناس صدقة ، و غنيّكم اشد الناس بذلا و تواضعا ، و شريفكم أحسن الناس خلقا ، و انتم اكرم الناس جوارا ، و أقلهم تكلفا لما لا يعنيه ، و احرصهم على الصلاة في جماعة ، ثمرتكم اكثر الثمار ، و اموالكم اكثر الأموال ، و صغاركم اكيس الاولاد ، و نسائكم اقنع النساء ، و أحسنهن تبعلا ، سخّر لكم الماء ، يغدو عليكم و يروح صلاحا لمعاشكم ، و البحر سببا لكثرة اموالكم ، فلو صبرتم و استقمتم لكانت شجرة طوبى لكم مقيلا ، و ظلا ظليلا غير أن حكم اللّه فيكم ماض ، و قضائه نافذ ، لا معقب لحكمه و هو سريع الحساب .

يا اهل البصرة : ما الذي إبتدأتكم من التوبيخ إلا تذكيرا و موعظة لما بعد ، لكيلا تسرعوا إلى الوثوب في مثل الذي وثبتم ، و قد قال اللّه تعالى لنبيه صلى اللّه عليه و آله : و ذكر فان الذكرى تنفع المؤمنين .

[ 238 ]

و لا الذي فيكم من المدح و التطرية بعد التذكير و الموعظة رهبة مني لكم ،

و لا رغبة في شي‏ء مما قبلكم ، فاني لا اريد المقام بين أظهركم ان شاء اللّه لامور تحضرني قد يلزمني القيام بها فيما بيني و بين اللّه ، لا عذر لي في تركها ، و لا علم لكم بشي‏ء منها حتى يقع ما اريد أن أخوضها مقبلا و مدبرا ، فمن اراد ان يأخذ بنصيبه منها فليفعل .

فلعمري انه للجهاد الصافي ، صفاه لنا كتاب اللّه ، و لا الذي اردت من ذكر بلادكم موجدة مني عليكم لما شافهتموني ، غير أن رسول اللّه صلى اللّه عليه و آله قال لي يوما و ليس معه غيري : يا علي ان جبرئيل الروح الأمين حملني على منكبه الايمن حتى اراني الارض و من عليها ، و اعطاني مقاليدها ، علمنى ما فيها ، و ما قد كان على ظهيرها ظهيرها إلى يوم القيامة ، و لم يكبر ذلك علي كما لم يكبر على أبي آدم عليه السلام ، علمه الاسماء ، و لم يعلمها الملائكة المقربون ، اني رأيت بقعة على شاطى‏ء البحر تسمى :

البصرة ، فاذا هي ابعد الارض من السماء ، و اقربها إلى الماء و انها لأسرع الارض خرابا ، و اخبثها ترابا ، و اشدها عذابا ، و لقد خسف بها في القرون الخالية مرارا ،

و ليأتين عليها زمان .

و ان لكم يا اهل البصرة و ما حولكم من القرى ، من الماء ليوما عظيما بلاؤه ،

و اني لأعرف موضع منفجره من قريتكم هذه . ثم امور قبل ذلك تدهمكم عظيمة ،

أخفيت عنكم و علّمناها ، فمن خرج عنها عند دنو غرقه فبرحمة من اللّه سبقت له ،

و من بقي فيها غير مرابط بها فبذنبه ، و ما اللّه بظلام للعبيد .

فلنشرع في بيان حرب البصرة او الجمل كان الأحرى و الأنسب أن نذكر قبلا بعض قضايا عثمان كيفية قتله ، و من قتله من المسلمين ، ثم نشرع في بيان حرب الجمل من نتائج قتل عثمان ، و مرتبة

[ 239 ]

عليه ، و لكن رعاية لترتيب الخطب المذكورة نؤجل ما يتعلق بعثمان إلى المستقبل في شرح كلمات مولانا امير المؤمنين عليه السلام ، المناسبة لقتل عثمان فنقول :

قد ذكرنا في شرح بعض كلمات الخطبة الشقشقية : ما جرى بعد مقتل عثمان من بيعة الناس لأمير المؤمنين عليه السلام ، و إرسال معاوية ذلك الكتاب المذكور إلى الزبير يخدعه ، و نكث طلحة و الزبير بيعتهما لأمير المؤمنين ، و ذكرنا ايضا : ان عائشة كانت تحرّض الناس على قتل عثمان ، و تقول : اقتلوا نعثلا ، قتل اللّه نعثلا .

و ذلك لما كان عثمان محصورا في داره ، و كانت عائشة قد تأهبت للحج ،

لأنها قد عرفت ان الخطر متوجه إلى عثمان ، فتجهزت للرحيل إلى مكة فجائها مروان ابن الحكم و سعيد بن العاص فقالا لها : انا لنظن ان الرجل مقتول ، و أنت قادرة على الدفع عنه ، و إن تقيمي يدفع اللّه بك عنه .

عائشة : ما انا بقاعدة ، و قد قدمت ركابي ، و غريت غرائري و اوجبت الحج على نفسي .

مروان و قد خرج من عندها : زخرف قيس عليّ البلاد حتى اضطربت احجما .

عائشة : أيها المتمثل : قد سمعت ما تقول ، أ تراني في شك من صاحبك ؟

و اللّه لوددت انه في غرارة من غرائرى حتى إذا مررت بالبحر قذفته فيه .

سارت عائشة متوجهة إلى مكة ، و كان ابن عباس راجعا من مكة يريد المدينة فالتقيا بمنزل يقال له : ( صلعاء ) .

فقالت عائشة : يا ابن عباس : انك قد اوتيت عقلا و بيانا ، و إياك ان ترد الناس عن قتل الطاغية .

وصلت إلى مكة ، و أدت مناسك الحج ، و لما فرغت بلغها خبر قتل عثمان

[ 240 ]

استبشرت و قالت للناعي : قتلته اعماله ، انه احرق كتاب اللّه ، و امات سنة رسول اللّه فقتله اللّه ، و من بايع الناس ؟

الناعي : لم ابرح من المدينة حتى اخذ طلحة بن عبيد اللّه نعاجا لعثمان ، و عمل مفاتيح لأبواب بيت المال و لا شك ان الناس بايعوه .

عائشة و هي فرحانة : بعدا لنعثل و سحقا ، إيه ذا الاصبع ، إيه ابا شبل ، إيه ابن عم ، للّه ابوك يا طلحة ، اما انهم وجدوا طلحة لها كفوا ، لكأني انظر إلى إصبعه و هو يبايع احنوها لا بل دغدغوها ، وجدوك لها محسنا و لها كافيا ،

شدوا رحلي فقد قضيت عمرتي ، لأتوجه إلى منزلي .

سارت عائشة حتى إذا وصلت إلى موضع يقال له : ( شرفاء ) لقيها رجل يقال له : عبيد بن ام كلاب فسألته عائشة :

ما الخبر ؟

الرجل : قتل عثمان .

عائشة : قتل نعثل ، اخبرني عن قصته و كيف كان امره ؟

الرجل : لما احاط الناس بالدار ، رأيت طلحة بن عبيد اللّه قد غلب على الامر ، و اتخذ مفاتيح على بيوت الأموال و الخزائن ، و تهيأ ليبايع له ، فلما قتل عثمان مال الناس إلى علي بن ابيطالب ، و لم يعدلوا به طلحة و لا غيره ، و خرجوا في طلب علي يقدمهم الأشتر و محمد بن ابي بكر و عمار بن ياسر حتى إذا أتوا عليا و هو في بيت سكن فيه فقالوا له :

بايعنا على الطاعة لك .

علي عليه السلام يتفكر ساعة .

الأشتر : يا علي ان الناس لا يعدلون بل غيرك ، فبايع قبل ان تختلف الناس .

[ 241 ]

و كان في الجماعة طلحة و الزبير ، فظننت أن سيكون بين طلحة و الزبير و علي ابن ابي طالب كلام قبل ذلك ، فقام طلحة و الزبير فبايعا ، و أنا أرى أيديهما على يد علي يصفقانهما ببيعته .

ثم صعد علي بن أبيطالب المنبر ، فتكلم بكلام لا أحفظ إلا أن الناس بايعوه يومئذ على المنبر و بايعوه من الغد ، فلما كان اليوم الثالث خرجت و لا أعلم .

عائشة : لوددت ان السماء انطبقت على الأرض إنتمّ هذا ، انظر ما ذا تقول ؟

الرجل : هو ما قلت لك يا أم المؤمنين .

عائشة : انا للّه ، أكره و اللّه الرجل ، و غصب علي بن أبيطالب امرهم ،

و قتل خليفة اللّه مظلوما ، ردوا بغالي ردوا بغالى .

الرجل : ما شأنك يا أم المؤمنين ؟ و اللّه ما أعرف بين لابتيها أحدا أولى بها من علي ، و لا أحق ، و لا أرى له نظيرا فلما ذا تكرهين ؟

عائشة لا ترد جوابا ، و عزمت على الرجوع إلى مكة ، و في طريقها رآها قيس بن حازم .

عائشة تخاطب نفسها : قتلوا ابن عفان مظلوما .

قيس : يا ام المؤمنين أ لم اسمعك آنفا تقولين : أبعده اللّه ؟ و قد رأيتك قبل أشد الناس عليه ، و أقبحهم فيه قولا .

عائشة : لقد كان ذلك ، و لكن نظرت في أمره فرأيتهم استتابوه حتى إذا تركوه كالفضة البيضاء أتوه صائما محرما في شهر حرام فقتلوه .

فقال عبيد بن ام كلاب :

فمنك البدائة و منك الغير
و منك الرياح و منك المطر

[ 242 ]

و أنت أمرت بقتل الامام
و قلت لنا : انه قد كفر

فهبنا اطعناك في قتله
و قاتله عندنا من أمر

و لم يسقط السقف من فوقنا
و لم ينكسف شمسنا و القمر

و قد بايع الناس ذا ارتداء
يزيل الشبا و يقيم الصعر

و تلبس للحرب اوزارها
و ما من و فى مثل من قد غدر

وصلت عائشة إلى مكة ، و جائها رجل يقال له : يعلى بن منبة ، و كان من بني امية و شيعة عثمان و قال لها : قد قتل خليفتك الذي كنت تحرّضين على قتله .

عائشة : برأت إلى اللّه ممن قتله .

الرجل : الآن اظهري البرائة ثانيا من قاتله ، فخرجت إلى المسجد ، فجعلت تتبرء ممن قتل عثمان ، و هنا وصل خبر عائشة إلى طلحة و الزبير و هما في المدينة ،

فكتبا اليها كتبا مع ابن اختها عبد اللّه بن الزبير ، و كان مضمون الكتاب ( خذّلي لي الناس عن بيعة علي ، و اظهري الطلب بدم عثمان ) .

عائشة تقرأ الكتاب ، و تكشف ما في ضميرها ، و تطلب بدم عثمان ، ثم جائت و وقفت عند الحجر الأسود و قالت :

ايها الناس : ان الغوغاء 1 من اهل الأمصار و اهل المياه ، و عبيد اهل المدينة اجتمعوا على هذا الرجل ، فقتلوه ظلما بالأمس ، و نقموا عليه استعمال الأحداث ،

و قد استعمل أمثالهم من قبله ، و مواضع الحمى حماها لهم فتابعهم و نزل لهم عنها ، فلما لم يجدوا حجة و لا عذرا بادروا بالعدوان ، فسفكوا الدم الحرام ، و استحلوا البلد الحرام و الشهر الحرام ، و أخذوا المال الحرام ، و اللّه لإصبع من عثمان خير من طباق الأرض امثالهم ، و اللّه لو ان الذي اعتدوا عليه كان ذنبا لخلص منه كما يخلص الذهب من

-----------
( 1 ) الغوغاء السفله من الناس و المتسرعين الى الشر .

[ 243 ]

خبثه ، و الثوب من درنه ، إذ ماصّوه كما يماص الثوب بالماء .

فتقدم عبد اللّه بن عامر الحضرمي و كان عامل عثمان على مكة و قال :

انا اول طالب بدمه . فكان أول مجيب ، فتبعه بنو امية و كانوا هربوا من المدينة بعد قتل عثمان إلى مكة ، فرفعوا رؤوسهم ، و كان أول ما تكلموا في الحجاز .

فلنذهب إلى المدينة و ننظر ما جرى بين امير المؤمنين عليه السلام و طلحة و الزبير .

ايها القارى‏ء : قد عرفت فيما مضى من كراهة طلحة و الزبير لأمير المؤمنين لتقسيم بيت المال بين المسلمين بالسوية ، فهلم معي إلى مسجد رسول اللّه لننظر ما الخبر ؟

جاء طلحة و الزبير و جلسا في ناحية المسجد ، و جاء مروان بن الحكم و سعيد ابن العاص و عبد اللّه بن الزبير و جلسوا عندهما ، و كان هؤلاء قد امتنعوا عن أخذ قسمتهم من بيت المال ، و جعلوا يطعنون في أمير المؤمنين عليه السلام .

التفت عمار بن ياسر إلى أصحابه و هم جلوس عنده في ناحية اخرى من المسجد قائلا :

هلموا إلى هؤلاء النفر من اخوانكم ، فانه قد بلغنا عنهم و رأينا ما نكره من الخلاف و الطعن لامامهم ، و قد دخل أهل الجفاء بينهم و بين الزبير و الأعسر العاق يعني طلحة .

قام عمار و من معه حتى جلسوا عندهم ، فتكلم أبو الهيثم و قال :

ان لكم لقدما في الاسلام ، و سابقة و قرابة من أمير المؤمنين ، و قد بلغنا عنكم طعن و سخط لأمير المؤمنين ، فان يكن امر لكما خاصة فعاتبا ابن عمتكما و امامكم ،

و ان يكن النصيحة للمسلمين فلا تؤخراه عنه و نحن عون لكما . فقد علمنا ان بني امية لن تنصحكما أبدا و قد عرفتما .

[ 244 ]

أحمد : عرفتما عداوتهم لكما ، و قد شركتما في دم عثمان و ملأتما .

الزبير يسكت ، طلحة بصوت عال : افزعوا جميعا مما تقولون ، فاني قد عرفت ان في كل واحد منكم خطبة .

عمار بعد حمد اللّه و الثناء على رسول اللّه صلى اللّه عليه و آله : أنّما صاحبا رسول اللّه ، و قد اعطيتما امامكما الطاعة و المناصحة و العهد و الميثاق على العمل بطاعة اللّه و طاعة رسوله ، و أن يجعل كتاب اللّه .

أحمد يقطع كلام عمار : و جعل كتاب اللّه اماما . ففيم السخط و الغضب لأمير المؤمنين علي بن أبيطالب ؟ فغضب الرجال للحق ، انصرا نصركما اللّه .

عبد اللّه بن الزبير لعمار : لقد تهددت يا أبا اليقظان .

عمار : ما لك تتعلق في مثل هذا يا أعبس ؟ و أمر عمار باخراج عبد اللّه ابن الزبير من المسجد فأخرج .

الزبير يقوم عجلت يا أبا اليقظان على ابن أخيك رحمك اللّه .

عمار : يا ابا عبد اللّه انشدك أن تسمع قول من رأيت ، فانكم معاشر المهاجرين لم يهلك من هلك منكم حتى استدخل في أمره المؤلفة قلوبهم .

الزبير : معاذ اللّه .

عمار : لو لم يبق أحد إلا خالف علي بن أبيطالب لما خالفته ، و لا زالت يدي مع يده ، و ذلك لأن عليا لم يزل مع الحق منذ بعث اللّه نبيه صلى اللّه عليه و آله ،

فاني أشهد أن لا ينبغي لأحد أن يفضّل عليه أحدا .

قام عمار و اصحابه و تشاوروا أن يركبوا إلى أمير المؤمنين با ( لقناة ) فيخبروه بخبر القوم ، فركبوا اليه ، و معهم أبو أيوب الانصاري و سهل بن حنيف و جماعة ،

فدخلوا على أمير المؤمنين و قالوا :

[ 245 ]

يا أمير المؤمنين : انظر في أمرك ، و عاين فوقك هذا الحي من قريش ، فانهم قد نقضوا عهدك ، و أخلفوا وعدك ، و قد دعونا في السر إلى رفضك ، هداك اللّه لرشدك ، و ذلك لأنهم كرهوا الاسوة ، و فقدوا الاثرة ، و لما آسيت بينهم و بين الاعاجم ، أنكروا و استشاروا عدوك و عظموه و أظهروا الطلب بدم عثمان ، فرقة للجماعة ، و تألفا لأهل الضلالة ، فرأيك .

خرج أمير المؤمنين عليه السلام ، و دخل المسجد و صعد المنبر ، مرتديا بطاق ، مؤتزرا ببرد ، متقلدا سيفا متوكئا على قوس فقال :

أما بعد : فانا نحمد اللّه ربنا و الهنا ولي النعم علينا ، الذي أصبحت نعمه علينا ظاهرة و باطنة ، امتنانا منه ، بغير حول منا و لا قوة ، ليبلونا أ نشكر أم نكفر ،

فمن شكر زاده ، و من كفر عذبه ، فافضل الناس عند اللّه منزلة ، و أقربهم من اللّه وسيلة أطوعهم لأمره ، و أعلمهم بطاعته . و أتبعهم لسنة الرسول ، و هذا كتاب اللّه بين أظهرنا ، و عهد رسول اللّه صلى اللّه عليه و آله و سيرته فينا ، لا يجهل ذلك إلا جاهل عاند عن الحق منكر ، قال اللّه تعالى : يا أيها الناس إنا خلقناكم من ذكر و انثى ، و جعلناكم شعوبا و قبائل لتعارفوا إن أكرمكم عند اللَّه أتقاكم ثم صاح بأعلى صوته أطيعوا اللّه و أطيعوا الرسول ، فان توليتم فان اللّه لا يحب الكافرين .

ثم قال : يا معشر المهاجرين و الأنصار : أ تمنّون على اللّه و رسوله اسلامكم ؟

بل اللّه يمن عليكم ان هداكم للاسلام إن كنتم صادقين ، أنا ابو الحسن و كان يقولها إذا غضب الا ان هذه الدنيا التي أصبحتم تتمنونها ، و ترغبون فيها ،

و أصبحت تغضبكم و ترضيكم ليست بداركم و لا منزلكم الذي خلقتم له فلا تغرنكم الخ .

[ 246 ]

فلا تغرنكم ، فقد حذّرتموها ، و استتموا نعم اللّه عليكم بالصبر لأنفسكم على طاعة اللّه و الذل لحكمه جل ثناؤه ، فاما هذا الفي‏ء فليس لأحد فيه إثرة فقد فرّغ اللّه من قسمته ، فهو مال اللّه ، و أنتم عباد اللّه المسلمون ، و هذا كتاب اللّه ، به أقررنا و له أسلمنا ، و عهد نبينا بين أظهرنا ، فمن لم يرض به فليتول كيف شاء ، فان العامل بطاعة اللّه و الحاكم بحكم اللّه لا وحشة عليه .

ثم نزل عن المنبر ، فصلى ركعتين ، ثم بعث بعمار بن ياسر و عبد اللّه بن خل القرشي إلى طلحة و الزبير و هما في ناحية المسجد فدعوهما ، فجاء طلحة و الزبير و جلسا عند أمير المؤمنين عليه السلام فقال أمير المؤمنين :

نشدتكما اللّه هل جئتماني طائعين للبيعة ، و دعوتماني اليها و أنا كاره لها ؟

الرجلان : نعم .

أمير المؤمنين : غير مجبورين و لا معسورين فاسلمتما لي ببيعتكما ، و اعطيتماني عهدكما ؟

الرجلان : نعم .

أمير المؤمنين : فما دعاكما إلى ما أرى ؟

الرجلان : أعطيناك بيعتنا على أن لا تقضي في الامور ، و لا تقطعها دوننا ،

و أن تستشيرنا في كل أمر ، و لا تستبد بذلك علينا ، و لنا من الفضل على غيرنا ما قد علمت ، فانت تقسم القسم و تقطع الامر و تقضي الحكم بغير مشاورتنا و لا علمنا .

أمير المؤمنين غاضبا : لقد نقمتما يسيرا ، و أرجأتما كثيرا ، فاستغفرا اللّه يغفر لكما ، الا تخبراني أدفعتكما عن حق وجب لكما فظلمتكما اياه ؟

الرجلان : معاذ اللّه .

[ 247 ]

أمير المؤمنين : فهل استأثرت من هذا المال لنفسي بشي‏ء ؟

الرجلان : معاذ اللّه .

أمير المؤمنين : أ فوقع حكم أو حدّ لأحد من المسلمين فجهلته أو ضعفت فيه ؟

الرجلان : معاذ اللّه .

أمير المؤمنين : فما الذي كرهتما من أمري حتى رأيتما خلافي ؟

الرجلان : خلافك عمر بن الخطاب في القسم ، انك جعلت حقنا في القسم كحق غيرنا ، و سويت بيننا و بين من لا يماثلنا فيها ما افاء اللّه تعالى باسيافنا و رماحنا و اوجفنا عليه بخيلنا و رجلنا ، و ظهرت عليه دعوتنا و اخذناه قسرا قهرا ممن لا يرى الاسلام إلا كرها .

امير المؤمنين : أما ما ذكرتماه من الاستشارة بكما فو اللّه ما كانت لي في الولاية ، رغبة ، و لكنكم دعوتموني اليها و جعلتموني عليها . افخفت ان اردكم فتختلف الامة ، فلما افضت إلىّ نظرت في كتاب اللّه و سنة رسوله فامضيت ما دلاني عليه و اتبعته ، و لم احتج إلى رأيكما فيه و لا رأي غيركما ، و لو وقع حكم ليس في كتاب بيانه ، و لا في السنة برهانه ، و احتيج إلى المشاورة لشاورتكما فيه .

و اما القسم و الاسوة فان ذلك امر لم احكم فيه بادى‏ء بدء ، قد وجدت انا و انّما رسول اللّه صلى اللّه عليه و آله يحكم بذلك و كتاب اللّه ناطق به ، و هو الكتاب الذي لا يأتيه الباطل من بين يديه و لا من خلفه تنزيل من حكيم حميد .

و اما قولكما : « جعلت فيئنا و ما افائته سيوفنا و رماحنا سواء بيننا و بين غيرنا » فقديما سبق إلى الاسلام قوم . و نصروه بسيوفهم و رماحهم ، فلا فضّلهم رسول اللّه بالقسم ، و لا آثر بالسبق و اللّه سبحانه موفّ السابق و المجاهد يوم القيامة اعمالهم ،

[ 248 ]

و ليس لكما و اللّه عندي و لا لغيركما إلا هذا ، اخذ اللّه بقلوبنا و قلوبكم إلى الحق و ألهمنا و إياكم الصبر ، رحم اللّه امرء رأى حقا فأعان عليه ، و رأى جورا فرده ،

و كان عونا للحق على من خالفه .

قام طلحة و الزبير و انصرفا من عند امير المؤمنين عليه السلام و هما مغضبان ساخطان ، و قد عرفا ما كان غلب في ظنهما من رأيه ، و بعد يومين جائا و استأذنا عليه فأذن لهما ، و كان عليه السلام في علية داره ، فصعدا اليه و جلسا عنده بين يديه و قالا :

يا امير المؤمنين : قد عرفت حال هذه الأزمنة و ما نحن فيه من الشدة ، و قد جئناك لتدفع الينا شيئا نصلح به احوالنا و نقضي به حقوقا علينا .

امير المؤمنين : قد عرفتما مالي ب ( ينبع ) فان شئتما كتبت لكما منه ما تيسر .

الرجلان : لا حاجة لنا في مالك ب ( ينبع ) .

أمير المؤمنين : ما اصنع ؟

الرجلان : اطعنا من بيت المال شيئا لنا فيه كفاية .

امير المؤمنين : سبحان اللّه و اي يد لي في بيت مال المسلمين ؟ و انا خازنهم و امين لهم ، فان شئتما رقيتما المنبر و سألتما ذلك من الناس ما شئتما ، فان اذنوا فيه فعلت ، و انى لي بذلك و هو لكافة المسلمين شاهدهم و غائبهم ؟ و لكني ابدي لكما عذرا الرجلان : ما كنا بالذي نكلفك ذلك ، و لو كلفناك لما اجابك المسلمون .

امير المؤمنين : فما أصنع ؟

الرجلان سمعنا ما عندك .

ثم قاما و نزلا من العلية ، و كانت ام راشد خادمة في بيت الامام فسمعتهما يقولان : و اللّه ما بايعنا بقلوبنا ، و ان كان بايعنا بألسنتنا .

[ 249 ]

تخبر ام راشد امير المؤمنين عليه السلام بذلك .

امير المؤمنين : ان الذين يبايعونك إنما يبايعون اللّه يد اللّه فوق ايديهم ،

فمن نكث فانما ينكث على نفسه و من اوفى بما عاهد اللّه فسيؤتيه اجراً عظيما .

خرج الرجلان من دار امير المؤمنين ، و قد يئسا من بيت المال ، فجعلا يتفكران في كيفية الخروج إلى مكة ، و الالتحاق بعائشة ، إلى ان صار رأيهما على هذا و جائا إلى امير المؤمنين عليه السلام وقت خلوته و قالا :

قد جئناك نستأذنك للخروج في العمرة ، لانا بعيدا العهد بها . ءأذن لنا فيها .

امير المؤمنين ينظر إلى وجوههما ، و يقرأ الغدر من فلتات لسانهما ، و دوران عيونهما ،

و قد احمر وجهه و لاح الغضب فيه فقال :

و اللّه ما تريدان العمرة ، و لكنكما تريدان الغدرة ، و انما تريدان البصرة .

الرجلان : اللهم غفرا ، ما نريد إلا العمرة .

امير المؤمنين : إحلفا لي باللّه العظيم أنكما لا تفسدان عليّ أمر المسلمين ، و لا تنكثان لي بيعة و لا تسعيان في فتنة : فحلفا بالايمان المؤكدة فيما استحلفهما عليه من ذلك ، فخرج الرجلان من عنده .

لقيهما ابن عباس سائلا :

اذن لكما امير المؤمنين ؟

الرجلان : نعم .

و دخل ابن عباس على الامام فابتدأ الامام عليه السلام قائلا :

يا ابن عباس : أ عندك الخبر ؟

ابن عباس : قد رأيت طلحة و الزبير .

امير المؤمنين : انهما استأذنا في العمرة ، فأذنت لهما بعد أن اوثقت منهما

[ 250 ]

بالايمان ان لا يغدرا و لا ينكثا و لا يحدثا فسادا و بعد هنيئة و اللّه يا ابن عباس : اني لأعلم انهما ما قصدا إلا الفتنة ، فكأني بهما و قد صارا الى مكة ليسعيا الى حربي ، فان يعلى بن منبه الخائن الفاجر قد حمل اموال العراق و فارس لينفق ذلك ، و سيفسدان هذان الرجلان علىّ امري ، و يسفكان دماء شيعتي و انصاري .

ابن عباس : اذا كان ذلك عندك يا امير المؤمنين معلوما ، فلم أذنت لهما ؟

هلا حبستهما ، و اوثقهما بالحديد ، و كفيت المؤمنين شرهما ؟

امير المؤمنين متعجبا : يا ابن عباس أ تامرني بالظلم ابدء ، و بالسيئة قبل الحسنة و اعاقب على الظنة و التهمة ، و آؤاخذ بالفعل قبل كونه ؟ كلا و اللّه ، لا عدلت عما أخذ اللّه عليّ مني الحكم و العدل ، و لا ابتدأ بالفصل ، يا ابن عباس : انني اذنت لهما و اعرف ما يكون منهما ، و لكني استظهرت باللّه عليهما و اللّه لأقتلنهما و لأخيبن ظنهما ، و لا يلقيان من الأمر مناهما ، و ان اللّه يأخذهما بظلمهما لي ، و نكثهما بيعتي و بغيهما عليّ خرج الرجلان من المدينة متوجهين الى مكة ، فلنذهب معهما لننظر ما يكون ،

و لقد وصلا الى مكة ، فوجدا بني امية قد احاطوا بعائشة ، و لحق بها جماعة من منافقي قريش ، و لحق بها عبد اللّه بن عمر بن الخطاب و اخوه عبيد اللّه و مروان بن الحكم و اولاد عثمان و عبيدة و خاصته من بني امية ، و جعلوا عائشة مجلئا لهم فيما دبروه من كيد امير المؤمنين عليه السلام ، و صار كل من يبغض عليا او يكرهه او يحسده او يخاف منه استيفاء الحقوق منه ، يلتحق بهذه الجماعة ، و عائشة تنعى عثمان ،

و تبرء من قاتله ، و تحرّض الناس على عداوة أمير المؤمنين ، و تظهر بأن عليا قتل عثمان ظلما ، حتى انه جاء رجل و قال لها :

قرّت عينك ، قتل عثمان ، و بلغت ما اردت من امره .

عائشة : سبحان اللّه ، انما كنت عاتبة عليه من شي‏ء ارضاني فيه .

[ 251 ]

و اللّه ما زال قاتله تعني عليا مؤخرا منذ بعث اللّه محمدا صلى اللّه عليه و آله ، و بعد أن توفي عدل عنه الناس الى الخيرة من أصحاب النبي ، و لا يرونه اهلا للأمر ، و لكنه رجل يحب الإمرة . و اللّه لا تجتمع عليه و لا على أحد من ولده الى يوم القيامة ، ثم التفتت الى الناس و قالت :

معاشر المسلمين : ان عثمان قتل مظلوما ، و لقد قتل عثمان من إصبع عثمان خير منه .

جعلت تحرض الناس و تحثهم على نقض بيعة أمير المؤمنين و نكث عهده ،

و رأى طلحة و الزبير ذلك ، و كانا قد سمعا شيئا لما كانا في المدينة ، و عرفا حالها و حال القوم ،

ثم طافا بالبيت سبعا ، و سعيا بين الصفا و المروة ، و بعثا عبد اللّه بن الزبير الى عائشة و كانت خالته و قالا له إمض الى خالتك و اهد اليها منا السلام ، و قل لها : ان طلحة و الزبير يقرئانك السلام و يقولان لك : ان امير المؤمنين عثمان قتل مظلوما ، و ان علي ابن ابيطالب ابتز الناس أمرهم ، و غلبهم عليه السفهاء الذين تولوا قتل عثمان ، و نحن نخاف انتشار امة محمد ( ص ) فان رأيت ان تسيري و تخرجي معنا ، لعل اللّه يرتق بك فتق هذه الامة ، و يشعب بك صدعها ، و يلم بك شعثهم . و يصلح بك امورهم .

جاء عبد اللّه بن الزبير ، فدخل معها في سترها ، و عبد الرحمن بن مسعود جالس على الباب ، فأبلغها ما ارسلا ، فقالت :

عائشة : سبحان اللّه ، و اللّه ما امرت بالخروج ، و ما يحضرني من امهات المؤمنين إلا ام سلمة فان خرجت خرجت معها :

خرج عبد اللّه بن الزبير و رجع الى طلحة و الزبير فبلغهما ذلك فقال :

الرجلان : ارجع اليها فلتأت ام سلمة فهي اثقل عليها منا ، فجاء ابن الزبير فابلغها ،

فأقبلت حتى دخلت على ام سلمة ، فتعجبت ام سلمة من مجيئها و قالت :

[ 252 ]

ام سلمة : مرحبا بعائشة ، و اللّه ما كنت لي بزاورة عائشة تتضاحك : يا بنت امية : كنت كبيرة امهات المؤمنين ، و كان رسول اللّه يقمو 1 في بيتك و كان صلى اللّه عليه و آله يبعث الى بيتك ما يتحف له ، و كان ينزل الوحي في بيتك ، و انت اقرب منزل من رسول من نسائه و اول من هاجرت معه .

ام سلمة تقطع كلام عائشة : يا بنت ابي بكر : لقد زرتيني و ما كنت بزاورة ،

و لأمر تقولين هذه المقالة ، فما بدا لك ؟

عائشة : ان ابني و ابن اخي تعني طلحة و الزبير اخبر اني ان امير المؤمنين عثمان قتل مظلوما . صرخت ام سلمة صرخه سمعتها من في الدار و قالت : يا عائشة بالأمس تشهدين عليه بالكفر ، و هو اليوم امير المؤمنين قتل مظلوما ؟ عائشة : أنت تعلمين ما نال عثمان من هذه الامة من الظلم و العدوان ، و لا انكر عليهم إلا انهم استتابوه ، فلما تاب و رجع قتلوه ، و قد اخبرني عبد اللّه بن عامر و كان عامل عثمان على مكة انه قد اجتمع بالبصرة مائة الف سيف من الرجال يطلبون بثاره .

ام سلمة متحيرة : فما ذا تريدين ؟

عائشة : اخاف الحرب بين المسلمين ، و سفك الدماء بغير حلّ ، فعزمت على الخروج لأصلح بينهم ، فلو خرجت معنا لرجونا ان يصلح اللّه بنا امر هذه الامة .

ام سلمة تعاتب : اما كنت تحرضين الناس على قتله و تقولين : اقتلوا نعثلا فقد كفر ؟ و ما انت و الطلب بدم عثمان ، و هو رجل من بني عبد مناف ، و انت امرأة من تيم بن مرة ؟ و ما بينك و بينه قرابة ، و ما انت و الخروج على علي بن

-----------
( 1 ) يقمو : يقيم او يأكل و يشرب .

[ 253 ]

ابيطالب اخي رسول اللّه ، و قد اتفق المهاجرون و الانصار على امامته ؟ أ بدم عثمان تطلبين ام امر ابن ابيطالب تنقضين ؟ انك سدة 1 بين رسول اللّه و بين امته ،

و حجابه مضروب على حرمه ، و قد جمع القرآن ذيلك فلا تندحيه 2 اسكني عقيرتك فلا تصريحها 3 ان اللّه من وراء هذه الامة ، و قد علم رسول اللّه مكانك ، لو اراد ان يعهد اليك لفعل ، و قد عهد فاحفظي ما عهد ، و لا تخالفي فيخالف بك و اذكري قوله في نباح كلاب الحوأب و قوله : ما للنساء و للغرور ؟ بل قد نهاك عن الفرطة في البلاد ، ان عمود الاسلام لن يثاب بالنساء ان مال ، و لن يراب بهن ان صدع 4 حماديات النساء غض الابصار 5 و خفر الأعراض ، و قصر الوهازة 6 ما كنت قائلة لو ان رسول اللّه عارضك ببعض الفلوات ناصة قلوصك من منهل الى آخر 7 ان بعين اللّه مهواك 8 و على رسوله تردين قد وجهت سدافته 9 و تركت عهده .

و اللّه لو سرت مسيرك هذا ثم قيل لي : ادخلي الفردوس . لاستحييت ان ألقى رسول اللّه هاتكة حجابا قد ضربه اللّه عليّ ، فاتقي اللّه ، اجعلي حصنك بيتك ،

و رباعة الستر قبرك ، حتى تلقيه و أنت على تلك الحال اطوع ما تكونين للّه ما لزمته ،

و انصر ما تكونين للدين ما جلست عنه .

لو ذكرتك من رسول اللّه صلى اللّه عليه و آله خمسا في علي صلوات اللّه عليه

-----------
( 1 ) سدة : باب بينه و بين امته ، فمتى اصيب ذلك الباب استبيح حرمته .

-----------
( 2 ) تندحيه : تفتحيه و توسعيه

-----------
( 3 ) تصحريها : لا تبرزيها و تجعليها بالصحراء .

-----------
( 4 ) لن يثاب بالنساء : لا يرد بهن الى استوائه ، و لن يراب ان صدع : لا يسد بهن .

-----------
( 5 ) حماديات النساء : غاية جهودهن و قصارى فعلهن .

-----------
( 6 ) خفر الاعراض : حياء الجسد ، و قصر الوهازة : تقليل الخطوة .

-----------
( 7 ) ناصة قلوصك : رافعة لها في الستر ،

-----------
( 8 ) مهواك مرادك لا يخفى على اللّه

-----------
( 9 ) وجهت سدافته : هتكت ستره .

[ 254 ]

لنهشتني نهش الحية الرقشاء المطرقة ذات الخبب 1 .

1 ا تذكرين إذ كان رسول اللّه يقرع بين نسائه إذا أراد سفرا ، فأقرع بينهن فخرج سهمي و سهمك ، فبينا نحن معه و هو هابط من قديد و معه علي صلوات اللّه عليه و هو يحدثه فذهبت لتهجمي عليه ، فقلت : رسول اللّه معه ابن عمه ، و لعل اليه حاجة ، فعصيتيني و رجعت باكية فسألتك فقلت :

هجمت عليهما ، و قلت : يا علي انما لي من رسول اللّه يوم من تسعة أيام ، و قد شغلته عني فقال رسول اللّه يخاطبك : ا تبغضيه ؟ فما يبغضه أحد من اهلي و لا من امتي إلا خرج من الايمان .

ا تذكرين هذا يا عائشة ؟

عائشة : نعم .

2 ام سلمة : و يوم أراد رسول اللّه سفرا و أنا اجش له جشيشا فقال :

رسول اللّه : ليت شعري ايتكن صاحبة الجمل الأديب تنبحها كلاب الحوأب .

ام سلمة : فرفعت يدي من الجشيش قائلة : اعوذ باللّه ان اكونه .

رسول اللّه : و اللّه لا بد لأحداكما أن تكونه ، اتقي اللّه يا حميراء ان تكونيه . فضحكت أنت .

رسول اللّه : أ تضحكين يا حمراء الساقين ؟ اني احسبك هيه .

ام سلمة : ا تذكرين هذا يا عائشة ؟

عائشة : نعم .

3 ام سلمة : نشدتك باللّه ا تذكرين يا عائشة يوم تبذّلنا لرسول اللّه صلى

-----------
( 1 ) الرقشاء و المطرقه و ذات الخبب من اوصاف الحية .

[ 255 ]

اللّه عليه و آله فلبست ثيابي و لبست ثيابك ، فجاء رسول اللّه فجلس الى جنبك فقال ،

رسول اللّه : ا تظنين يا حميراء اني لا أعرفك ؟ اما ان لأمتي منك يوما مرا و يوما أحمر .

ام سلمة : أ تذكرين هذا يا عائشة ؟

عائشة : نعم .

4 ام سلمة : و يوم كنت أنا و أنت مع رسول اللّه فجاء ابوك و صاحبه يستأذنان عليه و هو مريض مرضه الذي توفي فيه ، فدخلا الخدر ، فقالا يا رسول اللّه كيف أصبحت ؟

رسول اللّه : أصبحت أحمد اللّه .

الرجلان : لا بد من الموت .

رسول اللّه : أجل لا بد منه .

الرجلان : فهل استخلفت أحدا ؟

رسول اللّه : ما خليفتي عليكم إلا خاصف النعل .

فخرج الرجلان ، فمرّا بعلي بن أبيطالب و هو يخصف نعل رسول اللّه ، و كان علي يخصف نعل رسول اللّه إذا تخرّقت ، و يغسل ثوبه إذا اتسخ ، و كان قد دخل قبل ذلك ، فأخذ نعل رسول اللّه و هي حضرية ليصلح ما و هي منها ، و هو يخصفها خلف البيت ، فلما خرجا خرجت اليه و كنت جريئة عليه .

عائشة : من كنت جاعلا لهم يا رسول اللّه ؟

رسول اللّه : خاصف النعل .

عائشة : ما أرى إلا عليا .

رسول اللّه : هو ذاك .

[ 256 ]

ام سلمة : ا تذكرين هذا ؟ و كل هذا تعريفنه يا عائشة عائشة : نعم .

5 ام سلمة : ا تذكرين يوم جمعنا رسول اللّه صلى اللّه عليه و آله في بيت ميمونة .

فقال : يا نسائي اتقين اللّه و لا يسفر بكن أحد ؟

أم سلمة : أ تذكرين هذا يا عائشة ؟

عائشة : نعم .

ام سلمة : يا عائشة انا أخرج على على عليه السلام بعد الذي سمعته من رسول اللّه ؟

عائشة : ما اقبلني لوعظك ، و اسمعني لقولك ، فان أخرج ففي غير حرج ،

و ان اقعد ففي غير بأس .

قامت عائشة و خرجت من دار ام سلمة تريد الرجوع إلى منزلها ، و عبد اللّه بن الزبير جالس على الباب يسمع جميع ما جرى بين الضرتين فنادى .

عبد اللّه بن الزبير : يا ام سلمة قد علمنا بغضك لآل الزبير ، و ما كنت محبّة لنا ، و لا تجيننا أبدا ام سلمة : أ تريد أن تخرج على خليفة رسول اللّه ، و من علم المهاجرون و الانصار ان رسول اللّه ولاّه أمر هذه الامة ؟

ابن الزبير : ما سمعنا ذلك من رسول اللّه .

ام سلمة : ان كنت لم تسمع فقد سمعت خالتك هذه عائشة فاسألها تحدثك ، و قد سمعت رسول اللّه صلى اللّه عليه و آله يقول لعلي بن أبيطالب : أنت خليفتي في حياتي و بعد مماتي ، من عصاك فقد عصاني . أ هكذا يا عائشة ؟

عائشة : نعم سمعته من رسول ، و اشهد به .

[ 257 ]

فخرجت من دار ام سلمة ، و قد اظهرت الامتناع عن الخروج الى البصرة و قالت لعبد اللّه بن الزبير .

عائشة : يا بني لم اؤمر بالخروج . لكني رجعت الى مكة لأعلم الناس ما فعل بعثمان امامهم ، و انه أعطاهم التوبة ، فقتلوه تقيا نقيا بريا ، فيرون في ذلك رأيهم ،

و يثيرون على من ابقرهم امرهم و غصبهم امرهم من غير مشورة من المسلمين و لا مواثرة ، بتكبر و تجبر ، و يظن ان الناس يرون له حقا كما كانوا يرون لغيره ، هيهات هيهات .

يظن ابن ابيطالب يكون في هذا الأمر كابن ابي قحافة ، لا و اللّه ، و من في الناس مثل ابن أبي قحافة ؟ تخضع له الرقاب ، و يلقي اليه المنقاد ، وليها و اللّه ابن ابي قحافة ، خرج منها كما دخل ، ثم وليها اخو بني عدي عمر فسلك طريقه ،

ثم مضيا ، فوليها عثمان بن عفان فركبها رجل له سابقة ، و مصاهرة لرسول اللّه ،

و افعاله مع النبي مذكورة ، لا يعمل احد من الصحابة مثل ما عمل فى ذات اللّه ،

و كان محبا لقومه ، فمال بعض الميل فاستتابه ، فتاب ، ثم قتل فيحق للمسلمين ان يطلبوا بدمه .

عبد اللّه بن الزبير : فاذا كان هذا قولك في علي يا امّه ، و رأيك فى قاتلي عثمان فما الذي يقعدك عن المساعدة على جهاد ابن ابيطالب ؟ و قد حضرك من المسلمين من فيه غنى و كفاية فيما تريدين .

عائشة : يا بني افكر فيما قلت ، و ترجع إليّ .

رجع عبد اللّه بن الزبير الى طلحة و الزبير فاخبرهما .

طلحة و الزبير : قد اجابت امنا و الحمد للّه الى ما نريد ، ثم التفتا الى عبد اللّه بن الزبير و قالا : باكرها في غد ، فذكرها امر المسلمين ، و أعلمها انا قاصدان اليها لنجدد بها عهدا و نحكّم معها عقدا .

[ 258 ]

جاء ابن الزبير اليها بكرة ، و اعاد عليها بعض ما اسلفه من القول اليها ،

فاجابت و وافقت على الخروج .

مناديها : ان ام المؤمنين تريد أن تخرج تطلب بدم عثمان ، فمن كان يريد ان يخرج فليتهيأ للخروج معها .

و جائها طلحة فلما أبصرت به قالت : يا ابا محمد قتلت عثمان و بايعت عليا ؟

طلحة : يا امّه ما مثلى إلا كما قال الأول :

ندمت ندامة الكسعي لما
رأت عيناه ما صنعت يداه

و جاء الزبير و سلم عليها فقالت له : يا ابا عبد اللّه اشتركت في دم عثمان ثم بايعت عليا ؟ و أنت و اللّه أحق بالأمر منه .

الزبير : اما ما صنعت مع عثمان فقد ندمت ، و هربت الى ربي من ذنبي من ذلك ، و لن اترك اطلب بدم عثمان ، و اللّه ما بايعت عليا إلا مكرها .

فلنرجع قليلا الى القهقرى : لما كان عثمان محصورا في المدينة ، و بلغ الخبر الى صنعاء كان عبد اللّه بن أبي ربيعة عامل عثمان على صنعاء ، و لما سمع بان عثمان محصور ،

جمع الناس و أقبل بهم سريعا يريد المدينة ، و في طريقه لقيه رجل يقال له صفوان ابن امية و هو على فرس له يعدو سريعا ، و عبد اللّه بن أبي ربيعة على بغل له ،

فدنى الفرس من البغل . فحادت البغلة ، و طرحت عبد اللّه و سقط عبد اللّه و انكسرت فخذه ، فتطير و تشاءم ، و عرف ان الناس قد قتلوا عثمان ، فصار الى مكة بعد الظهر فوجد عائشة يومئذ بها تدعو الى الخروج لطلب دم عثمان ، فأمر بسرير فوضع له سرير في المسجد ، ثم حمل و وضع عليه فجعل ينادي :

من خرج لطلب دم عثمان فعليّ جهازه .

فجهز ناسا كثيرا ، و لم يستطع الخروج معهم لما كان برجله ، و كان قد

[ 259 ]

صحب مالا جزيلا ، فانفقه في جهاز الناس الى البصرة .

و اما يعلى بن منبه التميمي الذي تقدم ذكره كان عاملا لعثمان على الجند ،

و كان حاجا في تلك الناس ، و هو الذي بشّر عائشة بقتل خليفتها لكنه لما سمع كلام ابن ابي ربيعة خرج من داره و نادى :

ايها الناس من خرج لطلب دم عثمان فعليّ جهازه .

و كان يعلى مشتملا على صرة فيها عشرة آلاف دينار ، و هو يقول : هي من عين اقوّي من طلب بدم عثمان فجعل يعطى الناس ، و اشترى اربعمائة بعير و اناخها بالبطحاء و حمل عليها الرجال .

و وصل هذان الخبران : خبر ابن ابي ربيعة ، يعلى بن منبه ، الى امير المؤمنين عليه السلام ، فقال و اللّه ان ظفرت بابن منبه و ابي ربيعة لأجعلن اموالهما فى سبيل اللّه ثم قال : بلغني ان ابن منبه بذل عشرة آلاف دينار في حربي ، من اين له عشرة آلاف دينار ؟ سرقها من اليمن ، ثم جاء بها ، لأن وجدته لآخذنه بما اقر به .

فلما كان يوم الجمل و انكشف الناس هرب يعلى بن منبه .

تأهب القوم ، و تحقق مسيرهم الى البصرة ، فاجتمع طلحة و الزبير و عائشة و بعض الخواص و البطانة فتذاكروا فيما بينهم ، و مما جرى في ذلك المجلس أن قالوا :

يجب أن نسرع النهضة الى البصرة ، فان بها شيعة عثمان و أنصاره ، و عامله عبد اللّه بن عامر و هو قريبه و نسيبه ، و قد استمد الجنود من فارس و بلاد المشرق لمعونته على الطلب بدم عثمان ، و قد كاتبنا معاوية ان ينفذ لنا الجنود من الشام ، فان ابطئنا عن الخروج خفنا ان يدهمنا علي بمكة ، و او فى بعض الطريق ، يدهمنا فيمن يرى رأيه في عداوة عثمان خوفا من أن يفرّق كلمتنا ، و إذا اسرعنا المسير الى البصرة و اخرجنا عامله منها ، و قتلنا شيعته بها ، و استعنا بامواله منها ، كنا على الثقة

[ 260 ]

من الظفر بابن أبي طالب ، و ان أقام بالمدينة سيّرنا اليه جنودا حتى نحصره فيخلع نفسه ، أو نقتله كما قتل عثمان ، و إن سار فهو كالى‏ء و نحن حامون ، و هو على ظاهر البصرة و نحن بها متحصنون ، فلا يطول الزمان حتى يفل جموعه و يهلك نفسه أو يريح المسلمين من فتنته .

أصبح الصباح و إذا برسول طلحة و الزبير يطرق على ام سلمة بابها قائلا :

ان امير المؤمنين عائشة تريد أن تخرج للطلب بدم عثمان ، فلو خرجت معها رجونا ان يصلح بكما فتق هذه الامة .

ام سلمة بصوت عال : و اللّه ما بهذا امرت و لا عائشة ، لقد امرنا اللّه ان نقرّ في بيوتنا لا نخرج للحرب أو القتال ، مع ان اولياء عثمان غيرنا ، و اللّه لا يجوز لنا عفو و لا صلح و لا قصاص ، و ما ذاك ألا لولد عثمان ، و اخرى تقاتل علي بن ابيطالب أمير المؤمنين ذو البلاء و العناء ، اولى الناس بهذا الأمر ، و اللّه ما انصفتما رسول اللّه في نسائه حيث تخرجوهن الى العراق و تتركوا نسائكم في بيوتكم .

سمعت ام سلمة باجتماع القوم فبكت حتى اخضل خمارها طلبت ثيابها فلبستها و تهيأت للذهاب الى عائشة ، فوعظتها و نصحتها ، و لكن كان كلامها هواء في شبك ،

و لما رأت ان عائشة قد تبدل رأيها و عزمت على المسير أنشأت هذه الأبيات :

لو ان معتصما من زلة أحد
كانت لعائشة الرتبا على الناس

كم سنة لرسول اللّه تاركة
و تلو آي من القرآن مدراس

قد ينزع اللّه من ناس عقولهم
حتى يكون الذي يقضى على الناس

فيرحم اللّه ام المؤمنين لقد
كانت تبدل إيحاشا بإيناس

فقالت عائشة : شتمتيني يا اخت ؟

ام سلمة : لا و لكن الفتنة لما اقبلت غطّت عين البصير ، و إذا ادبرت

[ 261 ]

ابصرها العاقل و الجاهل لقد قتل عثمان بحضرتكم ، و كانا هذان الرجلان أعني طلحة و الزبير يشيعان عليه كما رأيتم ، فلما افضى امره بايعا عليا ، و قد خرجا الآن عليه زعما ان يطلبا بدم عثمان و يريدان أن يخرجا حبيسة رسول اللّه معهم ، و قد عهد رسول اللّه صلى اللّه عليه و آله الى جميع نسائه عهدا واحدا ان يقرن في بيوتهن ، فان كان مع عائشة عهد سوى ذلك تظهره و تخرجه الينا نعرفه ، فاتقوا اللّه يا عباد اللّه فانا نأمركم بتقوى اللّه و الاعتصام بحبله . و اللّه وليّ لنا و لكم .

بلغ هذا الخبر إلى طلحة و الزبير فكادا يطيران غضبا ، ثم أرسلت ام سلمة الى عائشة قائلة :

لقد وعظتك فلم تتعظي ، و قد كنت أعرف رأيك في عثمان ، و انه لو طلب منه شربة ماء لمنعتيه ، ثم أنت اليوم تقولين : انه قتل مظلوما ، و تريدين أن تثيري لقتال أولى الناس بهذا الأمر قديما و حديثا ، فاتق اللّه حق تقاته ، و لا تتعرضي لسخطه .

عائشة : اما ما كنت ما تعرفيه من رأيي في عثمان فقد كان ، و لا أجد مخرجا منه إلا الطلب بدم عثمان ، و اما علي فاني آمره أن يرد هذا الأمر شورى بين المسلمين ، فان فعل و إلا ضربت وجهه بالسيف حتى يقضي اللّه ما هو قاض .

ام سلمة : اما انا فغير واعظة لك من بعد ، و لا مكلمة اياك جهد طاقتي ،

و اللّه اني لخائفة عليك البوار ثم النار ، و اللّه ليخيبن ظنّك ، و لينصرن اللّه ابن أبيطالب على من بغى عليه و ستعرفين عاقبة ما أقول و السلام .

و كتب الأشتر من المدينة إلى عائشة بمكة :

أما بعد فانك ظعينة رسول اللّه ، و قد أمرك أن تقرّي في بيتك ، فان فعلت فهو خير لك ، و ان أبيت إلا أن تأخذي منسأتك و تلقي جلبابك ، و تبدي للناس

[ 262 ]

شعيراتك قاتلتك حتى أردك إلى بيتك ، و الموضع الذي يرضاه لك ربك .

فكتبت عائشة الجواب :

اما بعد فانك أول العرب شبّ الفتنة و دعى الى الفرقة ، و خالف الأئمة ،

و سعى في قتل الخليفة ، و قد علمت انك لن تعجز اللّه حتى يصيبك منه بنقمة ينتصر بها منك الخليفة المظلوم ، و قد جائني كتابك و فهمت ما فيه ، و سنكفيك و كل من أصبح مماثلك في غيّك و ضلالك إن شاء اللّه .

كتبت ام سلمة إلى أمير المؤمنين من مكة :

اما بعد : فان طلحة و الزبير و أشياعهما أشياع الضلالة يريدون أن يخرجوا بعائشة إلى البصرة ، و معهم عبد اللّه بن عامر بن كريز ، و يذكرون ان عثمان قتل مظلوما ، و انهم يطلبون بدمه ، و اللّه كافيهم بحوله و قوته ، و لو لا ما نهانا اللّه عن الخروج ، و امرنا به من لزوم البيت لم ادع الخروج اليك و النصرة لك ، و لكني باعثة نحوك ابني عدل نفسي : عمر بن ابي سلمة ، فاستوص به يا أمير المؤمنين خيرا .

فلما قدم عمر على أمير المؤمنين عليه السلام اكرمه ، و لم يزل مقيما معه حتى شهد مشاهده كلها ، و وجّهه علي عليه السلام أميرا على البحرين ، و قال عليه السلام لابن عم له : بلغني ان عمر يقول الشعر فابعث الي من شعره .

فبعث اليه ابياتا أولها :

جزتك امير المؤمنين : قرابة
رهنت بها ذكرى جزاء موفرا

فعجب عليه السلام من شعره و استحسنه .

تجهز أصحاب عائشة و جهزهم يعلى بن منبه بستمائة بعير ، و ستمائة الف درهم ،

و جهزهم ابن عامر بمال كثير ، و نادى المنادي :

ان ام المؤمنين و طلحة و الزبير شاخصون الى البصرة ، فمن أراد إعزاز

[ 263 ]

الاسلام و قتال المستحلين ، و الطلب بدم عثمان ، و ليس له مركب فليأت .

خرجت عائشة من مكة في تسعمائة رجل و لحقهم الناس فكانوا ثلاثة آلاف فلما وصلوا ذات عرق منزل بعد مكة بكوا على الاسلام ، فلم ير اكثر باكيا من ذلك اليوم ، و كان يسمى : يوم النحيب خرجت عائشة راكبة على جمل يقال له : ( عسكر ) ، و قد اشترى يعلى بن منبه ذلك الجمل بمأتي دينار ، و قيل : بثمانين دينار ، و كان جملها لرجل من بني عرينة ،

قال العرني بينما أنا أسير إذ عرض لي راكب فقال :

أ تبيع جملك ؟

العرني : نعم .

الراكب : بكم ؟

العرني : بألف درهم .

الراكب : أ مجنون أنت ؟

العرني : و لم ؟ و اللّه ما طلبت عليه أحدا إلا أدركته ، و لا طلبني و انا عليه أحد إلا فتّه .

الراكب : لو تعلم لمن نريده ، انما نريده ، لأم المؤمنين عائشة .

العرني : خذه بغير ثمن .

الراكب : بل ارجع معنا الى الرحل ، فنعطيك ناقة و دراهم .

جاء العرني مع الراكب فاعطوه ناقة مهرية و اربعمائة درهم و قيل غير ذلك ،

جاء العرني بجمله و كان عظيم الخلق شديدا ، فلما رأته اعجبها ، و انشأ الجمال يحدثها بقوته و شدته ، و يقول في اثناء كلامه : عسكر . فلما سمعت هذا اللفظ استرجعت و قالت :

[ 264 ]

ردوه لا حاجة لي فيه . إذ أنها ذكرت حيث سمعت رسول اللّه ذكر لها هذا الاسم و نهاها عن ركوبه ، و امرت ان يطلب لها غيره ، فلم يوجد لها ما يشبهه ، فغيّر لها بجلال غير جلاله ، و قيل لها : قد اصبنا لك اعظم منه خلقا و اشد منه قوة . فرضيت .

لما قبض العرني ناقة و دراهم سأله الراكب : هل لك دلالة بالطريق ؟

العرني انا من ادل الناس .

القوم : فسر معنا . سار العرني ، فلا يمرون بواد إلا سألوه ، حتى إذا وصلوا ماء الحوأب فنبحتها كلابه ، فسألت .

عائشة : اي ماء هذا ؟

العرني : ماء الحوأب .

عائشة تصرخ بأعلى صوتها : انا للّه و انا اليه راجعون ، اني لهيه . سمعت رسول اللّه صلى اللّه عليه و آله و عنده نساؤه يقول : ليت شعري أيتكن صاحبة الجمل الأديب ، تخرج فتنبحها كلاب الحوأب ، يقتل عن يمينها و يسارها قتلى كثيرة ، تنجو بعد ما كادت تقتل .

ردوني ردوني . ثم ضربت عضد البعير و اناخته .

قال ابو مخنف : لما انتهت عائشة في مسيرها الى الحوأب ، و هو ماء لبني عامر ابن صعصعة فنبحتها الكلاب حتى نفرت صعاب إبلها ، فقال قائل من اصحابها :

ما اكثر كلاب الحوأب و ما أشد نباحها : فامسكت زمام بعيرها و قالت :

و انها لكلاب الحوأب ؟ ردوني فاني سمعت رسول اللّه يقول : فذكرت الخبر . . . الخ فقال لها قائل : مهلا ، يرحمك اللّه فقد جزنا ماء الحوأب فقالت هل من شاهد ؟ فلفقوا لها خمسين اعرابيا جعلوا لهم جعلا ، فخلفوا ان هذا ليس بماء الحوأب

[ 265 ]

فسارت لوجهها .

يا صاحبي : فلنرجع الى المدينة و لننظر ما يصنع أمير المؤمنين ، و لنترك عائشة تسير إلى البصرة .

لقد علم امير المؤمنين عليه السلام بخروج القوم و ما خفي عليه شي‏ء ، فأمر المنادي فنادى : الصلاة جامعة . اجتمع الناس في مسجد رسول اللّه ينتظرون أمير المؤمنين .

جاء امير المؤمنين متقلدا سيفه و دخل المسجد ، شخصت الأبصار اليه ، صعد المنبر ، فحمد اللّه و أثنى عليه ، و صلى على رسول اللّه صلى اللّه عليه و آله ثم قال :

أما بعد : فان اللّه لما قبض نبيه قلنا : نحن أهله و ورثته و عترته و أوليائه دون الناس ، لا ينازعنا سلطانه أحد ، و لا يطمع في حقنا طامع ، إذ تبزّى لنا قومنا فغصبونا سلطان نبينا ، فصارت الامرة لغيرنا ، و صرنا سوقه رعية يطمع فينا الضعيف و يتعزّز علينا الذليل ، فبكت الأعين منا لذلك و خشئت الصدور ، و جزعت النفوس .

و أيم اللّه لو لا مخافة الفرقة بين المسلمين ، و ان يعود الكفر ، و يبور الدين ،

لكنّا على غير ما كنا لهم ، فولي الأمر ولاه لم يألوا الناس خيرا ، ثم استخرجتموني ( أيها الناس ) من بيتي فبايعتموني على شنأ مني لأمركم ، و فراسة تصدقني عما في قلوب كثير منكم ، و بايعني هذان الرجلان طلحة و الزبير في أول من بايع ، و تعلمون ذلك و قد نكثا غدرا ، و نهضا إلى البصرة بعائشة ،

ليفرقا جماعتكم و يلقيا بأسكم بينكم .

اللهم فخذ بما عملا أخذة واحدة رابية ، و لا تنعش لهما ضرعة ، و لا تقلهما عثرة ، و لا تمهلهما فواقا ، فانهما يطلبان حقا تركاه . و دما سفكاه . اللهم اني اقتضيك وعدك فانك قلت و قولك الحق ( ثم بغي عليه لينصرنه اللّه . . . )

[ 266 ]

اللهم انجز لي موعدي ، و لا تكلني إلى نفسي ، انك على كل شي‏ء قدير .

ثم نزل عن المنبر ، و لما أراد المسير و الخروج من المدينة الى البصرة خطب الناس بهذه الخطبة فقال بعد أن حمد اللّه تعالى و صلى على رسوله .

ان اللّه لما قبض نبينا استأثرت علينا قريش بالأمر ، و دفعتنا عن حق نحن أحق به من الناس كافة ، فرأيت ان الصبر على ذلك أفضل من تفريق كلمة المسلمين ،

و سفك دمائهم و الناس حديثوا عهد بالاسلام ، و الدين يمخض مخض الوطب ، يفسده ادنى وهن ، و يعكسه اقل خلق . فولى الأمر قوم لم يألوا في أمرهم إلا اجتهادا ،

ثم انتقلوا إلى دار الجزاء ، و اللّه ولي تمحيص سيئآتهم و العفو عنهم عن هفواتهم فما بال طلحة و الزبير و ليسا من هذا الامر بسبيل لم يصبرا عليّ حولا و لا شهرا حتى وثبا و مرقا و نازعا فى امر لم يجعل اللّه لهما اليه سبيلا بعد أن بايعا طائعين غير مكرهين ،

يرتضعان أما قد فطمت ، و يحييان بدعة قد أميتت .

أ دم عثمان يطلبون ؟ و اللّه ما التبعة إلا عندهم ، و فيهم ، و ان أعظم حجتهم لعلى أنفسهم ، و أنا راض بحجة اللّه عليهم و علمه فيهم . فان فائا و أنابا فخظهما أحرزا ، و أنفسهما غنما ، و أعظم به غنيمة و إن أبيا اعطيتهما حد السيف و كفى به ناصرا للحق و شافيا من الباطل ثم نزل .

و لما تحقق مسيره إلى البصرة خطب أيضا بهذه الخطبة :

أما بعد : فقد بلغني مسير هذين الرجلين و استخفافهما حبيس رسول اللّه صلى اللّه عليه و آله و استفزازهما أبناء الطلقاء ، و تلبيسهما على الناس بدم عثمان . و هما الّبا عليه و فعلا الأفاعيل ، و خرجا ليضربا الناس بعضهم ببعض ، اللهم فاكف المسلمين مؤنتهما ، و اجزهما الجوازي .

و جعل يحض الناس على الخروج فى طلبهما ، فقام اليه أبو مسعود عقبة بن

[ 267 ]

عمر و قال :

يا أمير المؤمنين ان الذي يفوتك من الصلاة فى مسجد رسول اللّه صلى اللّه عليه و آله و يجلسك فيما بين قبره و منبره أعظم ما ترجو من الشام و العراق ، فان كنت انما تسير للحرب فقد أقام عمر بن الخطاب ، و كفاه سعد زحف القادسية ،

و كفاه حذيفة بن اليمان زحف نهاوند ، و ابو موسى زحف تستر و كفاه خالد ابن الوليد زحف الشام .

و إن كنت سائرا فخلّف عندنا شقة منك نرعاه فيك ، و نذكرك ثم قال :

بكت الأرض و السماء على الشاخص
منا يريد أرض العراق

يا وزير النبي : قد عظم الخطب
و طعم الفراق مرّ المذاق

و إذا القوم خاصموك فقوم
ناكسوا الطرف خاضعوا الأعناق

لا يقولون إذ تقول و ان
قلت فقولك المبرز السباق

فعيون الحجاز تذرف بالمدمع
و تلك القلوب عند التراقي

فعليك السلام ما ذرت الشمس
و لاح السراب للرقراق

فقال قيس بن سعد : يا أمير المؤمنين ما على الأرض أحد أحب الينا أن يقيم فينا منك ، لانك نجمنا الذي يهتدى به . و مفزعنا الذي نصير اليه . و ان فقدناك لتظلمن أرضنا و سمائنا ، و لكن و اللّه لو خلّيت معاوية للمكر ليرومنّ مصر ،

و ليفسدن اليمن ، و ليطمعن العراق ، و معه قوم يمانيون ، قد اشربوا قتل عثمان ،

و قد اكتفوا بالظن عن العلم ، و بالشك عن اليقين ، و بالهوى عن الخبر ، فسر بأهل الحجاز و أهل العراق ، ثم إرمه بضيق خناقه و يقصر له من نفسه .

أمير المؤمنين : أحسنت و اللّه يا قيس و أجملت .

دعى أمير المؤمنين ابن عباس و محمد بن أبي بكر و عمار بن ياسر و سهل بن

[ 268 ]

حنيف ، و أخبرهم بهذا الخبر توجه عائشة إلى البصرة مع طلحة و الزبير فقال محمد بن أبي بكر :

ما يريدون يا أمير المؤمنين ؟

أمير المؤمنين يتبسم : يطلبون دم عثمان .

محمد بن أبي بكر : و اللّه ما قتله غيرهم .

أمير المؤمنين يتوجه إلى القوم : أشيروا عليّ بما أسمع منكم القول فيه .

عمار : الرأي أن تسير إلى الكوفة . فان أهلها شيعة ، و قد انطلق هؤلاء القوم إلى البصرة .

ابن عباس : الرأي عندي يا أمير المؤمنين أن تقدم رجالا إلى الكوفة فيبايعوا لك . و تكتب إلى الأشعري : أن يبايع لك ، ثم بعده المسير حتى تلحق بالكوفة فتعاجل القوم قبل أن يدخلوا البصرة ، و تكتب إلى ام سلمة فتخرج معك فانها لك قوة .

أمير المؤمنين : بل انهض بنفسي و من معي من أتباع الطريق وراء القوم ،

فان أدركتهم بالطريق أخذتهم ، و إن فاتوني كتبت إلى الكوفة ، و استمددت الجنود من الأمصار و سرت اليهم .

و اما ام سلمة فاني لا أرى إخراجها من بيتها كما رأى الرجلان إخراج عائشة .

و دخل اسامة بن زيد و قال :

يا أمير المؤمنين : فداك أبي و امي ، لا تسر ، و انطلق إلى مالك ب ( ينبع ) و خلّف على المدينة رجلا ، و أقم بمالك ، فان العرب لهم جولة ، ثم يصيرون اليك .

ابن عباس : ان هذا القول منك يا اسامة على غير غل في صدرك فقد أخطأت وجه الرأي منه ، ليس هذا برأي : بعير يكون و اللّه كهيئة الضبع في مغارتها .

[ 269 ]

اسامة : فما الرأي ؟

ابن عباس : ما اشرت به اليه ، و ما رأى امير المؤمنين لنفسه .

أمير المؤمنين ينادي : تجهزوا للمسير ، فان طلحة و الزبير نكثا البيعة .

و نقضا العهد و أخرجا عائشة من بيتها يريدان البصرة لاثارة الفتنة ، و سفك دماء أهل القبلة ، و رفع يديه للدعاء :

اللهم ان هذين الرجلين قد بغيا عليّ و نكثا عهدي ، و نقضا عقدي ، و شقياني بغير حق سوّمهما ذلك اللهم خذهما بظلمهما و اظفرني بهما ، و انصرني عليهما .

ثم ان امير المؤمنين جعل تمام بن عباس ( و قيل : سهل بن حنيف ) واليا على المدينة ، و بعث قثم بن عباس إلى مكة و خرج من المدينة في سبعمائة رجل من المهاجرين و الأنصار ، و هو راكب على جمل أحمر و يقول :

سيروا مبلّين و حثوا السيرا
في طلحة التميمي و الزبيرا

إذ جلبا شرا و عافا خيرا
يا رب ادخلهم غدا سعيرا

و سار حتى وصل الربذة ، فوجد القوم قد ارتحلوا عن الربذة فمكث هناك اياما .

و قد كان أمير المؤمنين عليه السلام ارسل محمد بن الحنفية و محمد بن أبي بكر إلى الكوفة عند خروجه من المدينة ، و كان ابو موسى الأشعري واليا عليها ، و بعث معهما كتابا إلى ابي موسى الأشعري ، و هذا مضمونه :

أخرج الناس عن حجرتك ، و ارفع عنهم سوطك ، و اجلس بالعراق ، فان خففت فاقبل ، و ان ثقلت فاقعد .

فلما قرأ الأشعري الكتاب قال : بل اثقل ثم اثقل : ثم انه أساء القول لمحمد ابن الحنفية ، و محمد بن أبي بكر ، و اغلظ لهما و قال :

[ 270 ]

و اللّه ان بيعة عثمان لفي رقبة صاحبكم و في رقبتي ، ما خرجنا منها .

ثم صعد المنبر و قال : أيها الناس إنا اصحاب رسول اللّه صلى اللّه عليه و آله ،

و نحن أعلم بكم بهذه الفتنة ، فاحذروها ، ان عائشة كتبت إلي : ان اكفني من قبلك .

و هذا علي بن ابيطالب قادم اليكم يريد أن يسفك بكم دماء المسلمين ، فكسّروا نبذكم و اقطعوا اوتاركم ، و اضربوا الحجارة بسيوفكم .

فسمع محمد بن الحنفية هذا القول ثم التفت الى محمد بن أبي بكر و قال : يا اخي ما عند هذا خير ، فارجع بنا الى امير المؤمنين نخبره الخبر .

و لما نزل امير المؤمنين عليه السلام الربذة ، بعث كتابا بيد هاشم بن عتبة المرقال إلى ابي موسى الأشعري . قبل أن يرجع محمد بن الحنفية و محمد بن ابي بكر ،

و يخبراه بما صنع الأشعري و هذا كتابه عليه السلام :

من عبد اللّه علي امير المؤمنين : اما بعد فاني بعثت اليك هاشم بن عتبة لتشخص إليّ من قبلك من المسلمين ليتوجهوا إلى قوم نكثوا بيعتي ، و قتلوا شيعتي ، و احدثوا في الاسلام هذا الحدث العظيم ، فأشخص الينا بالناس معه ، حين يقدم اليك ، و لا تحبسه ، فاني لم اولّك المصر الذي أنت به و لم أقرك عليه إلا لتكون من اعواني على الحق و انصاري على هذا الأمر و السلام .

جاء هاشم بالكتاب إلى الأشعري فلما قرأ ذلك الكتاب قال له هاشم :

اتبع ما كتب به اليك فأبى ذلك ، و كسر الكتاب و محاه و بعث إلى هاشم يتوعده و يهدده بالسجن .

فكتب هاشم إلى امير المؤمنين كتابا و أرسله مع المحل بن خليفة ، و ذكر في الكتاب : ان ابا موسى الأشعري امتنع عن البيعة و انه رجل شاق ، بعيد

[ 271 ]

الود ، ظاهر الغل و الشقاق و أنه هدّدني بالسجن ، و قد بعثت اليك هذا الكتاب مع المحل بن خليفة اخي طي و هو من شيعتك ، و أنصارك ، و عنده علم ما قبلنا ، فاسأله عما بدا لك ، و اكتب الي برأيك أتّبعه و السلام .

و كان أمير المؤمنين قد ارتحل من الربذة الى منزل يقال له : قائد ، و قد جعل من جبال طي ، فلما قدم المحل بن خليفة على أمير المؤمنين عليه السلام قال المحل :

الحمد للّه الذي ردّ الحق إلى اهله ، و وضعه موضعه ، فكره ذلك قوم ، و قد و اللّه كرهوا نبوة محمد صلى اللّه عليه و آله ، ثم بارزوه و جاهدوه ، فردّ اللّه كيدهم في نحورهم ، و جعل دائرة السوء عليهم و اللّه يا امير المؤمنين لنجاهدنهم معك فى كل موطن حفظا لرسول اللّه فى أهل بيته ، إذ صاروا أعداء لهم بعده .

أمير المؤمنين : مرحبا بك ، اجلس و أشار إلى جانبه فجلس محل ،

و قرأ امير المؤمنين الكتاب ، و لاح الغضب فى وجهه ، فسأله امير المؤمنين عن ابي موسى الاشعرى فقال المحل : يا امير المؤمنين ما اثق به ، و لا امنه على خلافك ان وجد من يساعده على ذلك .

امير المؤمنين : و اللّه ما كان عندي بمؤتمن و لا ناصح ، و لقد اردت عزله فاتاني الاشتر فسألني ان اقرّه ، و ذكر : ان اهل الكوفة به راضون . فاقررته على كره مني له ، و علمت على صرفه من بعد ، و لقد كان الذين تقدموني استولى على مودته ، و ولوه و سلطوه بالامرة على الناس .

فبينما امير المؤمنين كذلك إذ أقبل سواد كثير من قبل جبال طى فقال امير المؤمنين :

انظروا ما هذا السواد ؟ تراكضت الرجال بخيولهم ثم رجعوا إلى امير المؤمنين فقالوا : هذه طي ، قد جائتك تسوق الغنم و الابل و الخيل ، فمنهم من جائك بهدايا ،

[ 272 ]

و كرامته . و منهم من يريد النفوذ معك الى عدوك . فقال امير المؤمنين :

جزى اللّه طيا خيرا ، و فضل اللّه المجاهدين على القاعدين أجرا عظيما .

وصلت طي الى امير المؤمنين ، فسلموا عليه . قال المحل بن خليفة : فسرني و اللّه ما رأيت من جماعتهم و حسن هيئتهم ، و تكلموا فأقروا و اللّه لعيني ، ما رأيت خطيبا أبلغ من خطيبهم ، و كان معهم عدي بن حاتم الطائي فقام خطيبا ، فحمد اللّه و أثنى عليه ثم قال :

اما بعد يا أمير المؤمنين فاني كنت اسلمت على عهد رسول اللّه ، و أديت الزكاة على عهده ، و قاتلت أهل الردة من بعده ، اردت بذلك ما عند اللّه ، و على اللّه ثواب من أحسن و اتقى ، و قد بلغنا ان رجالا من أهل مكة نكثوا بيعتك ، و خالفوا عليك ظالمين ، فأتيناك لننصرك بالحق ، فنحن بين يديك فمرنا بما تحب ، ثم أنشأ يقول :

فنحن نصرنا اللّه من قبل ذاكم
و أنت بحق جئتنا فسننصر

سنكفيك دون الناس طرا بنصرنا
و أنت به من سائر الناس اجدر

امير المؤمنين : جزاكم اللّه من حي عن الاسلام و اهله خيرا ، فقد اسلمتم طائعين ، و قاتلتم المرتدين ، و نويتم نصر المسلمين :

سعيد بن عبيد البختري : يا أمير المؤمنين : ان من الناس من يقدر ان يعبّر بلسانه عما في قلبه ، و منهم من لا يقدر أن يبين ما يجد في نفسه بلسانه . فان تكلف ذلك شق عليه و إن سكت عما في قلبه برح به الهم و البرم ، و اني و اللّه ما كل في نفسي أقدر ان اؤديه اليك بلساني ، و لكن و اللّه لأجهدن على أن ابيّن لك ، و اللّه ولي التوفيق :

اما انا فاني ناصح لك في السر و العلانية ، و مقاتل معك الاعداء في كل

[ 273 ]

موطن ، و أرى لك من الحق ما لم اكن أره لمن كان قبلك و لا لأحد اليوم من أهل زمانك ، لفضيلتك في الاسلام ، و قرابتك من الرسول ، و لن افارقك ابدا حتى تظفر او اموت بين يديك .

امير المؤمنين : يرحمك اللّه فقد أدى لسانك ما يجد ضميرك لنا ، و نسأل اللّه ان يرزقك العافية و يثيبك الجنة .

و تكلم غيرهما و لكن لم يحفظ كلامهما ثم جعل عليه السلام يسأل من إبن عباس عن اهل الكوفة فقال :

امير المؤمنين : يابن عباس ما الرأي عندك في اهل الكوفة ؟

ابن عباس : انفذ عمارا ، فانه رجل له سابقة في الاسلام ، و قد شهد بدرا ،

فانه ان تكلم هناك صرف الناس اليك ، و انا اخرج معه ، و ابعث معنا الحسن ابنك .

فكتب امير المؤمنين كتابا إلى الاشعري ، و كتابا إلى اهل الكوفة و ارسلهما بيد هؤلاء الثلاثة ، اما الكتاب الذي بعثه الى الاشعري فهذا :

من عبد اللّه علي أمير المؤمنين إلى عبيد اللّه بن قيس اما بعد : يابن الحائك . . . و اللّه اني كنت لأرى بعدك من هذا الأمر الذى لم يجعلك اللّه له اهلا ، و لا جعل لك نصيبا سيمنعك من رد امرى و الافتراء عليّ و قد بعثت لك الحسن و عمارا و قيسا فأخل لهما المصر و اهله ، و اعتزل عملنا مذموما مدحورا ، فان فعلت ، و إلا أمرتهم ان ينابذوك على سواء ان اللّه لا يحب الخائنين ، فان اظهروا عليك قطعوك إربا إربا ، و السلام على من شكر النعمة ، و وفى بالبيعة و عمل برجاء العافية .

و هذا كتابه إلى اهل الكوفة :

بسم اللّه الرحمن الرحيم من عبد اللّه علي امير المؤمنين إلى اهل الكوفة جبهة الانصار و سنام العرب اما بعد :

[ 274 ]

فاني اخبركم عن امر عثمان حتى يكون سمعه كعيانه : ان الناس طعنوا عليه فكنت رجلا من المهاجرين اكثر استعتابه و أقل عتابه ، و كان طلحة و الزبير اهون سيرهما فيه الرجيف ، و أرفق حدائهما العنيف . . . الخ كان امير المؤمنين قد ارسل ابن عباس و محمد بن ابي بكر مع هذا الكتاب فابطأ ابن عباس ، و لم يدر امير المؤمنين ظاهرا ما صنعا ، فرحل إلى ذي قار و من هناك أرسل ولده الحسن و عمار بن ياسر و زيد بن صوحان و قيس بن سعد و معهم هذا الكتاب ، و كان اهل الكوفة قد خرجوا إلى القادسية لاستقبالهم . فلما دخلوا الكوفة قرأوا كتابا و هو :

من عبد اللّه علي امير المؤمنين إلى من بالكوفة من المسلمين اما بعد :

فاني خرجت مخرجي هذا إما ظالما و اما مظلوما ، و إما باغيا و اما مبغيا علي ،

فانشد اللّه رجلا بلغه كتابي هذا إلا نفر الي ، فان كنت مظلوما اعانني ، و ان كنت ظالما استعتبني و السلام .

و لما وصلوا الى الكوفة و اجتمع الناس اليهم قام الحسن عليه السلام فاستنفر الناس ، فحمد اللّه و صلى على رسول اللّه صلى اللّه عليه و آله ثم قال :

ايها الناس : انا جئناكم ندعوكم إلى اللّه و سنة رسوله ، و الى افقه من تفقه من المسلمين ، و اعدل من تعدلون ، و افضل من تفضلون و اوفى من تبايعون من لم يعيه القرآن ، و لم تجهله السنة ، و لم تقعد به السابقة ، الى من قربه اللّه الى رسوله قرابتين : قرابة الدين و قرابة الرحم ، الى من سبق الناس الى كل مأثرة ، الى من كفى اللّه به رسوله و الناس متخاذلون ، فقرب منه و هم متباعدون ، و صلى معه و هم مشركون ، و قاتل معه و هم منهزمون و بارز معه و هم محجمون ، و صدقه و هم مكذبون ،

الى من لا ترد له راية ، و لا تكافى له سابقة ، و هو يسألكم النصر ، و يدعوكم الى

[ 275 ]

الحق ، و يسألكم المسير اليه لتوازروه و تنصروه على قوم نكثوا بيعته ، و قتلوا اهل الصلاح من اصحابه و مثلوا بعماله ، و انتهبوا بيت ماله .

فاشخصوا اليه رحمكم اللّه فمروا بالمعروف و انهوا عن المنكر ، و احضروا بما يحضر به الصالحون .

و لإمامنا الحسن عليه السلام خطبة بل خطب اخرى في الكوفة ، كما و ان لكل واحد من عمار بن ياسر و زيد بن صوحان و قيس بن سعد رضوان اللّه عليهم خطباء خطبوا بها في الكوفة مذكورة في الكتب المفصلة .

و كان هؤلاء كلما خطبوا خطبة ، و حرّضوا الناس على نصرة امير المؤمنين كان ابو موسى الاشعرى يقوم و يخطب خطبة و ينقض ما ابرموا . و يفسد كلامهم كالخل الذي يفسد العسل ، و في تلك الأيام قام قيس بن سعد في مسجد الكوفة خطيبا و قال : ايها الناس :

ان هذا الامر لو استقبلنا به الشورى لكل علي أحق الناس به ، لمكانته من رسول اللّه ، و كان قتال من ابى ذلك حلالا ، فكيف بالحجة على طلحة و الزبير ،

و قد بايعاه طوعا ، ثم خلعاه حسدا و بغيا ، و قد جائكم علي عليه السلام في المهاجرين و الانصار ثم أنشأ يقول :

رضينا بقسم اللّه إذ كان قسمتا
عليا و ابناء الرسول محمد

الخ فقام ابو موسى الاشعرى فقال : أيها الناس :

اطيعوني تكونوا جرثومة العرب ، يأوى اليكم المظلوم ، و يأمن فيكم الخائف ،

إنا أصحاب محمد اعلم بما سمعناه : ان الفتنة ان اقبلت شبهت ، و ان ادبرت بينت ،

و أن هذه الفتنة نافذة كداء البطن ، تجري بها الشمال و الجنوب ، و تشتبك احيانا فلا ندري من اين تأتى ؟ اشيموا سيوفكم ، و قصروا رماحكم ، و قطعوا اوتاركم

[ 276 ]

و الزموا البيوت ، خلوا قريشا اذا أبو إلا الخروج من دار الهجرة ، و فراق اهل العلم بالامرة و ترتق فتقها ، و تشعب صدعها ، فان فعلت فلنفسها ، و إن ابت فعليها جنت . . . استنصحوني و لا تغشوني يسلم لكم دينكم و دنياكم ، و يشقى بهذه الفتنة من خباها .

فقام زيد بن صوحان ، و كانت يده قطعت يوم جلولاء ، ثم قال : يا ابا موسى : تريد ان ترد الفرات عن ادراجه ؟ انه لا يرجع من حيث بدا ، فان قدرت على ذلك فستقدر على ما تريد ؟ ويلك الم أ حسب الناس أن يتركوا ان يقولوا آمنا و هم لا يفتنون ، ثم قال :

ايها الناس : سيروا الى امير المؤمنين ، و اطيعوا ابن سيد المرسلين الحسن و انفروا اليه اجمعين تصيبوا الحق و تظفروا بالرشد ، قد و اللّه نصحتكم فاتبعوا رأيي ترشدوا .

و قام غير هؤلاء من الناس و خطبوا الخطب ، غير ان ابا موسى كان يقابلهم بصلابة وجهه و قلة حيائه ، و خبث ضميره في سوء لسانه .

وصلت هذه الأخبار كلها إلى امير المؤمنين عليه السلام فقام اليه البطل الضرغام مالك الأشتر رضوان اللّه عليه و قال : يا امير المؤمنين :

انك قد بعثت إلى الكوفة رجلا . . . و هؤلاء اخلف من بعثت . . . .

و لست ادرى ما يكون ؟ فان رأيت جعلت فداك ان تبعثني في إثرهم ، فان اهل الكوفة احسن لي طاعة ، و ان قدمت عليهم رجوت ان لا يخالفني احد منهم .

فقال امير المؤمنين : الحق بهم على اسم اللّه .

اقبل الاشتر حتى دخل الكوفة ، و قد اجتمع الناس بالمسجد الاعظم ، فاخذ لا يمر بقبيلة فيها جماعة في مجلس أو مسجد إلا دعاهم ، و قال لهم : اتبعوني الى القصر .

[ 277 ]

فانتهى إلى القصر في جماعة من الناس ، و احتمل دار الامارة و تصرّفها ،

و ابو موسى قائم في المسجد الاعظم و هو لا يدري بما جرى .

يخطب ابو موسى في المسجد ، و يخوّف الناس بالفتنة و يوهن عزمهم و يثبطهم عن نصرة امير المؤمنين ، و عمار و الحسن عليه السلام و زيد و غيرهم يقولون له :

اعتزل عملنا ، لا امّ لك ، و تنح عن منبرنا .

و في تلك الاثناء دخل غلمان ابي موسى ينادون : يا ابا موسى : هذا الاشتر ،

اخرج من المسجد . و دخل اصحاب الاشتر و قالوا : اخرج من المسجد ، يا ويلك اخرج اللّه روحك ، انك و اللّه لمن المنافقين .

خرج ابو موسى من المسجد خائبا مخذولا و ارسل الى الاشتر : ان اجّلني هذه العشية قال الاشتر : قد أجلتك ، و تبيت في القصر هذه الليلة .

هجم الناس ينتهبون متاع ابو موسى ، فمنعهم الاشتر ، و قال : قد أجلته .

و خطب امامنا الحسن خطبة فصيحة بليغة ، ثم خرج الاشتر الى المسجد و صعد المنبر فحمد اللّه و اثنى عليه ثم قال : ايها الناس :

اصغوا باسماعكم ، و افهموا لي بقلوبكم : ان اللّه عز و جل قد انعم عليكم بالاسلام نعمة لا تقدرون قدرها ، و لا تردون شكرها ، كنتم اعداء يأكل قويكم ضعيفكم ، و ينتهب كثيركم قليلكم ، و تنتهك حرمات اللّه بينكم ، و السبيل مخوف ،

و الشرك عندكم كثير ، و الارحام عندكم مقطوعة ، و كل اهل دين لكم ظاهرون ،

فمنّ اللّه عليكم بمحمد صلى اللّه عليه و آله فجمع شمل هذه الفرقة ، و ألف بينكم بعد العداوة ، و كثّركم بعد ان كنتم قليلين ، ثم قبضه اللّه و حوّله اليه ، فحوى بعده رجلان ، ثم ولى بعدهما رجل نبذ كتاب اللّه وراء ظهره ، و عمل في احكام اللّه بهوى نفسه ، فسألناه ان يعتزل لنا نفسه ، فلم يفعل ، و اقام على أحداثه ، فاخترنا هلاكه

[ 278 ]

على هلاك ديننا و دنيانا . . . و قد جائكم اللّه بأعظم الناس مكانا و اعظمهم فى الاسلام سهما ، ابن عم رسول اللّه صلى اللّه عليه و آله ، و افقه الناس فى الدين ،

و أقرأهم كتاب اللّه ، و اشجعهم عند اللقاء يوم البأس ، و قد استنفركم فما تنتظرون ؟

أ سعيد ام الوليد ؟ الذي شرب الخمر و صلى بكم على سكر ، و استباح ما حرّمه اللّه فيكم ؟ اى هذين الرجلين تريدون ؟ قبّح اللّه من له هذا الرأي ، فانفروا مع الحسن ابن بنت نبيكم و لا يتخلف رجل له قوة ، فو اللّه ما يدري رجل منكم ما يضره و ما ينفعه ، و انى لكم ناصح ، شفيق عليكم ان كنتم تعقلون أو تبصرون ،

اصبحوا ان شاء اللّه غدا غادين مستعدين .

و هذا وجهي الى ما هناك بالوفاء .

ثم قام حجر بن عدي الكندي و خطب خطبة يستنفر الناس ، و يذكر فضائل امير المؤمنين عليه السلام ، فأجاب الناس بالسمع و الطاعة .

و صعد ابن عباس المنبر و عزل ابا موسى الاشعري عن الولاية و خلعه عنها و استخلف قرضة بن كعب على الكوفة فلم يبرحوا من الكوفة حتى سيّروا سبعة آلاف رجل ، و التحقوا بأمير المؤمنين عليه السلام فى ذى قار ، و قد التحق به قبل ذلك الفان من قبيلة طي ، و قد خرج معه جماعة من المدينة ، و كذلك التحق به فى اثناء الطريق ، فقام امير المؤمنين فيهم خطيبا و خطب خطبة تظلم من ايدى المتآمرين عليه ، بعد ان ذكر شطرا من مكارم اخلاق اهل الكوفة و لما انتهى من خطبته ،

نزل عن المنبر .

فقال اهل الكوفة : نحن انصارك و اعوانك على عدوك ، و لو دعوتنا الى اضعافهم من الناس احتسبنا في ذلك الخير ، و رجوناه .

و لما أراد أمير المؤمنين عليه السلام أن يغادر ( ذا قار ) قام في القوم و خطب

[ 279 ]

خطبة مفصلة ، فقام اليه الأشتر و بعده ابن التيهان و تكلم بكلام تأييدا لأمير المؤمنين عليه السلام امامنا إلى عدي بن حاتم الطائى فقال له :

يا عدى : أنت شاهد لنا . و حاضر معنا و ما نحن فيه .

عدي : شهدتك أو غبت عنك ، فانا عند ما احببت ، هذه خيولنا معدّة ،

و رماحنا محدة و سيوفنا محمّرة ، فان رأيت أن تتقدم تقدمنا ، و أن تجمح اجمحنا ، نحن طوع لأمرك فامر بما شئت نسارع إلى امتثال أمرك .

و في تلك الأيام التي كان امير المؤمنين في ذي قار كتبت عائشة إلى حفصة بنت عمر بن الخطاب و هي فى المدينة : اما بعد فانا نزلنا البصرة ، و نزل علي بذي قار ،

و اللّه داق عنقه ، كدق البيضة على الصفا ، انه بمنزلة الأشقران قدّم نحر ، و إن تأخر عقر .

و لما وصل الكتاب إلى حفصة استبشرت بذلك ، و دعت صبيان بني تميم و عدي ، و اعطت جواريها دفوفا ، و أمرتهن أن يضربن بالدفوف و يقلن :

ما الخبر ما الخبر ؟ علي كالأشقر ، بذي قار ، ان تقدم نحر ، و ان تأخر عقر ،

فبلغ ام سلمة اجتماع النساء على ما اجتمعن عليه من سب أمير المؤمنين فبكت و قال :

اعطوني ثيابي حتى اخرج اليهن و اوقع بهن .

فقالت ام كلثوم بنت أمير المؤمنين : انا أنوب عنك ، فانني أعرف منك ،

فلبست ثيابها و تنكرت ، و تحضرت ، و استصحبت جواريها متخفرّات ، و جائت حتى دخلت عليهن كانها من النظارة ، فلما رأت ما هن فيه كشفت نقابها و أبرزت لهن وجهها ، ثم قالت لحفصة :

ان تظاهرت أنت و اختك على أمير المؤمنين فقد تظاهرتما على أخيه رسول اللّه صلى اللّه عليه و آله من قبل ، فانزل اللّه عز و جل فيكما ما أنزل ، و اللّه من

[ 280 ]

وراء حربكما ، فانكسرت حفصة ، و أظهرت خجلا و قالت : انهن فعلن هذا بجهل ، و فرقتهن في الحال .

و قد أرادت حفصة الخروج مع عائشة ، و استعدت للمسير ، و لكن اخاها عبد اللّه بن عمر دخل عليها و عزم عليها ان لا تخرج ، فجلست .

و خرج أمير المؤمنين بذلك الجيش العرمرم الى ناحية البصرة .

فلنترك امير المؤمنين عليه السلام متوجها الى البصرة مع ذلك الجيش الجرار ،

و لنذهب إلى البصرة لنظر ما هناك و ما صنعت عائشة و أصحابها ؟

لقد مر عليك يا صاحبي وصول عائشة إلى ماء الحوأب و قد نبحتها كلابها ، و قالت : ردوني ، ثم جاؤا بشهود فشهدوا انه ليس ماء الحوأب ، ثم انها توجهت مسرعة الى البصرة حتى وصلت إلى حفر أبي موسى ، و هي آبار حفرها أبو موسى على جادة البصرة الى مكة ، فنزلوا هناك .

سمع عثمان بن حنيف و هو عامل البصرة يومئذ و خليفة امير المؤمنين عليه السلام بذلك و كان عنده حكيم بن جبلة ، فقال له حكيم ما الذي بلغك ؟

عثمان بن حنيف : اخبرت ان القوم نزلوا حفر أبي موسى .

حكيم : ائذن لي أن أسير اليهم ، فاني رجل في طاعة امير المؤمنين ( ع ) .

عثمان : توقف عن ذلك حتى اراسلهم .

حكيم يتأوه : انا للّه ، هلكت و اللّه يا عثمان .

عثمان يعرض عن حكيم ، ثم أرسل إلى عمران بن حصين و أبي الأسود الدئلي ،

فذكر لهما قدوم القوم البصرة ، و حلولهم حفر أبي موسى ، و طلب منهما المسير إلى القوم ، و سؤالهم عما قصدوا و كفهم عن الفتنة .

خرج عمران و أبو الأسود حتى دخلا على عائشة فقالا :

[ 281 ]

يا أم المؤمنين ما حملك على المسير ؟ ما الذي أقدمك هذا البلد ؟ و أنت حبيسة رسول اللّه و قد امرك اللّه ان تقري في بيتك ؟

عائشة : غضبت لكما من سوط عثمان و عصاه ، و لا اغضب أن يقتل ، و لا اغضب على عثمان من السيف ؟

الرجلان : و ما أنت من سوط عثمان و عصاه ؟ انت حبيسة رسول اللّه و إنا نذكرك اللّه ان يهراق الدماء في سبيلك ، و ان تحملي الناس بعضهم على بعض .

عائشة : انما جئت لأصلح بين الناس ، ثم التفتت الى عثمان و قالت :

هل أنت مبلّغ عني عثمان بن حنيف رسالة عثمان : لا ابلغه عنك إلا خيرا .

ابو الأسود : انا ابلغه عك فهاتي .

عائشة : قل له : يا طليق ابن ابي عامر : بلغني انك تريد لقائي لتقاتلني .

ابو الأسود : نعم و اللّه ليقاتلك .

عائشة : و انت ايضا يبلغني عنك بما يبلغني قم ، و انصرف .

عائشة : و هل من أحد يقاتلني ؟

ابو الأسود : نعم و اللّه قتالا أهونه شديد .

و خرجا من عندها ، فدخلا على الزبير ، و قالا :

يا ابا عبد اللّه : ننشدك اللّه ان يهراق الدماء في سبيلك .

الزبير : ارجعا من حيث جئتما ، ان لا تفسدا علينا .

خرج الرجلان آيسين من الزبير ، فدخلا على طلحة و قالا :

ننشدك اللّه ان يهراق الدماء في سبيلك .

طلحة : ا يحسب علي بن ابيطالب انه إذا غلب على أمر المدينة ان الأمر له ، و انه

[ 282 ]

لا أمر إلا امره ؟ و اللّه ليعلمن . فانصرفا من حيث جئتما ، و جعل يوقع في علي و يسبه .

خرجا من عند طلحة فانصرفا الى عثمان بن حنيف فاخبراه الخبر .

و قال الزبير لقوم عنده : صبّحوهم قبل أن يمسوكم .

استعد عثمان بن حنيف للحرب و سمعت عائشة بذلك ، فتأهبت و استعدت ،

و خرجت بمن معها الى مكان يقال له المربد 1 و هي راكبة على جملها و قد احاط بها القوم ، و لما دخلت الى المربد اجتمع اليها الناس ، حتى امتلأ المربد بهم ، فقالت و هي على الجمل .

صه صه . فسكت الناس و اصغوا اليها .

فحمدت اللّه تعالى و قالت : اما بعد : فان عثمان بن عفان قد كان غيّر و بدّل ،

فلم يزل يغسله بالتوبة ، حتى صار كالذهب المصفى ، فغدوا عليه فقتلوه في داره ،

و قتل ناس معه في داره ظلما و عدوانا ، ثم اثروا عليا فبايعوه من غير ملأ من الناس و لا شورى ، و لا اختيار . فابتزّ و اللّه امرهم و كان المبايعون له يقولون : خذها اليك و احذرن ابا حسن .

انا غضبنا لكم على عثمان من السوط ، فكيف لا نغضب لعثمان من السيف ؟

ان الامر لا يصلح حتى يرد الامر الى ما صنع عمر من الشورى ، فلا يدخل فيه احد سفك دم عثمان .

بعض الناس : صدقت .

بعض الناس : كذبت كذبت .

و اضطرب امر الناس بأقوالهم فبين مكذّب لها و مصدّق ، و اهل البصرة يومئذ على مذهبين : أحدهما أتباع عائشة و يرون رأيها ، و الثاني هم الباقون على

-----------
( 1 ) المربد : محلة في البصرة .

[ 283 ]

بيعة امير المؤمنين و التمسك بحبله .

تركت عائشة الناس يتصارخون و يتصايحون ، و يسب أحدهم الآخر ،

و يلعن بعضهم بعضا . و توجهت الى الدباغين ، و معها اتباعها ، و من رأى رأيها ،

و معها طلحة و الزبير ، و مروان بن الحكم حتى اتوا دار الامارة ، و هي مقر عثمان ابن حنيف ، فسألوا عثمان ان يخرج من دار الامارة . فأبى عليهم ، فاجتمع اليه انصاره و اصحابه و زمرة من اهل البصرة ، فاقتتلوا قتالا شديدا حتى الظهر .

قتل في تلك الواقعة خمسمائة شيخ مخضوب من عبد القيس من شيعة علي و أنصار عثمان بن حنيف ، سوى من اصيب من سائر الناس و بلغ الحرب بينهم بين الكر و الفر ، و الهجوم و الانسحاب إلى مقبرة بني مازن ، ثم إلى مسناة البصرة ،

فكثر القتلى و الجرحى في ذلك اليوم من الفريقين .

ثم انهم تداعوا إلى الصلح ، و دخل الناس بين الفريقين للاصلاح و الهدنة ،

فتم القرار أن تكون دار الامارة و المسجد و بيوت المال تحت اختيار عثمان بن حنيف و تكون البصرة تحت اختيار طلحة و الزبير و عائشة ، حتى يقدم امير المؤمنين ، فاذا قدم علي عليه السلام فيكون اما الدخول في طاعته أو الحرب ، فتصالحوا على ذلك .

كتبوا على هذه المصالحة كتبا بينهم و مؤكدة بالأيمان و العهود و المواثيق ، و شهد الناس على ذلك . و وضع الفريقان سلاحهما و امن عثمان بن حنيف و تفرّق انصاره عنه حينئذ و تفرق الناس .

ما مضت إلا ساعات قلائل حتى أقبل طلحة الغادر الفاجر و صاحبه الزبير و معهما أصحابهما حتى أتوا دار الامارة و عثمان بن حنيف غافل عنهم ، و كان على باب دار الامارة قوم من السبابحة ، و هم خمسون رجلا يحرسون بيوت الأموال ، و هم من شيعة علي .

[ 284 ]

أحاط الزبير بهؤلاء المؤمنين من جوانبهم الاربع و حاصرهم ، فقتلوا اربعين منهم صبرا ، و الزبير يتولى هذا العمل الفجيع بنفسه خاصة ، ثم هجموا على عثمان في دار الامارة ، فاوثقوه رباطا ، و عمدوا إلى لحيته و كان عثمان شيخا كث اللحية فنتفوا لحيته ، حتى لم يبق منها شي‏ء و لا شعرة واحدة ، و قال .

طلحة : عذبوا الفاسق فعمدوا اليه ثانيا و نتفوا شعر حاجبيه و أشفار عينيه ،

و أوثقوه بالحديد .

بلغ هذا الخبر إلى أخيه سهل بن حنيف و هو عامل أمير المؤمنين على المدينة كما تقدم . و أصبح الصباح فجاء طلحة و الزبير إلى المسجد الأعظم لصلاة الجماعة ،

فأراد طلحة أن يتقدم و يصلي بالناس ، فدفعه الزبير ، و أراد الزبير أن يصلي فمنعه طلحة ، فجعلا يتدافعان و يتاشاحان للصلاة حتى كادت الشمس أن تطلع ، صاح الناس :

اللّه اللّه يا أصحاب رسول اللّه فى الصلاة نخاف فوتها .

سمعت عائشة صياح القوم و قالت : مروان يصلي بالناس دون طلحة و الزبير .

يعلى بن منبه : يصلي عبد اللّه بن الزبير يوما ، و محمد بن طلحة يوما ، حتى يتفق الناس على أمر يرضونه تقدم ابن الزبير و صلى بالناس ذلك اليوم .

سمع حكيم بن جبلة هذا الخبر الفجيع ، و ما صنع بالسبابحة و عثمان بن حنيف ،

فنادى فى قومه و عشيرته ، و قال : أنفروا إلى هؤلاء الضالين البطالين الذين سفكوا الدم الحرام . و فعلوا بالعبد الصالح . و استحلوا ما حرم اللّه عز و جل .

فأجابه من قومه سبعمائة رجل من عبد قيس ، و أتوا المسجد ، و اجتمع الناس .

حكيم بن جبلة : أ ما ترون ما صنعوا بأخي عثمان ما صنعوا ؟ لست بأخيه ان لم أنصره ، ثم رفع يديه إلى السماء و قال :

اللهم ان طلحة و الزبير لم يريدا بما عملا القربة منك ، و ما أراد إلا الدنيا ،

[ 285 ]

اللهم اقتلهما بمن قتلا ، و لا تعطهما ما أملا .

ثم ركب فرسه و أخذ الرمح بيده و اتبعه أصحابه .

و جاء طلحة و الزبير و من معهما و هم فى كثرة من الناس ، قد انضم اليهم الهمج و أراذل البصرة ، فشبت نار الحرب بين الفريقين ، و هناك تقدم رجل الى حكيم بن جبلة فضربه بالسيف و قطع رجله ، فأخذ حكيم رجله بيده و رماه إلى ضاربه فصرعه . و جاء إلى حكيم أخوه المعروف بالأشرف فقال : من أصابك ؟ فأشار حكيم الى الذي ضربه ، فأدركه الأشرف فخبطه بالسيف حتى قتله ، و تكاثر الناس على الاخوين حتى قتلوهما ، و تفرق الناس .

رجع طلحة و الزبير و نزلا فى دار الامارة و احتلا بيت المال ، و تقدمت عائشة و حملت مالا لتفرقه على أنصارها و دخل طلحة و الزبير مع طائفة معهما ، و احتملا من ذلك المال شيئا كثيرا ، و خرجا و نصبا على أبواب بيوت المال الأقفال ، و وكلا عليها من قبلهما قوما ، فأمرت عائشة بختم بيت المال ، جاء طلحة ليختم بيت المال فمنعه الزبير و أراد الزبير يختمه فمنعه طلحة ، و تدافعا أيضا ، فبلغ ذلك عائشة فقالت :

و يختمها عني ابن اختي عبد اللّه بن الزبير .

ختم بيت المال بثلاثة اختام .

و دخل طلحة و الزبير على عائشة و قالا :

ما تأمرين فى عثمان بن حنيف ، و انه لما به ؟

عائشة : اقتلوه قتله اللّه .

امرأة بصرية جالسة عندها : يا اماه أين يذهب بك ؟ أ تأمرين بقتل عثمان ابن حنيف ؟ و أخوه سهل خليفة على المدينة و له مكانة من الأوس و الخزرج ما قد علمت ؟ و اللّه لئن فعلت ذلك ليكونن له صولة بالمدينة يقتل فيها ذراري قريش .

[ 286 ]

رجعت عائشة عن قولها ، و قالت : لا تقتلوه ، و لكن احبسوه ، و ضيّقوا عليه حتى أرى رأيي .

حبس عثمان بن حنيف اياما ، و جاء كتاب من سهل بن حنيف من المدينة إلى طلحة و الزبير يأمرهم باطلاق سراح أخيه . و يهددهم بالانتقام من قومهم فى المدينة .

أخرج عثمان من الحبس و خلوا سبيله . فتوجه الى أمير المؤمنين ، و هو فى ذي قار يريد التوجه الى البصرة نظر امير المؤمنين الى عثمان ، و قال متألما يبكي :

يا عثمان : بعثتك شيخا ملتحى فرددت إلى امردا .

اللهم انك تعلم انهم اجترؤا عليك ، و استحلوا حرماتك ، اللهم اقتلهم بمن قتلوا من شيعتي ، و عجل لهم النقمة بما صنعوا بخليفتي .

تصرّف طلحة و الزبير دار الامارة و بيت المال ، و نظرا الى تلك الأموال الطائلة ، و الذهب و الفضة ، و النقود المتراكمة ، فقالا :

هذه الغنائم التي وعدنا اللّه بها ، و أخبرنا انه يجعلها لنا .

سمعت عائشة و طلحة و الزبير أن أمير المؤمنين عليه السلام بذي قار ينتظر وصول العساكر ، و يجمع الجموع و الجيوش ، و علموا ان أمير المؤمنين لا يصبر على تلك الفجائع التي جرت على ايديهم ، و لا بد و أن ينتقم منهم ، و لهذا أرسلت عائشة الزبير لدعوة الناس ، فاجتمع الناس ، فقام الزبير فيهم خطيبا و أمرهم بالجد و الاجتهاد و قال :

ان عدوكم قد اظلكم . و اللّه لئن ظفر بكم لا ترك لهم عينا تطرف ، فانهضوا اليه حتى نكبّ عليه قبل أن تلحقه انصاره ، امضوا و خذوا اعطيتكم من بيت المال .

عبد اللّه بن الزبير : امرت الناس أن يأخذوا أعطيتهم ليتفرقوا بالمال قبل

[ 287 ]

أن يأتي علي بن ابيطالب فتضعف ؟ بئس الرأي الذي رأيت .

الزبير : اسكت ويلك ما كان غير الذي قلت :

طلحة : صدق عبد اللّه ، ما ينبغي ان يسلّم هذا المال حتى يقرب منا علي فنضعه في موضعه فيمن يدفعه .

الزبير يغضب : و اللّه لو لم يبق إلا درهم واحد لاعطيته .

عائشة تلوم على ذلك و وافقت الرجلين ، و خالفت الزبير .

الزبير : و اللّه لتدعوني أو ألحق بمعاوية فقد بايع الناس .

سكت طلحة و عائشة و أمسكوا عنه .

الزبير يصيح : و اللّه لو كان لي خمسمائة فارس ينهضون معي الساعة لأسير بهم إلى علي ، فاما أن آتي بياتا ، أو أصبح به صباحا لعلي اقتله قبل أن يأتيه مدده .

عائشة و طلحة : سكتوا و لم يجيبوا .

الزبير و قد اشتد به الغضب : هذه و اللّه هي الفتنة التي كنا تنحدث بها .

ابو عمرة غلام الزبير : رحمك اللّه يا أبا عبد اللّه : تسميها فتنة ثم ترى القتال فيها ؟

الزبير يصيح : ويحك انا نبصره و لكن لا نصبر . و قال بعد يومين :

و اللّه ما كان أمر قط إلا علمت أين أضع قدمي فيه إلا هذا الأمر ، فاني لم أدر انا فيه مقبل أو مدبر .

ابن الزبير : و اللّه ما بك هذا ، و انك لتتعامى ، فما يحملك على هذا القول ؟

إلا انك أحسست برايات ابن ابيطالب ، قد اظلت ، و قد علمت ان الموت الناقع تحتها .

الزبير : اعزب ويحك ، فانه لا علم لك بالامور ، ويلك لا تدعنا على حال ،

أنت و اللّه قطعت بيننا ، و فرقت الفتنة بما بليت به من هذا المسير ، و ما كنت متألبا من ولي هذا الأمر و اقام به ، و اللّه لا يقوم أحد من الناس مقام عمر بن الخطاب ،

[ 288 ]

و إن سرنا بسيرة عثمان قتلنا ، فما أصنع بهذا المسير ؟ و ضرب الناس بعضهم ببعض ابن الزبير : أ فتدع عليا يستولي هذا الأمر ، و أنت تعلم انه كان أخس اهل الشورى عند عمر بن الخطاب ، و لقد أشار عمر و هو مطعون يقول لاصحابه اهل الشورى :

ويلكم : اطمعوا ابن أبيطالب فيها كيلا يفتق في الاسلام فتقا عظيما و منّوه حتى تجمعوا على رجل سواه .

و في يوم من تلك الأيام كتبت عائشة هذا الكتاب الى اهل المدينة :

بسم اللّه الرحمن الرحيم : من ام المؤمنين عائشة زوجة النبي و ابنة الصديق الى اهل المدينة : اما بعد فان اللّه اظهر الحق و نصر طالبيه ، و قد قال اللّه تعالى : بل نقذف بالحق على الباطل فيدمغه فاذا هو زاهق و لكم الويل مما تصفون .

فاتقوا اللّه يا عباد اللّه ، و اسمعوا و اطيعوا ، و اعتصموا بحبل اللّه جميعا ،

و عروة الحق ، و لا تجعلوا على أنفسكم سبيلا ، فان اللّه قد جمع كلمة أهل البصرة ،

و أمّروا عليهم الزبير بن العوام ، فهو امير الجنود و الكافة يجتمعون على السمع و الطاعة له ، فان اجتمعت كلمة المؤمنين على امرائهم عن ملاء منهم و تشاور فانا ندخل في صالح ما دخلوا فيه ، فاذا جائكم كتابي هذا فاسمعوا و اعينوا على ما سمعتم عليه من امر اللّه ، كتبه عبيد اللّه بن كعب لخمس ليالي من شهر ربيع الاول سنة ست و ثلاثين .

و كتبت الى اهل اليمامة و الى أهل تلك النواحي :

اما بعد فاني اذكركم اللّه الذي أنعم عليكم ، و الزمكم الاسلام ، فان اللّه تعالى يقول : ما اصاب من مصيبة في الأرض ، و لا في انفسكم إلا في كتاب من قبل أن نبرأها ، إن ذلك على اللّه يسير .

[ 289 ]

فاعتصموا بحبل اللّه ، و كونوا مع كتابه ، فان امكم ناصحة لكم فيما تدعون اليه من الغضب له و الجهاد لمن قتل خليفة ، و ابتز المسلمين امرهم ، و قد اظهرهم اللّه عليه ، و ان ابن حنيف الضال المضل الذي كان بالبصرة يدعو المسلمين الى سبيل النار ، و انا اقبلنا الى البصرة ندعوا المسلمين الى كتاب اللّه ، و ان يضعوا بينهم القرآن ،

فيكون ذلك ارضى لهم و اجمع لأمرهم ، و كان ذلك للّه على المسلمين فيه الطاعة ،

فاما ان ندرك به حاجتنا ، او نبلغ به عذرا فلما دنونا البصرة ، و سمع بنا ابن حنيف جمع لنا الجموع ، و امرهم ان يتلقونا بالسلاح فيقاتلونا ، و يطردونا ، و شهدوا علينا بالكفر ، و قالوا فينا المنكر ، فاكذبهم المسلمون ، و انكروا عليهم ، و قالوا لعثمان بن حنيف ، ويحك انما تابعنا زوج النبي ، و ام المؤمنين ، و اصحاب رسول اللّه ،

و ائمة المسلمين .

فتمادى في غيه ، و اقام على امره ، فلما رأى المسلمون انه قد عصاهم ، و رد عليهم امرهم غضبوا للّه عز و جل ، و لأم المؤمنين ، و لم نشعر به حتى أطلنا في ثلاثة آلاف من جهلة العرب و سفهائهم ، و وضعهم دون المسجد بالسلاح ، فالتمسنا ان يبايعوا على الحق و لا يحولوا بيننا و بين المسجد فرد علينا ذلك كله :

حتى اذا كان يوم الجمعة و تفرق الناس بعد الصلاة عنه دخل طلحة و الزبير و معهما المسلمون ، و فتحوه عنوة ، و قدّموا عبد اللّه بن الزبير للصلاة بالناس ، و انا نخاف من عثمان و أصحابه أن يأتونا بغتة ليصيبوا منا غرة ، فلما رأى المسلمون انهم لم يبرحوا تحرّزوا لأنفسهم ، و لم يخرج و من معه ، حتى هجموا علينا ، و اباحوا سدة بيتي ، و معه صناديد لهم ، ليسفكوا دمي ، فوجدوا نفرا على باب بيتي فردوهم عني ،

و كان حولي نفر من القرشيين و الازديين فدفعوهم عني ، و قتل من قتل منهم ،

و انهزموا ، فلم نتعرض لبقيتهم ، و خلينا ابن حنيف منا منا عليه ، و قد توجه الى

[ 290 ]

صاحبه ، و عرفناكم ذلك عباد اللّه لتكونوا على ما كنتم عليه من النية في نصرة دين اللّه ،

و الغضب للخليفة المظلوم .

يا صاحبي ايها القارى‏ء لقد قرأت فيما تقدم ما صنعته عائشة و صاحباها بالناس ، و خاصة بعثمان بن حنيف ، و كل ما جرى فقد قرأته ، و قد قرأت أيضا كتابي عائشة الى المدينة و اليمامة فهل رأيت فيهما خبرا صحيحا أو كلمة صادقة ؟ فلا تعجب فهي ابنة الصديق كانت الرسائل و الكتب مستمرة بين البصرة و سائر البلاد ، فعائشة تستخبر مسير أمير المؤمنين ، و على عليه السلام يستطلع اعمال عائشة و اصحابها إلى أن علم ان امير المؤمنين قد قرب من البصرة ، فقام طلحة خطيبا في الناس ، فنعى اليهم عثمان ابن عفان ، و ذكر قاتليه ، و أكثر الذم لهم و الشتم ، و نسب قتله إلى علي بن ابيطالب ، و أنصاره ، و ذكر ان عليا أكره الناس على البيعة لنفسه و قال فيما قال :

يا معشر المسلمين ان اللّه قد منحكم بام المؤمنين و قد عرفتم حقها و مكانتها من رسول اللّه و مكان أبيها من الاسلام ، فهذه تشهد لنا ، انا لم نكذبكم فيما خبرناكم به ،

و لا غررنا فيما دعوناكم اليه من قتال ابن ابيطالب و أصحابه الصادين عن الحق ،

و لسنا نطلب خلافة و لا ملكا ، و انا نحذركم عن أن تغلبوا على امركم ، و تقصروا دون الحق ، و قد رجونا ان يكون ما عندكم عونا لنا على طاعة اللّه ، و صلاح الامة ،

فإنا أحق من عناه أمر المسلمين و مصلحتهم .

و أنتم يا اهل البصرة ليمكنكم بالدين ، و ان عليا لو علم الجد في نصرة امكم لاعتزل هذا الأمر حتى تختار الأمة لانفسها من ترضاه .

و هناك قام جمع من أهل البصرة و قالوا :

مرحبا و أهلا و سهلا بأم المؤمنين ، و الحمد للّه على إكرامنا بها ، و انتم عندنا

[ 291 ]

رضى و ثقة ، و أنفسنا مبذولة لكم ، و نحن نموت على طاعتكم و رضاكم .

ثم انصرف هؤلاء القوم الى عائشة فسلموا عليها ، و قالوا :

قد علمنا ان امنا لم تخرج الينا إلا لثقتها بنا ، و انها تريد الاصلاح ، و حقن الدماء و اطفاء الفتن ، و الألفة بين المسلمين ، و انا ننتظر أمرها في ذلك ، فان ابى عليها أحد فيه قاتلناه حتى يفي‏ء إلى الحق .

قد كان عبد اللّه بن حكيم التميمي بلغه مقالة طلحة في عثمان ، و أمير المؤمنين عليه السلام فجاء اليه و هو جالس مع اصحابه و قال له :

يا طلحة هذه كتبك وصلت الينا بعيب عثمان بن عفان ، و خبرك عندنا بالتأليب عليه حتى قتل ، و بيعتك عليا فى جماعة الناس ، و نكثك بيعته من غير حدث كان فما بلغني عنك ؟ و فيما جئت بعد الذي عرفناه من رأيك في عثمان ؟

طلحة : اما عيبي لعثمان و تأليبي عليه فقد كان ، فلم نجد لنا من الخلاص منه سبيلا إلا التوبة فيما اقترفناه من الجرم له ، و إلا الطلب بدمه ، و اما بيعتي لعلي فانه اكرهت على ذلك و خشيت منه أن يؤلب عليّ ان امتنعت من بيعته ، و يغري بى فيمن أغراه بعثمان حتى قتله .

عبد اللّه بن حكيم : هذه معاذير يعلم اللّه باطن الأمر فيها ، و هو المستعان على ما نخاف من عاقبة امرها .

لما رأى طلحة ما جرى بينه و بين عبد اللّه ، بمرأى من المسلمين و مسمع ،

قام خطيبا ، فحمد اللّه و أثنى عليه ثم قال :

ان رسول اللّه توفي و هو عنا راض ، و كنا مع أبي بكر حتى توفاه اللّه فمات و هو عنا راض ، ثم كان عمر بن الخطاب فسمعناه و اطعناه ، حتى قبض و هو عنا راض .

فأمرنا بالتشاور في امر الخلافة من بعده ، و اختار ستة نفر و رضيهم للأمر ،

[ 292 ]

فاستقام أمرنا على رجل من الستة ولينا و اجتمع رأينا عليه و هو عثمان ، و كان أهلا لذلك فبايعناه و سمعنا له و اطعنا . فأحدث بعد ذلك احداثا لم تكن على عهد أبي بكر و عمر ، فكرهها الناس منه ، و لم يكن لنا بد مما صنعاه .

و اخذ هذا الرجل على الأمر دوننا من غير مشورتنا ، و تغلب عليه و نحن فيه و هو شرع سواء ، فأتي بنا اليه و نحن اكره الناس اليه ، و الح على أعناقنا ، فبايعناه كرها ، و الذي نطلب منه ايها الناس الآن أن يدفع الى ورثة عثمان قاتليه ، فانه قتل مظلوما ، و يخلع هذا الأمر و يعتزله ، ليتشاور المسلمون فيمن يكون إماما ، كسنّة عمر بن الخطاب فاذا استقام رأينا و رأي أهل الاسلام على رجل بايعناه . . . الخ لما فرغ طلحة من خطبته قام عظيم من عظماء عبد القيس فحمد اللّه و أثنى عليه ثم قال :

أيها الناس : انه قد كان ولي هذا الأمر و قوامه المهاجرين و الانصار بالمدينة ،

و لم يكن لأحد من أهل الامصار أن ينقضوا ما أبرموا ، و لا يبرموا ما انقضوا ،

فكانوا إذا رأوا رأيا كتبوا به إلى الامصار فسمعوا لهم و أطاعوا ، و ان عائشة و طلحة و الزبير كانوا أشد الناس على عثمان حتى قتل ، و بايع الناس عليا و بايعه في جملتهم طلحة و الزبير ، فجائنا نبأهما ببيعتهما له ، فبايعناه ، فو اللّه لا نخلع خليفتنا ، و لا ننقض بيعتنا .

صاح طلحة و الزبير عليه ، و امر بقرض لحيته ، فقام بعض الناس فنتفوا لحيته حتى لم يبق منها شي‏ء .

و قام رجل من بني جشم فقال : أيها الناس أنا فلان بن فلان و انما انتسب لهم ليعلموا ان له عشيرة تمنعه فلا يعجل عليه من لا يوافقه كلامه قال :

[ 293 ]

أيها الناس : ان هؤلاء القوم ان كانوا جاؤكم يطلبون بدم عثمان فو اللّه ما نحن قتلنا عثمان ، و ان جائوكم خائفين فو اللّه ما جائوا إلا من حيث يأمن الطير ،

فلا تغتروا بهم ، و اسمعوا قولي ، و أطيعوا امرى و ردوا هؤلاء القوم الى مكانهم الذي اقبلوا منه ، و اقيموا على بيعتكم لامامكم ، و اطيعوا لأميركم .

فصاح الناس عليه من كل جانب و قذفوه بالحصى .

و قام رجل آخر من متقدمي عبد القيس ، و قال : أيها الناس انصتوا حتى اتكلم لكم .

ابن الزبير : ويلك ما لك و للكلام ؟

الرجل : انا و اللّه للكلام و به و فيه ، فحمد اللّه و اثنى عليه و ذكر النبي فصلى عليه ثم قال :

يا معشر المهاجرين : كنتم اول الناس اسلاما ، بعث اللّه محمدا نبيه بينكم ،

فدعاكم فأسلمتم ، و أسلمنا لاسلامكم ، فكنتم القادة في ذلك ، و نحن لكم تبع ، ثم توفي رسول اللّه فبايعتم رجلا منكم لم تستأذنونا فى ذلك فسلمنا ، ثم ان الرجل توفي و استخلف عمر بن الخطاب فو اللّه ما استشارنا في ذلك ، فما رضيتم به رضينا ، ثم ان عمر جعلها شورى في ستة ، فاخبرتم منهم واحدا فسلمنا لكم و اتبعناكم ، ثم ان الرجل احدث احداثا انكرتموها ، فحصرتموه و خلعتموه و قتلتموه فما استشرتمونا فى ذلك ، ثم بايعتم علي بن ابيطالب و ما استشرتمونا في بيعته ، فرضينا و سلمنا و كنا لكم تبعا .

فو اللّه ما ندري بما ذا نقضتم عليه ؟ هل استأثر ؟ بمال أو حكم بغير ما انزل اللّه ؟

او احدث منكرا فحدّثونا به نكن معكم ، فو اللّه ما نراكم إلا قد ضللتم بخلافكم له .

ابن الزبير : ما أنت و ذاك ؟ و اراد أهل البصرة ان يثبوا عليه فمنعتهم عشيرته .

[ 294 ]

و فى تلك الأيام ايضا دخل نفر من وجوه اهل البصرة على طلحة و الزبير فقالوا لهما :

ان ولاة عثمان غيركما ، فدعوا ولاته ، يطالبون بدمه ، فو اللّه ما نراكما انصفتما رسول اللّه صلى اللّه عليه و آله فى حبيسته ، عرّضتماها للرياح و الشموس و القتال و قد أمرها اللّه ان تقرّ فى بيتها و تركتما نسائكما فى الاكنان و البيوت ، هلا جئتما بنسائكما معكما .

طلحة : اعزبوا عنا ، قبّحكم اللّه و جاء رجل يقال له : عمر بن حصين ، دخل على عائشة فقال لها :

قد كان لك يا عائشة فى اخواتك عبرة ، و فى امثالك من امهات المؤمنين اسوة ، اما سمعت اللّه تعالى يقول : و قرن فى بيوتكن ؟ فلو اتبعت امر اللّه كان خيرا لك .

عائشة : قد كان ما كان ، هل عندك عون لنا ؟ و إلا فاحبس عنا لسانك .

عمرو : اعتزلك و اعتزل عليا .

عائشة : رضيت بذلك منك .

تركنا امير المؤمنين متوجها الى البصرة مع ذلك الجيش الجرار و ذلك لما خرج من ذي قار ، و هو مكان قريب من الناصرية يقال له : المقيزّ ، و ارسل امير المؤمنين عليه السلام من هناك صعصعة بن صوحان بكتاب إلى طلحة و الزبير و عائشة ،

و كانت عائشة قد ارسلت كتابا من البصرة الى زيد بن صوحان و هو فى الكوفة ،

و هذا كتابها :

من عائشة بنت ابي بكر الصديق زوج النبي إلى ابنها الخالص زيد بن صوحان .

اما بعد : فأقم في بيتك ، و خذّل عن علي ، و ليبلغني عنك ما احب . فانك

[ 295 ]

اوثق اهلي عندي و السلام . فكتب اليها الجواب :

من زيد بن صوحان إلى عائشة بنت ابي بكر : اما بعد فان اللّه أمرك بأمر ،

و امرنا بأمر . امرك ان تقري فى بيتك ، و امرنا أن نجاهد ، و قد اتاني كتابك فأمرتيني ان اصنع خلاف ما امرنى ربى ، فأكون قد صنعت ما امرك اللّه به ،

و صنعت ما امرني اللّه به فأمرك غير مطاع و كتابك غير مجاب و السلام .

لما سمعت عائشة ان امير المؤمنين متوجه الى البصرة قالت :

التمسوا لي رجلا شديد العداوة لهذا الرجل حتى ابعثه اليه .

جاؤا برجل اليها ، فرفعت اليه رأسها و قالت :

ما بلغ عداوتك لهذا الرجل ؟

الرجل : كثيرا ما اتمنى على ربي انه علي و اصحابه فى وسطي ،

فضربت ضربة بالسيف ، يسبق السيف الدم .

عائشة : فانت له ، اذهب بكتابى فادفعه اليه ظاعنا او مقيما ، اما انك ان رأيته ظاعنا رأيته راكبا على بغلة رسول اللّه ، متنكبا قوسه معلقا كنانته بقربوس سرجه ، و اصحابه خلفه كأنهم طير صواف ، فتعطيه كتابي هذا ، و ان عرض عليك طعامه و شرابه فلا تناولن منه شيئا فان فيه السحر .

خرج الرجل من البصرة فلقي امير المؤمنين فى الطريق راكبا فناوله الكتاب ،

فضّ علي الكتاب و قرأه ثم قال : تبلغ الى منزلنا فتصيب من طعامنا و شرابنا ،

و نكتب جواب كتابك .

الرجل : هذا و اللّه ما لا يكون . ساء خلق امير المؤمنين ، و أحدق به اصحابه ثم قال له :

أمير المؤمنين . أسألك ؟

[ 296 ]

الرجل : نعم .

امير المؤمنين : و تجيبني ؟

الرجل : نعم .

أمير المؤمنين : فنشدتك اللّه : هل قالت : التمسوا لي رجلا شديد العداوة لهذا الرجل ، فأتوا بك فقالت : ما بلغ من عداوتك لهذا الرجل علي ؟ فقلت :

كثيرا ما اتمنى على ربي انه و اصحابه في وسطي ، و اني ضربت ضربة ، بالسيف ،

يسبق السيف الدم ؟

الرجل : اللهم نعم .

امير المؤمنين : فنشدتك اللّه : أ قالت لك : اذهب بكتابي هذا فادفعه اليه ظاعنا كان أو مقيما ، اما انك ان رأيته ظاعنا رأيته راكبا على بغلة رسول صلى اللّه عليه و آله ، متنكبا قوسه ، معلّقا كنانته بقربوس سرجه ، و اصحابه خلفه كأنهم طير صواف ؟

الرجل : اللهم نعم .

أمير المؤمنين فنشدتك اللّه : هل قالت لك : ان عرض عليك طعامه و شرابه فلا تناولن منه شيئا فان فيه السحر ؟

الرجل اللهم نعم .

أمير المؤمنين : فمبلّغ انت عني ؟

الرجل : اللهم نعم ، فاني أتيتك و ما في الارض خلق أبغض إليّ منك ،

و انا الساعة ما في الأرض أحب إلى منك فمرني بما شئت .

الرجل : ارجع اليها بكتابى هذا و قل لها : ما اطعت اللّه و لا رسوله حيث امرك اللّه بلزوم بيتك فخرجت ترددين في العساكر ، و قل لهما : ما اطعتما اللّه و لا رسوله ، حيث

[ 297 ]

خلفتم حلائلكم فى بيوتكم ، و اخرجتم حليلة رسول اللّه صلى اللّه عليه و آله .

جاء الرجل بكتاب الامام الى عائشة و طرحه اليها ، و بلغها مقالته ، ثم رجع الى امير المؤمنين ، فاصيب بصفين ، فقالت عائشة : ما نبعث اليه احدا إلا افسده .

و في تلك الأيام أيضا بعث طلحة و الزبير رجلا من عبد القيس يقال له :

خداش . إلى أمير المؤمنين عليه السلام و قالا له :

انا نبعثك إلى رجل طالما كما نعرفه و أهل بيته بالسحر و الكهانة ، و أنت اوثق من بحضرتنا من انفسنا من أن تمتنع من ذلك ، و ان تحاجه حتى تفقه على امر معلوم ، و اعلم انه أعظم الناس دعوى ، فلا يكسرنّك ذلك عنه ، و من الابواب التي يخدع الناس بها الطعام و الشراب ، و العسل و الدهن ، و أن يخالى الرجل ، فلا تأكل له طعاما ، و لا تشرب له شرابا ، و لا تمس له عسلا و لا دهنا ، و لا تخل معه ، و احذر هذا كله منه ، و انطلق على بركة اللّه ، فاذا رأيته فاقرأ آية السخرة ، و تعوذ باللّه من كيده و كيد الشيطان ، فاذا جلست اليه فلا تمكنه من بصرك كله و لا تستأنس به ،

ثم قل له :

ان اخويك في الدين و ابني عميك يناشد انك القطيعة ، و يقولان لك : أ ما تعلم انا تركنا الناس لك ؟ و خالفنا عشائرنا فيك ، منذ قبض اللّه محمدا صلى اللّه عليه و آله ؟ فلما نلت أدنى مثال ضيّعت حرمتنا ، و قطعت رجائنا ، ثم قد رأيت افعالنا فيك ، و قدرتنا على الناس عنك ، و سعة البلاد دونك ، و ان كان من يصرفك عنا و عن صلتنا كان اقل لك نفعا و اضعف عند العرب ، ا تتخذ اللعن لنا دينا ،

و ترى ان ذلك يكسرنا عنك .

جاء خداش الى امير المؤمنين عليه السلام ، و صنع جميع ما امره طلحة و الزبير ،

نظر أمير المؤمنين اليه و هو يناجي نفسه ، فضحك عليه السلام و قال :

[ 298 ]

هيهنا يا أخا عبد قيس . و اشار الى مجلس قريب منه .

خداش : ما اوسع المكان اريد ان اؤدي اليك رسالة .

امير المؤمنين : نل تطعم و تشرب و تخلي ثيابك ، و تدّهن ، ثم تؤدي رسالتك ، ثم التفت الى خادمه و قال :

يا قنبر : قم فانزله .

خداش : ما بي الى شي‏ء مما ذكرت حاجة .

امير المؤمنين : فأخلو بك ؟

خداش : كل سرّ لي علانية .

امير المؤمنين : فأنشدك اللّه الذي هو اقرب اليك من نفسك ، الحائل بينك و بين قلبك الذي يعلم خائنة الأعين و ما تخفي الصدور : أ تقدم لك الزبير بما عرضت عليك ؟

خداش : اللهم نعم .

امير المؤمنين : لو كتمت بعد ما سألتك ما ارتد اليك ، فانشدك اللّه : هل علّمك كلاما تقوله اذا اتيتني ؟

خداش : اللهم نعم .

امير المؤمنين : آية السخرة ؟

خداش : نعم .

امير المؤمنين : فاقرأها .

خداش : ان ربكم اللّه الذى خلق السموات . . . الآية .

أمير المؤمنين يكرر عليه ، و يفتح عليه إذا اخطأ ، حتى قرأها سبعين مرة ،

خداش : ما يرى امير المؤمنين امره ؟ بترددها سبعين ؟

[ 299 ]

امير المؤمنين : ا تجد قلبك اطمئن ؟

خداش : اي و الذي نفسي بيده .

امير المؤمنين : فقل لهما : كفى بمنطقكما حجة عليكما ، و لكن اللّه لا يهدي القوم الظالمين ، زعمتما انكما اخواي في الدين ، و ابنا عمي في النسب ، اما النسب فلا انكره ،

و ان كان النسب مقطوعا إلا ما اوصله اللّه بالاسلام .

و اما قولكما : اخواي . فان كنتما صادقين فقد فارقتما كتاب اللّه عز و جل ،

و عصيتما امره بافعالكما في اخيكما في الدين ، و إلا فقد كذبتما و افتريتما بادعائكما :

انكما اخواي في الدين .

و اما مفارتكما الناس منذ قبض اللّه محمدا فان كنتما فارقتما بحق فقد نقضتما ذلك الحق بفراقكما اياي ، و ان فارقتماهم بباطل فقد وقع اثم ذلك الباطل عليكما مع الحدث الذي احدثتما مع ان صفتكما بمفارقتكما الناس لم يكن الا لطمع الدنيا ، زعمتما ،

و ذلك قولكما : قطعت رجائنا ، لا تعيبان بحمد اللّه عليّ من ذنبي شيئا .

و اما الذي صرفني عن صلتكما فما الذي صرفكما عن الحق و حملكما على خلعه من رقابكما ؟ كما يخلع الحرون لجامه ، و هو اللّه ربى لا اشرك به شيئا ، فلا تقولا :

اقلّ نفعا و اضعف دفعا . فتستحقا الشرك مع النفاق .

و اما قولكما : انى اشجع فرسان العرب ، و هربكما من لعني و دعائي ، فان لكل موقف عملا ، اذا اختلفت الاسنة ، و ماجت لبود الخيل ، و ملا سحراكما اجوفكما ، فثمّ يكفيني اللّه بكمال القلب ، و اما إذا ابيتما بانى ادعو اللّه ، فلا تجزعا من أن يدعو عليكما رجل ساحر من قوم سحرة زعمتما .

اللهم اقعص الزبير بشر قتلة ، و اسفك دمه على ضلاله ، و عرّف طلحة المذلة و ادخر لهما في الآخرة شرا من ذلك ان كانا ظلمانى و افتريا عليّ ، و كتما شهادتهما ،

[ 300 ]

و عصياني و عصيا رسولك . قل آمين .

خداش : آمين ، و جعل خداش يخاطب نفسه : و اللّه ما رأيت لحية قط ابين خطأ منك ، حامل حجة ينقض بعضها بعضا ، لم يجعل اللّه لها مسلكا ، انا ابرء الى اللّه منهما .

امير المؤمنين : ارجع اليهما ، و اعلمهما : ما قلت لك .

خداش : لا و اللّه حتى تسأل اللّه ان يردنى اليك عاجلا ، و ان يوفقني لرضاه فيك .

دعى أمير المؤمنين له بالرجوع و التوفيق .

جاء خداش إلى طلحة و الزبير ، ثم ابلغهما رسالة امير المؤمنين ، و رجع و التحق بعلي ، و قتل معه يوم الجمل ،

قد ذكرنا فيما سبق : ان امير المؤمنين عليه السلام أرسل صعصعة بن صوحان من ذي قار الى البصرة و معه كتاب الى عائشة و طلحة و الزبير . قدم صعصعة البصرة ، و مضمون الكتاب :

انه عليه السلام يعظم عليهم حرمة الاسلام و يخوفهم فيما صنعوا ، و قبيح ما ارتكبوا ، من قتل من قتلوا من المسلمين ، و ما صنعوا بصاحب رسول اللّه عثمان ابن حنيف ، و قتلهم المسلمين صبرا ، و يعظهم و يدعوهم الى الطاعة قدم صعصعة ، فبدأ بطلحة فاعطاه الكتاب ، و أدى الرسالة .

طلحة : الآن حين غضب ابن ابيطالب الحرب ترفق لنا ؟

خرج صعصعة و دخل على الزبير ، فوجده الى من طلحة ، ثم دخل على عائشة ، فدجدها اسرع الناس الى الشر .

عائشة : قد خرجت للطلب بدم عثمان ، و اللّه لأفعلن و افعلن

[ 301 ]

عاد صعصعة الى امير المؤمنين قبل أن يدخل البصرة ، فسأله امير المؤمنين :

ما ورائك يا صعصعة ؟

صعصعة رأيت قوما لا يريدون إلا قتالك .

امير المؤمنين : اللّه المستعان .

ثم دعا علي عليه السلام عبد اللّه بن عباس ، و قال له : انطلق اليهم فناشدهم ،

و ذكرهم العهد الذي في رقابهم .

جاء ابن عباس فبدأ بطلحة ، و ذكره العهد فقال :

طلحة : يابن عباس : و اللّه بايعت عليا و اللح على رقبتي .

ابن عباس انا رأيتك بايعت طائعا ، أ و لم يقل لك علي قبل بيعتك له :

ان احببت ابايعك .

فقلت : لا بل نحن نبايعك ؟

طلحة : انما قال لي ذلك ، و قد بايعه قوم ، لم استطع خلافهم ، و اللّه يابن عباس : ان القوم الذين معه يغرونه . . . . اما علمت يابن عباس : اني جئت اليه و الزبير ، و لنا من الصحبة ما لنا مع رسول اللّه صلى اللّه عليه و آله و القدم في الاسلام ،

و قد احاط به الناس قياما على رأسه بالسيف فقال لنا يهزل : ( ان احببتما بايعت لكما ) فلو قلنا له : نعم ، أفتراه يفعل ؟ و قد بايع الناس له ، فيخلع نفسه و يبايعنا ؟ لا و اللّه ما كان يفعل ، و حتى يغري بنا من لا يرى لنا حرمة فبايعناه كارهين ، و قد جئنا نطلب بدم عثمان ، فقل لابن عمك : ان كان يريد حقن الدماء و اصلاح امر الامة ،

فليمكننا من قتلة عثمان فهم معه ، و يخلع نفسه ، و يرد الامر ليكون شورى بين المسلمين ،

فيولوا من شاؤا ، فانما علي رجل كأحدنا ، و ان ابى اعطيناه السيف فما له عندنا غير هذا .

[ 302 ]

ابن عباس : يا ابا محمد : لست تنصف ا لم تعلم بانك حصرت عثمان حتى مكث عشرة ايام يشرب ماء بئره ، و تمنعه من شرب ماء الفرات ، حتى كلمك علي عليه السلام ، و ان تخلي الماء له و انت تأبى ذلك ، و لما رأى اهل مصر فعلك و انت صاحب رسول اللّه دخلوا عليه بسلاحهم فقتلوه ، ثم بايع الناس رجلا له من السابقة و الفضل و القرابة برسول اللّه و البلاء العظيم ما لا يدفع و جئت انت و صاحبك طائعين غير مكرهين حتى بايعتما ، ثم نكثتما ، فعجب و اللّه إقرارك لابي بكر و عمر و عثمان بالبيعة ، و وثوبك على إبن ابي طالب فو اللّه ما علي عليه السلام دون احد منكم .

و اما قولك : يمكنني من قتلة عثمان ، فما يخفى عليك من قتل عثمان و اما قولك : ان ابى علي فالسيف . فو اللّه انك تعلم ان عليا لا يتخوف .

طلحة : ايها ، الآن دعنا من جدالك .

اسرع بنا يا صاحبي الى البصرة قبل امير المؤمنين عليه السلام لنقف على الطريق و ننظر الى كيفية وصول الجيوش و العساكر ، فقد ظهرت طلائع الجند و قد قربوا . انظر انظر . . .

ورد موكب في نحو الف فارس ، يتقدمهم فارس على فرس اشهب ، عليه قلنسوة ، و ثياب بيض ، متقلد سيفا و معه راية ، و تيجان القوم الاغلب عليها البياض و الصفرة ، مدججين فى الحديد و السلاح هل عرفت هذا القائد ؟ هذا ابو ايوب الانصارى صاحب رسول اللّه صلى اللّه عليه و آله و الذين معه هم الانصار و غيرهم .

و هذا فارس آخر عليه عمامة صفراء ، و ثياب بيض ، متقلد سيفا متنكب قوسا ، و هو ايضا فى الف فارس فهل عرفته ؟ هذا خزيمة بن ثابت الانصاري ذو الشهادتين .

[ 303 ]

و هذا قائد ثالث . معتم بعمامة صفراء ، من تحتها قلنسوة بيضاء ، و هو مسلح بسيف و قوس هل عرفته ؟ هو ابو قتادة بن ربعي ، و معه الف فارس .

و هذا الرابع من القوّاد و هو على فرس اشهب ، عليه ثياب بيض و عمامة سوداء قد سدّلها من بين يديه و من خلفه ، شديد الأدمة ، عليه سكينة و وقار ، رافع صوته بقرائة القرآن ، متقلد سيفا متنكب قوسا ، معه راية بيضاء في الفي 2000 من الناس مختلفي التيجان ، حوله مشيخة و كهول و شبان ، كأنما قد اوقفوا للحساب ،

اثر السجود في جباههم ، لعلك عرفت القائد و عرفت من معه فهو عمار بن ياسر ،

و هؤلاء المهاجرون و الانصار و ابناؤهم .

انظر الى هذا البطل الراكب على فرس اشقر ، و رجلاه تخطان على الارض فلا تعجب فان هذا قيس بن سعد بن عبادة ، و طوله ثمانية عشر شبرا ، و هو في جماعة من الانصار و ابنائهم و غيرهم من قطحان .

و هذا فارس آخر في مقدمة العسكر ، علي فرس أشهل ، ما رأينا أحسن منه ،

عليه ثياب بيض و عمامة سوداء بين يديه لواء ، فهذا عبد اللّه بن العباس ابن عم امير المؤمنين عليه السلام ، و معه عدة من اصحاب رسول اللّه صلى اللّه عليه و آله .

و هذا فارس آخر شبيه بعبد اللّه بن العباس لأنه أخوه عبيد اللّه بن العباس .

و هذا قثم بن العباس معه خلق كثير .

انظر الى المواكب و الرايات ، يتقدم بعضها على بعض ، انظر الى الرماح و السيوف . انظر الى الناس كأنهم سيل من البشر .

و هذا موكب عظيم و لعله آخر المواكب ، و فيه خلق كثير عليهم السلاح و الحديد ، يقدمهم رجل شديد الساعدين ، نظره الى الأرض اكثر من نظره الى فوق ، انظر جيوشه خلفه كان على رؤسهم الطير ، و عن يمينه شاب حسن الوجه ، و عن

[ 304 ]

يساره شاب حسن الوجه ، و بين يديه شاب معه الراية .

هل عرفت هذا الرجل ؟ كيف لا تعرفه ؟ و هو سيد الاوصياء اسد اللّه الغالب نعم هذا أمير المؤمنين علي بن ابيطالب عليه الصلاة و السلام ، و عن جانبيه شبلاه و نجلاه الحسن و الحسين عليهما السلام ، و بين يديه ابنه محمد بن الحنفية ، و هذا الذي خلفه صهره عبد اللّه بن جعفر بن ابيطالب ، و هؤلاء ولد عقيل و غيرهم من فتيان بني هاشم و هؤلاء المشايخ هم أهل بدر من المهاجرين و الانصار رجع ابن عباس من عند طلحة الى امير المؤمنين و كان علي قد دخل البصرة امير المؤمنين : ما ورائك يابن عباس ؟

اخبره ابن عباس الخبر امير المؤمنين : اللهم افتح بيننا و بين قومنا بالحق و انت خير الفاتحين ارجع الى عائشة و اذكر لها خروجها من بيت رسول اللّه صلى اللّه عليه و آله ، و خوفها من الخلاف على اللّه عز و جل و نبذها عهد النبي ، و قل لها : ان هذه الامور لا يصلحها النساء ،

و انك لم تؤمري بذلك فلم ترضي بالخروج عن امر اللّه فى تبرجك ، و بيتك الذي امرك النبي بالمقام فيه حتى سرت البصرة فقتلت المسلمين . و عمدت الى عمار لى فاخرجتيهم ، و فتحت بيت المال ، و امرت بالتنكيل بالمسلمين ، و أبحت دماء الصالحين ،

فارعي و راقبي اللّه عز و جل فقد تعلمين انك كنت اشد الناس على عثمان فما عدا مما بدا ؟

جاء ابن عباس و دخل عليها ثانيا ، و أبلغها رسالة امير المؤمنين عليه السلام فقالت :

عائشة : يابن عم : ابن عمك يزعم انه قد تملّك البلاد ، لا و اللّه ما بيده منها شي‏ء و بيدنا اكثر منه .

ابن عباس : يا اماه ان امير المؤمنين عليه السلام له فضل و سابقة في الاسلام ،

و عظيم عناء .

[ 305 ]

عائشة : الا تذكر طلحة ؟ و عناء يوم أحد ؟

ابن عباس : و اللّه ما نعلم أحدا أفضل من علي .

عائشة : أنت تقول هذا ، و مع علي اشياء كثيرة .

ابن عباس : اللّه اللّه في دماء المسلمين .

عائشة : و أي دم يكون للمسملين ؟ إلا أن يكون علي يقتل نفسه و من معه .

ابن عباس يبتسم .

عائشة : مما تضحك يابن عباس ؟

ابن عباس : و اللّه معه قوم على بصيرة من أمرهم ، يبذلون مهجهم دونه .

عائشة : حسبنا اللّه و نعم الوكيل .

لقد كان أمير المؤمنين عليه السلام قد أوصى ابن عباس بأن يلقى الزبير وحده ، و أن يكلمه و ليس عنده ابنه ، جاء ابن عباس مرة و مرتين و كل مرة يرى الزبير و عنده ابنه ، ثم جاء مرة اخرى فوجده وحده و ليس معه ابنه ، فدخل عليه ،

و أمر الزبير شرحسا أن يجلس على الباب و يحبس عنهم الناس ، جعل ابن عباس يكلمه ، فقال الزبير : عصيتم ان خولفتم ، و اللّه لتعلمن عاقبة ابن عمك .

جعل ابن عباس يلين له في الكلام ، و الزبير يلين تارة و يغضب تارة ، و سمع شرحس كلامهما فأسرع إلى ابن الزبير و كان عند طلحة فأخبره ، جاء ابن الزبير مسرعا ، و دخل عليهما و قال :

يابن عباس : دع بنيات الطريق ، بيننا و بينكم عهد خليفة ، و دم خليفة ،

و انفراد واحد ، و اجتماع ثلاثة ، و أم مبرورة ، و مشاورة العامة .

يسكت ابن عباس و لا يجيبه ثم قال ابن عباس : لو اردت أن أقول لقلت .

ابن الزبير : و لم تؤخر ؟ و قد بلغ السبل الزبى .

[ 306 ]

ابن عباس : اما قولك : عهد خليفة . فان عمر جعل الشورى إلى ستة ، فجعل النفر أمرهم إلى رجل منهم يختار لهم منهم ، و يخرج نفسه منها ، فتعرض الأمر على علي عليه السلام فخلف عثمان ، و ابى علي أن يخلف فبايع عثمان فهذا عهد خليفة .

و اما دم خليفة فدمه عند أبيك ، لا يخرج أبوك من خصلتين : إما قتل و إما خذل .

و اما انفراد و اجتماع ، فان الناس لما قتلوا عثمان فزعوا الى علي فبايعوه طوعا ،

و تركوا اباك و صاحبه و لم يرضوا بواحد منهما .

و اما قولك : ان معكم امّا مبرورة فان هذه الام انتما اخرجتماها من بيتها ،

و قد امرها اللّه تعالى أن تقرّ فيه ، فابيت ان تدعها ، و قد علمت أنت و أبوك ان النبي صلى اللّه عليه و آله حذّرها من الخروج و قال لها : يا حميراء : إياك أن تنبحك كلاب الحوأب ، و كان منها ما قد رأيت .

و اما دعواك : مشاورة العامة . فكيف يشاور فيمن قد اجتمع عليه ، و أنت تعلم أن أباك و طلحة بايعا طائعين غير كارهين .

ابن الزبير : و اللّه ما تقول يابن عباس ؟ و قد سئل عبد الرحمن بن عوف عن أصحاب الشورى فكان صاحبكم أخيبهم عنده ، و ما أدخله عمر في الشورى و هو يقرفه ،

و لكنه خاف فتقه في الاسلام .

و اما قتل خليفة ، فصاحبك كتب إلى الآفاق حتى قدموا عليه ثم قتلوه ،

و هو في داره ، بلسانه و يده و انا معه في الدار اقاتل دونه حتى جرحت بضعة عشر جرحا .

و اما قولك : ان عليا بايعه الناس طائعين ، فو اللّه ما بايعوا إلا كارهين ،

و السيف على رقابهم ، غصبهم امرهم .

[ 307 ]

الزبير : دع عنك ما ترى يابن عباس ، جئتنا لتوفينا ؟

ابن عباس : انتم طلبتم هذا و اللّه ما عدوناكم قط ، ما قطعت من بني هاشم برك لاخوانك و محبتك لهم حتى أدرك ابنك هذا فقطع أرحامهم .

الزبير : دع عنك هذا .

خرج ابن عباس من عند الزبير و ابنه غاضبا ، و جاء إلى أمير المؤمنين عليه السلام و أخبره بما جرى .

فاستعد علي للحرب و نظم الجيش و سيأتيك التفصيل .

و لما سمع طلحة و الزبير استعداد امير المؤمنين للحرب و تنظيمه الجيش استعدا للحرب و الذي يظهر من بعض الأخبار : ان زيد بن صوحان كان مع ابن عباس لما أرسله أمير المؤمنين إلى عائشة فوعظاها و خوّفاها ، فقالت عائشة : لا طاقة لي بحجج علي .

ابن عباس : لا طاقة لك بحجج المخلوق ، فكيف طاقتك بحجج الخالق ؟ لما تيقّن طلحة و الزبير بان عليا استعد للحرب و نظم جيوشه . قصدا الى تنظيم جيوشهما ، و كان أهل البصرة قد اختلفوا عليهما ، و ان الاحنف الذي كان رئيس قبيلة بني سعد قعد عنهما و هما يظنان ان الاحنف معهما ، و كذلك قبيله الأزد قعدوا عنهما لقعود كعب بن سور القاضي ، و كان كعب سيد الازد .

أنفذ طلحة و الزبير رسولا إلى كعب يسئلانه النصرة لهما ، و القتال معهما ،

فأبى عليهما ، و قال :

أنا أعتزل الفريقين ، فقالا : إن قعد عنا كعب خذلنا الازد بأسرها و لا غنى لنا عنه .

فصارا اليه . و استأذنا عليه ، فلم يأذن لهما ، و حجبهما ، فصارا الى عائشة ،

[ 308 ]

فأخبراها و طلبا منها أن تسير اليه ، فأبت ، و أرسلت اليه : تدعوه للحضور عندها ،

فاستعفاها من ذلك ، فقال طلحة و الزبير :

يا ام : ان قعد عنا كعب قعدت عنا الأزد كلها ، و هي حي البصرة ،

فاركبي اليه ، فانك إن فعلت لم يخالفك ، و انقاد لرأيك .

فركبت بغلا ، و أحاط بها نفر من أهل البصرة ، و صارت إلى كعب بن سور فاستأذنت عليه فأذن لها ، و رحّب بها فقالت :

عائشة : يا بني : أرسلت اليك لتنصر اللّه ، فما الذي أخرك عني ؟

كعب : يا اماه : لا حاجة لي في خوض هذه الفتنة .

عائشة : يا بني : اخرج معي ، و خذ بخطام جملي ، فاني أرجو اللّه أن يقربك بي إلى الجنة . و استعبرت باكية . فرق لها كعب ، و اجابها ، و علّق المصحف في عنقه ، و خرج معها ، فلما خرج و المصحف في عنقه قال غلام من بني وهب ، و قد كان عرف امتناعه ، و تأبيه عن خوض الفتنة فقال :

ايا كعب رأيك ذاك الجزيل
امثل من رأيك الخاطل

الخ ثم اجتمع رأي طلحة و الزبير على تكتّب الكتائب ، و تنظيم العساكر . و نظم الفريقان جيوشهما و قد اشترك في نصرة أمير المؤمنين عليه السلام العشائر و القبائل من المهاجرين و الأنصار ، و ممن التحق به في الطريق من الكوفة ، و بني طي ، و جماعات من أهل البصرة الذين ثبتوا على بيعتهم و ولايتهم ، و جعل أمير المؤمنين عليه السلام على كل قبيلة قائدا ، و هم خيالة و مشاة ، و جعل على كل منهما قائدا أعلى ، و هاك أسماء العشائر و قوادهم ، اما عمار بن ياسر فهو القائد العام للخيالة . و محمد بن ابي بكر قائد المشاة العام

[ 309 ]

القائد ( الخيالة ) العشيرة هند الجملي مذحج سعد بن قيس همدان حجر بن عدي كنده رفاعة بن شداد بجيلة عدي بن حاتم قضاعة عبد اللّه بن زيد خزاعة و افناء اليمن جندب بن زهير الأزد عبد اللّه بن هاشم بكر بن وائل اهل الكوفة زيد بن صوحان بني عبد القيس سفيان بن ثور بكر بن وائل اهل البصرة قبيصة بن جابر الاسد عمر بن عطارد أهل الكوفة عبد اللّه بن الطفيل قيس غيلان اهل الكوفة هاشم المرقال قريش و كنانة حارثة بن قدامة تميم البصرة المنذر بن الجارود بنى عبد القيس أهل البصرة القائد ( المشاة ) العشيرة شريح بن هاني مذحج زياد بن كعب همدان رفاعة بن شداد بجيلة عدي بن حاتم قضاعة عمر بن الحمق خزاعة ابو زينب الازد حسان بن مخدوع بكر بن وائل اهل الكوفة الحرث بن مرة عبد القيس جوهر بن جابر المهازم العكبر بن وائل عبد القيس معقل بن قيس الاسد قرة بن نوفل اهل الكوفة هاشم بن هاشم قيس غيلان أعين بن ضبيعة قريش و كنانة تميم البصرة رجل و حين الاصطفاف للحرب كان عمار بن ياسر على الميمنة و مالك الاشتر

[ 310 ]

على الميسرة و عبد اللّه بن عباس على المقدّم و هند المرادي على المؤخر .

و خرج كل فريق بقومه ، و قام خطباءهم بالتحريض على القتال ، قام عبد اللّه بن الزبير خطيبا في معسكرهم ، فحمد اللّه و اثنى عليه و قال :

ايها الناس : ان هذا الرعث و الوعث قتل عثمان بالمدينة ، ثم جائكم ينشر اموركم بالبصرة ، و قد غصب أنفسهم ، ا لا تنصرون خليفتكم المظلوم ؟ ا لا تمنعون حريمكم المباح ؟ ا لا تتقون اللّه في عطيتكم من انفسكم ؟ ا ترضون أن يتوردكم أهل الكوفة في بلادكم ؟ اغضبوا فقد غضبتم ، و قاتلوا فقد قوتلتم ، ان عليا لا يرى ان معه في هذا الأمر أحد سواه ، و اللّه لئن ظفر بكم ليهلكن دينكم و دنياكم ، و اكثر من هذا القول .

سمع أمير المؤمنين عليه السلام كلام ابن الزبير فقال لولده الحسن عليه السلام :

قم يا بني فاخطب .

فقام الامام الحسن عليه السلام خطيبا ، فحمد اللّه و اثنى عليه و قال :

ايها الناس قد بلغتنا مقالة ابن الزبير ، و قد كان و اللّه يتجنى على عثمان الذنوب و قد ضيق عليه البلاد حتى قتل ، و ان طلحة راكز رايته على بيت مال عثمان و هو حي ، و اما قوله : ان عليا ابتز الناس أمرهم ، فانه أعظم حجة لأبيه زعم انه بايع بيده و لم يبايعه بقلبه ، فقد أقر بالبيعة و ادعى الوليجة ، فليأت على ما ادعاه ببرهان و أنى له ذلك ؟

و اما تعجبه من تورد أهل الكوفة على أهل البصرة ، فما عجبه من أهل حق تورد على اهل باطل ، و لعمري و اللّه ليعلمن اهل البصرة ، و ميعاد ما بيننا و بينهم اليوم نحاكمهم إلى اللّه تعالى ، فيقضي اللّه بالحق و هو خير الفاصلين .

لما فرغ الامام الحسن عليه السلام من كلامه قام رجل يقال له : عمر بن

[ 311 ]

محمود و أنشد شعرا يمدح به الامام الحسن ، بلغ طلحة و الزبير خطبة الحسن عليه السلام و مدح المادح له ، قام طلحة خطيبا في اصحابه و قال :

يا اهل البصرة قد ساق اللّه اليكم خيرا ما ساقه إلى قوم قط ، امكم و حرمة نبيكم ، و حواري رسول اللّه صلى اللّه عليه و آله ، و ابن عمته و من وقاه بنفسه .

ان عليا غصب الناس أنفسهم بالحجاز ، و تهيأ للشام ، يريد سفك دماء المسلمين ، و التغلب على بلادهم فلما بلغه مسيرنا اليكم ، و قصدنا قصدكم ، و قد اجتمع معه منافقوا مضر ، و انصار ربيعة رجالة اليمن ، فاذا رأيتم القوم فاقصدوا قصدهم ،

و لا ترعوا عنهم ، و تقولوا : ابن عم رسول اللّه ، و هذه معكم زوجة الرسول ، و احب الناس اليه و ابنة الصديق الذي كان احب الخلق الى رسول اللّه .

قام إلى طلحة رجل يقال له : حبران بن عبد اللّه من أهل الحجاز ، كان قدم البصرة و هو غلام فقال :

يا طلحة : و اللّه ما تركت جنبا صحيحا عليه بشتمك ربيعة و مضر و اليمن ،

و إن كان القول كما تقول ، فانا لمثلهم و هم منا و نحن منهم ، و ما يفرق بيننا و بينهم غيرك و غير صاحبك ، و لقد سبقت الينا من علي ثمّ بيعة لا ينبغي لنا ان ننقضها ، و انا لنعلم حالكم اليوم و حالكم امس .

فهمّ القوم به ، فمنعهم بنو اسد ، فخرج منهم مستخفيا اشفاقا على دمه .

فقام الاسود بن عوف لما سمع طلحة شتمه الاحياء من ربيعة و مضر و اليمن و قال :

يا هذا ان اللّه لا يفرّق بيننا و بين مضر ، و ان اهل الكوفة من غاب منهم كمن شهد ، الأخ إلى الاخ ، و انما خالفنا القوم في هوان ، فاعفنا مما ترى .

ثم خرج فلحق بعمان ، و لم يشهد الجمل و لا صفين .

[ 312 ]

و بلغ امير المؤمنين لغط القوم و اجتماعهم على حربه فقام خطيبا ، و قد مرت خطبته فلا نعيدها ، و لما فرغ من كلامه قام اليه حكيم بن مناف حتى وقف بين يديه و قال :

ابا حسن ايقضت من كان نائما
و ما كل من يدعى الى الحق يسمع

و ما كل من يعطى الرضا يقبل الرضا
و ما كل من أعطيته الحق يقنع

و انت امرؤ اعطيت من كل وجهة
محاسنها ، و اللّه يعطي و يمنع

و ما منك بالامر المؤلم غلطة
و ما فيك للمرء المخالف مطمع

و ان رجالا بايعوك و خالفوا
هداك و اجروا في الضلال و ضيعوا

لأهل لتجريد الصوارم فيهم
و سمر العوالي و القنا تتزعزع

فاني لأرجو أن تدور عليهم
رحى الموت حتى يسكتوا و يصرعوا

و طلحة فيها و الزبير قرينه
و ليس لما لا يدفع اللّه مدفع

فان يمضيا فالحرب اضيق حلقة
و ان يرجعا عن تلك فالسلم اوسع

و ما بايعوه كارهين لبيعة
و ما بسطت منهم الى الكره اصبع

و لا بطيا عنها فراقا و لا بدا
لهم احد بعد اللذين تجمعوا

على نقضها ممن له شدّ عقدها
فقصراهما منه اصابع أربع

خروج بأم المؤمنين و غدرهم
و عيب على من كان في القلب اشجع

و ذكرهم قتل ابن عفان خدعة
و هم قتلوه و المخادع يخدع

فعود علي نبعة هاشمية
و عودهما فيما هما فيه خروع

و لما علم امير المؤمنين ان اهل البصرة قد عزموا على حربه التفت الى اصحابه ،

و خطبهم بهذه الخطبة ، و كان مما قال :

عباد اللّه : انهدوا إلى هؤلاء القوم منشرحة صدوركم بقتالهم ، فانهم نكثوا بيعتي

[ 313 ]

و قتلوا شيعتي ، و نكلوا بعاملي عثمان بن حنيف ، و أخرجوه بعد أن آلموه بالضرب المبرّج ، و العقوبة الشديدة ، و هو شيخ من وجوه الانصار و الفضلاء ، و لم يرعوا له حرمة و قتلوا السبابحة : رجالا صالحين ، يأخذونهم في كل حايط و عابية ، و تحت كل رابية ثم يأتون بهم فيضربون أعناقهم صبرا ، ما لهم قاتلهم اللّه أنى يؤفكون ؟

فانهدوا اليهم عباد اللّه أسودا ، و كونوا أشداء عليهم ، فانهم شرار ،

و مساعدوهم على الباطل شرار ، فالقوهم صابرين محتسبين موطنين أنفسكم انكم منابذوهم و مقاتلوهم ، و قد وطنتم أنفسكم على الضرب و الطعن و منازلة الاقران .

فأي أمرء أحسّ من نفسه رباطة جأش عند الفزع ، و شجاعة عند اللقاء و رأى من أخيه فشلا أو وهنا فليذب عن أخيه الذي فضله اللّه عليه كما يذب عن نفسه فلو شاء اللّه لجعله مثله .

فقام اليه شداد بن شمر العبدي ، فحمد اللّه و أثنى عليه ثم قال :

اما بعد : فانه لما كثر الخطأون ، و تمرد الجاحدون فزعنا إلى آل نبينا الذين بهم ابتدينا بالكرامة ، و هدينا من الضلالة ، الزموهم رحمكم اللّه ، و دعوا من أخذ يمينا و شمالا فان اولئك في غمرتهم يعمهون و في ضلالهم يترددون .

كانت ساحة القتال في الخريبة ، و الخريبة اليوم واقعة بين الزبير و البصرة ،

و يقال لها : الخر . و هناك قبر طلحة . و كانت الحرب يوم الجمعة عاشر جمادى الاولى .

و كان أصحاب أمير المؤمنين عليه السلام مستميتين يطلبون منه الدخول في الحرب فلم يأذن لهم ، و كان يريد أن يبتدأ القوم بالحرب فيحاربهم ، و كان عليه السلام يجول بين الصفين و عليه قميص و رداء ، و على رأسه عمامة سوداء و هو راكب على بغلة رسول اللّه الشهباء ، فنظرت اليه عائشة و هي في هودجها فقالت :

انظروا اليه ، كأنّ فعله فعل رسول اللّه يوم بدر ، أما و اللّه لا ينتظر بك

[ 314 ]

إلا زوال الشمس .

أمير المؤمنين : يا عائشة عما قليل لتصبحن نادمين .

أراد أصحابه الهجوم على العدو فنهاهم أمير المؤمنين و قال :

لا تعجلوا على القوم حتى اعذر فيما بيني و بين اللّه و بينهم ، فقام اليهم و قال :

يا أهل البصرة : هل تجدون عليّ جورا فى حكم ؟

أهل البصرة : لا .

أمير المؤمنين : فحيفا فى قسم ؟

أهل البصرة : لا .

امير المؤمنين : فرغبة فى دنيا اصبتها لي و لأهل بيتي دونكم ؟ فنقمتم علي فنكثتم بيعتي .

اهل البصرة : لا .

امير المؤمنين : فأقمت فيكم الحدود و عطلتها عن غيركم ؟

أهل البصرة : لا .

امير المؤمنين : فما بال بيعتي تنكث و بيعة غيري لا تنكث ؟ اني ضربت الامر انفه و عينه ، و لم اجد إلا الكفر أو السيف . ثم التفت إلى أصحابه و قال :

ان اللّه تعالى يقول فى كتابه : و إن نكثوا ايمانهم من بعد عهدهم ، و طعنوا فى دينكم فقاتلوا أئمة الكفر انهم لا ايمان لهم لعلهم ينتهون . ثم قال : و الذي فلق الحبة و برء النسمة و اصطفى محمدا بالنبوة : انهم لأصحاب هذه الآية ، و ما قوتلوا منذ نزلت هذه الآية . ثم التفت إلى ابن عباس و قال له :

يابن عباس : إمض بهذا المصحف إلى طلحة و الزبير و عائشة و ادعهم الى ما فيه ، و قل لطلحة و الزبير : أ لم تبايعاني مختارين ؟ فما الذي دعاكما الى نكث

[ 315 ]

بيعتي ؟ هذا كتاب اللّه بيني و بينكما .

جاء عبد اللّه بن عباس فبدأ بالزبير و قال له :

ان امير المؤمنين يقول لك : ا لم تبايعني طائعا ؟ فبم تستحل دمي ؟ و هذا المصحف و ما فيه بيني و بينك فان شئت تحاكمنا اليه .

الزبير إرجع الى صاحبك ، فانا بايعنا كارهين ، و ما لي حاجة في محاكمته .

انصرف ابن عباس إلى طلحة ، و الناس يركضون ، و المصحف فى يد ابن عباس ، فوجده قد لبس الدرع ، و هو محتبي بحمائل سيفه . و دابته واقفة فقال له :

ان امير المؤمنين يقول لك : ما حملك على الخروج ؟ و بما استحللت نقض بيعتي و العهد عليك ؟

طلحة : خرجت اطلب بدم عثمان ، أ يظن ابن عمك انه قد حوى على الكوفة ،

و قد و اللّه كتبت إلى المدينة : يؤخذ لي بمكة .

ابن عباس : إتق اللّه يا طلحة ، فانه ليس لك ان تطلب بدم عثمان ، و ولده اولى بدمه منك ، هذا أبان بن عثمان ما ينهض فى طلب دم ابيه طلحة : نحن اقوى على ذلك منه ، قتله ابن عمك ، و ابتزّ امرنا .

ابن عباس : اذّكر لك اللّه فى المسلمين و فى دمائهم ، و هذا المصحف بيننا و بينكم ، و اللّه ما انصفتم رسول اللّه صلى اللّه عليه و آله إذ حبستم نسائكم في بيوتكم ،

و اخرجتم حبيسة رسول اللّه .

يعرض طلحة عن ابن عباس ، و ينادي بقومه : ناجزوا القوم ، فانكم لا تقومون لحجاج ابن ابي طالب .

ابن عباس : يا ابا محمد : أ بالسيف تخوف ابن ابي طالب ؟ و ا ما و اللّه ليعاجلنك بالسيف .

[ 316 ]

طلحة : ذلك بيننا و بينكم .

انصرف ابن عباس من عند طلحة إلى عائشة ، و هي في هودج مدقق بالدفوف ، على جملها عسكر و كعب بن سور القاضي قد أخذ بخطامه و حولها بنو أزد و بنو ضبة ، فلما رأته عائشة قالت بسرعة و غضب :

ما الذي جاء بك يابن عباس ؟ و اللّه ما سمعت منك شيئا ، ارجع يابن عباس إلى صاحبك ، ارجع يابن عباس لئلا يسفك دمك ؟

رجع ابن عباس الى أمير المؤمنين فأخبره الخبر ، و قال : ما تنتظر ؟ و اللّه لا يعطيك القوم إلا السيف فاحمل عليهم قبل أن يحملوا عليك .

امير المؤمنين : نستظهر باللّه عليهم . و هناك خرج أمير المؤمنين بين الصفين و نادى بأعلى صوته : اين الزبير ؟ فليخرج .

ثم نادى ثانيا ، و كان طلحة و الزبير واقفين أمام صفهما ، فخرج الزبير ،

و خرج اليه أمير المؤمنين عليه السلام ، فصاح به اصحابه : يا أمير المؤمنين : أ تخرج الى الزبير الناكث بيعته و انت حاسر ؟ و هو على فرس شاكي السلاح ، مدجج في الحديد و أنت بلا سلاح ؟

امير المؤمنين : ليس عليّ منه بأس ، إن عليّ منه جنة واقية ، لن يستطيع أحد فرارا من أجله ، و اني لا اموت ، و لا اقتل إلا بأيدي أشقاها ، كما عقر ناقة اللّه أشقى ثمود .

خرج اليه الزبير فقال عليه السلام : أين طلحة ؟ ليخرج .

فخرج طلحة ، و قربا منه عليه السلام ، حتى اختلفت أعناق دابتهما ، فقال امير المؤمنين للزبير : ما حملك على ما صنعت ؟

الزبير : الطلب بدم عثمان .

[ 317 ]

امير المؤمنين : أنت و أصحابك قتلتموه ، فيجب عليك أن تقيد من نفسك ،

و لكن انشدك اللّه الذى لا إله إلا هو ، الذى انزل الفرقان على نبيه محمد صلى اللّه عليه و آله : ا ما تذكر يوما ؟ قال لك رسول اللّه : يا زبير : ا تحب عليا ؟ فقلت : و ما يمنعني عن حبه و هو ابن خالي ؟ فقال لك رسول اللّه : ا ما انت فستخرج عليه يوما ،

و انت له ظالم ؟

الزبير : اللهم بلى قد كان ذلك .

امير المؤمنين : فانشدك اللّه الذي انزل الفرقان على نبيه محمد صلى اللّه عليه و آله : ا ما تذكر يوما جاء رسول اللّه صلى اللّه عليه و آله من عند ابن عوف ، و انت معه ، و هو آخذ بيدك ، فاستقبلته انا ، فسلمت عليه فضحك فى وجهي ، فضحكت انا اليه ، فقلت أنت لا يدع ابن ابي طالب زهوة ابدا .

فقال لك النبي صلى اللّه عليه و آله : مهلا يا زبير ، فليس به زهو ، و لتخرجن عليه يوما و انت ظالم له ؟ الزبير : اللهم بلى ، و لكن نسيت ، فاما اذا ذكرتني ذلك فلأنصرفنّ عنك و لو ذكرت هذا لما خرجت عليك .

ثم التفت اليهما معا و قال :

نشدتكما اللّه : ا تعلمان و أولوا العلم من اصحاب محمد و عائشة بنت ابي بكر :

ان اصحاب الجمل ، و اهل النهروان ملعونون على لسان محمد صلى اللّه عليه و آله و قد خاب من افترى ؟

الزبير : كيف نكون ملعونين و نحن من اهل الجنة ؟

امير المؤمنين : لو علمت انكم من اهل الجنة لما استحللت قتالكم .

الزبير : ا ما سمعت رسول اللّه يقول يوم احد : اوجب طلحة الجنة ؟ و من

[ 318 ]

اراد أن ينظر إلى الشهيد يمشي على الأرض حيا فلينظر الى طلحة ؟ أ و ما سمعت رسول اللّه صلى اللّه عليه و آله يقول : عشرة من قريش في الجنة ؟

امير المؤمنين فسمّهم .

جعل الزبير يعدّ تسعة منهم ، و فيهم : ابو عبيدة بن الجراح ، و سعيد بن زيد بن عمرو بن نفيل .

امير المؤمنين ، عددت تسعة فمن العاشر ؟

الزبير : أنت .

امير المؤمنين : اما انت فقد اقررت اني من أهل الجنة ، و اما ما ادعيت لنفسك و أصحابك فأني به لمن الجاحدين ، و الذي فلق الحبة و برأ النسمة لقد عهد النبي الامي إليّ : ان بعض من سميت فى تابوت في جب في أسفل درك من جهنم ، و في نسخة : ان في جهنم جبا ، فيه ستة من الاولين و ستة من الآخرين ، على رأس ذلك الجب صخرة ، اذا أراد اللّه تعالى ان يسعر جهنم على أهلها امر بتلك الصخرة فرفعت ، و ان في ذلك الجب بعض من سميت ، و إلا اظفرك اللّه بي و سفك دمي بيدك ، و إلا فأظفرني اللّه بك و باصحابك .

دع هذا ، أ فلست بايعتني طائعا ؟

الزبير : بلى .

امير المؤمنين : أ فوجدت منى حدثا يوجب مفارقتي ؟

سكت الزبير ثم قال : لا جرم ، و اللّه لا قاتلتك .

ثم التفت عليه السلام إلى طلحة و قال :

يا طلحة : معكما نسائكما ؟

طلحة : لا .

[ 319 ]

امير المؤمنين : عمدتما الى امرأة موضعها في كتاب اللّه القعود في بيتها ،

فأبرزتماها ، و صنتما حلائلكما في الخيام و الحجال ، ما انصفتما رسول اللّه صلى اللّه عليه و آله ، قد امر اللّه أن لا يكلمن إلا من وراء حجاب 1 .

اخبرني عن صلاة ابن الزبير بكما ، ا ما يرضى أحدكما بصاحبه ؟ اخبرني عن دعائكما الاعراب الى قتالي ؟ ما يحملكما على ذلك ؟

طلحة : يا هذا : كنا في الشورى ستة ، مات منا واحد ، و قتل آخر ، فنحن اليوم اربعة ، كلنا لك كاره .

امير المؤمنين : ليس ذاك عليّ ، قد كنا فى الشورى و الأمر في يد غيرنا ،

و هو اليوم في يدي أ رأيت لو أردت بعد ما بايعت عثمان ان أرد هذا الامر شورى ،

أ كان ذلك لي ؟

طلحة : لا .

أمير المؤمنين : و لم ؟

طلحة : لأنك بايعت عثمان طائعا .

امير المؤمنين : و كيف ذلك ؟ و الأنصار معهم السيوف مخترطة ، يقولون :

لئن فرغتم و بايعتم واحدا منكم ، و إلا ضربنا اعناقكم اجمعين ، فهل قال لك و لأصحابك أحد شيئا من هذا وقت ما بايعتماني ؟ و حجتي في الاستكراه في البيعة قال رجل من بني ضبة :

صنتم حلائلكم و قدتم امكم
هذا لعمرك قلة الانصاف

أمرت بجر ذيولها في بيتها
فهوت تشق البيد بالايجاف

عرضا يقاتل دونها ابناؤها
بالنبل و الخطي و الاسياف

-----------
( 1 ) و اذا سألتموهن متاعا فاسئلوهن من وراء حجاب .

[ 320 ]

اوضح من حجتك ، و قد بايعتني انت و اصحابك طائعين غير مكرهين ، و كنتما اول من فعل ذلك ، و لم يقل احد :

لتبايعان أو لنقتلنكما ؟

انصرف الرجلان الى صفهما ، فأراد الزبير الخروج من الحرب ، و الانصراف الى البصرة ، فقال له طلحة :

ما لك يا زبير ؟ ما لك تنصرف عنا ؟ سحرك ابن ابي طالب ؟

الزبير : لا ، و لكن ذكرني ما كان انسانيه الدهر ، و احتج عليّ ببيعتي له .

طلحة : لا ، و لكن جبنت وانتفخ سحرك .

الزبير : لم أجبن ، و لكن أذكرت فذكرت .

عائشة : ما ورائك يا ابا عبد اللّه ؟

الزبير : و اللّه ورائي ، اني ما وقفت موفقا فى شرك و لا إسلام إلا و لي فيه بصيرة و انا اليوم على شك من امري ، و ما اكاد ابصر موضع قدمي .

عائشة : لا و اللّه ، بل خفت سيوف ابن ابيطالب ، ا ما انها طوال حداد ،

تحملها سواعد أمجاد ، و لئن خفتها فلقد خافها الرجال من قبلك .

عبد اللّه بن الزبير : جبنا جبنا الزبير : يا بني قد علم الناس أني لست بجبان ، و لكن ذكرني علي شيئا سمعته من رسول اللّه ، فحلفت ان لا اقاتله .

عبد اللّه بن الزبير : يا ابه أجئت بهذين العسكرين العظيمين ، حتى اذا اصطفا للحرب ، قلت اتركهما و انصرف ؟ فما تقول قريش غدا بالمدينة ؟ اللّه اللّه يا ابة :

لا تشمت بنا الاعداء ، و لا تشن نفسك بالهزيمة قبل القتال .

الزبير : ما اصنع بابني و قد حلفت أن لا اقاتله ؟

[ 321 ]

عبد اللّه بن الزبير : كفّر عن يمينك ، و لا تفسد أمرنا .

الزبير : عبدي مكحول حرّ لوجه اللّه ، كفارة ليميني ، ثم عاد معهم للقتال .

و لقد احسن و اجاد همام الثقفي حيث يقول :

أ يعتق مكحول و يعصي نبيه ؟
لقد تاه عن قصد الهدى ثم عوق

ا ينوي بهذا الصدق و البر و التقى ؟
سيعلم يوما من يبر و يصدق

لشتان ما بين الضلالة و الهدى
و شتان من يعصي النبي و يعتق

و من هو في ذات الاله مشمر
يكبر برّا ربه و يصدق

أ في الحق أن يعصى النبي سفاهة
و يعتق في عصيانه و يطلق

كدافق ماء للسراب يؤمه
أ لا في ضلال ما يصب و يدفق

فعند ذلك أخذ أمير المؤمنين عليه السلام المصحف بيده ، و طلب من يقرأ عليهم هذه الآية : و ان طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما ، فان بغت احديهما على الاخرى فقاتلوا التي تبغي حتى تفي‏ء الى امر اللّه .

فما قام اليه أحد إلا غلام حدث السن من عبد القيس ، عليه قباء أبيض ،

يقال له : مسلم المجاشعي ، فقال : ها انا ذا يا امير المؤمنين ، قد احتسبت نفسي عند اللّه .

فأعرض عنه امير المؤمنين اشفاقا عليه ، و نادى ثانية ، فما اجابه إلا الغلام ،

ثم نادى ثالثة ، فما قام اليه إلا ذلك الفتى ، فاعطاه المصحف و قال له : امض اليهم ،

و اعرضه عليهم ، و ادعهم الى ما فيه .

فاقبل الغلام حتى وقف بازاء الصفوف و نشر المصحف و قال :

هذا كتاب اللّه ، و امير المؤمنين يدعوكم إلى ما فيه . فقالت عائشة :

أشجروه بالرماح ، قبحه اللّه ، فتبادروا اليه ، و قطعوا يمينه فأخذ المصحف بشماله ،

[ 322 ]

فقطعوها ، فأخذ المصحف بأسنانه ، فأحاطوا به ، و طعنوه بالرماح من كل جانب و مكان ، و كانت امه حاضرة تنظر إلى ما يصنع بفلذة كبدها ، فصاحت و طرحت نفسها عليه ، و جرته من موضعه ، و ساعدها على حمل ابنها جماعة من عسكر أمير المؤمنين حتى طرحته بين يدي امير المؤمنين و هي تبكي و تقول :

يا رب ان مسلما أتاهم
بمحكم التنزيل إذ دعاهم

يتلو كتاب اللّه لا يخشاهم
فخضبوا من دمه قناهم

و امهم قائمة تراهم
تأمرهم بالقتل لا تنهاهم

فرملوه رمّلت لحاهم

فلما رأى أمير المؤمنين ما صنعه القوم بذلك الغلام الذين دعاهم إلى القرآن ،

و سفكوا دمه ، رفع يديه إلى السماء و قال :

اللهم اليك شخصت الابصار ، و بسطت الايدي ، و افضت القلوب ، و تقربت ،

اليك بالاعمال ، ربنا افتح بيننا و بين قومنا بالفتح و أنت خير الفاتحين .

كان امير المؤمنين عليه السلام ينتظر الظهر لتزول الشمس ، و يبدء أهل الجمل بالحرب ، فلهذا بينما جالس إذ جائه الناس يهتفون به و يقولون : يا امير المؤمنين لقد نالنا النبل و النشاب ، فسكت عليه السلام ، ثم جاء آخرون ، و قالوا : قد جرحنا .

و ذلك لأن أهل البصرة جعلوا يرمون اصحاب امير المؤمنين ، فكانت سهامهم كالجراد المنتشر ، فهناك قال عليه السلام :

يا قوم : من يعذرني من قوم يأمرونني بالقتال ، و لم تنزل بعد الملائكة ، فلقد انبأنى رسول اللّه صلى اللّه عليه و آله و قال :

يا على ان اللّه يمدك بخمسة آلاف من الملائكة مسومين .

فبينما هم كذلك إذ هبت ريح طيبة من خلفهم ، حتى وجدوا بردها بين

[ 323 ]

اكتافهم من تحت الدروع و الثياب ، فلما هبت تلك الريح صب امير المؤمنين درعه ،

ثم قام الى القوم ، و امر مناديه فنادى :

لا تقاتلوا القوم حتى يبدئوكم ، فانكم بحمد اللّه على حجة ، و كفّكم عنهم حتى يبدئوكم حجة اخرى ، فاذا قاتلتموهم ، فلا تجهزوا على جريح ، فاذا هزمتموهم فلا تتبعوا مدبرا و لا تكشفوا عورة ، و لا تمثلوا بقتيل ، و اذا وصلتم الى رجال القوم فلا تهتكوا سترا و لا تدخلوا دارا ، و لا تأخذوا من اموالهم شيئا ، و لا تهيّجوا إمرأة بأذى ، و ان شتمن أعراضكم ، و سببن امرائكم و صلحائكم ، فانهن ضعفاء القوى و الأنفس و العقول ، و لقد كنا نؤمر بالكف عنهن و انهن لمشركات ، و ان كان الرجل ليتناول المرأة بالهراوة و الجريدة فيعيّر بها و عقبه من بعده .

جعلت السهام تترى على أصحاب أمير المؤمنين كالمطر ، فقتل رجل من اصحابه بسهامهم ، فلما رآه أمير المؤمنين عليه السلام قال اللهم اشهد ، ثم جاء سهم و اصاب ابن عبد اللّه بديل فقتله فحمله ابوه عبد اللّه و ابن عباس حتى وضعاه امام امير المؤمنين عليه السلام فقال ابو المقتول :

حتى متى يا امير المؤمنين ندلي نحورنا للقوم ، يقتلون رجلا رجلا ؟ قد و اللّه قد اعذرت ان كنت تريد الاعذار هناك دعى امير المؤمنين ابنه محمد بن الحنفية ،

فاعطاه الراية و هي راية سوداء كبيرة ، و هي راية رسول اللّه صلى اللّه عليه و آله ،

فقال عليه السلام له يا بني هذه راية ما ردت قط ، و لا ترد أبدا ، و قيل كانت الراية بيضاء تملأ الرمح .

قال محمد : فأخذتها و الريح تهب عليها ، فلما تمكنت من حملها صارت الريح على طلحة و الزبير و اصحاب الجمل ، فأردت أن أمشى بها فقال امير المؤمنين : قف يا بنى حتى آمرك ، ثم دعى بدرع رسول اللّه فلبسها ، و حزم بطنه بعصابة اسفل من سرته ، و دعي ببغلته الشهباء ، و هي بغلة رسول اللّه فاستوى على ظهرها ، و وقف امام

[ 324 ]

صفوف اصحابه ، ثم التفت إلى محمد بن الحنفية ، و قال : رايتك يا بني قدمها ،

فوقف بالراية بين يديه ، فجاء قيس بن سعد و أنشأ يقول :

هذا اللواء الذي كنا نحف به
مع النبي ، و جبريل لنا مددا

ما ضر من كانت . . .
ان لا يكون له من غيرها احدا

قوم إذا حاربوا طالت اكفهم
بالمشرفية ، حتى يفتحوا البلدا

و صفّ اصحاب عائشة صفوفهم ، و جاؤا بالجمل و عليه الهودج و فيه عائشة ،

و خطامه في يد كعب بن سور ، و قد تقلد المصحف و قد احاط بالجمل بنو ضبة و الازد ،

و عبد اللّه بن الزبير بين يدي عائشة ، و مروان بن الحكم عن يمينها ، و الزبير يدير العسكر . و طلحة على الفرسان و محمد بن طلحة على الرجالة .

و خرج امير المؤمنين ، كما ذكرنا ، و ليس عليه إلا قميص واحد ، ثم قال لابنه محمد بن الحنفية : تقدم باللواء ، فقال محمد : يا ابه في مثل هذا اليوم بقميص واحد ؟ فأجابه امير المؤمنين عليه السلام بقوله :

أحرز كل امرء أجله ، و اللّه قاتلت مع رسول اللّه و انا حاسر اكثر مما قاتلت و انا دارع .

و في بعض الكتب : دعى عليه السلام بدرعه البتراء و لم يلبسها بعد النبي إلا يومئذ فكان في كتفيه قد و هى و جاء امير المؤمنين و بيده شسع نعل ، فقال له :

ابن عباس : ما تريد بهذا الشسع يا امير المؤمنين ؟

امير المؤمنين : اربط بها ما قد توهى من هذا الدرع من خلفي ابن عباس : أ مثل هذا اليوم تلبس هذا الدرع ؟

امير المؤمنين : لم ؟

ابن عباس اخاف عليك .

[ 325 ]

امير المؤمنين : لا تخف ان اوتي من ورائى ، و اللّه يابن عباس : ما وليت في زحف قط لبس عليه السلام درعه ، و جرد سيفه فهزه حتى رضي به فاغمده ، و أمر بتسوية الصفوف حتى إذا اعتدلت التفت الى ابنه محمد بن الحنفية و قال : تقدم بالراية ، و اعلم ان الراية إمام اصحابك ، فكن متقدما يلحقك من خلفك فان كان لمن تقدم من اصحابك جولة رجع اليك .

عند ذلك عجل اصحاب الجمل ، و زحفوا نحو معسكر امير المؤمنين فصاح الامام بابنه محمد :

إمض ، فمضى بين يدي والده يخطو بالراية خطوا ، و تبعه اصحابه ،

و اشتعل القتال .

كان امير المؤمنين خلف حامل الراية يقول : تقدم يا بني : فقال محمد :

ما اجد متقدما إلا على الأسنة ، فغضب عليه السلام و قال : اقول لك : تقدم . و تقول :

على الاسنة ؟ ثق باللّه يا بني و تقدم على الاسنة فأخذ عليه السلام الراية من ولده ،

و تقدم يهرول ، فأخذته الحدة ، فلحق اباه و قال : اعطني الراية ، فقال : خذها .

و قد عرف محمد ما وصف له أبوه ، و اعطاه تعاليم حربية اخرى ، فمضى محمد ، و مضى علي خلفه فناداه :

يا ابا القاسم فقال : لبيك يا ابه : قال : يا بني لا يستفزنك ما ترى ، قد حملت الراية و أنا اصغر منك فما استفزني عدوي ، و ذلك انني لم ابارز أحدا إلا حدثتني نفسي بقتله ، فحدّث نفسك بعون اللّه تعالى بظهورك عليهم ، و لا يخذلك ضعف النفس من اليقين ، فان ذلك اشد الخذلان .

فقال محمد : يا ابه أرجو أن اكون كما تحب ان شاء اللّه ، فقال عليه السلام :

[ 326 ]

فالزم رايتك ، فان اختلفت الصفوف قف مكانك ، و بيّن اصحابك ، فانك ان لم تبين من اصحابك فاعلم انهم سيرونك .

قال محمد : و اللّه اني لفي وسط اصحابي ، فصاروا كلهم خلفي ، و ما بيني و بين القوم أحد يردهم عني ، و ان اريد أن اتقدم في وجوه القوم فما شعرت إلا بأبي ، خلفي قد جرد سيفه ، و هو يقول :

لا تقدم حتى اكون امامك ، فتقدم ابي بين يدي يهرول و معه طائفة من اصحابه جعل محمد بن الحنفية ينظر الى اشجع اهل العالم ، فرآه يورد السيف و يصدره ، و ليس على السيف دم ، و ذلك لسرعة اليد ، و سبق السيف الدم ، و هو ينادي : ( يا منصور أمت ) و كان هذا شعاره عليه يوم الجمل ، ثم صاح بأعلى صوته :

يا محمد بن ابي بكر : اذا صرعت عائشة فوارها ادفنها ثم حمل على اهل البصرة ، و تبعه امراء الجيوش ، و الضباط و القواد و تبعهم الجنود ، و صاح الامام : احملوا على بركة اللّه .

اما أصحاب الجمل لما سمعوا قول الامام لمحمد ابى بكر : ( إذا صرعت عائشة فوارها ) تيقنوا انهم مغلوبون ، و ان عائشة ستقتل فتزلزلت اقدامهم ، و ارتعدت فرائصهم ، و تضعضعوا عن مقاماتهم و هذه من احسن فنون الحرب .

و حمل عمار بن ياسر على ميسرة على اصحاب الجمل ، و حمل مالك الاشتر على ميمنتهم ، و تداخلت الميمنة و الميسرة .

حملوا حملة واحدة ، فانشب بعضهم رماحهم في بعض ، حتى لو مشى ماش لمشى عليها ، فنادى منادي امير المؤمنين :

عليكم بالسيوف ، فجعلوا يضربون بالسيوف على الرؤس ، ثم نادى المنادي :

عليكم بالاقدام . فلم ير يوم كان اكثر قطع أقدام منه :

[ 327 ]

شبت نار الحرب ، فسقطت الرؤس و طارت الايدي و جذت الاقدام و الارجل ، و شقت البطون و فاضت الارض من الدماء .

و يعجبني ان اذكر اراجيز الفريقين في ذلك اليوم ، فانها مثال البطولة و الاخلاص و التفاني :

برز رجل من بني عدي من اصحاب الجمل مرتجزا :

اضربكم و لو أرى عليا
ضربته ابيض مشرفيا

اريح منه قومنا عديا

فحمل عليه رجل من اصحاب أمير المؤمنين يقال له : امية العبدي مجيبا له :

هذا علي و الهدى سبيله
و الرشد فيه و التقى دليله .

من يتبع الحق يكن دليله

ثم اختلت بينهما ضربتان فقتله العبدي .

ثم جاء مقامه رجل آخر من اصحاب الجمل يقال له : الحرباء عاصم بن مرة مرتجزا :

انا ابو الحرباء و اسمي عاصم
و امنا ام لها محارم

فحمل عليه رجل من اصحاب امير المؤمنين مرتجزا :

اليك اني تابع عليا
و تارك امكم مليا

إذ عصت الكتاب و النبيا
و ارتكبت من امرها فريا

و ضربه فقتله ، فقام مقامه رجل من اصحاب عائشة يسمى : ابا الهيثم بن كليب الازدي مرتجزا :

نحن نوالي امنا الرضية
و ننصر الصحابة المرضية

فشد عليه رجل من اصحاب امير المؤمنين قائلا :

[ 328 ]

دليكم عجل بني امية
و امكم خاسرة شقية

هاوية في فتنة عمية

و ضربه ، ففلق هامته فخر صريعا لليدين و للفم .

فعند ذلك برز عمر بن يثري ، و كان من شياطين اصحاب الجمل ، فنادى :

هل من بارز ؟ فبرز اليه علباء بن الهيثم ، فاختلفت بينهما ضربتان ، فقتل عمر علباء رحمه اللّه ، فجاء هند المرادي و قام مقام علباء ، و ضرب بالسيف عمر بن يثري ،

و لكن عمر اتقى الضربة ، فجاء عبد اللّه بن الزبير و ضرب هندا .

فبرز عند ذلك زيد بن صوحان ، و كان من اشراف اصحاب امير المؤمنين ،

المخلصين و لما أراد زيد أن يخرج لمبارزة ابن يثري ، قال لأمير المؤمنين « ع » .

يا امير المؤمنين اني رأيت في المنام يدا أشرفت عليّ من السماء و هي تقول : هلم الينا . و انا خارج الى ابن يثري فاذا قتلني فادفني بدمي ، و لا تغسلني فاني مخاصم عند ربي ، فبرز فتضارب هو و عمر بن يثري . و جاء فارس من اصحاب الجمل محاميا لعمر ، فطعنه زيد في خاصرته طعنة اثخنته بها ، و ركض عمر الى زيد فقتله ، و كان زيد يرتجز :

ديني ديني و بيعي بيعي

و لما صرع جاء اليه امير المؤمنين عليه السلام و جلس عند رأسه ، و به رمق فقال :

رحمك اللّه يا زيد ، قد كنت خفيف المؤنة عظيم المعونة ، فرفع زيد رأسه اليه و قال :

و أنت فجزاك اللّه يا امير المؤمنين : و اللّه ما قاتلت معك على جهالة ، و لكني سمعت ام سلمة زوجة النبي تقول : سمعت رسول اللّه صلى اللّه عليه و آله يقول :

[ 329 ]

من كنت مولاه فعلي مولاه ، اللهم وال من والاه و عاد من عاداه ، و انصر من نصره و اخذل من خذله .

فكرهت و اللّه ان اخذ لك فيخذلني اللّه لما قتل عمر بن يثري هؤلاء الثلاثة من اصحاب امير المؤمنين ، و هم علباء و هند و زيد جعل يفتخر و يرتجز :

ان تنكروني فانا ابن يثري
قاتل علبا و ابن هند الجملي

ثم ابن صوحان على دين علي

فبرز اليه الاشتر ، و ضربه على وجهه ضربة وقع منها على الأرض جريحا ،

و حماه اصحابه ، فنهض و قد تراجعت نفسه قائلا : لا بد من الموت ، دلوني على علي ابن ابيطالب ، فلإن بصرت به لأملأن سيفي من هامته .

فبرز اليه عمار بن ياسر مرتجزا :

لا تبرح العرصة يابن يثري
اثبت اقاتلك على دين علي

نحن و بيت اللّه اولى بالنبي

و كان عمر بن يثري آخذا بخطام جمل عائشة و هو يرتجز مفتخرا :

ارديت علباء و هندا في طلق
ثم ابن صوحان خضيبا في علق

قد سبق اليوم لنا ما قد سبق
و الوتر منا في عدي ذي الفرق

و الاشتر الغاوي و عمرو بن الحمق
و الفارس المعلم في الحرب الحقق

ذاك الذي في الحادثات لم يطق
اعني عليا ليته فينا مرق

و ترك الخطام ، و جعل يطلب المبارزة ، فبرز اليه عمار كما تقدم و الناس يسترجعون له ، لأنه كان اضعف من برز اليه يومئذ ، أقصرهم سيفا ، و اقصفهم رمحا ، و احمشهم ساقا ، حمالة سيفه من نسعة الرحل ، و ذباب سيفه قريب من ابطه ،

[ 330 ]

فاختلفا ضربتين فنشب سيف بن يثري في حجفة عمار ، فضربه عمار على رأسه فصرعه ،

فأخذ برجله يسحبه حتى انتهى به الى امير المؤمنين فقال عمر يا امير المؤمنين : استبقني أجاهد بين يديك ، و اقتل منهم مثل ما قتلت منكم فقال علي عليه السلام . أ بعد زيد و هند و علباء استبقيك ؟ لاها اللّه اذا ، فقال : فأدنني منك اسارّك ، فقال عليه السلام :

أنت متمرد ، و قد اخبرني رسول اللّه صلى اللّه عليه و آله بالمتمردين ، و ذكرك فيهم فقال عمر : اما و اللّه لو وصلت اليك لعضضت انفك عضة ، أبنته منك ،

فأمر به امير المؤمنين عليه السلام فضرب عنقه .

و قيل : انه لما قتل هؤلاء الثلاثة ، و اراد البراز التفت للأزد ، و قال : يا معشر الأزد : انكم قوم لكم حياة و باس ، و انى قد وترت القوم ، و هم قاتلي ، و هذه امكم نصرها دين ، و خذلانها عقوق ، و لست اخشى ان اقتل حتى اصرع ، فان صرعت فاستنقذوني . فقالت له الازد : ما في هذا الجمع احد نخافه عليك إلا الاشتر :

قال : فاياه اخاف .

فبرز اليه الاشتر مرتجزا :

اني اذا ما الحرب ابدت نابها
و اغلقت يوم الوغى ابوابها

و مزقت من حنق أثوابها
كنا قداماها و لا اذنابها

ليس العدو دوننا اصحابها
من هابها اليوم فلن اهابها

لا طعنها اخشى و لا ضرابها

ثم حمل عليه فطعنه و صرعه ، و حامت عنه الازد فاستنقذوه ، و هو و قيد ثقيل ،

فلم يستطع ان يدفع عن نفسه و استعرضه عبد الرحمن البكرى فطعنه فصرعه ثانية ،

و وثب عليه رجل من سدوس فأخذه مسحوبا برجله ، حتى اتى به عليا عليه السلام ،

فناشده اللّه و قال :

[ 331 ]

يا امير المؤمنين : اعف عنى فان العرب لم تزل قائلة عنك : انك لم تجهز على جريح قط فأطلقه عليه السلام و قال : اذهب حيث شئت . فجاء الى اصحابه و هو لما به حضرته الوفاة ، فقالوا له : دمك عند أى الناس ؟ فقال : اما الاشتر فلقيني و انا كالمهر الآرن ، فعلى حدّه حدى ، و لقيت رجلا يبتغي له عشرة امثالي ، و اما البكرى فلقيني و انا لما بي ، و كان يبتغي لي عشرة امثالي ، و تولى اسرى اضعف القوم ، و صاحبي ( أى قاتلي الأشتر . ثم مات .

و سمعت ابنته فرثته :

يا ضب انك قد فجعت بفارس
حامي الحقيقة من بني عدنان

لو غير الاشتر ناله لندبته
و بكيته ما دام هضب ابان

لكنه من لا يعاب بقتله
اسد الاسود و فارس الفرسان

و قيل : ان عبد الرحمن البكرى ، و هو الذى ضرب عمر بعد الاشتر قال لقومه : انا و اللّه قتلت عمر ، و ان الاشتر كان بعدي ، و انا أمامه في الصعاليك ،

فطعنت عمر طعنة لم احسب انها تجعل للاشتر دوني ، و انما الاشتر ذو حظ في الحرب ،

و انه ليعلم انه كان خلفى ، و لكن ابى الناس الا انه صاحبه قاتله و لا ارى او اكون خصم العامة ، و ان الاشتر لأهل ان لا ينازع .

فلما بلغ الأشتر قوله قال : اما و اللّه لو لا اني أطفأت جمرته عنه ما دنى منه ،

و ما صاحبه غيرى ، و ان الصيد لمن وقذه .

فقال عبد الرحمن : لا انازع فيه ، ما القول إلا ما قاله .

فخرج كعب بن سور و هو شيخ صبيح الوجه نبيل ، عليه جبة وشى ، يحض الناس على الحرب ، و هو رئيس الأزد ، و قيل : انه اول من قتل من أصحاب الجمل ،

فأخذ بخطام الجمل و هو يرتجز و يقول :

[ 332 ]

يا معشر الأزد عليكم امكم
فانها صلاتكم و صومكم

و النعمة العظمى التي تعمكم
فاحضروها جدكم و حزمكم

لا يغلبن سم العدو سمكم
ان العدو إن علاكم رمكم

و خصكم بجوره و عمكم
لا تفضحوا اليوم فداكم قومكم

كانت اراجيز هذا الشيخ كقنبلة انفجرت ، و لهذا استقتل ، و ثبتوا حول الجمل ، فقتل هو و ثلاثة من اخوته فخرج عوف بن قطن و هو ينادي : ليس لعثمان ثار إلا علي بن ابيطالب و ولده ، فأخذ بخطام الجمل و قال :

يا ام يا ام خلا مني الوطن
لا ابتغي القبر و لا ابغي الكفن

من هيهنا محشر عوف بن قطن
ان فاتنا اليوم علي فالغبن

او فاتنا ابناه حسين و حسن
اذن امت بطول هم و حزن

ثم تقدم و جعل يقاتل حتى قتله محمد بن الحنفية .

كانت هذه القاعدة جارية عند اصحاب الجمل : ان كل من اراد الجد في الحرب ، و قاتل قتال مستميت يتقدم الى الجمل فيأخذ بخطامه ، ثم يحمل على العدو ،

فتسئل عائشة عن اسمه ، فبرز عبد اللّه بن ابزى ، و تناول خطام الجمل ثم شد على عسكر أمير المؤمنين قائلا :

اضربهم و لو أرى ابا حسن
ها إن هذا حزن من الحزن

فشد عليه امير المؤمنين ، فطعنه بالرمح فقتله ، ثم قال : قد رأيت ابا حسن فكيف رأيته ؟ و ترك الرمح فيه .

كانت الاراجيز ذلك اليوم كثيرة حتى قيل : ما حفظ رجز أكثر من رجز قيل يوم الجمل ، اذ خرج رجل من بني ضبة من عسكر البصرة مرتجزا :

نحن بنو ضبة اصحاب الجمل
ننازل الموت اذا الموت نزل

[ 333 ]

ننعى ابن عفان بأطراف الاسل
ردوا علينا شيخنا ثم بجل

الموت أحلى عندنا من العسل
لا عار في الموت إذا حان الأجل

ان عليا هو من شر البدل
إن تعدلوا بشيخنا لا يعتدل

ابن الوهاد و شماريخ القلل

و خرج رجل آخر منهم قائلا :

نحن بنو ضبة اعداء علي
ذاك الذي يعرف فيهم بالوصي

و خرج اخو عمر بن يثري قائلا :

اضربكم و لو ارى عليا
عممته ابيض مشرفيا

و اسمرا عطنطنا خطيا
أبكي عليه الولد و الوليا

فخرج اليه امير المؤمنين متنكرا مرتجزا مجيبا له :

يا طالبا في حربه عليا
يمنحه أبيض مشرفيا

اثبت ستلقاه بها مليا
مهذبا سميذعا كميا

فضربه ، فرمى نصف رأسه ، فناداه عبد اللّه بن خلف الخزاعي صاحب منزل عائشة في البصرة : أ تبارزني يا علي ، فقال عليه السلام : ما اكره ذلك ،

و لكن ويحك يابن خلف : ما راحتك في القتل ، و قد علمت من أنا :

فقال ذرني من بذخك نفسك يابن ابيطالب و ادن منى لترى اينا يقتل صاحبه ، فثنى علي ( ع ) عنان فرسه اليه فبدره ابن خلف بضربة فأخذها في جحفته ثم عطف عليه السلام بضربه أطار بها يمينه ، ثم ضربه ضربة اخرى أطار بها قحف رأسه قال :

إن تدن مني يا علي فترا
فانني دان اليك شبرا

بصارم يسقيك كاسا مرّا
ها ان في صدري عليك وترا

[ 334 ]

فبرز اليه امير المؤمنين مجيبا له :

يا ذا الذي يطلب مني الوترا
ان كت تبغي أن تزور القبرا

حقا و تصلى بعد ذاك جمرا
فادن تجدني أسدا هزيرا

اصطعك اليوم زعافا صبرا

و في رواية : فضربه فطير جمجمته ، فخرج مازن الضبي قائلا

لا تطمعوا في جمعنا المكلل
الموت دون الجمل المجلل

فبرز اليه عبد اللّه بن نهشل قائلا :

إن تنكروني فانا ابن نهشل
فارس هيجا و خطيب فيصل

فقتل مازنا ، و كان طلحة يحث الناس و يقول : عباد اللّه الصبر الصبر ،

فخرج رجل من عسكر البصرة قائلا :

يا ايها الجند الصليب الايمان
قوموا قياما و استعينوا الرحمن

اني اتاني خبر ذو ألوان
ان عليا قتل ابن عفان

ردوا الينا شيخنا كما كان
يا رب و ابعث ناصرا لعثمان

يقتلهم بقوة و سلطان

فأجابه رجل من عسكر امير المؤمنين عليه السلام قائلا :

ابت سيوف مذحج و همدان
بأن نرد نعثلا كما كان

خلقا سويا بعد خلق الرحمن
و قد قضى بالحكم حكم الشيطان

و فارق الحق و نور الفرقان
فذاق كأس الموت شرب الظمآن

و من الاراجيز المحفوظة في ذلك اليوم :

يا امنا عائش لا تراعي
كل بنيك بطل المصاع

ينعى ابن عفان اليك ناعي
كعب بن سور كاشف الفناع

[ 335 ]

فارض بنصر السيد المطاع
و الازد فيهم كرم الطباع

و خرج ابن حفير الازدي يقول :

قد وقع الامر بما لم يحذر
و النبل ياخذن وراء العسكر

و امنا في خدرها المشمر

فبرز اليه الأشتر قائلا :

اسمع و لا تعجل جواب الأشتر
و اقرب فلاق كأس موت احمر

ينسيك ذكر الجمل المشمر

فقتله الاشتر ، ثم قتل عمير الغنوي ، و عبد اللّه بن عتاب بن اسيد ، ثم جال في الميدان جولا و هو يقول : نحن بنو الموت به غذّينا . فخرج عبد اللّه بن الزبير ،

و اخذ بخطام الجمل فسألته عائشة : من أنت ؟ فاجابها : انا ابن اختك . فقالت :

و اثكل اسما فبرز عبد اللّه الى الاشتر و اصطرعا ، و طرحه الأشتر و جلس على صدره ،

فجعل يصيح عبد اللّه : اقتلوني و مالكا .

و لو قال : اقتلوني و الأشتر لكان الأشتر مقتولا و كان الاشتر يقول :

اقتلوني و عبد اللّه و لو قال : اقتلوني و ابن الزبير لكان عبد اللّه بن الزبير مقتولا ،

و لكن الأشتر طعنه طعنة ثقيلة فافلت من تحته ، و سقط جريحا بين القتلى ، و جائه الأسود بن ابى البحتري فوجده صريعا فأخذه على فرسه ، فاذا رأى إنسانا من أصحاب علي « ع » القاه على الأرض ، و اذا لم ير أحدا حمله ، حتى جاء به و أنزله على رجل من بني ضبة له امرأتان : تميمية و بكرية من شيعة عثمان ، فعسلت احديها جراحته ،

و ملأتها كافورا . هذا بناء على بعض التواريخ و ستطلع على صورة اخرى فيما يتعلق بابن الزبير .

و حمل رجل من الازد على محمد بن الحنفية و هو يقول : يا معشر الأزد كروا .

[ 336 ]

فضربه محمد بن الحنفية فقطع يده و قال : يا معشر الأزد فروا . و خرج جابر الأزدي قائلا :

يا ليت أهلي من عمار حاضري
من سادة الأزد و كانوا ناصري

فقتله محمد بن ابي بكر ، فخرج بشر الضبي مرتجزا :

ضبة أبدي للعراق عقمة
و اضرمي الحرب العوان المضرمة

فقتله عمار ، و كانت عائشة تنادي بأرفع صوتها : أيها الناس عليكم بالصبر ،

فانما يصبر الأحرار .

فخرج رجل من أصحاب المؤمنين عليه السلام يقال له : الحرث بن زهير الأزدي إلى الجمل ، و رجل آخذ بخطامه لا يدنوا أحد إلا قتله ، فلما رآه الحرث بن زهير مشى اليه بالسيف و ارتجز فقال لعائشة :

يا امنا اعق أمّ تعلم
و الام تغذو ولدها و ترحم

اما ترين كم كميّ يكلّم
و تختلى هامته و المعصم

فاختلف هو و الرجل ضربتين ، فكلاهما اثخن صاحبه ، قال جندب بن عبد اللّه الازدي : فجئت حتى وقفت عليهما ، و هما يفحصان بأرجلهما حتى ماتا ، قال :

فأتيت عائشة بعد ذلك اسلّم عليها بالمدينة فقالت من أنت ؟ قلت : رجل من أهل الكوفة قالت : هل شهدتنا يوم البصرة ؟ قلت : نعم قالت : مع أي الفريقين ؟

قلت : مع علي : قالت : هل سمعت مقالة الذى قال : يا امنا اعق امّ تعلم . ؟ قلت نعم و اعرفه ، قالت : من هو ؟ قلت : ابن عم لي : قالت : و ما فعل ؟ قلت : قتل يوم الجمل ، و قتل قاتله . قال : فبكت حتى ظننت انها لا تسكت ، ثم قالت : لوددت اني كنت مت قبل ذلك بعشرين سنة .

و من اراجيز أصحاب امير المؤمنين عليه السلام ذلك اليوم :

[ 337 ]

قلت لها و هي على مهوات
: ان لنا سواك امهات

في مسجد الرسول ثاويات

و قال آخر :

يا معشر الأنصار قد جاء الاجل
اني أرى الموت عيانا قد نزل

فبادروه نحو أصحاب الجمل
ما كان في الانصار جبن و فشل

فكل شي‏ء ما خلا اللّه جلل

و قال خزيمة بن ثابت :

لم يغضبوا للّه إلا للجمل
و الموت خير من مقام في خمل

و الموت احرى من فرار و فشل

و قال شريح بن هاني :

لا عيش إلا ضرب أصحاب الجمل
و القول لا ينفع إلا بالعمل

ما ان لنا بعد علي من بدل

و قال هاني بن عروة :

يا لك حربا حثها حمالها
قائدة ينقضها ضلالها

هذا علي حوله أفيالها

و قال سعد بن قيس :

قل للوصي اجتمعت قحطانها
ان يك حرب اضرمت نيرانها

و قال عمار بن ياسر :

إني لعمار و شيخي ياسر
صاح كلانا مؤمن مهاجر

طلحة فيها و الزبير غادر
و الحق في كف علي ظاهر

و قال الاشتر :

[ 338 ]

هذا علي في الدجى مصباح
نحن بذا في فضله فصاح

و قال عدي بن حاتم :

انا عدي و يماني حاتم
هذا علي بالكتاب عالم

لم يعصه في الناس إلا ظالم

و قال عمرو بن الحمق :

هذا علي قائد يرضى به
اخو رسول اللّه في اصحابه

من عوده النامي و من نصابه

و قال رفاعة بن شداد البجلي :

ان الذين قطعوا الوسيله
و نازعوا عليا الفضيله

في حربه كالنعجة الاكيله

و برز له رجل يقال له حنتمة بن الاسود فقال :

نحن صحاب الجمل المكرم
و مانعي هودجه المعظم

و ناصروا زوج النبي الاكرم
ذلك دين اللّه فينا الاقدم

فخرج اليه رجل من شيعة علي يقال له عبيد اللّه بن سالم قائلا :

نحن مطيعون جميعا لعلي
إذ أنت ساع في الفساد يا شقي

ان الغوي تابع امر الغوي
قد خالفت زوج النبي النبي

و خرجت من بيتها مع من هوي

ثم ضرب يده بالسيف فقطعها ، و وقع لجنبه ، فرام أصحابه تخليصه و ازحموا عليه فوطؤه .

قيل : كان شعار أمير المؤمنين عليه السلام : حم ، و كان محمد بن طلحة المعروف بالسجاد قد خرج على أبيه ، و اوصى أمير المؤمنين عليه السلام ان لا يقتله

[ 339 ]

من عساه يظفر به ، فلقيه شريح بن اوفى العبسى من أصحاب امير المؤمنين فطعنه فقال محمد : حم . و قد سبق كما قيل السيف العدل فاتى على نعنيه ، و قال شريح :

و اشعث قوّام بآيات ربه
قليل الاذى فيما ترى العين مسلم

شككت بصدر الرمح جيب قميصه
فخرّ صريعا لليدين و للفم

على غير شي‏ء غير ان ليس تابعا
عليا و من لم يتبع الحق يندم

يذكرني : حم و الرمح شاجر
فهلا تلى حم قبل التقدم

لما بدت آثار الغلبة لامير المؤمنين عليه السلام ، و لاح لأهل البصرة و عائشة انهم مغلوبون و انهزم جمع كثير من اصحاب الجمل بعد أن قتل منهم جمع كثير و جم غفير أراد طلحة أن ينهزم ، و كان مروان حاضرا فاغتنم الفرصة ، و قال : و اللّه لأدركن ثاري ، و لأفزن منه و لا أطلب ثارى بدم عثمان بعد هذا اليوم و اللّه و قاتل عثمان بين اعجاز الابل و صدورها . فرمى مروان طلحة بسهم فأصاب نساه ركبته و رماه سهما ثانيا فوقع طلحة ، فأقبل اليه بعض الناس ، فالتفت الى غلامه و قال : إلتمس لي مكانا أدخل فيه ، فقال الغلام : ما أدري اين ادخلك . فقال طلحة : ما رأيت كاليوم اضيع دم شيخ مثلي . ثم مات و قبره الآن بين البصرة و الزبير في الصحراء .

ثم التفت مروان الى ابان بن عثمان بن عفان ، و قال له : لقد كفيتك احد قتلة أبيك . و كان مروان يرمي الفريقين لعدم دينه .

و لما رأى امير عليه السلام كثرة القتلى من الفريقين ، و علم ان وجود الجمل هو السبب الوحيد لتفاني أهل البصرة حول الجمل ، أمر بعقر الناقة ، و لما كانت الآلاف من أهل البصرة قد أحاطوا بالجمل لا يفارقونه امر عليه السلام بالهجوم ،

و وضع سيفه على عاتقه و عطف نحو الجمل و امر أصحابه بذلك ، و الخطام في تلك

[ 340 ]

الساعة مع بني ضبة ، فاقتتلوا قتالا شديدا ، و استحر القتال في بني ضبة فقتل منهم مقتلة عظيمة ، و خلص علي في جماعة من النخع و همدان الى الجمل فقال عليه السلام لرجل من النخع اسمه بحير : دونك الجمل يا بحير و في رواية : قال عليه السلام :

ما أراه يقاتلكم غير هذا الهودج ، اعقروا الجمل . و في رواية : عرقبوه ، فانه شيطان .

أو : اعقروه و إلا فنيت العرب ، لا يزال السيف قائما و راكعا حتى يهودي هذا البعير إلى الأرض فضرب عجز الجمل فوقع لجنبه ، و ضرب بجرانه الارض و عجّ عجيجا لم يسمع باشد منه فما هو إلا ان صرع حتى فرت الرجال كما يطير الجراد في الريح الشديدة الهبوب ، و سقط الهودج ، فصاح الامام اقطعوا البطان .

اختلف المؤرخون في عاقر هذا الجمل ، و كثرت الأقوال و الروايات في ذلك و اليك بعضها :

روى المجلسي ( ره ) انه عرقب الجمل أولا امير المؤمنين عليه السلام ، و يقال مسلم بن عدنان ، و يقال رجل من الانصار ، و يقال رجل ذهلي و قيل لعبد الرحمن ابن صرد التنوخي : لم عرقبت الجمل ؟

فقال :

عقرت و لم اعقر بها لهوانها
عليّ و لكني رأيت المهالكا

الى قوله : فيا ليتني عرقبته قبل ذلك .

سقط الهودج ، و تقدم محمد بن أبي بكر و قطع البطان و أخرج الهودج فقالت عائشة : من أنت ؟

محمد : أبغض أهلك اليك .

عائشة : ابن الخثعمية ؟

محمد : نعم ، و لم تكن دون امهاتك

[ 341 ]

عائشة : لعمري بل هي شريفة ، دع عنك هذا ، الحمد للّه الذي سلمك .

محمد : قد كان ذلك ما تكرهين .

عائشة : يا اخي لو كرهته ما قلت ما قلت .

محمد : كنت تحبين الظفر و اني قتلت .

عائشة : قد كنت احب ذلك ، و لكنه لما صرنا إلى ما صرنا اليه اخببت سلامتك لقرابتي منك فاكفف ، و لا تعقّب الامور ، و خذ الظاهر و لا تكن لومة و لا عذلة ، فان اباك لم يكن لومة و لا عذلة و جاء علي فقرع الهودج برمحه و قال :

أمير المؤمنين : يا شقيراء بهذا أوصاك رسول اللّه صلى اللّه عليه و آله .

عائشة : يا ابن أبيطالب ملكت فأصفح و ظفرت فاسجح .

أمير المؤمنين : و اللّه ما أدرى متى اشتفى غيظى ؟ أ حين أقدر على الانتقام فيقال لي : لو عفوت ، أم حين اعجز عن الانتقام فيقال لي : لو صبرت بلى أصبر فان لكل شي‏ء زكاة ، و زكاة القدرة و المكنة العفو و الصفح .

ثم التفت عليه السلام إلى محمد بن أبي بكر و قال شأنك باختك فلا يدنو منها أحد سواك .

فأمر عليه السلام فاحتملت عائشة بهودجها إلى دار عبد اللّه بن خلف في البصرة ، و أمر بالجمل أن يحرق ثم يذرى في الريح و قال عليه السلام إشارة إلى الجمل : لعنه اللّه من دابة ، فما أشبه بعجل بني إسرائيل ثم تلى : و انظر إلى إلهك الذي ظلت عليه عاكفاً لنحرقنه ثم لننسفنه في اليم نسفا .

ركبت عائشة و هي تقول : فخرتم و غلبتم ، و كان أمر اللّه قدرا مقدورا ،

و نادى أمير المؤمنين يا محمد بن أبي بكر سلها هل وصل اليها شي‏ء من الرماح و السهام ؟

فسالها فقالت : نعم وصل إليّ سهم خدش رأسي و سلمت من غيره ، اللّه بيني و بينكم .

[ 342 ]

محمد : و اللّه ليحكمنّ عليك يوم القيامة ما كان بينك و بين امير المؤمنين حين تخرجين عليه ، و تولين الناس على قتاله ، و تنبذى كتاب اللّه وراء ظهرك .

عائشة : دعنا يا محمد و قل لصاحبك يحرسني .

قال محمد : و الهودج كالقنفذ من النبل فرجعت إلى أمير المؤمنين عليه السلام و أخبرته بما جرى بيني و بينها و ما قلت و ما قالت ، فقال عليه السلام : هي امرأة ،

و النساء ضعاف العقول ، فتول أمرها ، و احملها إلى دار ابن خلف حتى ننظر في امرها .

فحملتها إلى الموضع ، و ان لسانها لا يفتر عن السب لي و لعلي عليه السلام ،

و الترحم على أصحاب الجمل ، و محمد يقول لها : ما فعلت بنفسك ؟ عصيت ربك ،

و هتكت سترك ثم ابحت حرمتك و تعرضت للقتل ، فقالت : اقسمت عليك أن يطلب عبد اللّه بن الزبير جريحا كان أو قتيلا . فقال محمد : انه كان هدفا للاشتر .

فانصرف محمد إلى العسكر فوجده . فقال له : اجلس يا ميشوم أهل بيته فاتاها به ،

فصاحت و بكت ثم قالت : يا أخي إستأمن لي من علي . فاتى محمد بن أبي بكر الى أمير المؤمنين عليه السلام فاستأمن له منه فقال عليه السلام : امنته و امنت جميع الناس .

قد ذكرنا فيما مضى : ان طلحة و الزبير ارسلا الى الاحنف بن قيس و كعب ابن سور يطلبان منهما النصرة ، أما الاحنف فقال : انا اعتزل الفريقين . و اما كعب فانه امتنع ، و لكن عائشة ركبت اليه و بكت و طلبت منه النصرة فاجابها و قتل و المصحف في عنقه كما تقدم .

اما الاحنف فانه بعث إلى أمير المؤمنين عليه السلام حين دخوله البصرة يقول له : اني مقيم على طاعتك ، في قومي فان شئت أتيتك في مأتين من أهل بيتي فعلت ، و ان شئت حبست عنك اربعة آلاف سيف من بني سعد .

[ 343 ]

فبعث اليه امير المؤمنين عليه السلام : بل احبس و كف .

فجمع الأحنف قومه فقال : يا بني سعد : كفوا عن هذه الفتنة ، و اقعدوا في بيوتكم ، فان ظهر أهل البصرة فهم إخوانكم ، لم يهيجوكم ، و إن ظهر علي « ع » سلمتم ، فكفوا و اتركوا القتال ، و أقبل رجل منهم اسمه هلال إلى الأحنف حين بلغه ذلك فقال : ما يقول سيدنا في هذا الامر فقال الأحنف : انما اكون سيدكم غدا إذا قتلتم و بقيت انا . فقال هلال : بل انت سيدنا اليوم و شيخنا . فقال الأحنف : انا شيخكم المعصي و أنت الشاب المطاع ، اقعد في بيتك و لا تخرج مع طلحة و الزبير .

امتنع الرجل عن قبول كلام الاحنف ، فجمع الأحنف تميما كلهم ، فبايعوه إلا نفر منهم ، فبلغ طلحة و الزبير هذا الخبر ، فارسلا اليه يستميلانه و يرومان أن يدخل في طاعتهما فقال اختاروا مني احدى خصال ثلاث : اما ان اقيم في بيتي ، و اكف نفسي و لا اكون معكما و لا عليكما ، و اما أن التحق بعلي بن ابيطالب ، و اما ان اتي إلى الاهواز فاقيم بها .

فاستشار طلحة و الزبير اصحابهما فأشاروا عليهما و قالوا لهما : اما علي فعدوكم ،

و لا ينبغي أن يكون معه الاحنف ، و اما الاهواز إذا اتاها يلحق به كل من لا يريد القتال معكما ، و ليكن قريبا منكما ، فان تحرك وطأتماه على صماخه ، فأمراه بالقعود .

فذهب إلى الأحنف الى وادى السباع ، و وادي السباع اليوم حوالي القرنة من نواحي البصرة .

و ذكرنا لك آنفا : ان أمير المؤمنين عليه السلام احتج على الزبير يوم الجمل ،

و ذكّره ما تناسى أو نسي و ندم الزبير على ما فعل ، فرجع إلى معسكره ، و جرى ما جرى هناك ، و لما ثارت الحرب خرج الزبير ، و مر بوادي السباع ، و كان الزبير

[ 344 ]

قد التقى برجلين يقال لهما : عبد اللّه بن سعيد المجاشعي ، و ابن مطرح السعدي ،

فقالا : يا حواري رسول اللّه أنت في ذمتنا لا يصل اليك أحد . فأقبل معهما ، فهو يسير مع الرجلين إذ أتى رجل إلى الاحنف بن قيس فقال : أريد أن أسرّ اليك سرا ادن مني فدنى منه ، فقال : يا ابا الحسن : هذا الزبير قد هرب ، و اني رأيته بين رجلين من مجاشع و منقر و انى لا اظنه يريد التوجه الى المدينة .

فرفع الاحنف صوته قائلا : ما اصنع ان كان الزبير قد القى الفتنة بين المسلمين حتى ضرب بعضهم بعضا ، ثم هو يريد أن يرجع إلى أهله إلى المدينة سالما .

و في رواية : ما اصنع بالزبير لف بين غازين من المسلمين حتى اخذت السيوف منها مأخذها انسلّ و تركهم ، اما انه لخليق بالقتل قتله اللّه .

انما رفع الأحنف صوته بهذا الكلام لأنه ما احب أن يسلم الزبير و ينجو من القتل ، و كره أن يأمر بقتله ، و لكن سمع رجلان من أصحابه يقال لهما : عمر بن جرموز ، و فضالة بن محابس ، سمعا و علما قصد الاحنف من هذا الكلام ، فنهض ابن جرموز ، و معه صاحبه ، و توجها الى الزبير فلما رآهما من كان مع الزبير قالا له :

هذا ابن جرموز و انا نخافه عليك ، فقال الزبير : انا اكفيكم ابن جرموز ، و انتم اكفوني ابن محابس ، فلما قربا منهم وقف الزبير و قال لابن جرموز : ما شأنك ؟

فقال ابن جرموز : جئت لأسئلك عن أمر الناس . قال الزبير : تركتهم قياما في الركب يضرب بعضهم وجه بعض بالسيف .

فقال ابن جرموز : يا ابا عبد اللّه أخبرني عن أشياء اسئلك عنها ، قال الزبير : هات قال ابن جرموز : أخبرني : عن خذلك عثمان ، و عن بيعتك عليا ،

و عن نقضك بيعته ، و عن إخراجك ام المؤمنين و عن صلاتك خلف ابنك ، و عن هذه الحرب التي جنيتها ، و عن لحوقك بأهلك ؟

[ 345 ]

فقال الزبير : اما خذلي عثمان : فأمر قدّم اللّه فيه الخطيئة و أخر فيه التوبة ،

و اما بيعتي عليا فلم أجد بدا إذ بايعه المهاجرون و الانصار ، و اما نقضي بيعته فانما بايعته بيدي دون قلبي ، و اما إخراجي ام المؤمنين فأردنا أمرا و أراد اللّه غيره ،

و اما صلاتي خلف ابني فان خالته عائشة قدمته .

فتنحى ابن جرموز قائلا : قتلني اللّه إن لم اقتلك .

فتبعه ابن جرموز و هو يسايره ، و تاره يتقدم على الزبير ، و اخرى يتأخر عنه ، إلى أن قرب منه و قال له : يا أبا عبد اللّه إنزع درعك ، و اجعلها على فرسك فانها تثقلك و تعييك فنزعها الزبير ، و لم يزل ابن جرموز معه حتى اطمأن الزبير ،

فحمل عليه ابن جرموز و طعنه بين كتفيه ، و أخرج السنان من بين ثدييه ، ثم نزل فاحتز رأسه .

هذا هو المشهور بين المؤرخين في كيفية قتله ، و هناك رواية اخرى ، ذكرها ابن ابي الحديد و هي : ان ابن جرموز سار مع الزبير ، و كل منهما يتقي الآخر ، فلما حضرت الصلاة قال الزبير : يا هذا انا نريد أن نصلي : فقال ابن جرموز : و أنا اريد ذلك . فقال الزبير : فتؤمنني و اومنك ؟ قال : نعم فثنى الزبير رجله و أخذ وضوئه ، فلما قام الى الصلاة شد عليه ابن جرموز فقتله و احتز رأسه ، و أخذ خاتمه و سيفه و حثى عليه ترابا يسيرا ، و رجع إلى الاحنف فأخبره فقال الاحنف : و اللّه ما أدري اسأت ام أحسنت اذهب إلى أمير المؤمنين عليه السلام فأخبره .

نهض ابن جرموز و أقبل حتى دخل المعسكر يريد فسطاط امير المؤمنين ،

فلما رآه العسكر ما عرفوه ، و قالوا له : من أنت ؟ قال : انا رسول الأحنف .

فمن قائل يقول : مرحبا بك و بمن جئت من عنده ، و قائل يقول لا مرحبا بك و لا بمن جئت به من عنده ، حتى وصل إلى خيمة الامام ، فخرج اليه رجل

[ 346 ]

ضخم طويل ، عليه درع ، يتجسس ، فاذا هو الأشتر فقال : من أنت ؟ قال : أنا رسول الأحنف فقال الأشتر : مكانك ، حتى استأذن لك .

فأستأذن له فدخل ، و أمير المؤمنين متكى‏ء ، و بين يديه ترس عليه أقراص من الطعام الشعير ، فسلم عليه ، و هنأه بالفتح عن الأحنف ، لأن الحرب كانت قد وضعت أوزارها حينئذ ، و قال : انا رسول الأحنف و قد قتلت الزبير ، و هذا رأسه و سيفه ، فالقاهما بين يديه ، فقال عليه السلام : كيف قتلته ؟ و ما كان من أمره فحدثنا كيف كان صنعك به ؟ فقص عليه ما جرى فقال ناولني سيفه . فناوله سيفه ، فاستله و هزه ، و قال : سيف أعرفه سيف طالما جلى الكرب عن وجه رسول اللّه صلى اللّه عليه و آله ، ثم التفت علي عليه السلام إلى ابن جرموز قائلا :

و اللّه ما كان ابن صفية جبانا و لئيما ، و لكن الحين و مصارع السوء ، ثم تفرس في وجه الزبير و قال : لقد كان لك برسول اللّه صلى اللّه عليه و آله صحبة ، و منه قرابة ،

و لكن دخل الشيطان منخرك ، فأوردك هذا المورد .

فقال ابن جرموز : الجائزة يا امير المؤمنين .

فقال عليه السلام : اما انى سمعت رسول اللّه صلى اللّه عليه و آله يقول :

بشر قاتل ابن صفية بالنار .

فخرج ابن جرموز خائبا و هو يقول :

أتيت عليا برأس الزبير
ابغي به عنده الزلفة

فبشر بالنار يوم الحساب
فبئست بشارة ذي التحفة

فقلت له : ان قتل الزبير
لو لا رضاك من الكلفة

فان ترض منا فذاك الرضى
و إلا فدونك لي حلفة

و رب المحلين و المحرمين
و رب الجماعة و الالفة

[ 347 ]

لسيّان عندي قتل الزبير
و ضرطة عنز بذي الحجفة

فيقال : انه قتل نفسه بالسيف ، و يقال : خرج مع اهل النهروان و قتل معهم خرج امير المؤمنين يطوف على قتلى اهل البصرة و هو يقول : هذي قريش جدعت انفي و شفيت نفسي ، فقد تقدمت اليكم احذّركم عض السيف ، و كنتم احداثا لا علم لكم بما ترون ، و لكنه الحين سوء المصرع ، و اعوذ باللّه من سوء المصرع .

فمر عليه السلام على معبد او سعيد بن المقداد فقال : رحم اللّه أبا هذا الغلام ،

اما لو كان حيا لكان أحسن من رأي هذا .

فقال عمار : الحمد للّه الذى اوقعه ، و جعل خذه الأسفل ، إنا و اللّه يا امير المؤمنين لا نبالي من عند عن الحق من والد و ولد .

فقال امير المؤمنين : رحمك اللّه و جزاك عن الحق خيرا .

ثم مر بعبد اللّه بن ربيعة و هو في القتلى فقال : هذا البائس ما كان اخرجه ؟

أ دين اخرجه ام نصر لعثمان ؟ و اللّه ما كان رأي عثمان فيه و لا في ابيه بحسن .

ثم مر بمعبد بن زهير بن ربيعة فقال : و اللّه لو كانت الفتنة في الثريا لأدركها هذا الغلام ، و اللّه ما كان بذي تخبرة ، و لقد اخبرني من ادركه ، و انه ليولول فرقا من السيف .

ثم مر بمسلم بن قرظة و هو يقول : البرّ اخرج هذا و اللّه لقد كلمني ان اكلّم له عثمان في شي‏ء كان يدعيه قبله بمكة ، فاعطاه عثمان و قال مسلما لي : ( لو لا انت ما اعطيته ، ان هذا ما علمت بئس العشيرة ) ثم جاء المشوم للحين ينصر عثمان .

ثم مر بعبد اللّه بن حميد بن زهير فقال هذا أيضا ممن اوضع في قتالنا ، زعم يطلب اللّه بذاك ، و لقد كتب إليّ كتبا يؤذي عثمان فيها ، فاعطاه شيئا فرضى عنه .

[ 348 ]

ثم مر بعبد اللّه بن حكيم بن حزام فقال : هذا خالف اباه في الخروج ،

و ابوه حين لم ينصرنا قد احسن في بيعته لنا و ان قد كف و جلس و شل في القتال ،

ما الوم اليوم من كف عنا و عن غيرنا ، و لكن المليم الذى يقاتلنا .

ثم مر بعبد اللّه بن المغيرة بن الاخنس فقال : اما هذا فقتل ابوه يوم قتل عثمان في الدار فخرج مغضبا لقتل ابيه و هو غلام حدث لا علم له بعواقب الامور .

ثم مر بعبد اللّه بن عثمان بن الاخنس فقال : اما هذا فكأنّي انظر اليه و قد اخذ القوم السيوف هاربا يعدو من الصف ، فنهنهت عنه فلم يسمع من نهنهت حتى قتله ،

و كان هذا مما خفي على فتيان قريش اغمار لا علم لهم بالحرب ، خدعوا و استرابوا ،

فلما وقفوا لججوا فقتلوا .

ثم مر بكعب بن سور القاضي رئيس الأزد و هو صريع بين القتلى ،

و المصحف في عنقه فقال عليه السلام : نحوا المصحف ، و ضعوه في مواضع الطهارة ،

هذا الذي خرج علينا في عنقه المصحف يزعم انه ناصر امّه ، يدعو الناس الى ما فيه المصحف و هو لا يعلم ما فيه ، ثم استفتح فخاب كل جبار عنيد ، انه دعى اللّه ليقتلني ، فقتله اللّه أجلسوا كعبا فاجلس فقال : يا كعب لقد وجدت ما وعدني ربي حقا ، فهل وجدت ، ما وعدك ربك حقا ثم قال : اضجعوا كعبا .

و مر على طلحة فقال : هذا الناكث بيعتي ، و المنشى‏ء الفتنة فى الامة ،

و المجلب علي ، و الداعي الى قتلي ، و قتل عترتي ، اجلسوا طلحة بن عبيد اللّه فأجلس ، فقال له : يا طلحة قد وجدت ما وعدني ربي حقا فهل وجدت ما عدك ربك حقا ؟ لقد كانت لك صحبة ، و لقد شهدت و سمعت و رأيت ، و لكن الشيطان ازاغك و امالك فأوردك جهنم ثم قال : أضجعوا طلحة .

ثم سار ، فقال له بعض من كان معه : أتكلّم كعبا و طلحة بعد قتلهما ؟

[ 349 ]

فقال عليه السلام : اما و اللّه لقد سمعا كلامي كما سمع أهل القليب كلام رسول اللّه يوم بدر .

و مر بعبد اللّه بن خلف الخزاعي و عليه ثياب حسان فقال الناس : هذا و اللّه رأس الناس فقال عليه السلام : ليس برأس الناس و لكنه شريف ، منيع النفس .

و مر بعبد الرحمن بن عتاب بن اسيد فقال : هذا يعسوب القوم ، و رأسهم كما ترون .

هذا اللباب المحض من بني عبد مناف ، ثم قال : شفيت نفسي و قتلت معشرى الى اللّه اشكو عجري و بجري ، قتلت الصناديد من بني عبد مناف ، و افلتني الاغيار من بني مذحج ، فقال قائل : لشدّ ما اطريت هذا الفتى منذ اليوم يا امير المؤمنين فقال عليه السلام : انه قام عني و عنه نسوة لم يقمن عنك .

ثم نادى مناديه : من أحب ان يوارى قتيله فليواره .

و قال عليه السلام : واروا قتلانا في ثيابهم التي قتلوا فيها فانهم يحشرون على الشهادة و اني لشاهد لهم بالوفاء .

ثم رجع الى خيمته و دعى عبد اللّه بن رافع كاتبه فكتب كتابا الى اهل المدينة ، و كتابا الى اهل الكوفة يخبرهم بما جرى ، و يبشرهم بالفتح ، و سنذكرهما في باب المختار من رسائله عليه السلام ان شاء اللّه .

ثم توجه امير المؤمنين الى البصرة و معه بعض اصحابه حتى وصلوا الى بيت المال ، فأمرهم بفتح الابواب التي داخلها المال ، فلما رأى كثرة ما فيها قال :

هذى جناي .

و هناك اقبل ابن عباس اليه و قال :

يا امير المؤمنين : ان لي حاجة .

[ 350 ]

امير المؤمنين : ما اعرفني بالحاجة التي جئت فيها تطلب الامان لابن الحكم .

ابن عباس : نعم اريد أن تؤمنه .

امير المؤمنين : أمنته ، و لكن اذهب و جئني به ، و لا تجئني به إلا رديفا ،

فانه أذل له .

جاء ابن عباس به ردفا خلفه كانه قرد فقال :

امير المؤمنين : ا تبايع ؟

مروان : نعم و في النفس ما فيها .

امير المؤمنين : اللّه اعلم بما في القلوب ، فلما بسط يده ليبايعه اخذ كفه من كف مروان و جذبها ، و قال : لا حاجة لي فيها ، انها كف يهودية ، لو بايعني بيده عشرين مرة لنكث باسته ، ثم قال : هيه يابن الحكم : خفت على رأسك ان تقع في هذه المعمعة ؟ كلا و اللّه حتى يخرج من صلبك فلان و فلان يسومون هذه الامة خسفا و يسقونهم كأسا مصبرة .

و لأمير المؤمنين عليه السلام كلام مع مروان يوم الجمل يأتي ذكره في المستقبل .

و هناك أقبل عمار بن ياسر و مالك الأشتر الى عائشة فقالت :

عائشة : يا ابا اليقظان و من معك ؟

عمار : مالك الاشتر .

عائشة : أنت فعلت بعبد اللّه ابن الزبير ما فعلت ؟

الاشتر : نعم ، و لو لا كوني شيخا كبيرا ، و طاويا لقتلته ، و ارحت المسلمين منه .

عائشة : ا و ما سمعت قول رسول اللّه : ان المسلم لا يقتل إلا عن كفر بعد إيمان أو زنا بعد احصان ، أو قتل النفس التي حرم اللّه قتلها

[ 351 ]

الاشتر : على احد الثلاثة قاتلناه يا ام المؤمنين و ايم اللّه ما خانني سيفي قبلها و لقد اقسمت أن لا يصحبني بعدها .

ثم أنشد يقول :

ا عائش لو لا انني كنت طاويا
ثلاثا لألفيت ابن اختك هالكا

عشية يدعو و الرجال تجوزه
باضعف صوت : اقتلوني و مالكا

فلم يعرفوه إذ دعاهم و عمه
خدّب 1 عليه في العجاجة باركا

فنجاه مني اكله و شبابه
و اني شيخ لم اكن متماسكا

الى أن قال :

و قالت : على أي الخصال قتلته
بقتل أتى أم ردة ؟ لا أبا لكا

ام المحصن الزاني الذي حل قتله ؟
فقلت لها : لا بد من بعض ذالكا

و قبض أمير المؤمنين عليه السلام ما وجد في عسكر الجمل من سلاح و دابة و مملوك و متاع فقسمه بين أصحابه ، فقال بعض أصحابه : إقسم بيننا أهل البصرة ،

فاجعلهم رقيقا . فقال لا . فقالوا : كيف تحل لنا دماؤهم ، و تحرم علينا سبيهم ؟

فقال : كيف يحل لكم ذرية ضعيفة في دار هجرة و إسلام ؟ و اما ما جلب به القوم في معسكرهم عليكم فهو لكم مغنم ، و اما ما وارت الدور و اغلقت عليه الأبواب فهو لأهله ،

و لا نصيب لكم في شي‏ء منه .

فلما اكثروا عليه قال : فاقرعوا على عائشة لأدفعها إلى من تصيبه القرعة ،

فقالوا نستغفر اللّه يا امير المؤمنين ثم انصرفوا .

و لما دخل عليه السلام بيت المال في نفر من المهاجرين و الانصار ، و نظر الى كثرة ما فيه قال غري غيري : مرارا ، ثم نظر الى المال ، و صعّد و صوّب بصره ،

-----------
( 1 ) الخدب بكسر الخاء و فتح الدال و تشديد الباء : الضخم .

[ 352 ]

و قال : اقسموه بين أصحابي خمسمائة خمسمائة ، فقسم بينهم ، فلا و الذي بعث محمدا بالحق ما نقص درهما و لا زاد درهما ، كأنه كان يعرف مبلغه و مقداره ، و كان مقدار المال ستة ملايين ، و عدد اصحابه اثنى عشر الف رجل .

و أخذ هو خمسمائة درهم كواحد منهم ، فجائه رجل لم يحضر الواقعة فقال :

يا أمير المؤمنين : كنت شاهدا بقلبي ، و ان غاب عنك جسمي ، فأعطني من الفي‏ء شيئا . فدفع اليه الذى اخذه لنفسه ، و لم يصب من الفي‏ء شيئا .

و في رواية اخرى : جاء رجل فقال : ان اسمي سقط من كتابك فقال عليه السلام : ردوها عليه ، ثم قال : الحمد للّه الذى لم يصل الي من هذا المال شي‏ء .

و لما فرغ من تقسيم بيت المال قام خطيبا في أصحابه ، فحمد اللّه تعالى و اثنى عليه و قال : ايها الناس اني احمد اللّه على نعمه ، قتل طلحة و الزبير و هربت عائشة و ايم اللّه لو كانت عائشة طلبت حقا و هانت باطلا لكان لها في بيتها مأوى ، و ما فرض اللّه عليها الجهاد ، و أن أول خطأها في نفسها ، و ما كانت و اللّه على القوم أشأم من ناقة الصخرة ، و ما ازداد عدوكم إلا حقدا و ما زادهم الشيطان إلا طغيانا ، و لقد جاءوا مبطلين و ادبروا ظالمين ، ان اخوانكم المؤمنين جاهدوا فى سبيل اللّه و آمنوا يرجون مغفرة اللّه و اننا لعلى الحق و انهم لعلى الباطل ، و يجمعنا اللّه و اياهم يوم الفصل و استغفر اللّه لي و لكم .

ارسل امير المؤمنين عليه السلام ابن عباس الى عائشة يأمرها بتعجيل الرحيل ،

و قلة العرجة الاقامة فجائها ابن عباس و هي فى قصر بني خلف فى جانب البصرة ، فطلب الإذن عليها ، فلم تأذن له ، فجاء ابن عباس و دخل عليها بغير إذنها فاذا بيت قفار لم يعد له فيه مجلس فاذا هي من وراء سترين ، نظر ابن عباس الى ما فى الحجرة ، فوقع بصره على طنفسة على رحل ، فمد الطنفسة و جلس عليها ، فقالت عائشة من وراء الستر : يابن عباس اخطأت السنة : دخلت بيتنا بغير اذننا ،

[ 353 ]

و جلست على متاعنا بغير اذننا .

ابن عباس : نحن اولى بالسنة منك ، و نحن علمناك السنة ، و انما بيتك الذى خلّفك فيه رسول اللّه فخرجت منه ظالمة لنفسك ، غائشة لدينك ، عاتية على ربك عاصية لرسول اللّه ، فاذا رجعت الى بيتك لم ندخله إلا باذنك ، و لم نجلس على متاعك إلا بأمرك ، ان امير المؤمنين علي بن ابيطالب بعث اليك يأمرك بالرحيل الى المدينة و قلة العرجة .

عائشة : رحم اللّه امير المؤمنين ذاك عمر بن الخطاب ابن عباس : هذا و اللّه أمير المؤمنين ، و إن تربدت فيه وجوه ، و رغمت فيه معاطس ، و اما و اللّه لهو امير المؤمنين ، و امسّ برسول اللّه رحما ، و أقرب قرابة ،

و اقدم سبقا ، و اكثر علما ، و أعلى منارا ، و اكثر آثارا من أبيك و من عمر .

عائشة : أبيت ذلك ابن عباس : ا ما و اللّه ان كان إباؤك عدم قبولك فيه لقصير المدة ،

عظيم التبعة ، ظاهر الشوم ، بيّن النكد ، و ما كان إباؤك فيه إلا حلب شاة حتى صرت ما تأمرين ، و لا تنهين و لا ترفعين و لا تضعين ، و ما كان مثلك إلا كمثل ابن الحضرمي ابن يحمان أخي بني أسد حيث يقول :

ما ذاك إهداء القصائد بيننا
شتم الصديق و كثرة الألقاب

حتى تركتهم كأن قلوبهم
في كل مجمعة ؟ ؟ ؟ ذباب

سمعت عائشة فأراقت دمعتها ، و بدا عويلها ثم قالت :

أخرج و اللّه عنكم ، فما في الأرض بلد أبغض إلي من بلد تكونون فيه .

ابن عباس : فلم و اللّه ما ذا بلائنا عندك ، و لا بصنعنا اليك ، انا جعلناك للمؤمنين اما ، و انت بنت ام رومان ، و جعلنا اباك صدّيقا و هو ابن ابي قحافة :

[ 354 ]

حامل قصاع الودك لابن جذعان الى أضيافه .

عائشة : يا ابن عباس تمنون علىّ برسول اللّه ؟ ابن عباس : و لم لا نمن عليك بمن لو كان منك قلامة منه مننتنا به ؟ و نحن لحمه و دمه و منه . و ما أنت إلا حشية من حشايا تسع ، خلفهن بعده ، لست بأبيضهن لونا و لا بأحسنهن وجها و لا بأرشحهن عرقا ، و لا بأنضرهن ورقا ، و لا بأطهرهن أصلا ، صرت تأمرين فتطاعين ، و تدعين فتجابين ، و ما مثلك إلا كما قال أخو بني فهر :

مننت على قومي فابدوا عداوة
فقلت لهم : كفوا العداوة و الشكرا

ففيه رضا من مثلكم لصديقكم
و احجى بكم أن تجمعوا البغي و الكفرا

ثم نهض ابن عباس و أتى أمير المؤمنين فأخبره بمقالتها ، و ما رد عليها فقال امير المؤمنين : ا ما لو كنت أعلم بك حيث بعثتك .

و دخل عليها عمار قائلا : يا امه : كيف رأيت ضرب بينك دون دينهم ؟

عائشة : استبصرت يا عمار من انك غلبت ؟

عمار : انا اشد استبصارا من ذلك ، ام و اللّه لو ضربتمونا حتى تبلغونا سعفات هجر لعلمنا أنّا على الحق ، و انكم على الباطل .

عائشة : هكذا يخيل اليك . اتق اللّه يا عمار ، فان سنك قد كبرت ، و دق عظمك ، و فني أجلك ، و اذهبت دينك لابن ابيطالب عمار : اني و اللّه اخترت لنفسي في أصحاب رسول اللّه فرأيت عليا اقرأهم لكتاب اللّه عز و جل ، و اعلمهم بتأويله ، و أشدهم تعظيما لحرمته ، و اعرفهم بالسنة ،

مع قرابته من رسول اللّه ، و عظم عنائه و بلائه في الاسلام . فسكتت عائشة .

لقد وردت روايات و اخبار كثيرة فى ان حرب الجمل ابتدأت من الزوال

[ 355 ]

و انتهت عند الغروب ، و في بعضها ان الحرب استمرت ثلاثة ايام ، كما ذهب اليه ابن ابي الحديد و غيره و كيفما كان فقد بلغ عدد القتلى من الفريقين في البصرة بناء على بعض الروايات خمسة و عشرون الف قتيل ، ستة آلاف من أصحاب الامام ،

و الباقون من اصحاب عائشة و اما الايدي و الارجل التي قطعت ذلك اليوم فقد بلغ عدها أربعة عشر الف .

واها لأم المؤمنين كيف تلاعبت بدماء ابنائها ، واها لها ثم واها واها كيف زهقت بأرواح المسلمين ، و أثارت نار الحرب بينهم هؤلاء عدد القتلى ، و لا تسئل عن الجرحى ، و لا تسئل عن ارامل هؤلاء و يتاماهم و لعل الاصح ان الفريقين كانوا مستعدين للحرب متقابلين ثلاثة أيام بين إعذار و إنذار و تهديد و توبيخ ثم وقعت الحرب فى وقت الزوال من اليوم الثالث و وضعت أوزارها عند المغرب .

لما كان الامام عليه السلام في البصرة و عنده اصحابه ، إستند إلى حائط من حيطان البصرة ، فاجتمع اصحابه حوله ، فركب عليه السلام و الناس نزول حوله ،

فجعل يدعو الرجل باسمه فيأتيه ، ثم يدعو الرجل باسمه فيأتيه ثم يدعو الرجل باسمه فيأتيه ، حتى وافاه منهم ستون شخصا ، و من جملتهم الاصبغ بن نباته ، و كلهم قد صغروا اللحى و عقصوها ، و اكثرهم يومئذ من همدان ، فأخذ أمير المؤمنين عليه السلام طريقا من طرق البصرة و أصحابه معه و عليهم الدروع و المغافر ، متقلدي السيوف ، متنكبي الأترسة ، حتى وصل الى دار واسعة ، فدخل و دخل معه اصحابه ،

فاذا فيها نسوة يبكين ، فلما رأينه صحن صيحة واحدة ، و قلن : هذا قاتل الأحبة .

فأمسك عنهن ، ثم قال : اين منزل عائشة ؟ فأومأ إلى حجرة في الدار ،

فتقدم بعض الصحابة فأنزلوا الامام عن دابته ، فدخل عليها ، و لم يسمع احد شيئا من

[ 356 ]

كلام أمير المؤمنين عليه السلام ، إلا ان عائشة كانت امرأة عالية الصوت ، فسمع الاصحاب كلامها كهيئة المعاذير : اني لم افعل كذا ، و نحو هذا الكلام ، ثم خرج من عندها و تقدم اليه اصحابه فأركبوه على دابته ، فعارضته امرأة من قبل الدار فقال الامام : أين صفية ؟

قالت صفية : لبيك يا امير المؤمنين .

الامام : ا لا تكفيّن عني هؤلاء الكلبات اللاتي يزعمن اني قاتل الاحبّة ؟ لو قتلت الأحبة لقتلت من فى تلك الدار و اشار بيده إلى ثلاث حجر في الدار .

فلما سمع اصحابه ذلك قبضوا على قوائم سيوفهم ، و نظروا الى تلك الحجر التي اشار الامام اليها ، فما بقيت فى الدار باكية إلا سكتت ، و لا قائمة إلا جلست ،

فتبادر الاصحاب الى تلك الحجرات ففتحوها .

اما الأولى : فكان فيها مروان بن الحكم جريحا ، و معه شباب قريش جرحى .

و اما الثانية فكان فيها عبد اللّه بن الزبير ، و معه آل الزبير جرحى ، و اما الثالثة فكان فيها رئيس أهل البصرة ، يدور مع عائشة اينما دارت .

سأل رجل عن الاصبغ بن نباته الذي كان مع الامام قال : يا ابا القاسم هؤلاء اصحاب القرحة اسباب الفتنة فهلاّ ملتم عليهم بهذه السيوف ؟

فقال : يا ابن اخي : ان امير المؤمنين كان اعلم منك ، وسعهم امانة ، انا لما هزمنا القوم نادى مناديه : لا يدنف على جريح ، و لا يتبع مدبر ، و من القى سلاحه فهو آمن ، سنة يستن بها بعد يومكم هذا .

رجع الامام الى المعسكر ، ثم بعث مرة ثانية محمد بن ابي بكر و عمار بن ياسر الى عائشة :

ان ارتحلي ، و الحقي بيتك الذي تركك فيه رسول اللّه صلى اللّه عليه و آله .

فقالت : و اللّه لا اريم هذا البلد ابدا .

[ 357 ]

فرجعا الى امير المؤمنين و اخبراه فغضب ، ثم ردهما اليهما و بعث معهما الاشتر فقال : و اللّه لتخرجن او لتحملن احتمالا .

ثم التفت عليه السلام الى بني عبد القيس و هم انصاره ، و قال يا معشر عبد القيس اندبوا إلى الحرة الخيرة من نسائكم ، فان هذه المرأة من نسائكم ، فانها قد أبت ان تخرج لتحملوها احتمالا ، فلما علمت بذلك قالت : قولوا له : فليجهزني ،

فاتوا الامام فذكروا لها ذلك فجهزها ، و بعث معها أربعين امرأة من بني عبد القيس ،

و امرهن ان يلبسن ثياب الرجال و يلبسن العمائم و القلانس ، و قلدهن السيوف و امرهن ان يكنّ معها فى الطريق عن يمينها و شمالها ليحفظنها .

فجعلت تقول فى طريقها : اللهم افعل بعلي بن ابيطالب كذا و كذا ، بعث معي الرجال الاجانب ، و لم يحفظ بي حرمة رسول اللّه ، فلما قدمن المدينة ، و ألقين النساء العمائم و القلانس و السيوف و دخلن معها ، و رأتهن ندمت على ما فرطت بذم أمير المؤمنين و سبه ، قالت : جزى اللّه علي بن أبيطالب خيرا ، فلقد حفظ فيّ حرمة الاسلام ، و بكت من خجلها .

و لما فرغ امير المؤمنين من حرب الجمل أمر مناديا ينادي فى أهل البصرة :

ان الصلاة جامعة لثلاثة ايام من غد إن شاء اللّه و لا عذر لمن تخلف إلا من حجة أو علة ، فلا تجعلوا على انفسكم سبيلا .

فلما كان اليوم الذي اجتمع فيه الناس خرج فصلى بالناس صلاة الغداة في المسجد الجامع فلما قضى صلاته قام فأسند ظهره إلى حائط القبلة عن يمين المصلى ،

فحمد اللّه و اثنى عليه و صلى على النبي صلى اللّه عليه و آله ، و استغفر للمؤمنين و المؤمنات و المسلمين و المسلمات ، ثم قال : يا أهل البصرة يا اهل الموتفكة . . . الخ و في يوم من تلك الايام قام اليه رجل أثناء خطبته و قال : يا أمير المؤمنين

[ 358 ]

اخبرني من أهل الجماعة ؟ و من أهل الفرقة ؟ و من أهل البدعة ؟ و من أهل السنة ؟

امير المؤمنين : ويحك اما إذا سألتني فافهم عني ، و لا عليك ان لا تسأل عنها أحدا بعدي اما اهل الجماعة فانا و من اتبعني و ان قلوا ، و ذلك الحق عن امر اللّه و عن أمر رسوله . و أهل الفرقة : المخالفون لي و لمن تبعني و ان كثروا ، و اما اهل السنة : فالمتمسكون بما سنه اللّه لهم و رسوله و إن قلوا ، و اما أهل البدعة :

فالمخالفون لأمر اللّه تعالى و كتابه و لرسوله ، و العاملون برأيهم و اهوائهم و ان كثروا و قد مضى منهم الفوج الاول ، و بقيت أفواج و على اللّه فضها و استئصالها عن جدد الارض .

فقام اليه عمار بن ياسر فقال : يا أمير المؤمنين ان الناس يذكرون الفيئي ،

و يزعمون : ان من قاتلنا فهو و ماله و ولده فيئي لنا .

فقام رجل من بكر بن وائل يدعى : عباد بن قيس و كان ذا عارضة و لسان شديد فقال :

يا أمير المؤمنين و اللّه ما قسمت بالسوية و لا عدلت بالرعية امير المؤمنين : و لم ويحك .

عباد : لأنك قسمت ما في العسكر ، و تركت النساء و الأموال و الذرية .

أمير المؤمنين : أيها الناس : من كانت له جراحة فليداوها بالسمن .

عباد : جئنا نطلب غنائمنا ، فجائنا بالترهات أمير المؤمنين : ان كنت كاذبا فلا اماتك اللّه حتى يدركك غلام ثقيف .

فقيل : و من غلام ثقيف ؟

أمير المؤمنين : رجل لا يدع للّه حرمة إلا انتهكها .

فقيل : أ فيموت أو يقتل ؟

[ 359 ]

أمير المؤمنين : يقصمه قاصم الجبارين بموت فاحش ، يحترق منه دبره لكثرة ما يجري من بطنه يا اخا بكر : أنت امرؤ ضعيف الرأي ، أو علمت انا لا ناخذ الصغير بذنب الكبير و ان الاموال كانت لهم قبل الفرقة ، و تزوجوا على رشد ، و ولدوا على فطرة ، و انما لكم ما حوى عسكرهم ، و ما كان في دورهم فهو ميراث ، و ان عدى أحد منهم أخذنا بذنبه ، و إن كف عنا لم نحمل عليه ذنب غيره .

يا أخا بكر : لقد حكمت فيكم بحكم رسول اللّه صلى اللّه عليه و آله فى اهل مكة ، فقسم ما حوى العسكر و لم يتعرض لسوى ذلك ، و انما اتبعت اثره ، حذو النعل بالنعل . يا اخا بكر : اما علمت ان دار الحرب يحل ما فيها ، و ان دار الهجرة يحرم ما فيها إلا بحق ، فمهلا مهلا ، رحمكم اللّه ، فان لم تصدقوني و اكثرتم عليّ ذلك انه تكلم في هذا غير واحد فأيكم يأخذ عائشة بسهمه ؟

القوم : يا امير المؤمنين اصبت و أخطأنا ، و علمت و جهلنا ، فنحن نستغفر اللّه تعالى .

و نادى الناس من كل جانب . اصبت يا امير المؤمنين ، اصاب اللّه بك الرشاد و السداد .

عمار بن ياسر : أيها الناس و اللّه ان اتبعتموه و اطعتموه لن يضل عن منهل نبيكم حتى قيس شعره ، و كيف لا يكون كذلك و قد استودعه رسول اللّه صلى اللّه عليه و آله المنايا و الوصايا و فصل الخطاب على منهج هارون عليه السلام ، و قال : انت مني بمنزلة هارون من موسى ، إلا انه لا نبي بعدي .

فضلا خصه اللّه به ، و إكراما منه لنبيه صلى اللّه عليه و آله حيث اعطاه ما لم يعطه

[ 360 ]

احدا من خلقه .

امير المؤمنين : انظروا رحمكم اللّه ما تؤمرون به فامضوا له ، فان العالم بما يأتي به أعلم من الجاهل الخسيس الأخس ، فاني حاملكم إن شاء اللّه ان اطعتموني على سبيل النجاة ، و ان كانت فيه مشقة شديدة ، و مرارة عتيدة و الدنيا حلوة ،

و الحلاوة لمن اغتر بها من الشقوة و الندامة عما قليل .

ثم اني اخبركم ان جيلا من بني إسرائيل امرهم نبيهم أن لا يشربوا من النهر ، فلجّوا في ترك امره ، فشربوا منه إلا قليلا منهم ، فكونوا رحمكم اللّه من اولئك الذين اطاعوا نبيهم و لم يعصوا ربهم ، و اما عائشة فأدركها رأي النساء ، و لها بعد ذلك حرمتها الاولى و الحساب على اللّه ، يعفو عمن يشاء و يعذب من يشاء .

لما فرغ امير المؤمنين من تلك الخطبة نزل و مشى فمر بالحسن البصري و هو يتوضأ فقال امير المؤمنين : يا حسن اسبغ الوضوء .

حسن : يا امير المؤمنين لقد قتلت بالامس اناسا يشهدون ان لا إله إلا اللّه وحده لا شريك له ، و ان محمدا عبده و رسوله ، و يصلون الخمس ، و يسبغون الوضوء امير المؤمنين : قد كان ما رأيت ، فما منعك ان تعين علينا عدونا ؟

حسن : و اللّه لأصدّقنك يا امير المؤمنين : لقد خرجت في أول يوم فاغتسلت و تحنطت و صببت علي سلاحي ، و انا لا اشك فى ان التخلف عن ام المؤمنين عائشة هو الكفر ، فلما انتهيت إلى موضع من الخريبة نادى مناد : يا حسن ارجع فان القاتل و المقتول فى النار .

فرجعت ذعرا ، و جلست فى بيتي ، فلما كان اليوم الثاني لم اشك ان التخلف عن ام المؤمنين هو الكفر ، فتحنطت و صببت علي سلاحي و خرجت اريد القتال ،

[ 361 ]

حتى انتهيت إلى موضع من الخريبة فناداني مناد من خلفي : إلى اين ؟ مرة بعد اخرى فان القاتل و المقتول فى النار .

امير المؤمنين : صدقت ، ا فتدري من ذاك المنادي ؟

حسن : لا .

امير المؤمنين : ذاك اخوك ابليس ، و صدقك ، ان القاتل و المقتول منهم فى النار حسن : الآن عرفت يا امير المؤمنين ان القوم هلكى .

ثم كتب امير المؤمنين كتبا إلى الكوفة و المدينة و غيرهما و استعد للخروج من البصرة ، و التوجه إلى الكوفة ، و استخلف على البصرة إبن عمه عبد اللّه بن العباس و وصّاه ، و كان في وصيته له ان قال :

يابن عباس : عليك بتقوى اللّه ، و العدل بمن ولّيت عليه ، و ان تبسط للناس وجهك ، و توسع عليهم مجلسك و تسعهم بحلمك ، و اياك و الغضب فانه طيرة الشيطان ، و اياك و الهوى فانه يصدك عن سبيل اللّه ، و اعلم ان ما قربك من اللّه فهو مباعدك من النار ، و ما باعدك من اللّه فمقرّبك من النار ، و اذكر اللّه كثيرا و لا تكن من الغافلين .

ثم خطب الناس فحمد اللّه و اثنى عليه ، و صلى على النبي صلى اللّه عليه و آله ثم قال :

معاشر الناس قد استخلفت عليكم عبد اللّه بن العباس ، فاسمعوا له و اطيعوا أمره ما اطاع اللّه و رسوله ، فان أحدث فيكم أو زاغ عن الحق فاعلموا اني اعزله عنكم ، فاني أرجو ان اجده عفيفا تقيا ورعا ، و اني لم اوله عليكم و إلا و انا اظن ذلك به غفر اللّه لنا و لكم .

[ 362 ]

و في تلك الأيام قام في أهل البصرة خطيبا فقال :

ما تقمون مني يا أهل البصرة ؟ و اشار إلى قميصه و ردائه و اللّه انهما لمن غزل اهلي ، ما تنقمون مني يا اهل البصرة ؟ و اشار إلى صرة في يده فيها نفقته و اللّه ما هي إلا من غلتي في المدينة ، و ان خرجت عنكم بأكثر مما ترون فانا عند اللّه من الخائنين .

ثم خرج ، و شيّعه الناس إلى خارج البصرة ، و تبعه الأحنف بن قيس إلى الكوفة و تبعه ايضا جمع من اشراف البصرة و غيرهم ، و لما خرج من البصرة ، و صار على علوة استقبل الكوفة بوجهه و هو راكب بغلة رسول اللّه صلى اللّه عليه و آله فقال :

الحمد للّه الذي اخرجني من اخبث البلاد ، و اخشنها ترابا ، و اسرعها خرابا و اقربها من الماء و ابعدها من السماء ، بها مغيض الماء ، و بها تسعة اعشار الشر ، و هي مسكن الجن ، الخارج منها برحمة ، و الداخل اليها بذنب ، اما انها لا تذهب الدنيا حتى يجي‏ء اليها كل فاجر ، و يخرج منها كل مؤمن ، و حتى يكون مسجدها كأنه جؤجؤ سفينة .


الخطبة الرابعة عشر


المتن

و من كلام له عليه السلام في مثل ذلك ) :

أرضكم قريبة من الماء ، بعيدة من السماء ، خفّت عقولكم و سفهت أحلامكم فأنتم غرض لنابل ، و أكلة لآكل و فريسة لصائل .


اللغة

النابل صاحب النبل ، و الصائل : الذي يصول و يحمل و يهجم على العدو .

هذه الجملات من ملحقات الخطبة المتقدمة في ذم البصرة و اهلها ، و قد أدينا شيئا من حق هذا الموضوع ، فلا داعي لاطالة الكلام اكثر من هذا مع العلم ان لنا في المستقبل مجالا واسعا إن شاء اللّه .

و قد انتهينا عن الخطبة الثالثة عشر و الرابعة عشر و الحمد للّه اولا و آخرا .

[ 363 ]


الخطبة الخامسة عشر ( و من كلام له عليه السلام فيما رده على المسلمين من قطائع عثمان )


المتن

و اللّه لو وجدته قد تزوّج به النساء ، و ملك به الإماء لرددته ، فإنّ في العدل سعة ، و من ضاق عليه العدل ، فالجور عليه أضيق .


اللغة

القطائع : جمع قطيعة ، و هى ما لا ينقل من المال كالأراضي و الحصون و القرى و الابراج ، و القطيعة : طائفة من ارض الخراج يعطيها الامام لمن يشاء .


المعنى

هذه المقطوعة من الخطبتين اللتين بعدها كلها خطبة واحدة كما ذكره الكليني و الطبرسي و غيرهما ، و لا اعلم سبب تقطيعها من الشريف الرضي ( ره ) و هي اول خطبة خطب بها أمير المؤمنين عليه السلام بعد ما ردت الخلافة اليه ثانيا ، بعد مقتل عثمان ، و نحن نشرح هذه الفصل من الخطبة و نذكر جميعها في المستقبل .

فنقول : ان القانون الذي وضعه نبي الاسلام صلى اللّه عليه و آله ان الاراضي العامرة كالمزارع و البساتين و القرى و الحصون و غيرها فى البلاد المفتوحة عنوة أي بالقهر و الغلبة لجميع المسلمين ، سواء الموجودين منهم في ذاك اليوم او المتولدين بعد ذلك ، و الداخلين في الاسلام بعد ذلك اليوم ، و لمن لم يخلق بعد ،

و يشترك في تلك الاراضي الاب و الابن على حد سواء ، فكل شبر من الاراضي لجميع المسلمين قاطبة على نحو الاشاعة .

و حيث انه لا يمكن لجميع المسلمين استيفاء حقوقهم و نصيبهم من تلك الاراضي فان الامام الشرعي حسب ولايته العامة على المسلمين يقطع تلك الاراضي الى اشخاص . و يأخذ منهم الخراج بدل الايجار أو الضريبة في كل سنة حسب رأيه ، و يجعل الخراج فى بيت مال المسلمين ، و يصرفه فى مصالح الاسلام و المسلمين من تقوية شوكة الاسلام و بث الدعاة و تقوية الدين كالجهاد و غير ذلك مما فيه مصلحة العامة ، و ليس لنفسه من ذلك قليل و لا كثير ، بل هو بصفته احد المسلمين شريكهم كأحدهم . و لكن عثمان كان لا يبالي بهذه الشروط بل كان يهب القطائع التي

[ 364 ]

هي لجميع المسلمين لمن أحب من بني ابيه ، و لا يأخذ منهم خراجا و لا غيره ، فلما ردت الخلافة إلى صاحبها الاول و هو أمير المؤمنين عليه السلام رأى من الواجب عليه شرعا استرداد اموال المسلمين من الغاصبين و لهذا قال عليه السلام :

( و اللّه لو وجدته قد تزوج به النساء ، او ملك به الاماء لرددته ) اي لوجدت تلك القطائع المغصوبة صارت مهورا للنساء أي تزوج بها المتصرفون فيها و جعلوها مهورا لحرائرهم أو ثمنا للجواري و الاماء لأخذت تلك المهور و تلك الجواري و رددتها الى بيت مال المسلمين كما قال ابن عباس : ان عليا عليه السلام خطب فى اليوم الثاني من بيعته بالمدينة فقال : ( الا إن كل قطيعة اقطعها عثمان ، و كل مال أعطاه من مال اللّه فهو مردود فى بيت المال فان الحق القديم لا يبطله شي‏ء ، و لو وجدته قد تزوج به النساء ، و فرق فى البلدان لرددته الى حاله ، فان فى العدل سعة ، و من ضاق عنه العدل فالجور عنه اضيق ) ثم قال عليه السلام : ( فان فى العدل سعة ) يعني استرداد تلك الاموال نوع من العدل ، و فى العدل سعة ،

اي اذا ردت هذه الاشياء إلى بيت مال المسلمين و صرفت فى مصالحهم يكون المسلمون فى سعة ، ( و من ضاق عليه العدل فالجور له اضيق ) اي القيام بهذا الحكم يضيق على بعض الناس ، و هم الذين تصرّفوا فى تلك الاراضى طيلة خلافة عثمان فهؤلاء إذا ضاق عليهم العدل و هو استرداد تلك الأموال فالجور عليهم اضيق ،

أي فعملهم و هو الاستيلاء على اموال المسلمين يكون عليهم فى الدنيا و الآخرة اما فى الآخرة فواضح ، و اما فى الدنيا فيحتمل إن تقوى المسلمون و حصلت لهم القدرة و المكنة ان يثوروا فى وجه الغاصبين ليستردوا منهم حقوقهم ، فهناك مظان الفتنة فالأحسن استيفاء الحقوق منهم مسالمة لا بالقهر و الغلبة .

قال الكلبي : ثم امر عليه السلام بكل سلاح وجد لعثمان فى داره مما تقوّى

[ 365 ]

بها على المسلمين فقبض . و أمر بقبض نجائب كانت في داره من ابل الصدقة فقبضت .

و امر بقبض سيفه و درعه . و أمر أن لا يعرض لسلاح وجد له لم يقاتل به المسلمون ،

و بالكف عن جميع امواله التي وجدت في داره و غير داره ، و أمر أن يرتجع الاموال التي أجاز بها عثمان حيث اصيبت ، أو اصيب اصحابها .

فبلغ ذلك عمرو بن العاص ، و كان بايله من أرض الشام اتاها حيث وثب الناس على عثمان فنزلها ، فكتب إلى معاوية : ما كنت صانعا فاصنع ، إذا قشرك ابن ابي طالب من كل ما تملكه كما تقشر عن العصا لحائها ) .

قال ابن ابي الحديد : و قال الوليد بن عقبة ، و هو اخو عثمان من امه يذكر قبض على عليه السلام نجائب عثمان و سيفه و سلاحه :

بني هاشم ردوا سلاح ابن اختكم
و لا تنهبوه لا تحل مناهبه

بني هاشم كيف الهوادة بيننا ؟
و عند علي درعه و نجائبه

بني هاشم كيف التودد منكم ؟
و بزّ ابن اروى فيكم و حرائبه

بني هاشم إلا تردوا فاننا
سواء علينا قاتلاه و سالبه

بني هاشم انا و ما كان منكم
كصدع الصفا لا يشعب الصدع شاعبه

قتلتم أخي كيما تكونوا مكانه
كما غدرت يوما بكسرى مرازبه

فأجابه عبد اللّه بن ابي سفيان بن الحرث بن عبد المطلب بأبيات و من جملتها :

فلا تسئلونا سيفكم ان سيفكم
اضيع ، و القاه لدى الروع صاحبه

سلوا أهل مصر عن سلاح ابن اختنا
فهم سلبوه سيفه و حرائبه

و كان ولي الامر بعد محمد
علي و في كل المواطن صاحبه

علي إلى أن اظهر اللّه دينه
و أنت مع الاشقين فيمن يحاربه

و أنت امرؤ من اهل صفور نازح
فما لك فينا من حميم يغائبه

[ 366 ]

و قد انزل الرحمن انك فاسق
و ما لك في الاسلام حق تطالبه

و شبّهته كسرى و قد كان مثله
شبيها بكسرى هديه و ضرائبه

أي كان كافرا كما كان كسرى كافرا و كان المنصور إذا انشد هذا البيت يقول : لعن اللّه الوليد ، هو الذي فرّق بين بني عبد مناف بهذا الشعر .


الخطبة السادسة عشر و من كلام له عليه السلام لما بويع بالمدينة


المتن

ذمّتي بما أقول رهينة و أنا زعيم : إن من صرّحت له العبر عما بين يديه من المثلات حجزه التقوى عن التقحّم في الشبهات . ألا و إن بليتكم قد عادت كهيئتها يوم بعث اللّه نبيه صلى اللّه عليه و آله ، و الذي بعثه بالحق لتبلبلن بلبلة ، و لتغربلنّ غربلة ، و لتساطنّ سوط القدر . حتى يعود أسفلكم أعلاكم . و أعلاكم أسفلكم ، و ليسبقنّ سابقون كانوا قصّروا ، و ليقصرنّ سباقون كانوا سبقوا ،

و اللّه ما كتمت و شمة ، و لا كذبت كذبة ، و لقد نبئت بهذا المقام و بهذا اليوم ،

ألا و ان الخطايا خيل شمس ، حمل عليها أهلها و خلعت لجمها فتقحمت بهم في النار ، ألا و إنّ التقوى مطايا ذلل حمل عليها أهلها ، و اعطوا أزمّتها ، فأوردتهم الجنة ، حق و باطل ، و لكل أهل ، فلئن أمر الباطل لقديما فعل ، و لئن قلّ الحقّ فلربما و لعلّ ، و لقلّ ما أدبر شي‏ء فأقبل . قال الرضي ( ره ) : أقول ان في هذا الكلام ادنى من مواقع الاحسان ما تبلغه مواضع الاستحسان ، و ان حظ العجب منه اكثر من حظ العجب به ، و فيه مع الحال التي وصفنا زوائد من الفصاحة لا يقوم لها لسان ، و لا يطلع فجّها انسان ،

و لا يعرف ما اقول إلا من ضرب في هذه الصناعة بحق ، و جرى فيها على عرق ،

و لا يعلمها إلا العالمون .


اللغة

الذمة : الحرمة و العهد . و الرهينة : المرهونة . و الزعيم و الكفيل

[ 367 ]

و الضامن واحد و المثلات : العقوبات و الحجز : المنع : و تقحم الامر : رمى نفسه فيه ، و الهيئة و الصفة و الحال واحدة . و البلبلة : الاختلاط . و الغربلة : نخل الدقيق و غيره ، و الغربلة : القتل ايضا ، و ساط القدر : إذا قلب ما فيها من طعام بالمحراك او الادارة و الوشمة بالشين و السين الأثر و العلامة : و شمس بضم الشين و الميم : جمع شموس بفتح الشين و هي الدابة التي تمنع ظهرها عن الركوب و لا تطيع راكبها ، و هي في مقابلة الذلول .


المعنى

ذكرنا سابقا فصلين من الخطبة ، و ان هذا الفصل الثالث من نفس الخطبة ، و نحن نذكرها بتمامهما ، ثم نشرع في المعنى فنقول :

روى الكلينى ( ره ) ان امير المؤمنين عليه السلام لما بويع بعد مقتل عثمان صعد المنبر فقال :

الحمد للّه الذى على فاستعلى ، و دنى فتعالى ، و ارتفع فوق كل منظر ، و اشهد أن لا إله إلا اللّه وحده لا شريك له ، و اشهد ان محمدا رسول اللّه خاتم النبيين و حجة اللّه على العالمين ، مصدّقا للرسل الأوّلين ، و كان بالمؤمنين رؤفا رحيما ، و صلى اللّه و ملائكته عليه و على آله .

اما بعد : ايها الناس فان البغي يقود اصحابه إلى النار ، و ان أول من بغى على اللّه جل ذكره عناق بنت آدم ، و أول قتيل قتله اللّه عناق ، و كان مجلسها جريبا من الأرض في جريب 1 ، و كان لها عشرون اصبعا ، في كل اصبع ظفران مثل المنجلين ، فسلط اللّه عليها اسدا كالفيل ، و ذئبا كالبعير و نسرا مثل البغل فقتلوها ، و قد قتل اللّه الجبابرة على أفضل أحوالهم ، و آمن ما كانوا عليه ، و أمات هامان ، و أهلك فرعون ، و قد قتل عثمان .

-----------
( 1 ) الجريب ستون ذراعا فى ستين ذراع ، و طول الذراع اربع و عشرون اصبعا

[ 368 ]

ألا و ان بليتكم قد عادت كهيئتها يوم بعث اللّه نبيه ، و الذى بعثه بالحق لتبلبلن بلبلة ، و لتغربلن غربلة ، و لتساطن سوط القدر حتى يعود اسفلكم اعلاكم و اعلاكم اسفلكم ، و ليسبقن سابقون كانوا قصّروا ، و ليقصرن سباقون كانوا سبقوا ، و اللّه ما كتمت وشمة ، و لا كذبت كذبة ، و لقد نبئت بهذا المقام و هذا اليوم ، ألا و ان الخطايا خيل شمس ، حمل عليها اهلها و خلعت لجمها ، فتقحمت بهم في النار ، الا و ان التقوى مطايا ذلل ، حمل اهلها ، و اعطوا أزمّتها ،

فأوردتهم الجنة ، و فتحت لهم ابوابها ، و وجدوا ريحها و طيبها ، و قيل لهم : ادخلوا بسلام آمنين .

الا و قد سبقني الى هذا الامر من لم اشركه فيه ، و لم أهبه له ، و من ليست له توبة إلا بنبي يبعث ألا و لا نبي بعد محمد صلى اللّه عليه و آله ، أشرف منه على شفا جرف هار فانهار به في نار جهنم ، حق و باطل ، و لكل اهل ، فلئن امر الباطل لقديما فعل ، و لئن قلّ الحق فلربما و لعل ، و لقلّ ما ادبر شي‏ء فأقبل ، و لئن ردّ عليكم امركم انكم سعداء ، و ما عليّ إلا الجهد ، و اني أخشى ان تكونوا على فترة ملتم عني ميلة واحدة كنتم فيها عندى غير محمودي الرأى ، و لو اشاء لقلت عفا اللّه عما سلف ، سبق فيه الرجلان ، و قام الثالث كالغراب همته بطنه ، ويله لو قصّ جناحاه و قطع رأسه لكان خيرا له ، شغل من الجنة و النار أمامه ، ثلاثة و اثنان خمسة ، ليس لهم سادس ، ملك يطير بجناحيه ، و نبي اخذ اللّه بضبعيه ، و ساع مجتهد ،

و طالب يرجو ، و مقصر فى النار هوى .

اليمين و الشمال مضلة ، و الطريق الوسطى هي الجادة ، عليها باقى الكتاب ،

و آثار النبوة ، هلك من ادعى ، و خاب من افترى ، ان اللّه أدّب هذه الامة

[ 369 ]

بالسيف و السوط ، و ليس لأحد عندي فيهما هوادة ، فاستتروا في بيوتكم و اصلحوا ذات بينكم ، و التوبة من ورائكم ، من ابدى صفحته للحق هلك .

قال ابن ميثم ( ره ) : ثم قال عليه السلام : أ لا و ان كل قطيعة اقطعها عثمان و ما أخذه من بيت مال المسلمين فهو مردود عليهم في بيت مالهم ، و لو وجدته قد تزوج به النساء ، و فرّق في البلاد ، فانه ان لم يسعه الحق فالباطل اضيق عنه .

و ذكر ابن ابي الحديد المعتزلي في هذه الخطبة كلاما لا بأس بذكره : قال : و هذه الخطبة من حلائل خطبه عليه السلام ، و من مشهوراتها ، و قد رواها الناس كلهم ،

و فيها زيادات حذفها الرضي إما اختصارا أو خوفا من ايحاش السامعين . و قد ذكرها شيخنا ابو عثمان الجاحظ في كتابه : ( البيان و التبيين ) على وجهها ، و رواها عن ابي عبد اللّه معمر بن المثنى قال :

أول خطبة خطبها امير المؤمنين علي عليه السلام بالمدينة في خلافته .

فحمد اللّه و أثنى عليه ، و صلى على النبي صلى اللّه عليه و آله ثم قال : أ لا لا يرعينّ مرع إلا على نفسه ، شغل من الجنة امامه ، ساع مجتهد ، و طالب يرجو و مقصر في النار ، ثلاثة ، و اثنان : ملك طائر بجناحيه ، و نبي أخذ اللّه بيده ، لا سادس .

هلك من ادعى ، و ردى من اقتحم ، اليمين و الشمال مضلة ، و الوسطى الجادة ، منهج عليه باقي الكتاب و السنة ، و آثار النبوة ، ان اللّه داوى هذه الامة بدوائين : السوط و السيف ، لا هوادة عند الامام فيهما ، استتروا في بيوتكم و اصلحوا ذات بينكم ، و التوبة من ورائكم .

من أبدى صفحته للحق هلك ، قد كانت امور لم تكونوا عندي فيها غير محمودين ، اما لو اشاء لقلت ، عفا اللّه عما سلف ، سبق الرجلان ، و قام الثالث

[ 370 ]

كالغراب همته بطنه ويحه لو قص جناحاه و قطع رأسه لكان خيرا له ، انظروا فان انكرتم فانكروا ، و ان عرفتم فآزروا ، حق و باطل ، و لكل اهل ، و لئن امر الباطل لقديما فعل ، و إن قلّ الحق فلربما و لعل . و قلّ ما ادبر شي‏ء فاقبل ، و لئن رجعت اليكم اموركم إنكم لسعداء ، و إني اخشى أن تكونوا في فترة ، و ما علينا إلا الاجتهاد .

قال شيخنا ابو عثمان : و قال ابو عبيدة : و زاد فيها في رواية جعفر بن محمد عليهما السلام عن آبائه عليهم السلام : أ لا إن أبرار عترتي و اطائب ارومتي احلم الناس صغارا ، و اعلم الناس كبارا ، أ لا و انّا اهل بيت من علم اللّه علمنا ، و بحكم اللّه حكمنا ،

و من قول صادق سمعنا ، فان تتبعوا آثارنا تهتدوا ببصائرنا ، و ان لم تفعلوا يهلككم اللّه بأيدينا .

معنا راية الحق ، من تبعها لحق ، و من تأخر عنها غرق ، أ لا و بنا يدرك ترة كل مؤمن ، و بنا يخلع ربقة الذل عن اعناقكم ، و بنا فتح اللّه لا بكم ، و بنا يختم لا بكم ، انتهى كلام ابن ابي الحديد .

فلنشرع في شرح الخطبة فنقول : ان هذه الخطبة مشتملة على جملات ، و كل جملة منها مستقلة تشير إلى بعض الوقائع ، و فيها شي‏ء من الكنايات و التلميح و التلويح قال عليه السلام :

( ذمتي بما أقول رهينة و أنا به زعيم ) أي أنا ضامن و ملتزم بصحة ما أقول ، و كفيل بما أدعيه ( ان من صرحت له العبر عما بين يديه من المثلات حجزه التقوى عن التقحم فى الشبهات ) أي من كشفت له العبر و هي الامور التي يعتبر بها الانسان من المثلات اي العقوبات الواقعة بالامم السالفة و القرون الماضية حصل له اعتبار ، و أدى ذلك إلى الخوف و الخشية من اللّه ، و منعه الخوف من اللّه من أن يقتحم في الامور المشتبهة أى يلقي نفسه بدون تفكر و روية ، كأن يقدم الانسان

[ 371 ]

على عمل لا يبالي بما ينتج ذلك العمل ، و الشبهات هنا هي الامور الباطلة التي تشبه الحق ، كما قال عليه السلام :

و انما سميت الشبهة شبهة لانها تشبه الحق . فاذا كان للانسان ورع و تقوى لم يقدم على تلك الامور ، و قد وردت في هذا الموضوع اخبار و احاديث عديدة عن اهل البيت عليهم السلام .

منها : في الوسائل عن المفضل بن عباس عن الامام الصادق عليه السلام قال قلت له : من الورع من الناس ؟ قال عليه السلام : الذي يتورع عن محارم اللّه ،

و يجتنب هؤلاء ، فاذا لم يتق الشبهات وقع في الحرام و هو لا يعرفه .

و قال أيضا عليه السلام : . . و انما الامور ثلاثة بيّن رشده فيتّبع . و أمر بيّن غيّه فيجتنب ، و امر مشكل يرد علمه إلى اللّه سبحانه ، قال رسول اللّه صلى اللّه عليه و آله : حلال بين و حرام بيّن ، و شبهات بين ذلك ، فمن ترك الشبهات نجى من المحرّمات ، و من اخذ الشبهات ارتكب المحرمات ، و هلك من حيث لا يعلم .

ثم قال في آخر : فان الوقوف عند الشبهات خير من الاقتحام في الهلكات .

قال امير المؤمنين عليه السلام : « أ لا و ان بليتكم هذه قد عادت كهيئتها يوم بعث اللّه نبيه صلى اللّه عليه و آله » اشار إلى حال الناس فى زمن الخلفاء الثلاثة ،

فشبه حالهم بزمن الجاهلية قبل النبوة ، من تشتت الآراء و ظهور الباطل ، و خفاء الحق ، و شبه بيعته الثانية ببعثة رسول اللّه صلى اللّه عليه و آله ، و نبه على انهم كانوا فى ذلك العهد على الباطل ، لا على دين اللّه تعالى ، كالذين كانوا فى زمان الفترة و قد عرفت حال الناس و دينهم فى تلك الأيام ، و صرّح أيضا بابتلاء الناس و امتحانهم ،

و قد عرفت شيئا و سيأتيك التفصيل ان شاء اللّه فى سائر أجزاء الكتاب حتى ترى العجب العجاب .

[ 372 ]

« و الذى بعثه بالحق لتبلبلن بلبلة ، و لتغربلن غربلة » اقسم عليه السلام باللّه عز و جل و أخبر عن وقوع بلاء و امتحان على الناس ، و لعله اشار الى تلك الحروب و الغزوات التي اتفقت أيام خلافته ، و أشار الى الوقائع التي جرت على اهل المدينة من بعده كوقعة الحرة ، و هدم الكعبة ، و ما فعل الحجاج بأهل العراق ، و على اي تقدير فهذا اخبار منه عليه السلام بما سيجري على الناس و معنى الجملة الأولى : انكم يختلط بعضكم ببعض ، بحيث تزول عزة ذوى العزة ، و جلالة الاجلاّء ، فيختلط العالم بالجاهل ، و المؤمن بالمنافق ، و الشريف بالدني . و معنى الجملة الثانية : ( و لتغربلن غربلة ) فهذه الكلمة مأخوذة من الغربال الذى يغربل به الدقيق و غيره ، و معناها :

انهم يميزون . فينتخب الفاسق و يترك المؤمن ، و يكرم الوضيع ، و يهان الشريف و يقدّر الخائن ، و يضيع الأمين ، أى يفرّق بين الجيد و الردي .

و هناك معنى آخر ذكره بعض الشراح قالوا : معناها : يتميز المؤمن من الفاسق و الصالح من الطالح بالامتحان و هناك معنى ثالث : و هو ان الجملة الثانية مأخوذة من غربلت اللحم قطعته ، فهي اشارة الى الفتن و الاضطهادات التي جرت على مشاهير المسلمين في زمن الامويين ، ثم قال عليه السلام : ( و لتساطن سوط القدر حتى يعود اعلاكم اسفلكم و اسفلكم اعلاكم ) المسوط و المسواط : خشبة يحرك بها ما في القدر لاختلاط ما فيها . و لهذه الجملة احتمالات ثلاث : الاول انقلاب العقائد من حيث الكفر و الاسلام ، و النفاق و الايمان ، أي ينقلب المؤمن في تلك الامتحانات منافقا و المنافق مؤمنا ، كالمنحرفين الذين انحرفوا عنه ، و شهروا سيوفهم فى وجهه ،

و كالذين شهروا سيوفهم في وجهه ثم تابوا و صاروا من اصحابه ، و قتلوا في سبيله .

و الاحتمال الثاني : هو انتقال الامارة و السلطنة من الاشراف الاعزاء الى الاجلاف الانذال و السفلة الاذلاء .

[ 373 ]

و الاحتمال الثالث : هو ان يعود العزيز ذليلا و الذليل عزيزا . فهذه تفاسير مذكورة في بعض الشروح .

( و ليسبقن سابقون كانوا قصّروا ، و ليقصرن سبّاقون كانوا سبقوا ) هاتان الجملتان كأخواتهما من حيث الاشارة الى انقلاب الناس ، و التغييرات التي تكون ، و معناها : ان اناسا كانوا قد قصّروا في نصرته و مساعدته في ابتداء الامر ثم سابقوا غيرهم الى نصرته ، و اناسا آخرين سابقوا الناس الى نصرته ثم خذلوه و حاربوه كطلحه و الزبير و مروان و امثالهم .

( و اللّه ما كتمت وشمة ) قرأت هذه الكلمة على أربعة اوجه : ( كتمت ) بناء على المعلوم ، و ( كتمت ) بناء على المجهول ، و بناء على الوجه الأول يكون المعنى : ما كتمت اى ما سترت عنكم كلمة أخبرنى بها رسول اللّه صلى اللّه عليه و آله ،

و هذا بعيد جدا ، لأن امير المؤمنين كان معدن أسرار النبي الاعظم و مخزنها ، و السر لا يجوز إظهاره ، فليس المعنى انى اخبرتكم بكل ما اخبرنى رسول اللّه صلى اللّه عليه و آله به ، و يصح المعنى على الوجه الثانى ، أى ما كتمني رسول اللّه كلمة ابدا اخبرني بكل ما اخبره اللّه و علمني كل ما يعلم ، كما أشار رسول اللّه صلى اللّه عليه و آله في خطبته يوم الغدير .

و الوجه الثالث : ما كتمت وسمة بالسين المهملة اى العلامة ، و المعنى اني ما كتمت عنكم علامة تدل على سبيل الحق .

و الوجه الرابع : ما كتم مني رسول اللّه أثرا ، و لا علامة من العلامات التي يجب إظهارها ، و اللّه العالم .

( و لا كذبت كذبة ) لقد تكلم امير المؤمنين كلاما لا يستطيع أحد من المخلوقين أن يدعيه إلا الأنبياء و الأوصياء هذا من اعجب العجب و هو العصمة بعينها

[ 374 ]

أ لا تعجب من رجل يعيش حوالي ثلاثا و ستين سنة ، و يخطب الخطب الطوال ، و يحتج بأنواع الاحتجاجات و له من الخصماء و الاعداء عدد الشعر و الوبر ،

و يحضر الغزوات و الحروب ، و يكثر كلامه هذه الكثرة ، فهذا كتاب نهج البلاغة ،

و هو المختار من كلامه عليه السلام ، و لو أراد الرضي أن يجمع جميع كلام الامام عليه السلام ، لألّف كتابا يزيد على نهج البلاغة أربعين ضعفا ، و لكن الرضي ( ره ) اختار هذه الخطب في كتابه ، و سماه بهذا الاسم ليكون انموذجا من فصاحة امير المؤمنين عليه السلام و بلاغته ، و سعة اطلاعه بالموجودات . و يظهر ضمنا شي‏ء من شخصية امير المؤمنين عليه السلام و قليل من غرازة علمه . فهذا الرجل الموصوف بهذه الأوصاف لا يكذب كذبة واحدة ، هل تعرف من متقمصي الخلافة من الامويين و العباسيين ، رجلا استطاع أن يتفوه بهذا الكلام في مركز الاسلام و مطلعه ، و هو مسجد النبي الأقدس ، و في المسجد الموالي و المعادي و سائر الناس ؟ ؟

و ليت شعرى من يستحق لقب الصديق ، أ هذا الرجل ؟ ام الذي قال :

سمعت رسول اللّه يقول : نحن معاشر الانبياء لا نورث ؟ ( و لقد نبئت بهذا المقام و هذا اليوم ) كشف أمير المؤمنين عليه السلام الغطاء عن أمره للمسلمين ، فقال : أنبئني رسول اللّه صلى اللّه عليه و آله ، و اخبرني بان الخلافة ستعود إلي ، و يبايعني الناس فى هذا اليوم و هذا المكان ، أى لا يقولن احدكم : كانت بيعة علي فلتة بغتة ، و لا يقول قائل : ( ان هذه البيعة من جملة القضايا الاتفاقية ، و انتقلت البيعة الى علي عليه السلام بسبب جماعة من الكوفيين و المصريين الثوار الذين اجتمعوا فى المدينة لقطع يد العابثين في المملكة الاسلامية ) و هنا نقطع شريط الكلام ، و نلتقي بك أيها القارى‏ء في الجزء الثانى من الكتاب ان شاء اللّه ، فقد انتهى الجزء الأول و اللّه الموفق و الحمد له اولا و آخرا .

كربلاء السيد محمد كاظم القزويني


شرح نهج البلاغة، للحائري ـ ج2

الجزء الثاني
المقدمة
بقايا الخطبة السادسة عشر
القسم الثاني
المتن
المعنى
القسم الثالث
المتن
اللغة
المعنى
الخطبة السابعة عشر
المتن
اللغة
المعنى
الخطبة الثامنة عشر
المتن
المعنى
الخطبة التاسعة عشر
المتن
اللغة
المعنى
الخطبة العشرون
المتن
اللغة
المعنى
الخطبة الحادية و العشرون
المتن
المعنى
الخطبة الثانية و العشرون
المتن
اللغة
المعنى
الخطبة الثالثة و العشرون
المتن
اللغة
المعنى
الخطبة الرابعة و العشرون
المتن
اللغة
المعنى
الخطبة الخامسة و العشرون
المتن
اللغة
المعنى
الخطبة السادسة والعشرون
المقطوعة الاولى من الخطبة الخمسة و العشرين
المتن
اللغة
المعنى
المقطوعة الثانية
المتن
اللغة
المعنى
المقطوعة الثالثة
المتن
اللغة
المعنى
الخطبة السابعة و العشرون
المتن
اللغة
المعنى
الخطبة الثامنة و العشرون
المتن
اللغة
المعنى
الخطبة التاسعة و العشرون
المتن
اللغة
المعنى
الخطبة الثلاثون
المتن
اللغة
المعنى
الخطبة الحادية و الثلاثون
المتن
اللغة
المعنى
الخطبة الثانية و الثلاثون
المتن
اللغة
المعنى
الخطبة الثالثة و الثلاثون
المتن
اللغة
المعنى
الخطبة الرابعة و الثلاثون
المتن
اللغة
المعنى
الخطبة الخامسة و الثلاثون
المتن
اللغة
المعنى
الخطبة السادسة و الثلاثون
المتن
اللغة
المعنى
خاتمة الكتاب


ÔÑÍ äåÌ ÇáÈáÇÛÉ¡ ááÍÇÆÑí Ü Ì2

This page uses frames, but your browser doesn't support them.


شرح نهج البلاغة، للحائري ـ ج2

شرح نهج البلاغة

السيد محمد كاظم القزويني الحائري

الجزء الثاني


شرح نهج البلاغة، للحائري ـ ج2

المقدمة

[ 5 ]

بسم اللّه الرّحمن الرّحيم و به نستعين نحمدك اللّهم على ما أنعمت ، و نشكرك على ما ألهمت ، و نصلّي و نسلّم على نبيّك و حبيبك و أشرف خلقك محمّد و آله أصفيائك و أوليائك المقرّبين صدر الجزء الأول من هذا الكتاب ، و تهافت عليه روّاد الفضيلة و هواة العلم و الحقيقة ، و تلقيت في هذه المدة رسائل و كتبا من أرباب العلم و حملة الأدب تشجعني او تنتقدني على الكتاب .

و قد كنت اعلم قبل الخوض في ميادين التأليف أن من صنّف إستهدف .

فيكون هدفا للمدح و القدح ، و الثناء و النقد ، و ذلك لاختلاف الآراء و تفاوت الاذواق ، و قد قلت في مقدمة الجزء الأول و اقول الآن ايضا : إني اقبل كل نقد علمي أو أدبي أو تاريخي .

[ 6 ]

كان الانتقاد الموجه إلى : عدم ذكر المصادر و المدارك في الكتاب مما يتعلق بالقضايا التاريخية مع العلم أني ذكرت بعض مصادرها كالبحار و الارشاد و الاحتجاج و الغدير و المراجعات و شرح النهج لأبن ابي الحديد ، و النصرة للمفيد ، و نقلت من بعض الصحاح اقوال أئمة الحديث ، كما و اعتمدت على بعض كلام الطبري و ابن الاثير و البيهقي و غيرهم كما لا يخفى ذلك .

و لكن ما الفائدة من ذكر المصدر و المدرك ؟ فهذه مؤلفات اصحابنا في التوحيد و الامامة و الفقه و غير ذلك ، و قد احتوت تلك المؤلفات على ذكر المصادر من كتب المخالفين مع ذكر اسم الكتاب و الجزء و الصحيفة و محل الطبع و تاريخه ، كالكتب التي صدرت في هذه الايام ضد المبادى‏ء الالحادية فهل افاد المعاند أو هل رجع الجاهل عن غيّه و جهله ، و هل استبصر الأعمى ؟ ؟ و من جملة الانتقادات الباردة التي توجهت إلينا : اننا في عصر احوج ما نكون فيه إلى الاتفاق و الوحدة ، و ان هذه الكتب تورث الأفتراق و الأختلاف بين المسلمين أقول : الوحدة بين المسلمين هي ضالتنا المنشودة ، و مأمولنا الوحيد ،

و مسؤلنا الوطيد ، و منتهى آمال الجميع ، و مطلوب كل مسلم مؤمن ، فهذا كتاب اللّه المرشد الأول الذي يدعو المسلمين الى الوحدة و يهتف بها ، بقوله تعالى : و إن هذه امتكم امة واحدة و انا ربكم فاعبدون ، و قوله عز و جل :

و اعتصموا بحبل اللَّه جميعاً و لا تفرقوا ، و اذكروا نعمة اللَّه عليكم إِذ كنتم اعداء فألف بين قلوبكم فاصبحتم بنعمته ، اخواناً ، و قوله عز شأنه : و اطيعوا اللَّه و رسوله و لا تنازعوا فتفشلوا و تذهب ريحكم ، و قوله تعالى : ان الذين فرّقوا دينهم و كانوا شيَعاً لست منهم في شي‏ء ، انما امرهم الى اللّه ثم ينبئهم بما كانوا

[ 7 ]

يفعلون ، و قوله عز اسمه : و لا تكونوا كالذين تفرقوا و اختلفوا من بعد ما جاءهم البينات ، و اولئك لهم عذاب عظيم و قوله سبحانه : انما المؤمنون اخوة فأصلحوا بين أخويكم ، و قوله عزّ من قائل : و ان طائفتان من المؤمنين اقتتلوا فاصلحوا بينهما إلى غير ذلك من الايات الكريمة التي تأمر بالوحدة و تنهي عن التفرقة ، لكنا نحن المسلمين نبذناها وراء ظهورنا من يوم وفاة النبي صلى اللّه عليه و آله و كذلك الاحاديث النبوية في هذا الموضوع لا تخفى على المسلمين ، و ما أحسن الاتحاد و ما انفع الانفاق و الوحدة للمسلمين لدينهم و دنياهم و آخرتهم ، و لكن . . .

و لكن اقول : و متى كان المسلمون متفقين متحدين ؟ ا في زمن النبي ام بعد وفاته ؟ أم في ايام الخلفاء الامويين و العباسيين ؟ فكيف تشكلت المذاهب الأربعة بعد أن تلخصت من مذاهب كثيرة مختلفة ؟ ، و كيف تشعبت الفرق الاسلامية فالاشاعرة و المعتزلة و الخوارج و النواصب ، و كل منهم على طرائق مختلفة و مذاهب متشتة ، كالمذاهب التي تشكلت و تكوّنت كالزيدية و الاسماعيلية من البهرة و الاغاخانية و الشيخية و الكشفية و غيرهم من المذاهب ، و قد قال رسول اللّه صلى اللّه عليه و آله في حديث متفق عليه بين المسلمين . . . و ستفترق أمتي على ثلاث و سبعين فرقة فرقة في الجنة و الباقون في النار .

ثم ليت شعري و ليتني كنت أدري أن قادة الاصلاح و هواة الاتحاد و الاتفاق ما يقصدون من هذه الكلمة ؟ و فيمن يريدون تطبيق هذا المعنى ؟ أ في البلاد الاسلامية و الوضع كما نرى أم في البلاد العربية و الحالة كما نشاهدها ؟ أم في قطر خاص و حكومة خاصة مع كثرة الأحزاب و المبادى‏ء الباطلة بين المسلمين ؟

[ 8 ]

فانك لا ترى أربعة أشخاص في عائلة واحدة في بيت واحد إلا و كل واحد من الأربعة على مبدأ غير مبدأ أصحابه ، يدعو له و يكافح غيره ، و لا تسأل عن القوميات و المعارك حولها فلا ترى إلا واترا أو موتورا ، فهل يريدون ايجاد الوحدة بين البهائم و السباع بين الذئب و الغنم و الهر و الفار ؟ ؟ و هنا سؤال آخر : و هو أن الانبياء و المرسلين المؤيدين من الله تعالى ما استطاعوا إيجاد الوحدة بين الناس ، و حتى رسول اللّه صلى الله عليه و آله مع قوة نفسه ، و كرم أخلاقه ، و وفور عقله و قدرته ، و إتصاله بالمبدء الأعلى ما تمكن من توحيد الكلمة في امته ، و كلما صرح القرآن الكريم بقوله تعالى : يا ايها الناس :

انا خلقناكم من ذكر و انثى ، و جعلناكم شعوباً و قبائل لتعارفوا ، إن أكرمكم عند الله اتقاكم . و مع ذلك كله كان بعض الصحابة يتفوه بالقومية ، حين ما دخل على رسول اللّه صلى الله عليه و آله فوجد عنده سلمان فقال الرجل : من هذا الأعجمي المتصدر علينا ؟ و بعد وفاة رسول الله قالوا : منا أمير و منكم أمير . إلى ان تشكلت قضايا السقيفة و هلم جرا ، فالشي‏ء الذي عجز عنه الأنبياء و الخلفاء و النوابغ و السلاطين هل يستطيع قادة الاصلاح الذين يهتفون بالوحدة ، و يعتبرون انفسهم اقوى من الانبياء ، و ان كلامهم آثر في النفوس من الوحي الالهي و من كلام الانبياء ان يوحّدوا صفوف المسلمين ؟ ثم كيف يمكن تحقق الوحدة الاسلامية و عادتها قد أخذوا المعاول بأيديهم و اهووا على قبور ائمة الشيعة في البقيع ، و حافظوا على قبور ائمتهم ليكون ذلك قاعدة لبث التفرقة و العداء و الانشقاق في صفوف المسلمين ؟ ؟

ثم الآن هل في العالم شرقا و غربا حكومة أو أمة استطاعت توحيد كلمتها

[ 9 ]

بجميع معنى الكلمة ؟ فهذه امريكا التي تدعي أنها ارقى البلاد ثقافة و حضارة .

و مع ذلك ترى الفرق الكثير في الشعب الامريكي بين الأسود منهم و الأبيض ،

فالأسود محروم من حق الانتخابات و ليس له أن يتصدر مسند الحكم و القضاء ،

و مدارس الزنوج تفرق عن مدارس غيرهم ، و كذلك انديتهم و فنادقهم و ختاما : هل هذه الكتب التي تتطرق إلى وقائع تاريخية مذكورة في كتب تواريخ الفريقين تورث التفرقة و الاختلاف ؟ نعم ، و لكن تلك الكتب المسمومة المأجورة التي ملأت اسواق المسلمين من رائدي الاصلاح ، و مراشد الامة الاسلامية التي تمس بكرامات الشيعة و مقدساتهم فلا بأس بها و هنالك لفيف منهم قام باعادة طبع تلك الكتب لاثارة دفائن الفتن و الاحقاد و اليك اسماء بعض تلك الصحائف المسودة : الصواعق المحرقة ، لابن حجر ،

مختصر منهاج السنة ، لابن تيمية مختصر تحفة الاثنى عشرية ، للآلوسي ، التمهيد ،

للباقلاني ، المغني للقاضي عبد الجبار المعتزلي ، ابو سفيان ، محمد الحفناوي و غيرها .

أضف إلى ذلك كتاب : الامام الصادق لابي زهرة و كتاب : الحديث و المحدثون لابي زهوه ، و امثالها من الكتب التي ما كتبت و ما طبعت و ما اعيد طبعها و ما نشرت الا خدشا لعواطف امة مسلمة كبيرة ، و مسّا بكرامتهم ،

و المقالة الموجهة اخيرا المنشورة في احدى الصحف الحجازية التي ملأها السب الشنيع و الذم القبيح و التكفير لامة اسلامية تشهد الشهادتين ، و ذنبها الوحيد حب اهل بيت رسول اللّه صلى اللّه عليه و آله ، و التمسك بولائهم و اخذ معالم الاسلام منهم تشهد بصدق ما ذكرنا .

فهل هذه النعرات لا مانع منها ، و لا توجب الافتراق ، و لا تورث العداء و الشحناء في قلوب مائة مليون شيعي ؟ ؟

[ 10 ]

ثم إن حرية الاديان التي شملت جميع الملل في العالم ، و سمحت لهم بالتبليغ و التبشير و الدعاية لدينهم كاليهود و النصارى و سائر الاديان كما نرى و نشاهد معابدهم و مدارسهم فى بلاد الاسلام ، و كتابهم المقدس المحرّف قد ترجم بجميع اللغات الحية ، و اذاعتهم لا تخلو من التبليغ ، و صحفهم قد انتشرت في بلاد القرآن ،

ا ما تسمح هذه الحرية الشاملة للكل لامة مسلمة ان تتظلم لأهل العالم ،

و تعرّف لهم عظمة أوليائها و قداسة عظمائها ، و جلالة قدرهم و عظم شأنهم و شرف منزلتهم و سمو مكانتهم و علو درجتهم عند اللّه ؟ ا ما آن للشيعة ان تصرخ من آلامها ؟ ا ما يسمح لها ان ترفع الشكوى الى اهل العالم ؟ و الى متى تبقى تحت اغلال الخمول و التقية ؟ و الحق معها ، و القرآن يصدق كلامها ، و رسول اللّه صلى اللّه عليه و آله يؤيدها و الاسلام ما ظهر و ما قام الا بها ، و الثروة العلمية الاسلامية عندها ، و اوصياء رسول اللّه و خلفائه الاثنا عشر حماة الدين ولاتها ، و الى متى تبقى مضطهدة ؟ فقد بقيت اربعة عشر قرنا تحت اثقال الظلم و الحرمان ، تبكي على حالها و تصرخ من الضغط الشديد الذي اصابها ؟

مع العلم ان كتّاب الشيعة من المؤلفين ما زالوا و لا يزالون يراعون التحفظ على العواطف ، و يواظبون على أدب القلم ، و يحترمون مقدسات الامم الاسلامية ،

فلا يكتبون الا تحت ظلال الدليل و الحجة بكل عفة و ادب ، و لو ارادوا خدش العواطف لاستطاعوا ، و هاك مثالا :

ذكر الخطيب البغدادي و هو من اعاظم علماء العامة في تاريخ بغداد في حرف النون ، في ترجمة نعمان بن ثابت و هو الامام الاعظم ابو حنيفة اخبارا تجعله اضل من ابليس و اكفر من فرعون ، فراجع حتى تعرف ، الى غير ذلك من الامور التي اعرضت الشيعة عن ذكرها و نقلها من المصادر الموثوقة عند العامة حفظا للعواطف .

[ 11 ]

و اخيرا لعلك ايها القاري‏ء تظن : اني ممن يحب التفرقة بين المسلمين ، او يكره الوفاق و الوحدة بينهم ، و حاشاك ان تظن ذلك ، فان الكلام ذو وجوه ،

فالاتحاد و الوحدة احسن شي‏ء للمسلمين و اصلح دواء و علاج لمشاكلهم الدينية و الدنيوية ، و لكنه مستحيل الا بقوة قاهرة و سيف صارم يخضع له جميع طبقات البشر ،

فان يكن هناك امل و رجاء فهو في ايام دولة المصلح الاكبر و المنقذ الاعظم الخليفة الفاطمي العلوي ، الامام الثاني عشر سيدنا و مولانا المهدي بن الحسن عليهما السلام الذي ينتظر اذن ربه حتى يملأ الأرض قسطا و عدلا اللهم عجل فرجه ، و اصلح به كل أمت و عوج ، و أنقذ عبادك المسلمين من اعدائهم ليعيشوا سعداء تحت ظل كتابك المجيد ، و تعاليم رسولك الأقدس الاعظم ، و توجيهات اوصيائه الأصفياء الطاهرين انك سميع الدعاء قريب مجيب .

كربلاء المقدسة : السيد محمد كاظم ابن المرحوم آية اللّه السيد محمد ابراهيم القزويني الموسوي الحائري

[ 12 ]

بسم اللّه الرّحمن الرّحيم


شرح نهج البلاغة، للحائري ـ ج2

بقايا الخطبة السادسة عشر

من الجزء الاول :


شرح نهج البلاغة، للحائري ـ ج2

القسم الثاني


شرح نهج البلاغة، للحائري ـ ج2

المتن

أ لا : و إنّ الخطايا خيل شمس ، حمل عليها أهلها ، و خلعت لجمها ، فتقحّمت بهم في النّار ، أ لا : و إنّ التّقوى مطايا ذلل ،

حمل عليها أهلها ، و أعطوا أزمّتها ، فأوردتهم الجنّة ، حقّ ، و باطل ،

و لكلّ أهل ، فلئن أمر الباطل فلقديما فعل ، و لئن قلّ الحقّ فلربّما و لعلّ ، و لقّلما أدبر شي‏ء فأقبل .


شرح نهج البلاغة، للحائري ـ ج2

المعنى

انتقل الامام امير المؤمنين عليه السلام من كلامه السابق الى الترهيب عن المعاصي ، و الترغيب في التقوى ، و اشار الى نتيجة الذنوب و فوائد التقوى ، فقال :

« ا لا و ان الخطايا خيل شمس حمل عليها أهلها ، و خلعت لجمها ، فتقحمت بهم

[ 13 ]

في النار » شبه الخطيئة بحصان شموس ، قد نزعوا لجامه من فمه ، و شبه الخاطى‏ء العاصي براكب ذلك الحصان ، فاذا ركب انسان على فرس صعب يمنع ظهره عن الركوب ، و لا يطيع راكبه ، و ليس له لجام و لا عنان ، ما ترى يصنع هذا الفرس براكبه اذا غار ؟ هل يمكن للناس ان يدركوا الراكب ؟ و هل يتمكن الراكب من حفظ نفسه و ايقاف ذلك الفرس ؟ ا ليست نتيجة ذلك الركوب هو السقوط و الهلاك ؟ كذلك الذنوب تورد المذنب الى عذاب اللّه و عقابه ثم قال عليه السلام : « ا لا و ان التقوى مطايا ذلل ، حمل عليها اهلها ، و اعطوا ازمتها فأوردتهم الجنة » شبه عليه السلام التقوى بالناقة الذليلة المطيعة المنقادة ،

التي عليها زمام ، و الزمام : الخيط الذي يشد به الخشاش ، و الخشاش : العود الذي يجعل في انف البعير ليكون اسرع لانقياده ، و شبه المتقي براكب تلك الناقة ، ( و اعطوا ) لهذه الجملة وجهان : احدهما بناء على المجهول ، اي الذي اركبهم اعطاهم زمام تلك الناقة ، و الوجه الثاني بناء على المعلوم ، اي الراكبون اعطوا مطاياهم زمامها ، لأن الراكب يطمئن من تلك الناقة الذليلة ، و لا يخاف على نفسه من الوقوع في التهلكة ، و كذلك الانسان المطيع يمنعه تقواه عن ارتكاب القبائح و يوصله الى الجنة .

مثّل الامام عليه السلام هذين المثالين رعاية لأذهان اهل زمانه ، و التمثيل و التشبيه المناسبان لهذا العصر : ان الخطايا كالسيارة او الدراجة او غيرها من المحركات البخارية ، يركبها سائقها و قد انقطعت منها آلة التوقيف ( بريك ) و آلة الاستدارة المسماة بالسكان ، فهي تسير من غير اختيار من السائق ، و لا يتمكن السائق من توقيفها و امالتها و ادارتها او اطفائها ، فترى السيارة او غيرها تصادم جبلا او تقع في حفرة ، او تسقط في واد ، او تصادف شيئا آخرا ، و نتيجة الاصطدام معلومة واضحة

[ 14 ]

و كذلك التقوى ، إلا أن آلة التوقيف قوية مضبوطة ، و كذا آلة الادارة فمتى اراد السائق ايقاف السيارة او تخفيض السرعة او غير ذلك تمكن من ذلك بواسطة تلك الآلة القوية .

( حق و باطل و لكل اهل ) أي الأمور حق و باطل ، او هنا حق و باطل ،

او التقوى و الخطايا حق و باطل ، أو الامام حق و باطل ، كما صرح بذلك القرآن الكريم بقوله تعالى : فمنهم أئمة يدعون الى النار و لكل واحد من الامامين أهل و أتباع ( فلئن أمر الباطل فلقديما فعل ) اي ليس هذا بشي‏ء جديد أن يتقوى الباطل ، فانه لم يزل الباطل كثيرا في كل زمان ، و أهل الباطل أكثر من أهل الحق ، و ليست كثرة الباطل بشي‏ء جديد حتى يستدل بها على حقيّة اهل الباطل .

( و لئن قل الحق فلربما و لعل ) أي لئن قل الحق و أهله ، فلربما يعود و يكثر و يغلب ، و لعل أهل الحق يزدادون و يكثرون ، و يمكن ان يقال : إنه عليه السلام أشار بكلامه الى دولة الامام الثاني عشر المهدي بن الحسن عليهما السلام ، ( و لقلما أدبر شي‏ء فأقبل ) اشارة الى استبعاد رجوع الحق الى الكثرة و القوة بعد الضعف و القلة ، و ذلك بسبب نقصان اهل الحق ، و لعل له معنى غير هذا .

و قد أطرى سيدنا الرضي ره لهذه الخطبة من الناحية الادبية و مزاياها من جهة الفصاحة و البلاغة ، اذ ان كل جملة منها مستقلة بنفسها ، محتملة لمعاني و وجوه ، و مشتملة على فنون الكلام ، من الوعظ و الانذار ، و الاخبار عما يأتي ، و التشبيه الحسن ، و غير ذلك مما هو خارج عن عهدة القلم ، و ليس ذلك

[ 15 ]

بعجيب ، فهذا الكلام فوق كلام المخلوق و دون كلام الخالق .

و الى هنا انتهى الكلام عن بقايا الخطبة ( السادسة عشر ) .


شرح نهج البلاغة، للحائري ـ ج2

القسم الثالث

و من هذه الخطبة


شرح نهج البلاغة، للحائري ـ ج2

المتن

شغل من الجنّة و النّار أمامه ، ساع سريع نجا ، و طالب بطي‏ء رجا ، و مقصّر في النار هوى ، اليمين و الشّمال مضلّة ، و الطّريق الوسطى هي الجادّة ، عليها باقي الكتاب و آثار النّبوة ، و منها منفذ السّنّة ، و إليها مصير العاقبة ، هلك من إدّعى ، و خاب من إفترى ،

من أبدى صفحته للحقّ هلك ، و كفى بالمرء جهلا أن لا يعرف قدره ، لا يهلك على التّقوى سنخ أصل ، و لا يظمأ عليها زرع قوم ، فاستتروا في بيوتكم ، و أصلحوا ذات بينكم ، و التّوبة من ورائكم ، و لا يحمد حامد إلاّ ربّه ، و لا يلم لائم إلاّ نفسه .


شرح نهج البلاغة، للحائري ـ ج2

اللغة

الصفحة : الجانب . و السنخ من كل شي‏ء : اصله


شرح نهج البلاغة، للحائري ـ ج2

المعنى

« شغل من الجنة و النار أمامه » كل فرد من افراد البشر حتى

[ 16 ]

الجنين اذا سقط عن بطن امه لا بد أن يؤول أمره و يكون مصيره اما الى الجنة و اما الى النار ، فالجنة و النار أمام كل احد ، فينبغي لكل من كان هكذا أن يكون مشغولا بهاتين المرحلتين الأخيرتين ، فيجد و يجتهد في انقاذ نفسه من النار ، و يسعى و يعمل في طلب الجنة ، فمن زحزح عن النار و أدخل الجنة فقد فاز « ساع سريع نجا ، و طالب للحق رجا ، و مقصر في النار هوى » قسم عليه السلام الناس الى ثلاثة اقسام : القسم الأول : هو الذي يسعى في تحصيل الجنة ،

و يسرع في النجاة من العذاب .

و القسم الثاني : هو الذي يطلب رضوان اللّه تعالى ، و لكنه بطي‏ء في عمله و سيره ، و لكن يرجو رحمة ربه .

و القسم الثالث : هو المقصر الذي يعلم الحق و لا يتبعه ، و يعرف الباطل و لا يتركه فهو مقصر لا يقبل منه العذر ، فبسبب التقصير سقط في نار جهنم ،

و قد صرّح القرآن الكريم بهذا التقسيم ، و وردت الاحاديث ايضا في تفسير تلك الآيات الشريفة .

« اليمين و الشمال مضلة . و الطريق الوسطى هي الجادة » الجادة : الطريق المستقيم ، و السبيل : كل طريق و ان لم يكن مستقيما ، و المقصود أن الانسان اذا انحرف عن الطريق يمينا او شمالا يضل عن السبيل ، و لا يصل الى مطلوبه و مقصوده ، و الطريق الذي يوصل الانسان الى مراده هو الطريق المستقيم ، و اما قوله عليه السلام : و الطريق الوسطى . فقد ذكر الطريحي في مجمع البحرين : عن الأخفش : اهل الحجاز يؤنثون الطريق و الصراط و السبيل ، و السوق و الزقاق ،

و بنو تميم يذكرون هذا كله .

[ 17 ]

و يمكن ان يكون المراد بالطريق الوسطى هو طريق آل محمد و ولايتهم ،

و اليمين و الشمال طريق الغالين و القالين ، لأن طريق الولاية هو الوسط بين الجانبين : جانب الغلو و هم القائلون بألوهية علي عليه السلام ، و جانب العداوة و النصب ، و هم الخوارج و النواصب و أمثالهم من اعداء اهل البيت المنحرفين عن ولايتهم .

و الدليل على ان المقصود من الطريق الوسطى هو طريق آل محمد و ولايتهم قوله عليه السلام : « عليها باقي الكتاب » و في بعض النسخ . ( عليها ما في الكتاب ) اي على تلك الطريقة كل ما في القرآن ، و بناء على الأول عليها باقي الكتاب اي الكتاب الباقي بين الامة ، الذي تركه رسول اللّه صلى اللّه عليه و آله بين أمته ، و لا شك أن القرآن نزل في بيت آل محمد ، و اهل البيت ادرى بما في البيت ، فهم اعلم بجميع خصوصيات القرآن و علومه و فنونه و تفسيره و تأويله ،

و سائر أقسامه « و آثار النبوة » اي على تلك الطريقة آثار رسول اللّه صلى اللّه عليه و آله من الوصاية و الولاية و الوراثة و الخلافة ، و عندهم مواريث الانبياء كما تقدم في الجزء الاول .

« و منها منفذ السنة » أي من تلك الطريقة تخرج السنة النبوية ، و تطلع الشريعة الأحمدية الصحيحة ، و تنتشر الأحكام الاسلامية و التعليمات و القوانين الشرعية ، كما هو واضح ، فهذه مئآت الكتب مشحونة مملؤة باحاديثهم و آثارهم من الروايات التي رويت عنهم في كل ما يتعلق بالأصول و الفروع ، من الواجبات و المحرّمات ، و المستحبات و المكروهات ، و المباحات ، و الأخلاقيات و الاجتماعيات و الاقتصاديات ، و جميع انحاء الحياة الاجتماعية و قد اشرنا إشارة اجمالية الى ذلك

[ 18 ]

في كتابنا الموسوم . ( الاسلام و التعاليم التربوية ) 1 و لعلنا نلتقى بالقراء الكرام بهذا الموضوع في غير هذا الكتاب ان شاء اللّه تعالى .

« و اليها مصير العاقبة » اي إلى آل محمد عليهم السلام مصير عواقب الخلق ،

فان الناس لا يدخلون الجنة الا بعد الاعتقاد بولاية آل محمد ، و عواقب الخلق و مصيرهم بيد آل محمد ، كما في الاحاديث المتواترة عن أمير المؤمنين عليه السلام في حديث طويل أنه قال . . . اقول للنار . هذا عدوي فخذيه ، و هذا وليي فذريه ، و قال رسول اللّه صلى اللّه عليه و آله . كأني بك يا علي و بيدك عصا عوسج تسوق قوما الى الجنة و قوما الى النار . و لعلك تظن أن هذا مما تفردت به الشيعة و سلكت سبيل الغلو و المغالاة في حق أهل البيت ؟ فهذا ابن أبي الحديد صرّح بهذا الاعتقاد في قصيدته العلوية التي يقول فيها مخاطبا لأمير المؤمنين عليه السلام .

( لي فيك معتقد سأكشف سره
فليصغ ارباب النهى و ليسمعوا

و اللّه لو لا حيدر ما كانت الد
نيا و لا جمع البرية مجمع

و اليه في يوم المعاد حسابنا
و هو الملاذ لنا غدا و المفزع

هذا اعتقادي قد كشفت غطائه
سيضر معتقدا له أو ينفع )

و الأحاديث المروية عن رسول اللّه صلى اللّه عليه و آله و عن أهل بيته الطاهرين المذكورة في كتب الفريقين كثيرة جدا ، و لا مجال لذكرها الآن .

« هلك من ادّعى و خاب من افترى » لما كان هذا الكلام مسوقا في ما يتعلق بالخلافة و الخلفاء ، و كلامه عليه السلام كله كنايات عن الامامة ، لا عن

-----------
( 1 ) صدر في سلسلة منابع الثقافة الاسلامية التي تصدر في كربلاء المقدسة بإشراف جماعة من رواد العلم و الفضيلة

[ 19 ]

غيرها ، و لهذا يمكن ان نقول : ان المقصود من ( هلك من ادعى ) اي هلك من ادعى الامامة بغير استحقاق ، و خاب من افترى في ادعاء الخلافة لنفسه كذبا .

فهذا دعاء منه عليه السلام على متقمّصي الخلافة كذبا و زورا ، دعاء عليهم بالهلاك و الخيبة و الحرمان من ثواب الآخرة ، او اخبار منه عليه السلام على مدعي الامامة و الخلافة من غير استحقاق .

« من أبدى صفحته للحق هلك » و في بعض النسخ : عند جهلة الناس .

أي من اظهره جانبه للحق هلك عند جهال الناس ، و المقصود من هذا الكلام نفسه عليه السلام ، و المعنى ان الانسان اذا اراد اظهار الحق في مقابلة الباطل ،

و مكافحة الجهال ، بأن يكلفهم الحق ، و يحمّلهم على صعوبته و مرارته ، يكون معرضا للهلاك ، لأن الناس لا يسكتون عمن يزاحمهم في منافعهم ، و يعاملهم بما لا تشتهي انفسهم لانهم العامة و فيهم الكثرة الا اذا عجزوا عن المقاومة بسبب ضعفهم و قوة خصمهم ، كل حكومة او أمة اذا تجردت لاظهار الحق و العدل لا يستقيم امرها ، و تكثر فيها الفتن و المؤامرات .

و كذلك كل حكومة او دولة اذا تجرّدت للباطل و الظلم فان مصيرها الانقراض و الانهيار ، الا اذا كانت ذات قوة قاهرة تقضي على كل مخالف معارض ، و انما يستقيم الامر و يتم اذا كان الحق ممزوجا بالباطل ، و العدل مشوبا بالظلم ،

و اليك الحديث المفسر لما نحن فيه :

في زهر الربيع للجزائري ره : سئل الامام الصادق عليه السلام ، عن الخلفاء الاربعة بعد رسول اللّه صلى اللّه عليه و آله : ما بال الشيخين قد انتظمت لهما امور الخلافة ، و جرت على أيديهم فتوح البلاد من غير معارضة احد من المسلمين ؟ و ما بال عثمان و أمير المؤمنين عليه السلام لم ينتظم لهما امور الخلافة ؟ بل قامت المسلمون

[ 20 ]

على عثمان و حصروه في داره ، و قتلوه في وسط بيته ، و أما أمير المؤمنين عليه السلام فثارت الفتن في زمن خلافته حتى قتل الناكثين و القاسطين و المارقين ؟ ؟

فاجاب عليه السلام : أن امور الدنيا و الخلافة فيها لا يجري بباطل بحت محض و لا بحق خالص ، بل يجري بحق و باطل ممزوجين فاما عثمان فاراد ان يجري امور الخلافة بمحض الباطل فلم يتم له الأمر .

و اما أمير المؤمنين عليه السلام فأراد ان يجري احكامها على الطريقة المستقيمة و السنن النبوية فلم يحصل له ما اراد و اما الشيخان فأخذا قبضة من الحق و قبضة من الباطل فجرت لهما الأمور كما أرادا .

و يحتمل ان يكون المعنى : من خاصم الحق و عارضه هلك « و كفى بالمرء جهلا ان لا يعرف قدره » لهذه الجملة احتمالان : الاول : كفى بالمرء جهلا ان يطلب فوق قدره و درجته ، كالجاهل يعرف نفسه عالما و الفاسق مؤمنا ، و الوضيع شريفا و هلمّ جرا الى ان يعرف الانسان نفسه خليفة و هو لا يعرف معنى الأب و هكذا .

و الثاني ان ينزل نفسه دون ما هي . فالشريف يجالس الأوباش ، و المؤمن يعاشر الفساق و لكن الظاهر ان المقصود هو الاحتمال الاول ، فيكون المراد الاشخاص الذين تقمّصوا الخلافة و هم يعلمون انهم ليسوا بأهلها ، و الذين ادّعوا الامامة و هم يعرفون انفسهم بعدم لياقتهم و كفائتهم لها « لا يهلك على التقوى سنخ اصل » اي كل عمل كان بناؤه و اساسه على

[ 21 ]

التقوى لا يهلك و لا يضمحل ما دام بنيانه قائما على أصول الموازين الشرعية و الأحكام الالهية .

« و لا يظمأ عليها زرع قوم » لما كان الزرع انما يبقى بالماء ، فاذا لم يصل إليه الماء الكافي فسد و ذبل و اصفرّ ، كذلك مشروع اذا تأسس على التقوى لا يحتاج الى الماء لادامة حياته و ابقائه ، و كذلك كل عمل و بناء و مشروع تأسس على الظلم و الجور ، او المعصية لا يدوم ذلك البناء بل لا تنقضي الأيام و الليالي أو الاعوام إلا و تنهدم و تنهار ، و اليك مثالا من القرآن الكريم شاهدا لما نحن فيه .

قال المفسرون : ان بني عمرو بن عوف اتخذوا مسجد قباء بضم القاف و هو موضع بقرب المدينة المنورة من جهة الجنوب ، فلما فرغوا من بنائه بعثوا الى رسول اللّه صلى اللّه عليه و آله ان يأتيهم ، فأتاهم النبي ، و صلى في مسجدهم ،

فحسدهم جماعة من المنافقين من بني غنم بن عوف فقالوا : نبني مسجدا فنصلي فيه ،

و لا نحضر جماعة محمد ، و كانوا اثنى عشر رجلا ، و قيل . خمسة عشر ، فبنوا مسجدا الى جنب مسجد قباء ، فلما فرغوا منه اتوا رسول اللّه صلى اللّه عليه و آله و هو يتجهز الى تبوك ، فقالوا : يا رسول اللّه : إنا قد بنينا مسجدا لذي العلة و الحاجة و الليلة المطيرة و الشاتية ، و انا نحب أن تأتينا فتصلي فيه لنا ، و تدعو بالبركة .

فقال رسول اللّه صلى اللّه عليه و آله . اني على جناح السفر ، و لو قدمنا اتيناكم ان شاء الله ، و صلينا لكم فيه « فلما انصرف رسول الله من تبوك نزلت

[ 22 ]

عليه الآيات في شأن المسجد : و الذين اتخذوا مسجداً ضراراً و كفراً و تفريقاً بين المؤمنين ، و إرصاداً لمن حارب اللَّه و رسوله من قبل ، و ليحلفن إن أردنا إلا الحسنى و اللَّه يشهد انهم لكاذبون . لا تقم فيه أبداً ، لمسجد أسس على التقوى من أول يوم أحق ان تقوم فيه ، فيه رجال يحبّون ان يتطهروا و اللّه يحب المطهّرين ، أ فمن أسس بنيانه على تقوى من اللّه و رضوان خير أم من أسس بنيانه على شفا جرف هار ؟ فانهار في جهنم و اللّه لا يهدي القوم الظالمين 1 فبعث رسول اللّه صلى اللّه عليه و آله عمارا و وحشيا و قال لهما : إنطلقا إلى هذا المسجد الظالم أهله فاهدما و حرّقاه . و أمر ان يتخذ كناسة يلقى فيه الجيف فالمستفاد مما تقدم : أن عمل المؤمن المتقي ثابت مستقيم مبني على أصل صحيح ثابت و عمل المنافق ليس بثابت بل ساقط في نار جهنم ، و المقصود : ان أمير المؤمنين عليه السلام يقول هنا : إن أعمالي و افعالي على أسس التقوى العدالة الالهية ، فلا اخاف من المخالفين المعارضين ، و خاصة اذا علمت و تيقنت أن تلك الافعال هي ما أمر اللّه تعالى بها .

« فاستتروا في بيوتكم ، و اصلحوا ذات بينكم ، و التوبة من ورائكم حيث ان هذه الخطبة هي اول خطبة خطب بها امير المؤمنين عليه السلام بعد ما بويع له بالخلافة بعد مقتل عثمان ، كما تقدم الكلام في صدر الخطبة في الجزء الاول ، و خاصة هذه الجملات فانها مسبوقة بقوله عليه السلام : ( ان اللّه داوى هذه الامة بدوائين : السوط و السيف ، لا هوادة عند الامام فيها ، فاستتروا في بيوتكم و اصلحوا ذات بينكم و التوبة من ورائكم . . الخ ) و هذا يمكن ان

-----------
( 1 ) سورة التوبة

[ 23 ]

نقول : ان هذه الجملات إنذار و تهديد لكل من يخالف حكم اللّه عز و جل ،

فكأنه عليه السلام أمرهم بالهدوء و مراعات النظام و عدم الاخلال بالامن العام و الاعتزال من إثارة الفتن و المشاغبات فيما بين المسلمين ، و حيث ان جماعة كانوا من المنحرفين عن أمير المؤمنين عليه السلام في ايام الخلفاء الثلاثة ، و لما تمت الخلافة للامام عليه السلام خافوا على أنفسهم من سطوة الامام و نقمته و لهذا رفع الامام لهم راية الأمن و الامان بقوله : ( و التوبة من ورائكم ) فكأنه يقبل التوبة و الندم و الاعتذار من اولئك المنحرفين عنه « و لا يحمد حامد إلا ربه ، و لا يلم لائم الا نفسه » لعله عليه السلام يشير بكلامه إلى أن كل خير و سعادة فهو من اللّه تعالى ، فاذا حصل للانسان لا يحمد أحدا إلا ربه ، لان اللّه هو الذي بيده كل خير ،

و إذا اتفقت للانسان أمور غير مرضية من المعاصي و الذنوب ، فالسبب في ذلك نفسه فقط ، و لا يتوجه اللوم إلا الى نفسه .

و إلى هنا انتهت الخطبة السادسة عشر

[ 24 ]


شرح نهج البلاغة، للحائري ـ ج2

الخطبة السابعة عشر


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من كلام له عليه السّلام في صفة من يتصدّى للحكم بين الأمّة و ليس لذلك بأهل .

إنّ أبغض الخلائق إلى اللّه رجلان : رجل وكله اللّه إلى نفسه ،

فهو جائر عن قصد السّبيل ، مشغوف بكلام بدعة و دعاء ضلالة ،

فهو فتنة لمن إفتتن به ، ضالّ عن هدى من كان قبله ، مضلّ لمن إقتدى به في حياته و بعد مماته ، حمّال خطايا غيره ، رهن بخطيئته .

و رجل قمش جهلا ، موضع في جهّال الأمّة ، عاد في أغباش الفتنة ، عم بما عقد الهدنة قد سمّاه أشباه الناس عالما و ليس به ،

بكّر فاستكثر من جمع ما قلّ منه خير ممّا كثر ، حتّى إذا إرتوى من آجن ، و اكتنز من غير طائل ، جلس بين النّاس قاضيا ، ضامنا لتخليص ما إلتبس على غيره ، فإن نزلت به أحدى المبهمات هيّأ لها حشوا رثّا من رأيه ثمّ قطع به ، فهو من لبس الشّبهات في مثل نسج العنكبوت ، لا يدري أصاب أم أخطأ ، و إن أخطأ ترجّا

[ 25 ]

أن يكون قد أصاب ، جاهل خبّاط جهالات ، عاش ركّاب ، عشوات لم يعضّ على العلم بضرس قاطع ، يذري الرّوايات إذراء الرّيح الهشيم ،

لا ملي‏ء و اللّه بإصدار ما ورد عليه ، و لا هو بأهل لما فوّض إليه ، لا يحسب العلم في شي‏ء ممّا أنكره ، و لا يرى أنّ من ورآء ما بلغ مذهبا لغيره ، و أن أظلم عليه أمر إكتتم به لما يعلم من جهل نفسه ، تصرخ من جور قضائه الدّماء ، و تعجّ منه المواريث ، إلى اللّه أشكو من معشر يعيشون جهّالا ، و يموتون ضلاّلا ، ليس فيهم سلعة أنفق بيعا و لا أغلى ثمنا من الكتاب إذا حرّف عن مواضعه ، و لا عندهم أنكر من المعروف و لا أعرف من المنكر .


شرح نهج البلاغة، للحائري ـ ج2

اللغة

الجائر عن قصد السبيل : الضال عن الطريق المستقيم . الشغاف : غلاف القلب ، يقال : شغفه الحب : اذا بلغ شغافه . و اللهج : الولوع بالشي‏ء . رهن بخطيئته : مرهون مأخوذ بها . و القمش بفتح القاف : جمع الشي‏ء المتفرق عاد : من العدو أيّ المشي ، او من العدوان . أغباش جمع غبش . ظلمة الليل .

و الآجن : المتعفن المتغير . و الطائل : تقول : هذا لا طائل فيه : لا غنى و لا فيه مزية . الحشو : الكثير الذي لا فائدة فيه .

[ 26 ]


شرح نهج البلاغة، للحائري ـ ج2

المعنى

لقد روى الطبرسي ره في الاحتجاج هذه الخطبة بصورة أخرى و هي :

روي انه عليه السلام قال : إن أبغض الخلائق إلى الله رجلان : رجل وكله الله إلى نفسه ، فهو حائر عن قصد السبيل سائر بغير علم و لا دليل ، مشغوف بكلام بدعة و دعاء ضلالة ، فهو فتنة لمن إفتتن به ، ضال عن هدى من كان قبله مضل لمن اقتدى به في حياته و بعد وفاته ، حمّال خطايا غيره رهن بخطيئته و رجل قمش جهلا فوضع في جهلة الامة ، عان ما غبّاش فتنة ، قد لهج منها بالصوم و الصلاة ، عم بما في عقد الهدنة ، قد سماه اللّه عاديا متسلخا ، و قد سماه الناس أشباه الرجال عالما و لما يغن في العلم يوما سالما ، بكر فاستكثر من جمع ما قل منه خير مما كثر ، حتى اذا ارتوى من آجن . و اكثر من غير طائل ، جلس بين الناس مفتيا قاضيا ، ضامنا لتخليص ما التبس على غيره ، إن خالف من سبقه لم يأمن من نقض حكمه من أتى بعده ، كفعله بمن كان قبله ، فان نزلت به إحدى المعضلات ( المبهمات خ ل ) هيأ لها حشوا من رأيه ثم قطع به ، فهو من لبس الشبهات في مثل نسج العنكبوت ، خباط جهالات ، و ركاب عشوات ، و مفتاح شبهات ، فهو و إن أصاب أخطأ ، و إن أخطأ رجا أن يكون قد أصاب ، فهو من رأيه مثل نسج العنكبوت الذي اذا مرت به النار لم يعلم بها ، لم يعض على العلم بضرس قاطع فيغنم ، يذري الروايات اذراه الريح الهشيم ، لا ملى‏ء و الله باصدار ما ورد عليه ، لا يحسب العلم في شي‏ء مما انكره ، و لا أن من وراء ما ذهب فيه مذهب ناطق ، و إن قاس شيئا بشي‏ء لم يكذّب رأيه كيلا يقال له : لا يعلم

[ 27 ]

شيئا . و ان خالف قاضيا سبقه لم يأمن في صحته حين خالفه ، و إن أظلم عليه أمر إكتتم به لما يعلم من معشر يعيشون جهالا و يموتون ضلالا ، لا يتعذر مما لا يعلم فيسلم ، تصرخ منه الدماء ، و تولول منه الفتيا ، و تبكي منه المواريث ، و يحلل بقضائه الفرج الحرام و يحرم بقضائه الفرج الحلال ، و يأخذ المال من أهله و يدفعه إلى غير أهله .

و في رواية المفيد في الارشاد بعد ذكر الكلام نحوا مما تقدم : انه عليه السلام قال بعد ذلك :

ايها الناس : عليكم بالطاعة و المعرفة بمن لا تعذرون بجهالة ، فأن العلم الذي هبط به آدم عليه السلام ، و جميع ما فضلت به النبيّون إلى خاتم النبيين في عترة نبيكم محمد صلى اللّه عليه و آله فأنى يتاه بكم ؟ بل أين تذهبون ؟ يا من نسخ من أصلاب أصحاب السفينة ، هذه مثلها فيكم ، فاركبوها ، نجى في هاتيك من نجى ،

فكذلك ينجو في هذه من دخلها ، انا رهين ، قسما حقا ، و ما انا من المتكلفين ،

و الويل لمن تخلف ، أما بلغكم ما قال نبيكم حيث يقول في حجة الوداع :

إني تارك فيكم الثقلين ، ما إن تمسكتم بهما لن تضلوا بعدي : كتاب اللّه و عترتي اهل بيتي ، إنهما لن يفترقا حتى يردا عليّ الحوض ، فانظروا كيف تخلفوني فيهما ؟

هذا عذب فرات فاشربوا ، و هذا ملح أجاج فاجتنبوا .

و ذكر شيخنا المجلسي ره في الثامن من البحار هذه الخطبة بصورة اخرى ، مع زيادة و نقيصة نشير اليها في ضمن الشرح فنقول :

قال عليه السلام « ان ابغض الخلائق الى اللّه رجلان » كذا في النهج و بعض

[ 28 ]

الكتب ، و لكن المجلسي ذكر هكذا : « إن ابغض الخلائق الى اللّه رجل » و المقصود أن الامام عليه السلام قسّم علماء السوء و ائمة الضلالة الى قسمين : قسم إقتدي به الناس في اصول العقائد ، فأضلهم عن الحق و الهداية ، فوصفه الامام عليه السلام بأوصاف ثمانية :

الأول : ( وكله اللّه إلى نفسه ) أي تركه اللّه و نفسه ، لا يعصمه عن الذنوب و المعاصي ، لأن الانسان اذا توكل على ربه أحبه اللّه كما قال تعالى :

ان اللّه يحب المتوكلين . و على اللَّه فتوكلوا ان كنتم مؤمنين . و على اللَّه فليتوكل المتوكلون . و من يتوكل على اللَّه فهو حسبه فالمقصود أن اللّه تعالى يكفي عبده المتوكل عليه في كل امر توكل فيه ، و هو تعالى يحب المتوكل ، فاذا أبغض عبدا سلب منه التوكل ، بل وكله الى نفسه ، و فوض أمره الى نفسه فيهلك ، كما قال عليه السلام : « و لا تكلني الى نفسي طرفة عين » فاذا انتفى التوكل من العبد انتقلت الكفاية من اللّه ، فيكون العبد موصوفا بهذه الاوصاف .

الوصف الثاني : « جائر عن قصد السبيل » و في رواية : حائر عن قصد السبيل . و النتيجة واحدة . و هي الضلالة ، و الجائر هو الضال عن الطريق المستقيم .

الوصف الثالث : « مشغوف بكلام بدعة و دعاء ضلالة » قد ذكرنا معنى الشغف و الشغاف في اللغة ، يقول عليه السلام : ان الرجل يحب البدعة حبا شديدا ، و يميل الى كلامه الذى لا أصل له ميلا مفرطا ، و يحب أيضا أن يدعو الناس الى الضلالة و الانحراف عن الحق ، كما قال رسول اللّه صلى اللّه عليه و آله « كل بدعة ضلالة و كل ضلالة في النار » و قال ايضا : « أبى اللّه لصاحب البدعة التوبة قيل يا رسول اللّه و كيف ذاك ؟ قال : انه اشرب قلبه حبها » و معنى البدعة في اللغة هو الابتداع و الاختراع ، يقال : ابتدع الامر أي أحدثه ، و معناها

[ 29 ]

في العرف . زيادة في الدين او نقصان منه ، أو ادخال ما ليس من الدين في الدين ،

و معناها فى الشرع : كل عبادة لم تكن مشروعة ثم احدثت بغير دليل شرعي ،

أو دل دليل شرعي على نفيها أو كل رأي او دين او حكم او عبادة لم يرد من الشارع حكم بخصوصها ، و لا في ضمن حكم عام .

و هناك تعاريف أخر في معنى البدعة اوسع مما تقدم ، ذكرها فقهاؤنا عليهم الرحمة ، و في هذا المقدار كفاية .

فهذا الرجل المبغوض يحب احداث القوانين في الدين من تلقاء نفسه ، من غير دليل شرعي او قيام دليل شرعي على خلافها ، فالذي يحب البدعة حبا جمّا يحب اضلال الخلق بالنتيجة .

الوصف الرابع : ( فهو فتنة لمن افتتن به ) للفتنة معاني كثيرة وردت في القرآن الكريم ، و لعلها تبلغ عشرة معان ، و لكن الظاهر ان المقصود من الفتنة هنا هو المعنى المتعارف .

الوصف الخامس : ( ضال عن هدي من كان قبله ) الهدى هنا السيرة و الطريقة ، أي ذلك الرجل منحرف عن طريقة من كان قبله من الائمة عليهم السلام و سيرتهم ، و يخالف من كان قبله من الذين اوجب اللّه طاعته ، كما في الكافي عن مولانا الامام الكاظم موسى بن جعفر عليهما السلام أنه قال : ان ابا حنيفة كان يقول : قال علي و قلت و قالت الصحابة و قلت هذا ) و روي ايضا أنه قال :

« خالفت جعفر بن محمد الامام الصادق في جميع ما قاله ، و لم ادر انه يغمض عينيه في السجود او يفتحها ، ففتحت واحدة و غمضت اخرى لتكون مخالفة له على التقديرين » و في بعض النسخ ( ضال عن هدى بضم الهاء و معنى الهدى الرشاد ، و الدلالة .

[ 30 ]

يعني انه يعرف الحق ثم يخالفه ، لأنه يتبع رأيه الفاسد و ذهنه الكاسد ، و هذا شأن المغتر بنفسه ، المعجب بكلامه ، المستبد برأيه ، المستغني بمخترعاته و مبتدعاته عن الرجوع الى أهل الشرع ، و قد حكي الزمخشري في ربيع الأبرار . قال : قال يوسف بن أسباط : « ردّ أبو حنيفة على النبي صلى اللّه عليه و آله أربعمائة حديث أو اكثر ؟

قيل : ما ذا ؟ قال : قال رسول اللّه صلى اللّه عليه و آله : للفرس سهمان و للراجل سهم واحد ) 1 و قال ابو حنيفة : ( لا أجعل سهم البهيمة اكثر من سهم المؤمن ) ، و أشعر 2 رسول اللّه و اصحابه البدن في الحج و قال أبو حنيفة :

( الاشعار مثلة ) و قال رسول اللّه صلى اللّه عليه و آله : البيّعان البائع و المشتري بالخيار ما لم يفترقا ) و قال ابو حنيفة : ( اذا وجب البيع لزم ) و كان صلى اللّه عليه و آله يقرع بين نسائه إذا أراد سفرا . و قال ابو حنيفة :

القرعة قمار ) » هذه رواية واحدة من مئات الروايات التى بهذا المضمون ، و قد ذكر بعضها الخطيب البغدادي في تاريخه في حرف النون ، في ترجمة هذا الرجل ، فهذا هو الاجتهاد في مقابل النص ، و مخالفة صريحة للنبي الأقدس ، مع العلم ان اطاعة النبي واجبة على المسلمين عامة بتصريح من القرآن الكريم ، فلعل ابا حنيفة كان مستثنى من هذا الحكم ، فلنقل تنازلا : ان جعفر بن محمد الذي كان اماما وحجة

-----------
( 1 ) في غنيمة الجهاد

-----------
( 2 ) إشعار الهدي هو ان يقلد بنعل و يطعن في شق سنامه الأيمن بحديدة حتى يدميه ليعرف بذلك أنه هدي .

[ 31 ]

على اهل زمانه و فيهم ابو حنيفة لم تكن إطاعته واجبة على ابي حنيفة ، و لكن هل كان يسوغ له أن يخالف أعلم اهل زمانه ؟ و من ورث الحكمة و العلم من اهل بيت النّبوة و الرسالة ؟ أو هل اوحى اليه الشيطان أن الرشد و الفلاح في خلاف اهل البيت ؟ ؟ أو أنه نظر الى كلام رسول اللّه صلى اللّه عليه و آله حيث قال : اني تارك فيكم الثقلين : كتاب اللّه و عترتي أهل بيتي ، و إنهما لن يفترقا حتى يردا علي الحوض .

و انه كان يعلم علم اليقين أنه ما بلغ إلى ما بلغ الا من بركات ما كان يطفح عليه من علوم الامام الصادق عليه السلام ، و هو الذي قال : كنا نكتب في درس جعفر بن محمد في كل يوم سبعمائة مسألة ) . هذا و الكلام طويل ، و لكن رعاية للعواطف نترك بيان الحقائق الوصف السادس : « مضل لمن اقتدى به في حياته و بعد وفاته » و في نسخة أخرى : و بعد موته . اي ذلك الرجل يضل من تبعه و أخذ بقوله في حياته ،

و يضل أيضا من اقتدى به بعد موته ممن اتبعوا كلامه ، و أطاعوه في رأيه ، أ لا ترى الملايين من المسلمين في هذا اليوم من الذين ضلوا و أضلهم كلام بعض الدجالين من المخالفين لأهل بيت رسول اللّه صلى اللّه عليه و آله . و لا نحتاج الى مثال الوصف السابع : « حمّال خطايا غيره » أي كما انه يحمل خطايا نفسه كذلك يحمل خطايا من اتبعه و اقتدى به ، كما قال تعالى : ليحملوا اوزارهم كاملة يوم القيمة و من أوزار الذين يضلونهم بغير علم الا ساء ما يزرون و هناك احاديث واردة من اهل بيت العصمة عليهم السلام في هذا الموضوع منها :

[ 32 ]

قال رسول اللّه صلى اللّه عليه : ( ايها داع دعا الى الهدى فاتبع كان له مثل اجر من اتبعه ، لا ينقص من اجورهم شي‏ء ، و ايها داع دعا الى ضلالة فاتبع كان عليه وزر من اتبعه ، لا ينقص من آثامهم شي‏ء ) و ما روي عنهم عليهم السلام : ( من سنّ سنة حسنة فله اجرها و أجر من عمل بها ، و من سن سنة سيئة فعليه وزرها و وزر من عمل بها ) .

و هذا أمر بديهي لا يحتاج الى دليل و برهان بان من أضل الناس او صار سببا لاضلالهم يعاقب عقابين ، و يعذب عذابين : عقابا لنفس الاضلال ، و عقابا لما صدر من تابعيه لأنه السبب في صدور تلك الاعمال .

الوصف الثامن : « رهن بخطيئته » يعني ان الرجل مرهون أي مأخوذ بخطاياه ، يعاقب و يعذب عليها ، لا يقبل منه التوبة ، و لا ينفعه الاستغفار الا بعد هداية الذين اضلهم ، و اراءة الطريق المستقيم لهم ، و هذا امر قل من ينجح فيه ، و هناك روايات و احاديث تؤيد ما نحن فيه ، و ذلك كما في البحار عن الامام الصادق عليه السلام قال : رجل في الزمن الاول طلب الدنيا من حلال فلم يقدر عليها ، و طلبها من حرام فلم يقدر عليها ، فاتاه الشيطان فقال : يا هذا انك طلبت الدنيا من حلال فلم تقدر عليها ، و طلبتها من حرام فلم تقدر عليها ، ا فلا ادّلك على شي‏ء يكثر به تبعك ؟ قال : بلى . قال : تبتدع دينا جديدا و تدعو اليه الناس . ففعل ، فاستجاب له الناس و اطاعوه ، و أصاب من الدنيا ، ثم انه فكر ،

فقال : ما صنعت ؟ ابتدعت دينا و دعوت اليه الناس ؟ ما أرى لي توبة الا ان آتي من دعوته اليه فأرده عنه .

فجعل يأتي اصحابه الذين اجابوه فيقول لهم : ان الذي دعوتكم اليه

[ 33 ]

باطل ، و انما ابتدعته ، فجعلوا يقولون له : كذبت ، و هو الحق . و لكنك شككت في دينك فرجعت عنه .

فلما رأى ذلك عمد الى سلسلة فوتد لها وتدا ، ثم جعلها في عنقه ، و قال :

لا احلها حتى يتوب اللّه عز و جل علي . فاوحى اللّه عز و جل الى نبي من الانبياء : قل لفلان : و عزتي لو دعوتني حتى تنقطع اوصالك ما استجبت لك حتى ترد من مات على ما دعوته اليه فيرجع عنه قد ذكرنا ان الامام عليه السلام قسم علماء السوء و ائمة الضلالة على قسمين : قسم اقتدى به الناس في أصول العقائد ، و ذكرنا اوصافهم الثمانية ،

و القسم الثاني هم الذين اقتدى بهم الناس في فروع الدين ، و معالم الشرع ، و هم قضاة الجور و فقهاء السوء من اهل الفتاوى ، فوصفهم الامام عليه السلام باحدى و عشرين وصفا ، و قبل الخوض في هذا الموضوع لا بأس بذكر بعض الاخبار و الاحاديث التي تدل على خطر الفتيا ، و الاخطار المتوجهه الى المفتي و القاضي ، او كل من يسئل عن شي‏ء من فروع الدين ، حتى يعرف القارى‏ء الكريم اهمية هذا العمل فيعرف ضمنا ذنوب المفتي بغير علم ، و خطايا القاضي الجاهل الذي يلعب باموال الناس و دمائهم و اعراضهم ، و يجلس في مجلس الحكم و هو ليس بأهل لذلك فنقول :

في البحار : روى الامام الرضا عليه السلام عن آبائه عن امير المؤمنين عليهم السلام انه قال : قال رسول اللّه صلى اللّه عليه و آله : ( من افتى الناس بغير علم لعنته ملائكة السموات و الارض ) و عن الامام الصادق عليه السلام انه قال : ( اياك و خصلتين مهلكتين :

ان تفتى الناس برأيك و تقول ما لا تعلم )

[ 34 ]

ايضا عن الامام الصادق عليه السلام ان قال : ( من افتى الناس بغير علم و لا هدى من اللّه لعنته ملائكة الرحمة و ملائكة العذاب و لحقه وزر من عمل بفتياه .

و عن عبد اللّه بن شبرمه قال : ما اذكر حديثا سمعته من جعفر بن محمد عليهما السلام إلا كاد أن ينصدع قلبي : قال : قال ابي عن جدي عن رسول اللّه صلى اللّه عليه و آله قال ابن شبرمه : و أقسم باللّه ما كذب ابوه و لا جده ، و لا كذب جده على رسول اللّه فقال : قال رسول اللّه صلى اللّه عليه و آله : ( من عمل بالمقاييس هلك 1 و من أفتى الناس و هو لا يعلم الناسخ من المنسوخ ، و المحكم من المتشابه فقد هلك و أهلك ) .

و قال امير المؤمنين عليه السلام : ( القضاة اربعة ، ثلثة منهم في النار ،

و واحد في الجنة : قاض يقضي بالباطل و هو يعلم أنه باطل فهو في النار ، و قاض يقضي بالباطل و هو لا يعلم أنه باطل فهو في النار ، و قاض يقضي بالحق و هو لا يعلم أنه حق فهو في النار ، و قاض يقضي بالحق و هو يعلم أنه حق فهو في الجنة ) .

هذه أحاديث إقتطفناها من البحار و هي كثيرة جدا ، و لكنا إكتفينا بهذا المقدار ففيه تبصرة لمن تبصر ، و عبرة لمن إعتبر ، فلنشرع في شرح الكلمات :

الوصف الأول : و رجل قمش جهلا » اي جمع من أفواه الناس و من الروايات التي لا أصل لها و لا صحة ، اشياء متفرقة و لقطات مختلفة من هيهنا و هيهنا فهذه الاشياء لا يقال لها علم ، بل هي جهل مركب ، و في نسخة الامالى للمفيد ره ( قد قمش علما من اغمار غشوة و أوباش فتنة ، فهو في عمى من الهدى الذي أتى به من عند ربه ، و ضال عن سنة نبيه صلى اللّه عليه و آله ، يظن ان الحق في صحفه ، كلا و الذي نفس ابن ابي طالب بيده ، قد ضل و اضل من افترى )

-----------
( 1 ) المقاييس :

[ 35 ]

و الأحسن ان نذكر لك مثالا و شاهدا لتعرف كيف أخذ بعض الجهلة السفلة من الناس الأخبار ؟ ممن أخذوها ؟ و كيف جمعوا الروايات المزيفة و آمنوا بها ؟ :

روى المامقاني ره في رجاله في ترجمة سفيان الثوري رواية طويلة نذكرها بتمامها :

عن ميمون بن عبد اللّه : قال : اتى قوم ابا عبد اللّه الصادق عليه السلام يسألونه الحديث من اهل الامصار و انا عنده ، فقال الامام لي : ا تعرف احدا من القوم ؟ قلت : لا . قال . كيف دخلوا علي ؟ قلت . هؤلاء يطلبون الحديث من كل وجه ، لا يبالون ممن اخذوا الحديث . فقال عليه السلام لرجل منهم . هل سمعت من غيري من الحديث ؟

الرجل . نعم .

الامام . فحدثني ببعض ما سمعت .

الرجل . انما جئت لا سمع منك ، و لم اجى‏ء احدثك .

الامام يلتفت الى رجل اخر ذلك ما يمنعه ان يحدثني بما سمع ؟

ثم التفت الى الرجل مستفهما ؟ . تتفضل ان تحدثني بما سمعت ، اجعل الذي حدثك حديثه امانه لا تحدث به أحدا ؟

الرجل : لا الامام . فأسمعنا بعض ما إقتبست من العلم نقتدي بك ان شاء اللّه تعالى الرجل : حدثني سفيان الثوري عن جعفر بن محمد الصادق قال . ( النبيذ كله حلال إلا الخمر ) ثم سكت

[ 36 ]

الامام : زدنا الرجل : حدثني سفيان الثوري عمن حدثه عن محمد بن علي الباقر انه قال : ( من لا يمسح على خفيه في الوضوء فهو صاحب بدعة ، و من لم يشرب النبيذ فهو مبتدع ، و من لم يأكل الحريث و طعام اهل الذمة و ذبائحهم فهو ضال ، اما النبيذ فقد شربه عمر ، نبيذ زبيب فرشحه بالماء ، و اما المسح على الخفين فقد مسح عمر علي الخفين ثلاثا في السفر ، و يوما و ليلة في الحضر ، و اما الذبائح فقد اكلها علي و قال : كلوها ، فان اللّه تعالى يقول : اليوم احل لكم الطيبات ، و طعام الذين اوتوا الكتاب حلّ لكم و طعامكم حل لهم . ثم سكت .

الامام : زدنا الرجل : قد حدثتك بما سمعت .

الامام : ا كل الذي سمعت هذا ؟

الرجل : لا .

الامام : زدنا .

الرجل : حدثنا عمرو بن عبيد عن الحسن لعله البصرى قال : ( اشياء صدقوا الناس بها ، و اخذوا بها ، و ليس في الكتاب لها اصل ، منها :

عذاب القبر ، الميزان ، الحوض ، الشفاعة ، و منها : النية . ينوي الرجل من الخير و الشر فلا يعمله فيثاب عليه و لا يثاب الرجل الا بما عمل ، ان خيرا فخيرا ، و ان شرا فشرا .

قال الراوي : فضحكت من حديثه ، فغمزني ابو عبد اللّه الصادق ان

[ 37 ]

اسكت حتى نسمع . فرفع الرجل رأسه الى و قال : ما يضحكك ؟ أ من الحق أم من الباطل ؟ قلت اصلحك اللّه ، و أبكي ؟ انما يضحكني منك تعجبا كيف حفظت هذه الاحاديث فسكت .

الامام : زدنا .

الرجل : حدثنا سفيان الثوري عن محمد بن المكندري انه رأى عليا على منبر الكوفة و هو يقول : ( لئن اوتيت برجل يفضلني على ابي بكر و عمر لأجلدنه حدّ المفتري ) الامام : زدنا الرجل : حدثنا سفيان الثوري عن جعفر بن محمد يعني الصادق انه قال : ( حب أبي بكر و عمر ايمان ، و بغضهما كفر ) الامام . زدنا الرجل . حدثني يونس بن عبيد عن الحسن : ان علي بن ابي طالب ابطأ عن بيعة أبي بكر فقال له عتيق . ما خلفك يا علي عن البيعة ؟ و اللّه لقد هممت ان اضرب عنقك فقال علي : يا خليفة رسول اللّه لا تثريب فقال ابو بكر .

ا لا تثريب .

الامام : زدنا الرجل : حدثني سفيان الثوري عن الحسن : ان أبا بكر أمر خالد إبن الوليد أن يضرب عنق علي اذا سلم من صلاة الصبح ، و أن أبا بكر سلم بينه و بين نفسه ثم قال : يا خالد لا تفعل .

الامام . زدنا

[ 38 ]

الرجل : حدثني نعيم بن عبد اللّه عن جعفر بن محمد الصادق انه قال : ودّ علي بن ابي طالب أنه بنخيلات ينبع ، يستظل بظلّهن ، و يأكل من حشفهن ، و لم يشهد يوم الجمل و لا النهروان . و حدثني به سفيان عن الحسن .

الامام : زدنا الرجل : حدثنا عباد عن جعفر بن محمد : انه قال : لما رأى علي بن ابي طالب يوم الجمل كثرة الدماء قال لابنه الحسن : يا بني هلكت . فقال الحسن له :

يا أبة ا ليس قد نهيتك عن هذا الخروج ؟ قال علي : يا بني لم ادر أن الأمر يبلغ هذا المبلغ الامام : زدنا الرجل : حدثنا سفيان الثوري عن جعفر بن محمد : أن عليا لما قتل أهل صفين بكى عليهم ، و قال : جمع اللّه بيني و بينهم في الجنة قال الراوي : فضاق بي البيت ، و عرقت ، و كدت أن أخرج من مسكي ،

فأردت أن اقوم اليه فأتوطأه ، ثم ذكرت غمز أبي عبد اللّه عليه السلام فكففت .

الامام : من أي البلاد أنت ؟

الرجل : من البصرة .

الامام : هذا الذي حدثت عنه و تذكر اسمه جعفر بن محمد هل تعرفه ؟

الرجل : لا .

الامام : فهل سمعت منه شيئا قط ؟

الرجل : لا .

الامام : فهذه الاحاديث عندك حق ؟

[ 39 ]

الرجل . نعم .

الامام . فمتى سمعتها ؟

الرجل . لا احفظه ، الا انها أحاديث اهل مصرنا منذ دهرنا ، لا يمترون فيها الامام . لو رأيت هذا الرجل الذي تحدث عنه يعني نفسه فقال لك :

هذه التي ترويها عني كذب ، و قال : لا اعرفها ، و لم احدث بها . هل كنت تصدقه ؟

الرجل : لا .

الامام : و لم ؟

الرجل : لأنه شهد على قوله رجال لو شهد احدهم على عتق رجل لجاز قوله .

الامام : اكتب : بسم اللّه الرحمن الرحيم ، حدثني ابي عن جدي . . .

الرجل . ما اسمك ؟

الامام : ما تسأل عن إسمي ؟ إن رسول اللّه صلى اللّه عليه و آله قال : خلق الله الأرواح قبل الاجساد بألفي عام ، ثم أسكنها الهواء ، فما تعارف منها ائتلف هيهنا ، و ما تناكر ثمة اختلف هيهنا ، و من كذب علينا اهل البيت حشره اللّه يوم القيامة اعمى يهوديا ، و إن ادرك الدجال آمن به ، و إن لم يدرك آمن به في قبره .

يا غلام : ضع لي ماء ، و غمزني فقال : لا تبرح : فقام القوم و انصرفوا و قد كتبوا الحديث الذي سمعوه منه ، ثم انه عليه السلام خرج و وجهه منقبض قال : ا ما سمعت ما يحدث به هؤلاء ؟ قلت : اصلحك اللّه ما هؤلاء و ما حديثهم ؟ . . . الخ

[ 40 ]

ايها القارى‏ء قد ظهر لك المقصود من ذلك الوصف السابق ،

و هو الذي يجمع الأشياء المتفرقة من أفواه الناس بلا تحقيق و لا تأمل ، بحيث انه يروي هذه الأحاديث عن سفيان الثوري : الكذاب الوضاع المدلس ، و حينما يسأله الامام الصادق عليه السلام : « لو رأيت هذا الرجل الذي تحدث عنه يعني الامام نفسه فقال : هذه التي ترويها عنى كذب ، و لا أعرفها ، و لم احدث بها هل كنت تصدقه ؟ » فاجاب الرجل الأحمق : لا .

فما قيمة هذا العالم ؟ أ فلا يكون هذا الرجل من ابغض الخلائق الى اللّه تعالى ؟ .

الوصف الثاني : « موضع في جهال الأمة » و في نسخة اخرى : فوضع في جهلة الأمة . الموضع ( بكسر الضاد ) الذي يوضع الأحاديث اي يخترعها و ينسبها إلى النبي او الأئمة عليهم السلام كأبي هريرة و سمرة بن جندب و سفيان الثوري الذي تقدم ذكره و أمثالهم و إليك مثالا : روى ابن ابي الحديد و غيره : ان معاوية بن ابي سفيان بذل لسمرة بن جندب مائة الف درهم ، على أن يروي أن هذه الآية نزلت في علي عليه السلام : و من الناس من يعجبك قوله في الحياة الدنيا و يشهد اللّه على ما قلبه و هو ألد الخصام ، و إذا تولي سعى في الأرض ليفسد فيها و يهلك الحرث و النسل و اللّه لا يحب الفساد .

و أن هذه الآية نزلت في ابن ملجم : و من الناس من يشري نفسه إبتغاء مرضات اللّه و اللّه رؤف بالعباد . فلم يقبل ، فبذل مأتي الف درهم فلم يقبل ،

فبذل ثلثمائة الف درهم فلم يقبل ، فبذل أربعمائة الف درهم فقبل .

و لأن يوضع في جهال الناس ، لأن العلماء لا يوافقون على كلامه ، و الموضع

[ 41 ]

( بفتح الضاد ) هو الوضيع الذي لا شرف له عند الناس فهو ذليل ، و لعل الامام عليه السلام كان يقصد بهذا الوصف شخصا معينا ، و في نسخة اخرى . قمش جهلا فوضعه في جهال الأمة . فعلى هذا يكون الوصفان وصفا واحدا الوصف الثالث . « عاد في أغباش الفتنة » عاد إسم فاعل من العدو ، اي السعي ، و أغباش الفتنة . ظلماتها . و في نسخة . غار في اغباش الفتنة . اي الغافل في ظلمات الخصومات ، لا يهتدي الى الحق سبيلا ، لانه غفل و اغتر بسبب ظلمة الفتن و الجهالات ، و في نسخة الكافي . عان ( بالعين و النون ) تقول . اسير عاني أي مقيم على الاسر و محبوس ، و العاني ايضا . من اتعب نفسه ، و اشتغل بالأمر و اهتم به .

و في نسخة اخرى مكان غباش اغطاش . و الغطش ايضا . الفتنة ، و على جميع التقادير فالنتيجة واحدة ، و هي كونه جاهلا ، لا يدري الحكم القطعي .

الوصف الرابع . « عم بما في عقد الهدنة » بضم الهاء . السكون و المعاقدة على ترك الحرب مدة معلومة ، و الصلح بين كل متجادلين ، اي ذلك الرجل لا يبصر شيئا من منافع المعاقدة على اصلاح المتجادلين ، و بعبارة اخرى . لا يعرف ما في الفتنة من الشر ، و لا ما في السكون و المصالحة من الخير ، و في نسخة اخرى . ( عم بما في غيب الهدنة ) اي في ضمنها و طيها ، فاذا جاءه المترافعان فالأصلح ان يصلح بينهما ، لأن الصلح خير ، و لا ينبغي ان يحكم بحكم يؤول الى الفساد و العداوة و البغضاء .

الوصف الخامس . « قد سماه اشباه الناس عالما و ليس به » المقصود من اشباه الناس هم الهمج الرعاع ، و العوام من الجهال ، فهؤلاء ينخدعون بكل من تزيا

[ 42 ]

بزي العلماء و تكلم بكلام الفقهاء ، فيزعمون انه عالم ، و ليس بعالم ، و هؤلاء الناس لا قيمة لكلامهم ، و لا أساس لقولهم .

و في نسخة اخرى : سمّاه رعاع الناس عالما و لم يكن في العلم يوما سالما .

و في نسخة اخرى . قد سماه اشباه الناس عالما و لم يغن فيه يوما سالما . و في نسخة : يوما تاما : و لم يغن فيه : أي لم يقم بالعلم يوما سالما من النقص .

الوصف السادس : « بكر و استكثر من جمع ما قل منه خير مما كثر » اي اسرع و بادر في صباح كل يوم ، و لعل المقصود من اول العمر ، و خرج الى جمع شي‏ء ، و استكثر من ذلك الشي‏ء الذي قليله خير من كثيره ، و في نسخة :

فكر و استكثر . . .

الوصف السابع : « حتى إذا ارتوى من آجن ، و اكتنز من غير طائل جلس بين الناس قاضيا » يعني لم يزل ذلك الرجل الموصوف بتلك الأوصاف المذكورة يسعى في طلب ما لا ينفع ، حتى اذا إرتوى امتلأ من شرب الماء الآجن ، و هو الماء الفاسد المتعفن ، المتغير لونه و طعمه ، و في نسخة : ارتوى من غير حاصل .

و اكتنز اي اتخذ له العلوم الفاسدة المفسدة كنزا من غير طائل ، اي بلا نفع و فائدة و مزية ، و المقصود من الماء الآجن استعارة بالكناية هي الآراء الباطلة ،

و النظريات الفاسدة ، و العلوم الحاصلة من القياس و الاستحسان ، كما ذكر عليه السلام في آخر هذه الخطبة المروية من الطبرسي و المفيد : « هذا عذب فرات فاشربوه ، و هذا ملح اجاج فاجتنبوه » فاستعار عليه السلام لعلوم آل محمد عليهم السلام و هي العلوم التي تلقوها عن جدهم عن جبرئيل عن الباري بالعذب الفرات ، و استعار لعلوم غيرهم بالملح الاجاج ،

[ 43 ]

و حاصل الكلام أن ذلك الرجل لما حصلت له هذه الاشياء جلس بين الناس قاضيا ، اي بينهم ، و يحكم فيهم فيما اختلفوا فيه . و في نسخة . جلس بين الناس مفتيا .

الوصف الثامن : « ضامنا لتخليص ما إلتبس على غيره » يعني ان ذلك القاضي الذي عرفت أوصافه ، و ظهر لك مقدار معرفته ، و مدارك علومه جلس للفتيا ،

و هو يضمن و يتكفل بيان ما اشتبه على غيره من المترافعين او المتخاصمين ، لوثوقه و أطمينانه بعلومه الحاصلة له ، فيزعم أن تلك الآراء و المقائيس كاملة كافية لقطع النزاع و حل المشاكل مع انه ليس كذلك .

الوصف التاسع : « فان نزلت به إحدى المبهمات هيأ لها حشوا رثا من رأيه ثم قطع به » . و في نسخة : احدى المهمات اي ذلك القاضي اذا اتفقت له قضية مبهمة تحتاج الى تفكر و تروي ، و لا يعلم وجه فصلها ، و طريق قطعها لابهامها و التباسها ، هيأ لحل تلك المسألة حشوا اي فضل الكلام رثا اي خلقا عتيقا ، اي وجها ضعيفا ، ثم قطع بذلك الرأي و حكم به ، و هذا شأن أكثر القضاة .

الوصف العاشر : فهو من لبس الشبهات في مثل نسج العنكبوت » هذا مثل ذكره القرآن الكريم بقوله تعالى : و ان اوهن البيوت لبيت العنكبوت للأمور الواهية الضعيفة التي لا قوام لها و لا دوام ، يعني : أن ذلك القاضي اذا فكر و راجع ذهنه لتحصيل حل تلك القضية المعروضة عليه لا يحصل له الحق و الصواب ، و ذلك من ضعف ذهنه و قلة علمه ، و لعل وجه الشبه هنا شي‏ء آخر : و هو كما ان الذباب اذا جلس على نسج العنكبوت لا يتمكن من الخلاص من شباك العنكبوت لضعفه ، كذلك ذهن ذلك الرجل القاضي لا يمكن له الخلاص و النجاة من الشبهات الفاسدة .

[ 44 ]

و هنا وجه آخر ذكره المجلسي ره قال : و يحتمل ايضا ان يكون المراد تشبيه ما تلبس على الناس من الشبهات بنسج العنكبوت لضعفها ، و ظهور بطلانها فاذا وقع فيها ضعفاء العقول لا يقدرون على التخلص منها لجهلهم و ضعف نفوسهم .

الوصف الحادي عشر : « لا يدري اصاب أم أخطأ ، فان اصاب خاف ان يكون قد اخطأ ، و ان اخطأ رجا ان يكون قد أصاب » هذا شأن من جهل حكما و افتى به مع جهله ، فهو و ان اصاب الحقيقة كان على شك من ذلك لعدم الدراية و ان أفتى بخلاف ما انزل الله كان يرجو انه اصاب الواقع ، و هذا وصف كل حاكم جاهل شاك .

و في نسخة الارشاد هكذا . فهو من لبس الشبهات في مثل غزل العنكبوت لا يدري اصاب الواقع ام اخطأ ، و لا يرى ان من وراء ما بلغ مذهبا ، ان قاس شيئا بشي‏ء لم يكذب رأيه ، و ان اظلم عليه امر اكتتم به لما يعلم من نفسه من الجهل و النقص و الضرورة ، كيلا يقال : انه لا يعلم ثم اقدم بغير علم فهو خائض عشوات ، ركاب شبهات ، خباط جهالات .

الوصف الثاني عشر . « جاهل خباط جهالات » الخبط هنا . الحركة على غير الطبيعة ، و على غير اتساق ، او المشي على غير الطريق ، و خبط الناقة هو الضرب بيديها في المشي . يقول عليه السلام : ( ان ذلك الرجل جاهل و يسير في الجهالة و خباط للمبالغة ، أي كثير الخبط ، و هذا مثل يضرب لمن لا بصيرة له في الامور .

الوصف الثالث عشر . « عاش ركاب عشوات » عاش : الذي في بصره ضعف ، فلا يبصر جيدا ، بل الظلمة مستولية على عينه ، و العشوات : جمع عشوة و هي الامر الملتبس الذي لا يعرف وجهه ، من عشوة الليل اي ظلمته ، و هذا

[ 45 ]

مبالغة في الوقوع في الاشتباه . يقول عليه السلام . ان ذلك القاضي اعشى لا يبصر الأشياء كما هي ، فهو يرتكب الامور المشتبة و يحكم بما يريد .

الوصف الرابع عشر : « لم يعض على العلم بضرس قاطع » يقال : عض عليه بالنواجذ . يضرب مثلا لشدة الاستمساك : فالمقصود أن الرجل لم يتمسك بعلم من العلوم ، أو بقاعدة من القواعد ، أو رواية أو حديث ، بل يفتي بما تميل نفسه ،

و يأمره هواه ، و يقال : فلان لم يعض على العلم بضرس قاطع . اذ لم يحكمه و لم يتقنه ، و هو ماخوذ من عدم جودة المضغ ، فلا ينتفع البدن بذلك انتفاعا تاما ،

بل ربما يضر . و في نسخة : لا يعتذر مما لا يعلم فيسلم ، و لا يعض في العلم بضرس قاطع فيغنم الوصف الخامس عشر . « يذري الروايات إذراء الريح الهشيم » الهشيم : كل نبت يابس متكسر ، و كل كلاء و كل شجر ، فكلما ان الريح تمر على الهشيم و تذهب به ، و لا يعود لها نفع و لا فائدة من ذلك الهشيم ، كذلك المفتي المذكور يمر بالروايات اي يتصفحها ، و ليس له بصيرة و لا شعور بوجه العمل بها ، و الاستفادة منها و في نسخة . « يذرو الريح » و المعنى متحد .

الوصف السادس عشر و السابع عشر . « لا ملئي و اللّه باصدار ما ورد عليه ،

و لا هو اهل لما فوض اليه » الملي . هو الثقة ، الغني ، يقول عليه السلام . انه لا يثق بنفسه باصدار أجوبة ما يرد عليه من الفتاوى و المسائل الشرعية ، و قيل : معناه :

غير موثوق بين الملا ، قال ابن ابي الحديد . « و في كتاب ابن قتيبة تتمة هذا الكلام : و لا اهل لما فرط به . و قال : اي ليس بمستحق للمدح الذي مدح به .

و الذي رواه ابن قتيبة من تمام كلام امير المؤمنين عليه السلام هو الصحيح الجيد ،

لأنه يستقبح في العربية ان تقول : لا زيد قائم . حتى تقول : و لا عمرو . او تقول : و لا قاعد : فقوله عليه السلام : لا مليئي . اي لا هو مليئي و هذا يستدعي

[ 46 ]

( لا ) ثانية ، و لا يحسن الاقتصار على الأولى .

و في نسخة اخرى : لا يسلم بإصدار ما عليه ورد ، و لا يندم على ما منه فرط . اي لا يسلم من الخطأ في إرجاع ما عليه ورد من المسائل ، اي في جوابها و قيل معناه : لا يستحق ذلك و لا يقوى عليه ، و معنى ما منه فرط . اي لما قصر فيه .

و في الكافي : و لا هو أهل لما منه فرط ، اي ليس هو اهلا للسبق على الناس و التقدم عليهم بسبب ما ادعاه من العلم .

الوصف الثامن عشر . « لا يحسب العلم في شي‏ء مما انكره » اي لا يحسب جهله علما ، كأنه يعتقد ان ما له من العلم هو العلم كله ، فهو يعلم كل شي‏ء ،

و اما ما جهله فليس بشي‏ء يعتني به ، و لا يدخله تحت الحساب .

الوصف التاسع عشر . « و لا يرى ان من وراء ما بلغ منه مذهبا لغيره » اي يعتقد انه ليس هناك من يخالفه في رأيه و حكمه و فتواه ، و في نسخة الاحتجاج و لا يرى ان من وراء ما ذهب فيه مذهب ناطق ، و ان قاس شيئا بشي‏ء لم يكذب رأيه كيلا يقال له : لا يعلم شيئا ، و إن خالف قاضيا سبقه لم يأمن في صحته حين خالفه .

و حاصل الكلام : ان ذلك الشخص يظن أنه بلغ غاية العلم بكماله ، و لم يبق مجال لغيره ، و ليس لأحد مذهب صحيح و رأي حق غيره .

الوصف العشرون : « و إن أظلم عليه أمر اكتتم به لما يعلم من جهل نفسه » أي إذا جهل حكما من الاحكام ، و لم يعرفه كتم جهله ، و لم يسأل غيره ليتعلم مخافة أن يظهر جهله عند الناس ، و قد صرح أمير المؤمنين عليه السلام في بعض كلماته : . . . و لا يستحينّ احدكم اذا سئل عما لا يعلم أن يقول : لا اعلم .

الوصف الحادي و العشرون : « تصرخ من جور قضائه الدماء ، و تعج منه

[ 47 ]

المواريث » يشين الى القضاة و أصحاب الفتاوي من الحكام الذين وضعوا القوانين ،

و حكموا بالشنق و القتل على من لا يستحق ذلك فكم من رجل عالم قتل في العهد الأموي و العباسي ظلما و جورا ؟ و كم من علماء سوء ، أفتوا بهدر دماء الشيعة و نهب أموالهم و اباحة أعراضهم ، و ان أردت زيادة الايضاح فراجع كتاب : اجوبة موسى جار اللّه . و الى الآن فان علماء بعض البلاد الاسلامية يحكمون بالكفر و الشرك على الشيعة ، فكم رقى خطيبهم على المنبر و سب الشيعة سبا شنيعا و نسب اليهم الكفر و الشرك ، و أباح دمائهم و أموالهم ، و الحكم للّه ، و اللّه المستعان و هو حسبنا .

و اما ما يتعلق بالمواريث : فان اللّه تعالى قد ذكر نصيب كل من الورثة على قدر سهامهم من الارث ، كما ذكر القرآن الكريم ، ثم مات رسول اللّه صلى اللّه عليه و آله فتبدلت احكام القرآن ، و تلاعبت بها الأيدي الخائنة الجانية ، فتارة قالوا : « ان رسول اللّه لا يورث » فغصبوا الأراضي و المقاطعات التي وهبها رسول اللّه لابنته فاطمة عليها السلام ايفاء لمهر خديجة الى ابنتها ، فاختلوا تلك الاراضي و قطعوا منها يد بنت رسول اللّه و زوجها و اولادها ، و لم تزل ولائد تلك الايدي الجانية تلعب بأحكام القرآن و تبدل و تغيّر و تحرف و تأول كما شائت الأهواء و الأنفس ، كأنهم لم يسمعوا كلام اللّه تعالى حيث يقول : و من لم يحكم بما انزل الله فاولئك هم الفاسقون ، و من لم يحكم بما انزل الله فاولئك هم الظالمون ، و من لم يحكم بما انزل الله فاولئك هم الكافرون .

اضف الى الآيات الشريفة ، كيف يسمح الايمان بالله للمسلم ان يغير و يبدّل حكم الله فهل يعتقد أنه أعرف بمصالح العباد من الله الذي خلقهم ؟ ام يظن ان الدين الاسلامي ناقص معيب فاراد اصلاحه و اكماله برأيه ؟ ، ام هل يعتبر نفسه

[ 48 ]

أعقل من رسول الله صلى اللّه عليه و آله و هل و هل ؟ ؟ علاوة على ذلك : قد ثبت بالتجربة ان تغيير احكام الله في عباده فيما يتعلق بالاحوال الشخصية كالنكاح و الطلاق و المواريث و الديات و غيرها لا يزيد في الناس الا مشاكل و عراقيل ، فاذا صلح من جانب فسد من جانب آخر ،

و لسنا الآن في صدد بيان هذا الموضوع ،

و قد فرغنا من شرح الخطبة السابعة عشر

[ 49 ]


شرح نهج البلاغة، للحائري ـ ج2

الخطبة الثامنة عشر


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من كلام له عليه السّلام في ذمّ إختلاف العلماء في الفتيا :

ترد على أحدهم القضيّة في حكم من الأحكام فيحكم فيها برأيه ، ثمّ ترد تلك القضيّة بعينها في حكم من الأحكام فيحكم فيها بخلافه ،

ثمّ يجتمع القضاة بذلك عند الإمام الّذي إستقضاهم فيصوّب آرائهم جميعا ، و إلههم واحد ، و نبيّهم واحد ، و كتابهم واحد ،

أ فأمرهم اللّه بالإختلاف فأطاعوه ؟ أم نهاهم عنه فعصوه ؟ أم أنزل اللّه سبحانه دينا ناقصا فاستعان بهم على إتمامه ؟ أم كانوا شركاء له فلهم أن يقولوا و عليه أن يرضى ؟ أم أنزل اللّه دينا تامّا فقصّر الرّسول صلى اللّه عليه و آله عن تبليغه و أدآئه ؟ و اللّه سبحانه يقول : مَا فَرَّطْنَا فِي الكِتَابِ مِنْ شَي‏ءٍ و قال : فِيهِ تِبْيَانُ كُلّ شَي‏ءٍ و ذكر أنّ الكتاب يصدّق بعضه بعضا ، و أنّه لا إختلاف فيه ، فقال سبحانه : وَ لَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ إِخْتِلافاً كَثِيراً و أنّ القرآن ظاهره أنيق ، و باطنه عميق ، لا تفنى عجائبه ، و لا تنقضي غرائبه ، و لا تكشف الظّلمات إلاّ به .

[ 50 ]


شرح نهج البلاغة، للحائري ـ ج2

المعنى

لا خلاف بين اهل القبلة المسلمين حسب الممكن في التخطئة في العقليات بمعنى عدم مطابقة الآراء في العقليات للواقع ، فلو ذهب احد بالوحدة و آخر بالتعدد كالثنوية فلا اشكال في خطأ أحدهما ، لأنه لا يعقل الجمع بينهما ، و كذلك اذا ذهب احد الى نبوة موسى عليه السلام و عيسى عليه السلام فعلا ، و الآخر الى نبوة محمد صلى اللّه عليه و آله ، و كذلك اذا ذهب احد الى المعاد الجسماني او الروحاني ، و الآخر إلى الروحاني فقط ، و هكذا في كل فرع من فروع الاعتقاديات ، و هكذا في غير الاصول و الفروع الاعتقادية ، من سائر العقليات : من الرياضيات الفلسفيات و غيرها ،

نعم وقع الاختلاف في ان المخطى‏ء في الاعتقادات آثم ام لا ؟ و قد كثر فيه الكلام ، و الحق الموافق لمذهب الامامية ان المقصر آثم و القاصر غير آثم ، و لا يستحق العقاب ، فإن خرج من الدنيا و هو على إعتقاده الباطل امتحن في القيامة او نحو ذلك ، اذ ان العقاب على غير المقدور محال .

و قد خالف في الاثم الجاحظ ، و ابو عبد اللّه العنبري ، و هو شاذّ مخالف للعقل و النقل ، ان كان مرادهما ما يظهر من كلامهما ، فلا حاجة الى تفصيل الكلام في هذا الموضوع .

و اما المختلفون في الاحكام الشرعية الفرعية من المجتهدين كالاختلاف في خصوصيات الصلاة و الصوم و الحج و الزكاة و الجهاد و غيرها فهو ينقسم الى قسمين :

[ 51 ]

الاول : ما كان عليه دليل قاطع من عقل او نقل ، و لا شبهة في خطإ المخالف ، و مسألة العقاب تابعة للتقصير ، و الثاني : ما ليس عليه دليل قاطع ، فقد اختلف في ذلك العامة و الخاصة .

فالخاصة الشيعة إلامامية بأجمعهم قديمهم و حديثهم اتفقوا على اصابة الكل فيها و قالوا . ( ان للّه تعالى في كل واقعة حكما واحدا لا يتغير و لا يتبدل ،

و المتفحص عنه ان اصابه كان منجزا عليه ، و ان اخطأه بدون تقصير كان معذورا ) .

و استدلوا لذلك بالاجماع القطعي الكاشف عن قول المعصوم الذي هو حجة قطعا و بالاخبار المروية عن الأئمة الاطهار صلوات اللّه عليهم اجمعين الدالة على ان لله تعالى في كل واقعة حكما معينا ، بينه لرسوله ، و بينه النبي لوصيه ، و بينه الوصي للأوصياء من بعده ، فكلامهم عن جدهم عن جبرئيل عن الباري .

فجميع الأحكام محفوظة عنده ، مخزونة لديه حتى ارش الخدش فما دونه ،

كما ذكرت جملة منها في كتب الاخبار ، و قد ذكرنا منها شيئا في أوائل الجزء الاول من كتابنا ، و قد يضاف الى هذين الدليلين دليل ثالث هو .

ان الاحكام كما قد تقرر في محله تابعة للمصالح و المفاسد الكامنة ، و الا لزم اللغو ، و قد دلت على تبعية الاحكام للمصالح جملة من الاخبار ، و على هذا فلا يعقل مطابقة حكمين للواقع ، بأن يكون في صلاة الجمعة مصلحة ملزمة لمطابقتها لنظر احد الفقهاء ، و في تركها مصلحة ملزمة لمطابقتها لنظر فقيه آخر .

و أما العامة فقد ذهبوا الى التصويب ، و ان كل مجتهد مصيب في رأيه ، بمعنى ان لله احكاما بعدد آراء المجتهدين ، فما يؤدي اليه الاجتهاد فهو حكمه تعالى و استدلوا لذلك بأدلة واهية ليس لها قيمة علمية اصلا

[ 52 ]

قالوا : لو كان لله تعالى في الواقعة المبحوث عنها حكم معين لكان ما انزل الله فيها ذلك الحكم ، فيكون الحاكم بغيره عند الخطأ في الاجتهاد فاسقا كافرا ،

لقوله تعالى . و من لم يحكم بما انزل الله فاولئك هم الفاسقون ، و قوله تعالى شأنه .

و من لم يحكم بما انزل الله فاولئك هم الكافرون ، و التالي باطل للاجماع على عدم كفره و فسقه ، فيبطل المقدم ايضا ، و اما اذا تجردت الواقعة عن الحكم لم يصدق عليه انه لم يحكم بما انزل الله ، اذ لم ينزل في الواقعة ما يغاير فتواه بالنسبة اليه ليصدق انه لم يحكم به .

و الجواب : ان الله تعالى حيث عيّن مدارك الاحكام ، فحكم المجتهد الناشي عن تلك المدارك حكم الله تعالى ، و تفصيل الكلام موكول الى الكتب الاصولية ،

اذا تمهدت هذه المقدمة فنقول . ان أمير المؤمنين عليه الصلوة و السلام يريد خطأ العامة القائلين بالتصويب ، لا الخاصة الشيعة المختلفين في بعض الفروع الفقهيّة ، و يدل على ما ذكرنا قوله عليه السلام في آخر هذا الكلام . « ثم يجتمع القضاة بذلك عند الامام الذي استقضاهم فيصوب ارائهم جميعا » و من المعلوم ان هذا يلائم شأن المختلفين من مجتهدي المصوبة الذين اذا اجتمعوا عند امامهم يصوبهم ، و اما المخطئة فانهم اذا اجتمعوا عند إمامهم عليه السلام يخطئهم جميعا ، او بعضهم ، و لهذا اذا اختلفوا راجعوا الى الامام عليه السلام كما في بعض الاخبار .

و لا يتوهم ان الجمل الدالة على الذم في كلام الامام عليه السلام شامل لمجتهدي المخطئة لاتحاد المناط في الاختلاف ، لانا نقول : قد وقع كثير من الاختلافات بين علماء الشيعة في عصر الائمة عليهم السلام ، لأن كل واحد منهم كان يستفيد من كلام الامام شيئا ، بل كان الامام يفتي لاحدهم بحكم التقية ، او

[ 53 ]

نحوها ، و يفتي للاخر بالحكم الواقعي ، او لأحدهما بحكم الاختيار ، و للآخر بحكم الاضطرار ، فقد تختفي القرائن ، و كل يقول بحسب فهمه و مسموعه ، حتى سألوا الامام عن علاج الأخبار المختلفة ، فبين عليه السلام وجه العلاج في أخبار كثيرة ، أفردها العلماء ببحث يسمى « التعادل و التراجيح » و على كل حال فهذا الاختلاف غير ذلك الاختلاف ، خصوصا ، و إختلافهم كان اجتهادا في مقابل باب أحكام اللّه تعالى ، و مستقى علوم النبي الأكرم صلى اللّه عليه و آله و سلّم فهل ترى عذرا في ذلك ؟ و هو نص في مقابل الاجتهاد و كيف يقبل العذر عمن زغى عن الحق بحضرة الامام الأعلم ، وصى رسول اللّه : أمير المؤمنين عليه السلام ، و الكلام حول المقام كثير ، إكتفينا بهذا المختصر . و لا حاجة إلى شرح الكلمات لوضوحها .

قد تمت الخطبة الثامنة عشر


شرح نهج البلاغة، للحائري ـ ج2

الخطبة التاسعة عشر


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من كلام له عليه السلام قاله للأشعث بن قيس ، و هو على منبر الكوفة يخطب ، فمضى في بعض كلامه شي‏ء إعترضه الأشعث : فقال : يا أمير المؤمنين :

[ 54 ]

هذه عليك لا لك ، فخفض عليه السلام إليه بصره ثم قال :

ما يدريك ما عليّ ممّا لي ؟ عليك لعنة اللّه و لعنة اللاّعنين ،

حائك ابن حائك ، منافق إبن كافر ، و اللّه لقد أسرك الكفر مرّة و الإسلام أخرى ، فما فداك من واحدة منهما مالك و لا حسبك ،

و إنّ امرء دلّ على قومه بالسّيف و ساق إليهم بالحتف لحريّ أن يمقته الأقرب ، و لا يأمنه الأبعد . قال الرضى رحمه اللّه : يريد عليه السلام أنه اسر في الكفر مرة ، و في الاسلام مرة ، و أما قوله عليه السلام : ( دلّ على قومه بالسيف ) فأراد به حديثا كان للاشعث مع خالد بن الوليد باليمامة ، غرّ فيه قومه ، و مكر بهم ، حتى اذا وقع بهم خالد ، و كان قومه يسمونه : ( عرف النار ) و هو اسم للغادر عندهم .


شرح نهج البلاغة، للحائري ـ ج2

اللغة

الفداء : فكاك الأسير ، و استنقاذه بالمال .


شرح نهج البلاغة، للحائري ـ ج2

المعنى

الأشعث بن قيس اسمه معدي كرب ، و ابوه قيس الأشج ، و امه كبشة بنت يزيد بن شرحبيل .

[ 55 ]

كان الأشعث ابدا اشعث الرأس ، فسمّي بالأشعث و غلب عليه ، و كان له اخت يقال لها : فتيلة . تزوجها رسول اللّه صلى اللّه عليه و آله ، و لكنه توفّي قبل الوصول اليها .

كان أمير المؤمنين عليه السلام على منبر الكوفة يذكر قضية الحكمين سيأتيك شرحها و حاصل الكلام : أن معاوية لما رأى آثار الظفر و النصرة قد لاحت و ظهرت على أصحاب أمير المؤمنين عليه السلام في صفين نصب المصاحف على الرماح ، و طلب من اصحاب الامام التحاكم الى القرآن بزعمه حفظا لدماء العرب ، فهجم أصحاب الامام على خيمته عليه السلام و الجأوه الى قبول المحاكمة فأبى عليهم ، و لكنه اضطرّ الى ذلك ، لأنّهم هددوه بالقتل و قالوا :

« نقتلك كما قتلنا عثمان بالامس » فوافق الامام على ذلك بشروط ، و لكنهم طلبوا منه أن يكون الحكم ابا موسى الأشعري حمار بن منافق ، الذي قد عرفت نفسيته و انحرافه في الجزء الأول من كتابنا ، فامتنع الامام عن ذلك ،

فأجبروه فوافقهم قهرا و كرها ، و كان الحكم من ناحية معاوية هو عمر بن العاص فكانت نتيجة التحكيم خلع امير المؤمنين عليه السلام عن الخلافة ، و ابقاء معاوية على رتبته ، فكانت الخسارة على أصحاب الامام ، فجرى ما جرى هناك .

و هؤلاء الذين اكرهوا الامام على التحكيم هم خرجوا عليه و حاربوه لقبوله التحكيم في النهروان ، و هم الخوارج ، و هذه صورة اجمالية مختصرة ملخصة من قضية التحكيم .

كان إمامنا يتكلم حول هذه المأساة ، إذ قام إليه رجل من الخوارج ، من

[ 56 ]

اولئك الذين أجبروه على التحكيم ثم لم يرضوا به و قال : « نهيتنا عن الحكومة ،

ثم أمرتنا بها ، فما ندري أي الأمرين أرشد ؟ » فصفق عليه السلام بإحدى يديه على الاخرى و قال : « هذا جزاء من ترك العقدة » كان قصد الامام من هذه الكلمة : أن هذا جزاؤكم حيث تركتم الرأي و الحزم ، و أصررتم على إجابة القوم إلى التحكيم .

و لكن الأشعث من سوء فهمه ظن ان الامام يقصد بكلامه : أن هذا جزائي حيث تركت الحزم و الرأي السليم ، و وافقتكم على التحكيم .

و لهذا قال الاشعث : « يا أمير المؤمنين : هذه عليك لا لك » يعني : هذه الكلمة ضررها عليك لا نفع لك ، و حيث أن الأشعث كان جالسا بالقرب من المنبر خفض عليه السلام اليه بصره ، أي طأطأه و قال : « ما يدريك ما علي مما لي » أي أين تدري أنت المصالح الشخصية للامام ؟ و كيف يجوز لك أن تعترض على إمام زمانك ؟ ، ثم لعنه و قال : عليك لعنة اللّه و لعنة اللاعنين » لم يلعنه أمير المؤمنين لأجل إعتراضه عليه بتلك الكلمة ، بل كان مستحقّا للعن لنفاقه و كفى بكلام الامام شاهدا على نفاقه ، و إن اللّه تعالى قد لعن المنافقين حيث قال جل ذكره : ان الذين يكتمون ما انزلنا من البينات و الهدى من بعد ما بيناه للناس في الكتاب ، اولئك يلعنهم اللّه و يلعنهم اللاعنون .

و هذه صفة المنافقين ، و الاشعث أحدهم ، و كان هذا اللعين بايع ضبّا مع جماعة : منهم عمرو بن حريث ، و شبث بن ربعي ، خارج الكوفة و سموه الضب أمير المؤمنين و ذلك أنه رأى في جبانة الكوفة ضبا يعدو ، فنادى : يا ابا الحسن هلمّ يدك نبايعك بالخلافة .

فبلغ ذلك أمير المؤمنين عليه السلام فقال : إنهما يحشران و إمامهما الضب

[ 57 ]

و ستعرف في المستقبل أن كل فساد كان في أيام خلافة الامام عليه السلام ،

و كل إضطراب حدث من تحكيم الحكمين و واقعة النهروان ، و تلك الفتن و المخالفات و غير ذلك فالسبب الوحيد هو اللعين الأشعث بن قيس ، و كان هو و اهل بيته منحرفين عن أهل بيت رسول اللّه صلى اللّه عليه و آله ، فإنه الاشعث إشترك في قتل الامام امير المؤمنين عليه السلام و اعان إبن ملجم عليه اللعنة و سوء العذاب على ذلك ، و كذلك إبنته جعدة دست السم إلى مولانا الامام الحسن المجتبى عليه السلام و كانت زوجته ، و أما إبنه محمد بن الاشعث فهو سبب ألقاء القبض على سيدنا مسلم بن عقيل ، و سلبه سيفه ، و سلمه بيد الطاغي العهر بن العهر عبيد اللّه إبن زياد ، و إشترك ايضا في قتل الامام ابي عبد اللّه الحسين عليه السلام .

و هذا المنافق الاشعث اراد الدخول على أمير المؤمنين عليه السلام فرده قنبر ، فأدمى الاشعث أنف قنبر ، فخرج علي عليه السلام و هو يقول : ما لي و لك يا أشعث ؟ أ ما و اللّه لو بعبد ثقيف تمرست لاقشعرت شعيراتك . . . الخ ثم عيّره الامام عليه السلام بقوله : « حائك ابن حائك » الحائك هنا على معنيين : احدهما المعنى الحقيقي ، و هو الناسج ، و روي : أن الاشعث و اباه كانا ينسجان برود اليمن .

و أما ما قيل : أن أهل اليمن كلهم كانوا ينسجون البرود ، و أن هذا الذم لا يختص بالاشعث . فغير وجيه ،

أما أولا : فان أهل اليمن ما كانوا كلهم ينسجون البرود و يحوكونها ، نعم كانت الحياكة و النسج في اليمن اكثر من سائر البلاد ، كما قال خالد بن صفوان :

ما أقول في قوم ليس فيهم إلا حائك برد أو دابغ جلد ، أو سائس قرد

[ 58 ]

سلمنا أن اهل اليمن كلهم أجمعين كانوا ينسجون و يحوكون . فهل الكثرة ترد عنهم الذم و تزيل قبح هذا العمل ؟

و المعنى الثاني : هو حائك الكذب على اللّه و رسوله أو وليّه ، كما وردت الرواية باطلاق الحائك على من يحوك الكذب ، و هذا المعنى صحيح في غير هذا المكان قصد الامام عليه السلام بذكر حرفته و مهنته بيان نقصان عقله و قلة تدبيره ، كما وردت اخبار و أحاديث تشعر بقلة عقول الحوكة 1 كما قال الصادق عليه السلام : لا تستشيروا . . . و لا الحوكة ، فان اللّه قد سلبهم عقولهم .

و هذا مبالغة في قصور العقل ، لان ذهن الحائك عامة وقته منصرف إلى اوضاع الخيوط و تنظيمها و ترتيبها ، و يحتاج إلى حركة يديه و رجليه ، فهو اذا اشتغل فكره بالعمل ينسى كل شي‏ء لتوجه معظم فكره إلى عمله ، و هذا العمل ينتج قصور العقل ، و يمنع العقل من التوسع و إدراك سائر الاشياء ، كما و أن الجزارة تورث القسوة و تسلب الخشوع و الرحمة من القلب ، و لهذا ورد الذم من الشرع في اتخاذ هذه المهنة .

« منافق ابن كافر » كان هذا من جملة المشتركين في قتل الامام كما سبق و هو الذي قال لابن ملجم : النجا ، النجا ، فقد فضحك الصبح . و مات هذا اللعين بعد مقتل الامام عليه السلام بأربعين ليلة .

ثم اشار عليه السلام الى بعض سوابقه السيئة و صفحته السوداء المظلمة فقال :

« و اللّه لقد اسرك الكفر مرة » و ذلك أن قبيلة مراد قتلت قيسا أبا الاشعث فخرج الاشعث طالبا ثار ابيه ، فخرجت قبيلة كنده و هم عشيرته معه ، و عليهم امراء ثلاثة و ألوية ثلاثة متعاضدين ، و لكنهم ما ادركوا مرادا ، و حاربوا فقتل

-----------
( 1 ) جمع حائك

[ 59 ]

منهم اميران ، و هما : كبش بن هاني ، و القشعم . و اما الامير الثالث و هو الاشعث فانه أسر ، ففدى نفسه بثلاثة الآف بعير ، لم يفد بها عربي قبله و لا بعده كما قال معدي كرب :

فكان فداؤه الفي بعير
و ألفا من طريفات و تلد .

« و الاسلام أخرى » اما الاسر الثاني : فان رسول اللّه صلى اللّه عليه و آله لما كان في مكة في اوائل بعثته ، كان يعرض نفسه على الحجاج ، أي يخبرهم بنبوّته ، و يأمرهم باتباعه ، و من جملة اولئك الحجاج بنو وليعه من قبيلة كنده فانهم دفعوه و لم يقبلوا منه صلى اللّه عليه و آله ، فلما هاجر رسول اللّه صلى اللّه عليه و آله من مكة إلى المدينة ، و شاع صيته في العرب و طار خبره في العالم و ازدادت قوته و قويت شوكته ، كانت وفود العرب تأتي اليه و تسلم على يديه ، و من جملة الوفود وفد كندة ، فانهم جاؤوا و معهم الاشعث و بنو وليعة ، فأسلموا على يديه صلى اللّه عليه و آله ، فاطعم رسول اللّه بني وليعة من صدقات حضر موت ، و كان زياد ابن لبيد عامل رسول اللّه صلى اللّه عليه و آله على حضر موت ، فأمره رسول اللّه صلى اللّه عليه و آله أن يدفع صدقات حضر موت إلى بني وليعة ، فدفعها زياد اليهم ، فأبوا أن يقبلوها ، و قالوا :

لا ظهر دواب لنا ، فابعث الى بلادنا على ظهر من عندك .

فأبى زياد ، و حدث بينهم و بين زياد شرّ كاد ان يكون حربا ، فرجع منهم قوم الى رسول اللّه صلى اللّه عليه و آله ، و كتب زياد اليه يشكوهم ، فعند ذلك قال رسول اللّه صلى اللّه عليه و آله : لتنتهن يا بني وليعة ، أو لابعثن اليكم رجلا عديل نفسي ، يقتل مقاتليكم ، و يسبى ذراريكم .

قال عمر بن الخطاب : فما تمنيت الامارة إلا يومئذ ، و جعلت انصب له صدري رجاء أن يقول : هو هذا . فأخذ بيد علي و قال هو : هذا

[ 60 ]

ثم كتب لهم رسول اللّه الى زياد ، فوصلوا اليه الكتاب و قد توفّى رسول اللّه صلى اللّه عليه و آله و طار الخبر بموته إلى قبائل العرب ، فارتدت بنو وليعة ،

و غنّت بغاياهم ، و خضبن له ايديهن فأمرّ أبو بكر زيادا على حضرموت ، و أمره ان يأخذ البيعة على اهلها ، و استيفاء صدقاتهم فبايعوه الا بني وليعة ، فلما خرج زياد ليقبض الصدقات من بني عمرو بن معاوية اخذ زياد ناقة لغلام منهم اسمه .

شيطان بن حجر ، و كانت الناقة صفية نفيسة اسمها : شذره ، فمنعه الغلام عنها و قال : خذ غيرها ، فأبى زياد ذلك ولج ، فاستغاث الشيطان بأخيه الفداء بن حجر ، فقال الفداء لزياد : دعها . فابى ذلك ، و لج الغلامان في أخذها ، و لج زياد ، فهتف الغلامان مسروق بن معدي كرب ، فقال مسروق : أطلقها . فابى ثم قام فاطلقها .

فاجتمع الى زياد بن لبيد اصحابه ، و اجتمع بنو وليعة ، و اظهروا امرهم الارتداد فبيتهم زياد و هم غارون ، فقتل منهم جمعا كثيرا ، و نهب و سبى و لحق اكثرهم بالاشعث بن قيس فاستنصروه ، فقال . لا انصركم حتى تملكوني .

فملكوه و توجوه كما يتوج الملك من قحطان ، فخرج الى زياد في جمع كثيف ،

و كتب ابو بكر الى مهاجر بن ابي أمية و هو على صنعاء . ان يسير بمن معه الى زياد . فسار مهاجر الى زياد فلقوا الاشعث ، و قتل مسروق ، و لجأ الاشعث و الباقون الى الحصن المعروف ب ( النجير ) فحاصرهم المسلمون حصارا شديدا حتى ضعفوا ، و نزل الاشعث ليلا الى مهاجر و زياد ، فسألهما الامان على نفسه و لعشرة من أهله ، حتى يقدما به الى ابي بكر ، فيرى فيه ، رأيه ، على ان يفتح لهم باب الحصن ، و يسلم اليهم من فيه .

فامناه ، و امضيا شرطه ، ففتح لهم الحصن فدخلوه ، و استنزلوا كل من فيه ،

[ 61 ]

و اخذوا أسلحتهم ، و قالوا للاشعث : إعزل العشرة . فعزلهم فتركوهم ، و قتلوا الباقين ، و كانوا ثمانمائة . و قطعوا أيدي النساء اللواتي شتمن رسول اللّه صلى اللّه عليه و آله ، فأسروا الاشعث و حملوه الى ابي بكر موثقا في الحديد هو و العشرة و قيل : انه بعث الى زياد يطلب الامان لاهله ، و لبعض قومه ، و كان من غفلته انه لم يطلب لنفسه بالتعيين . فلما نزل من الحصن اسره زياد و بعث به الى ابي بكر ، فقال له ابو بكر : ما ذا تراني أصنع بك ؟ فانك قد فعلت ما علمت .

فقال : تمن علي ، فتفكني من الحديد ، و تزوجني أختك فاني قد راجعت و اسلمت فقال أبو بكر : قد فعلت . فزوجه ام فروة بنت ابي قحافة ، و كانت عوراء او عمياء ، فخرج الاشعث من مجلس العقد ، و اخترط سيفه و دخل سوق الابل فجعل لا يرى جملا و لا ناقة إلا عرقبه ، فصاح الناس : كفر الاشعث . فلما فرغ طرح سيفه ، و قال : إنني و اللّه ما كفرت ، و لكن زوجني هذا الرجل اخته ، و لو كنا في بلادنا كانت وليمة غير هذه ، يا اهل المدينة كلوا . و يا اصحاب الابل :

تعالوا و خذوا شرواها ثمنها فكان ذلك اليوم قد شبه بيوم الاضحى ، و في ذلك يقول وبرة ابن قيس الخزاعي :

لقد أولم الكندي يوم ملاكه
وليمة حمال لثقل الجرائم

لقد سل سيفا كان مذ كان مغمدا
لدى الحرب منها في الطلى و الجماجم

فأغمده في كل بكر و سابح
و عير و بغل في الحشا و القوادم

فقل للفتى الكندي يوم لقائه
ذهبت بأسنى مجد اولاد آدم

و قال الاصبغ بن حرملة متسخطا لهذه المصاهرة :

اتيت بكندي قد ارتد و انتهى
إلى غاية من نكث ميثاقه كفرا

[ 62 ]

فكان ثواب النكث إحياء نفسه
و كان ثواب الكفر تزويجه البكرا

و لو أنه يأبى عليك نكاحها
و تزويجها منه لأمهرته مهرا

و لو أنه رام الزيادة مثلها
لأنكحته عشرا و أتبعته عشرا

فقل لأبي بكر : لقد شنت بعدها
قريشا ، و أخملت النباهة و الذكرا

أ ما كان في تيم بن مرة واحد
تزوجه لو لا أردت به الفخرا ؟

و لو كنت لما أن أتاك قتلته
لأحرزتها ذكرا و قدمتها ذخرا

فأضحى يرى ما قد فعلت فريضة
عليك فلا حمدا حويت و لا فخرا .

و بعد ذلك تندم ابو بكر مما فعل : من قبول توبة الأشعث المرتد ، و تزويجه أخته ام فروة و أظهر الندم لعبد الرحمن بن عوف ، لما جاءه عبد الرحمن عائدا له فقال في كلام طويل : ( اجل انني لا آسي على شي‏ء من الدنيا الاّ على ثلاث فعلتهن وددت اني تركتهن ، و ثلاث تركتهن وددت اني فعلتهن ، و ثلاث وددت اني سألت عنهن رسول اللّه صلى اللّه عليه و آله :

فاما الثلاث اللاتي وددت اني تركتهن : فوددت أني لم اكشف بيت فاطمة على شي‏ء و إن كانوا قد اغلقوه للحرب و وددت اني لم اكن احرقت فجأة السلمي ، و اني كنت قتلته سريحا ، او خليته صحيحا و ودت اني في يوم سقيفة بني ساعدة كنت قذفت الأمر الخلافة في عنق أحد الرجلين : عمر ، و أبي عبيدة و اما الثلاث اللاتي تركتهن : فوددت اني يوم اتيت بالأشعث بن قيس اسيرا كنت ضربت عنقه ، فانه تخيّل لي أنه لا يرى شرا إلا أعان عليه . . . الخ 1 « فما فداك من واحدة منهما مالك و لا حسبك » قد ذكرنا آنفا ، ان الأشعث

-----------
( 1 ) الطبرى و ابن ابي الحديد

[ 63 ]

لما اسر فدى نفسه بثلاثة آلاف بعير لم يفد بها عربي قبله و لا بعده ، إذن فما معنى كلام الامام عليه السلام : « فما فداك من واحدة منهما مالك » ؟

الظاهر : أن معنى هذا الكلام : أن مالك و حسبك ما منعا و ما دفعا الأسر عنك ، و ما نجاك من الوقوع في الأسر شي‏ء منهما ، و ليس المقصود الفداء الحقيقي .

ثم اشار عليه السلام إلى سابقة من سوابقه السيئة المخزية فقال : « و إن امرءا دلّ على قومه بالسيف ، و قاد اليهم الحتف لحري بأن يمقته الأقرب ، و لا يأمنه الأبعد » إشارة إلى الأسر الثاني الذي تقدم ذكره آنفا : أنه سلم قومه إلى القتل بل صار سببا لابادتهم ، و قاد اليهم الموت ، و هذا الأشعث مثال الغدر و رمز الخيانة ، و صورة الفساد و الفتنة ، و هو حري أي حقيق و جدير بأن يبغضه قومه الأقربون لافعاله ، و يخالفه سائر الناس و لا يأمنوا شره و مكره و خدعته .

و لهذا قال ابن جرير : كان المسلمون يلعنون الأشعث ، و يلعنه الكافرون ايضا و سبايا قومه ، و سماه نساء قومه : عرف النار . و هو اسم للغادر عندهم .

و اما ما ذكره سيدنا الرياضي : « و اما قوله عليه السلام : دل على قومه بالسيف . فأراد به حديثا كان للأشعث مع خالد بن الوليد باليمامة غر فيه قومه و مكر بهم حتى اوقع بهم خالد . . الخ » فانه خفي وجهه على شراح نهج البلاغة ،

فقال ابن ابي الحديد : . . . فانا لم نعرف في التواريخ ان الأشعث جرى له باليمامة مع خالد هذا و لا شبهه ، و اين كندة و اليمامة ؟ كندة باليمن ، و اليمامة لبني حنيفة . و لا أعلم من أين نقل الرضي رحمه اللّه تعالى هذا .

و قال ابن ميثم : فأما ما حكاه السيد ( ره ) من أنه أراد حديثا كان للاشعث مع خالد بن الوليد باليمامة و أنه غرّ قومه و مكر بهم حتى اوقع بهم خالد فلم أقف

[ 64 ]

على شي‏ء من ذلك في وقائع خالد باليمامة ، و حسن الظن بالسيد يقتضي تصحيح نقله ، و لعل ذلك في وقعة لم أقف على أصلها .

يقول مؤلف هذا الكتاب و إني بحمد اللّه ظفرت بما خفي هنا ، و بعد التحقيق و التدقيق ظهر لي الوجه في ذلك :

في السادس من البحار في باب غزوة عمرو بن معدى كرب ما هذا لفظه :

لما عاد رسول اللّه من تبوك إلى المدينة قدم إليه عمرو بن معدي كرب . فقال له النبي صلّى اللّه عليه و آله : أسلم يا عمرو : يؤمنك اللّه من الفزع الأكبر ؟ فقال : يا محمد و ما الفزع الاكبر فاني لا أفزع فقال يا عمرو : إنه ليس كما تظن و تحسب ،

إن الناس يصاح بهم صيحة واحدة ، فلا يبقى ميت إلا نشر ، و لا حي الا مات ما شاء اللّه ، ثم يصاح بهم صيحة اخرى فينشر من مات ، و يصفون جميعا ،

و تنشق السماء و تهد الأرض و تخر الجبال هدا ، و ترمي النار بمثل الجبال شررا ، فلا يبقى ذو روح الا انخلع قلبه ، و ذكر ذنبه ، و شغل بنفسه الا من شاء اللّه ،

فأين أنت يا عمرو من هذا ؟

قال : أ لا اني اسمع امرا عظيما . فآمن باللّه و رسوله ، و آمن من معه من قومه ،

و رجعوا الى قومهم ثم ان عمرو بن معدي كرب نظر الى ابي بن عثعث الخثعمي فأخذ برقبته ثم جاء به الى النبي فقال : اعدني على هذا الفاجر الذي قتل والدي . فقال رسول اللّه صلّى اللّه عليه و آله : أهدر الاسلام ما كان في الجاهلية . فانصرف عمرو مرتدا ،

فأغار على قوم من بني الحرث بن كعب ، و مضى إلى قومه ، فاستدعى رسول اللّه علي بن ابي طالب عليه السلام و أمره على المهاجرين و انفذه الى بني زبيد ،

و ارسل خالد بن الوليد في طائفة من الاعراب ، و أمره أن يعمد لجعفى فاذا التقيا

[ 65 ]

فأمير الناس أمير المؤمنين ، و استعمل على مقدمته خالد بن سعيد بن العاص ،

و استعمل خالد على مقدمته أبا موسى الاشعري ، فاما جعفى فانها لما سمعت بالجيش إفترقت فرقتين ، فذهبت فرقة الى اليمن ، و انضمت الفرقة الاخرى الى بني زبيد ، فبلغ ذلك أمير المؤمنين عليه السلام ، فكتب الى خالد بن الوليد : أن قف حيث أدركك رسولي . فلم يقف ، فكتب عليه السلام الى خالد بن سعيد بن العاص : تعرّض له حتى تحبسه . فاعترض له خالد حتى حبسه ، و ادركه أمير المؤمنين عليه السلام فعنّفه على خلافه ، ثم سار حتى لقي بني زبيد بواد يقال له :

( كش ) فلما رآه بنو زبيد قالوا لعمرو : كيف أنت يا أبا ثور : إذا لقيت هذا الغلام القرشي فاخذ منك الأناوة ؟ فقال : سيعلم ان لقيني . قال :

و خرج عمرو فقال : من يبارز ؟ فنهض اليه أمير المؤمنين عليه السلام فقام اليه خالد بن سعيد و قال له : دعني يا أبا الحسن بأبي أنت و امي ابارزه ، فقال له أمير المؤمنين عليه السلام : ان كنت ترى أن لي عليك طاعة فقف في مكانك . فوقف ثم برز اليه أمير المؤمنين فصاح به صيحة ، فانهزم عمرو ، و قتل أخاه و ابن أخيه ، و . . . الخ .

فقد عرفت ما جرى بين عمرو بن معدي كرب و بين خالد بن الوليد ، و قد ذكرنا في اول المعنى : أن الأشعث ابن قيس اسمه معدي كرب . و لهذا التشابه بين الاسمين و الواقعتين التبس الامر على سيدنا الرضي عليه الرحمه و سبق الى ذهنه ،

و لا ينجو من السهو إلى المعصومون عليهم السلام .

و الى هنا انتهت الخطبة التاسعة عشر

[ 66 ]


شرح نهج البلاغة، للحائري ـ ج2

الخطبة العشرون


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من خطبة له عليه السلام فإنّكم لو عاينتم ما قد عاين من مات منكم لجزعتم و وهلتم ،

و سمعتم و أطعتم ، و لكن محجوب عنكم ما قد عاينوا ، و قريب ما يطرح الحجاب ، و لقد بصّرتم إن بصرتم ، و أسمعتم إن سمعتم ،

و هديتم إن اهتديتم ، و بحق أقول لكم : لقد جاهرتكم العبر ، و زجرتم بما فيه مزدجر ، و ما يبلّغ عن اللّه بعد رسل السّماء إلا البشر .


شرح نهج البلاغة، للحائري ـ ج2

اللغة

وهل . خاف و فزع . و مزدجر : متعظ . و يذكر الباقي في الشرح .


شرح نهج البلاغة، للحائري ـ ج2

المعنى

من جملة حكم اللّه تعالى ان اخفى على خلقه ما يجرى عليهم حين الموت و بعده ،

و في عالم البرزخ ، لمصالح لا يعلمها إلا هو ، و لا يعلم الانسان ما يجري عليه غدا

[ 67 ]

في حياته ، فكيف يعلم ما يجري عليه بعد موته ؟ و الموت إنتقال من هذا العالم الى عالم آخر ، و شتّان بين العالمين ، و الاخبار و الاحاديث الواردة عن اهل البيت عليهم السلام تبين و تشير إشارة اجمالية الى ما يشاهده الانسان حين الاحتضار ،

و بعد الموت من التجهيز و التغسيل و التكفين و الدفن سؤال منكر و نكير ، و اين تذهب الارواح ؟ و تنعم او تعذب ، و اين تجتمع الارواح ، و هل تشعر الروح و تعقل و تسمع و تبصر ؟ و هل لها علاقة بالبدن بعد ان صار ترابا ، و استحال الى مادة اخرى ؟

و لنا مجال في المستقبل لبيان هذا السرّ و شرحه على ضوء الاخبار و الاحاديث .

و الآن نقول : إن الموت هو انتقال إلى عالم غير مرئي ، و هذا الانتقال مخوف مرعب ، و هو مفارقة الروح للبدن بصورة موقتة ، و مفارقة الانسان عن كل ما يحب من الاهل و الاولاد و المال فاذا انتقل إلى ذلك العالم و رأى ارواح ملايين الملايين من البشر كيف تعذّب و كيف تنعّم و رأى أرواح الانبياء و الاولياء ،

و ارواح الفراعنة و الكفار و المشركين ، و ما هناك من صياح و صراخ و بكاء و عويل ، و غير ذلك غلب عليه الخوف و الفزع ، و لهذا يقول عليه السلام :

« فانكم لو قد عاينتم ما قد عاين من مات منكم لجزعتم و وهلتم » كما هو شأن الانبياء و الأولياء ، فانهم بسبب علمهم و إطلاعهم على ذلك العالم كانوا يبكون ذلك البكاء الشديد ، و يبيتون ليالهم خائفين وجلين ، و يسهرون الليل بالبكاء و التضرع و الناس لو كانوا يعلمون ذلك لما وجد إنسان عاصي ، و لكان الناس كلهم مؤمنين متّقين ، و لهذا قال عليه السلام : « و سمعتهم و أطعتم » و لو كان الناس كلهم يعلمون و يطلعون على ذلك العالم لاختل النظام الاجتماعي ، و لما زرع الزارع ، و ما اتجر التاجر ، و صارت الأشغال معطلة و الحالة مضطربة ، « لكن محجوب عنكم ما قد

[ 68 ]

عاينوا ، و قريب ما يطرح الحجاب » فان الروح اذا خرجت من البدن ، و طارت من قفص الجسد ظهر لها كل ما كان محجوبا مخفيا ، ثم قال عليه السلام : « و لقد بصّرتم إن أبصرتم » أي صيّرتم مبصرين ، اي لكم عيون إن نظرتم بها « و اسمعتم ان سمعتم » أي جعل لكم السمع ان كنتم تسمعون كلام اللّه و مواعظ الانبياء و الاوصياء « و هديتم ان اهتديتم » أي علمتم الطريق ان وصلتم الى المطلوب و المقصود ، و مشيتم في الطريق المؤدي الى رضوان اللّه « بحق اقول : لقد جاهرتكم العبر » اي العبر جمع عبرة و هي ما يعتبر به الانسان قد اعلنت لكم بشأن الدنيا بما جرى على الامم السالفة و الفراعنة و القياصرة و العمالقة و سائر الملوك و السلاطين ، و أجهرت العبر بما حل بآبائكم و بسائر الناس من المصائب و النوائب و الشدائد « و زجرتم بما فيه مزدجر » كل ما كان فيه زجر كالنهي الاكيد عن المعاصي و الامر الشديد بالواجبات قد زجركم اللّه به « و ما يبلغ عن اللّه اللّه بعد رسل السماء الا البشر » كل تبليغ و إنذار و تبشير و حكم و امر من عند اللّه فلا يبلغها الى الناس بعد الملائكة ملائكة الوحي و رسل السماء الا الانبياء و الأوصياء و من سلك طريقتهم ، و بلغ عنهم ،

و اما الاخبار و الاحاديث الواردة عن اهل بيت النبوة عليهم السلام فكثيرة جدا ، و نقتصر هنا على شي‏ء يسير منها :

في البحار : عن الامام العسكري عن آبائه عليهم السلام : قال : قيل للصادق عليه السلام : صف لنا الموت . قال عليه السلام : للمؤمن كأطيب ريح يشمّه ،

فينعس لطيبه ، و ينقطع التعب و الالم كله ، و للكافر كلسع الافاعي و لدغ العقارب أو اشد . قيل : فان قوما يقولون : انه اشد من نشر بالمناشير و قرض بالمقاريض ، و رضخ بالاحجار و تدوير قطب الارحية على الاحداق احداق

[ 69 ]

العين قال عليه السلام : كذلك ، هو على بعض الكافرين و الفاجرين ، أ لا ترون منهم من يعاني تلك الشدائد ؟ فذلكم الذي هو أشد من هذا ، إلا من عذاب الآخرة فانه اشد من هذا ،

قيل فما لنا نرى كافرا يسهل عليه النزع نزع الروح فينطفي بعد أن كان يحدّث و يضحك و يتكلم ، و في المؤمنين ايضا من يكون كذلك ، و في المؤمنين و الكافرين من يقاسي عند الموت من هذه الشدائد ؟

فقال عليه السلام : ما كان من راحة للمؤمن فهو عاجل ثوابه ، و ما كان من شديدة فتمحيصه من ذنوبه ليرد الآخرة نقيا نظيفا مستحقا لثواب الأبد ، لا مانع له دونه ، و ما كان من سهولة هناك على الكافر فليوفّى أجر حسناته في الدنيا ، ليرد الآخرة و ليس له الا ما يوجب عليه العذاب ،

و ما كان من شدة على الكافر فهو إبتداء عذاب اللّه له ذلكم بان اللّه عدل لا يجور .

و عن الامام الجواد عن آبائه عليهم السلام قال : قيل لأمير المؤمنين عليه السلام : صف لنا الموت . فقال عليه السلام : على الخبير سقطتم : هو احد ثلاثة امور يرد عليه : اما بشارة بنعيم الأبد ، و إما بشارة بعذاب الأبد ، و اما تحزين و تهويل امره منهم لا يدري من اي الفرق هو ؟

فأما وليّنا المطيع فهو المبشر بنعيم الأبد ، و اما عدونا المخالف علينا فهو المبشر بعذاب الابد ، و اما المبهم أمره ، الذي لا يدري ما حاله و هو المؤمن المسرف على نفسه ، لا يدري ما يؤول اليه ، يأتيه الخبر مبهما مخوفا ، ثم لن يسويه اللّه عز و جل بأعدائنا ، و لكن يخرجه من النار بشفاعتنا ، فاعملوا و أطيعوا

[ 70 ]

و لا تتكلوا و لا تستصغروا عقوبة اللّه عز و جل ، فان من المسرفين من لا تلحقه شفاعتنا الا بعد عذاب ثلثمائة الف سنة و قال الامام السجاد عليه السلام لما قيل له : ما الموت ؟ للمؤمن كنزع ثياب وسخة قملة ، و فك قيود و اغلال ثقيلة ، و الاستبدال بأفخر الثياب و أطيبها روائح ، و أوطى‏ء المراكب و آنس المنازل ،

و للكافر كخلع ثياب فاخرة ، و النقل من منازل أنيسة ، و الاستبدال بأوسخ الثياب و اخشنها ، و اوحش المنازل و أعظم العذاب .

و قيل للامام الباقر عليه السلام : ما الموت ؟ قال : هو النوم الذي يأتيكم كل ليلة ، الا انه طويل مدته ، لا ينتبه منه الا يوم القيامة . . . الخ و قال رسول اللّه صلى اللّه عليه و آله : فو الذي نفس محمد بيده : لو يرون مكانه و يسمعون كلامه لذهلوا عن ميتهم ، و لبكوا على نفوسهم ، حتى اذا حمل الميت على نعشه رفرفت روحه فوق النعش ، و هو ينادي : يا أهلي و يا ولدي لا تلعبن بكم الدنيا كما لعبت بي ، فجمعت المال من حله و غير حله ، ثم خلفته لغيري ، فالمهنا له و التبعة عليّ ، فاحذروا مثل ما حل بي .

سئل الامام الصادق عليه السلام عن المؤمن : أ يستكره على قبض روحه ؟

قال : لا و اللّه . قلت : و كيف ذاك ؟ قال : لأنه اذا حضر ملك الموت جزع الميت فيقول له ملك الموت : لا تجزع ، فو اللّه لانا أبر بك و اشفق من والد رحيم لو حضرك ، افتح عينيك و انظر . قال : و يتهلل له رسول اللّه و أمير المؤمنين علي بن ابي طالب و الحسن و الحسين و الائمة من بعدهم ، و الزهراء عليهم السلام ،

قال : فينظر اليهم فيستبشرهم ، فما رأيت شخوصه ؟ قلت : بلى . قال : فانما ينظر اليهم . قال : قلت : جعلت فداك ، قد يشخص المؤمن و الكافر . قال :

[ 71 ]

ويحك ان الكافر يشخص الى خلفه ، لان ملك الموت انما يأتيه ليحمله من خلفه ،

و المؤمن من أمامه ، و ينادي روحه مناد من قبل رب العزة ، من بطنان العرش فوق الافق الاعلى و يقول : يا ايتها النفس المطمئنة الى محمد و آله ارجعي الى ربك راضية مرضية ، فادخلي في عبادي و ادخلي جنتي .

فيقول ملك الموت . اني قد امرت ان اخيّرك الرجوع الى الدنيا و المضى .

فليس شي‏ء احب اليه من اسلال روحه .

و هذا حديث آخر ، و هو حديث الحارث الهمداني نذكره تيّمنا ، و نظرا لطول الحديث نقتطف منه جزءا . . .

قال أمير المؤمنين عليه السلام في ذيل كلامه مع الحارث : و ابشرك يا حارث لتعرفني عند الممات و عند الصراط ، و عند الحوض ، و عند المقاسمة . قال الحارث و ما المقاسمة ؟ قال : مقاسمة الجنة و النار ، أقاسمهما قسمة صحيحة ، أقول : هذا وليّي فاتركيه ، و هذا عدويّ فخذيه .

ثم اخذ أمير المؤمنين عليه السلام بيد الحارث . و قال يا حارث : اخذت بيدك كما اخذ رسول اللّه صلى اللّه عليه و آله بيدى فقال لي و قد شكوت اليه حسد قريش و المنافقين لي . إنه اذا كان يوم القيامة اخذت بحبل الله و بحجزته يعني عصمته من ذي العرش و اخذت انت يا علي بحجزتي و اخذ ذريتك بحجزتك ، و اخذ شيعتكم بحجزتكم فما ذا يصنع الله بنبيه ؟ و ما ذا يصنع نبيه بوصيه ؟ خذها اليك يا حارث قصيرة من طويله . انت مع من احببت ، و لك ما اكتسبت ( يقولها ثلاثا ) فقام الحارث يجرّ ردائه و يقول . ما ابالي بعدها متى لقيت الموت او لقيني .

و السيد اسماعيل الحميرى الشاعر في القرن الثاني ضمن هذا الحديث في شعره حيث يقول :

[ 72 ]

قول علي لحارث عجب
كم ثم أعجوبة له حملا

يا حار همدان من يمت يرني
من مؤمن او منافق قبلا

يعرفه طرفه و اعرفه
بعينه و اسمه و ما عملا

و انت عند الصراط تعرفني
فلا تخف عثرة و لا زللا

اسقيك من بارد على ظمأ
تخاله في الحلاوة عسلا

اقول للنار حين توقف
لل . . . . عرض : دعيه لا تقربي الرجلا

دعيه لا تقريبه ان له
حبلا بحبل الوصي متصلا

قد ذكرنا هذه الاخبار الشريفة بمناسبة المقام ، و لكن المستفاد من الكافي ان هذا الخطاب من الخطبة كان لاصحابه عليه السلام ، و انذارا لهم . و المقصود من : « من مات منكم » هم الذين خالفوه و نابذوه .

فلقد روى الكليني ره في الكافي رواية عن الامام الصادق عليه السلام قال :

قال أمير المؤمنين عليه السلام . لا تختانوا ولاتكم ، و لا تغشوا هداتكم ، و لا تجهلوا ائمّتكم ، و لا فتفشلوا و تذهب ريحكم ، و على هذا فليكن تأسيس اموركم ،

و الزموا هذه الطريقة ، فانكم لو عاينتم ما عاين من قد مات منكم ممن خالف قد تدعون اليه لبدرتم و خرجتم ، و أسمعتم ، و لكن محجوب عنكم ما قد عاينوا ،

و قريب ما يطرح الحجاب .

و الى هنا تم الكلام عن الخطبة العشرون

[ 73 ]


شرح نهج البلاغة، للحائري ـ ج2

الخطبة الحادية و العشرون


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من خطبة له عليه السلام :

فإنّ الغاية أمامكم ، و إنّ وراءكم الساعة تحدوكم ، تخفّفوا تلحقوا ، فإنّما ينظر بأوّلكم آخركم . قال الرضي رحمه الله . اقول . إن هذا الكلام لو وزن بعد كلام الله سبحانه و كلام رسول الله صلى اللّه عليه و آله بكل كلام لمال به راجحا ، و برز عليه سابقا ،

فأما قوله عليه السلام . تخفّفوا تلحقوا . فما سمع كلام أقل منه مسموعا ،

و لا اكثر محصولا ، و ما ابعد غورها من كلمة ، و انقع نطفتها من حكمة ، و قد نبّهنا في كتاب الخصائص على عظم قدرها و شرف جوهرها .


شرح نهج البلاغة، للحائري ـ ج2

المعنى

قال سيدنا الرضى عليه الرحمة في كتاب خصائص أمير المؤمنين عليه السلام في شرح هذه الكلمات . و قال : تخففوا تلحقوا . قال الشريف الرضي ابو الحسن

[ 74 ]

رضي الله عنه . ما اقل هذه الكلمة و اكثر نفعها ، و أعظم قدرها ، و ابعد غورها و اسطع نورها ، و بعد هذه الكلمة قوله عليه السلام . فخلفكم الساعة تحدوكم ،

و انما ينتظر بأولكم آخركم .

قال عليه السلام : « فان الغاية أمامكم ، و أن ورائكم الساعة تحدوكم » الغاية :

انتهاء الشي‏ء ، و العلة التي يقع لأجلها الشي‏ء ، و بناء على ما ذكرنا فالمقصود من الغاية هنا : الموت كما في الحديث : ( الموت غاية المخلوقين ) او المقصود الجنة و النار ، و الثواب و العقاب ، او الآخرة بصورة عامة ، و لا شك أن هذه الاشياء كلها أمام كل احد .

و أما المقصود من الساعة هنا فهو قيام القيامة كما في تفسير الآيات التي ذكرت فيها الساعة كقوله تعالى : أ فأمنوا أن تأتيهم غاشية من عذاب اللَّه أو تأتيهم الساعة بغتة و هم لا يشعرون و يا ايها الناس اتقوا ربكم ان زلزلة الساعة شي‏ء عظيم و لا يزال الذين كفروا في مرية منه حتى تأتيهم الساعة بغتة و يوم تقوم الساعة يومئذ يتفرقون و يوم تقوم الساعة يقسم المجرمون ما لبثوا غير ساعة و حتى اذا جائتهم الساعة بغتة و قال الذين كفروا لا تأتينا الساعة قل : بلى و ربي لتأتينكم و يوم تقوم الساعة ادخلوا آل فرعون أشد العذاب و إليه يرد علم الساعة و أ لا ان الذين يمارون في الساعة لفي ضلال بعيد و اذا قيل : ان وعد اللّه حق و الساعة لا ريب فيها . قلتم : ما ندري ما الساعة ؟ إن نظن إلا ظنا و للَّه ملك السموات و الأرض و يوم تقوم الساعة يخسر المبطلون و اقتربت الساعة و انشق القمر و بل الساعة موعدهم و الساعة أدهى و امر .

الى غير ذلك من الآيات التي ذكرت فيها الساعة ، كما عليه المفسرون أضف الى ذلك الاخبار و الأحاديث التي تعبّر عن القيامة بالساعة .

[ 75 ]

و يمكن أن نقول : ان المراد بالساعة هو الزمان ، و قد ورد إسناد الحداء الى الزمان ، كما في بعض كلمات الامام عليه السلام : و ان غائبا يحدوه الجديدان الليل و النهار لحريّ بسرعة الأوبة .

و انما الكلام في كلمة : ( ورائكم ) فان الظاهر من الوراء هو الخلف ،

و لهذا وقع الشراح في حيرة و إشتباه و مخمصة ، فتارة استدلوا ببعض الايات الكريمة التي فيها ذكر الوراء ، كقوله تعالى : و من ورائهم جهنم ، و كان ورائهم ملك ياخذ كل سفينة غصباً فقد ورد في تفسير الآيتين الشريفتين أن المقصود من الوراء هنا . القدام و الأمام .

كل ذلك لتوضيح و بيان ان الآخرة في الأمام فلا ينبغي بل لا يصح التعبير به ب ( ورائكم ) و اقول : سبحان اللّه ، و ما الحاجة الى اطالة الكلام هنا ،

و التشبث بالأقوال النادرة المخالفة لظاهر كلام امير المؤمنين عليه السلام ، فان الوراء هنا : بمعنى الخلف ، و المعنى صحيح ، لأن القيامة تأتي بعدنا ، فتكون ورائنا ، فيتم المعنى بلا تكلف و تعسف .

و كيف كان : فان القيامة تحدو بالناس اي تبعثهم و تسوقهم الى الآخرة كالحادي يحدو الابل ، و يغني لها لتسير الى مقصدها ،

و اما قوله عليه السلام : « تخفّفوا تلحقوا » فان المسافر اذا كان ثقيل الحمل كثير المتاع يتأخر عن السابقين المتقدمين ، فاذا أراد أن يلحقهم لا بدّ له أن يطرح زائد متاعه ليخف رحله ، فيلتحق بصحبه كما قال الشاعر :

القى العمامة كي يخفف رحله
و الزاد حتى نعله ألقاها

فكذلك الانسان اذا كان مشغول الفكر بالدنيا و ما فيها يثقل حمله ، فلا يستطيع أن يلحق بأولياء اللّه الذين كانوا لا يملكون اكثر من قوت يومهم ، و كانوا

[ 76 ]

الليل في قيام ، و النهار في صيام الذين ما حازوا من هذه الارض الوسيعة شبرا ،

و لا جمعوا و ادّخروا من مال الدنيا فضة و تبرا ، و كانت أفكارهم مشغولة بتلك الدار الاخرة ، و جهودهم مبذولة لتحصيل المنازل و المقامات العالية الفاخرة لا يهتمون بالمأكل و الملبس و المسكن ، و انما همّهم انقاذ أنفسهم ، و هم العقلاء حقا ، لأن حياة الدنيا تنقضى ، فلا لذة تبقى ، و كل نعيم فيها يفنى ، و الاخرة هي الحياة التي لا انقضاء لها و لا انقطاع ، بل هي حياة دائمة مستمرة متصلة ، لا زوال فيها و لا فناء .

و الى هنا تم الكلام عن الخطبة الحادية و العشرون

[ 77 ]


شرح نهج البلاغة، للحائري ـ ج2

الخطبة الثانية و العشرون


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من خطبة له عليه السلام :

أ لا و إنّ الشّيطان قد ذمّر حزبه ، و استجلب جلبه ليعود الجور إلى أوطانه ، و يرجع الباطل إلى نصابه ، و اللّه ما أنكروا عليّ منكرا ، و لا جعلوا بيني و بينهم نصفا ، و إنّهم ليطلبون حقّا هم تركوه و دماهم سفكوه ، فلئن كنت شريكهم فإنّ لهم لنصيبهم منه ، و لئن كانوا ولّوه دوني فما التّبعة إلاّ عندهم ، و إنّ أعظم حجّتهم لعلى أنفسهم ، يرتضعون أمّا قد فطمت ، و يحيون بدعة قد أميتت ،

يا خيبة الدّاعي ، من دعا ؟ و إلام أجيب ؟ و إنّي لراض بحجّة اللّه عليهم ، و علمه فيهم ، فإن أبوا أعطيتهم حدّ السّيف ، و كفى به شافيا من الباطل و ناصرا للحقّ ،

و من العجب بعثهم إليّ أن أبرز للطّعان ، و إن أصبر للجلاد هبلتهم الهبول ، لقد كنت و ما أهدّد بالحرب ، و لا أرهب بالضّرب ، و إنّي لعلى يقين من ربّي ، و غير شبهة من دينى .

[ 78 ]


شرح نهج البلاغة، للحائري ـ ج2

اللغة

ذمر بالتخفيف و التشديد : الحث على الفعل . و الجلب بفتح الجيم و اللام : كل ما يجلب ، و جماعة الرجال تجلب و تؤلف . و النصف بكسر النون و فتحها الانصاف . و التبعة : ما يتبع شيئا ، و اختصت بالذنوب لأنها تابعة للفعل . و الجلاد : الضرب بالسيف . و الهبول من النساء : من لا يبقى لها ولد .


شرح نهج البلاغة، للحائري ـ ج2

المعنى

قد ذكرنا في الجزء الأول مقطوعة من هذه الخطبة في ص 227 ، و ذكرنا أن هذه الخطبة وردت بطرق كثيرة ، بزيادة و نقصان ، و ذكرنا ايضا بعض تلك الصور ، و نقلنا : أن امير المؤمنين عليه السلام خطب بهذه الخطبة في المدينة عند ما تحقق مسيره الى البصرة كما ذكره الكليني ره و لكن ابا مخنف ذكر هذه الخطبة مع زيادة و نقصان قال : لما رجعت رسل امير المؤمنين عليه السلام من عند طلحة و الزبير و عائشة يؤذنونه بالحرب قام ،

فحمد اللّه تعالى . . . الخ فيمكن انه نقول : انه عليه السلام خطب بهذه الخطبة في البصرة . و ذكر ابو مخنف ايضا عن زيد بن صوحان قال : شهدت عليا عليه السلام بذي قار ،

و هو معمّم بعمامة سوداء ، ملتف بساج يخطب فقال في خطبته : الحمد للّه . . . الى آخر الخطبة .

[ 79 ]

و لكن الاصح عندي أنه عليه السلام خطب بها في البصرة بعد اتمام الحجة على طلحة و الزبير . بدليل قوله : « و من العجب بعثهم إلي أن ابرز للطعان » لانهم ما هدّدوا أمير المؤمنين بالحرب الا في البصرة و اللّه العالم .

و الآن نذكر الخطبتين اللتين ذكرهما ابو مخنف بما فيهما من الاختلاف ، فنقول قال ابو مخنف : حدثنا مسافر بن عفيف بن ابي الاخنس قال : لما رجعت رسل أمير المؤمنين عليه السلام من عند طلحة و الزبير يؤذنونه بالحرب ، قام فحمد اللّه و اثنى عليه ، و صلى على رسوله صلى عليه ثم قال :

ايها الناس : إني قد راقبت هؤلاء القوم كي يرعووا ، و يرجعوا ، و وبختهم بنكثهم بيعتهم فلم يستحيوا ، و قد بعثوا إلي : ان ابرز للطعان و أن اصبر للجلاد ،

و انما تمنّيك نفسك أماني الباطل ، و تعدك الغرور .

أ لا هبلتهم الهبول ، لقد كنت و ما اهدد بالحرب ، و لا ارهب بالضرب ، و لقد نصف القارة من راماها ، فليرعوا و ليبرقوا ، فقد رأوني قديما ، و عرفوا نكايتي فكيف رأوني ؟

أنا أبو الحسن الذي فللت حدّ المشركين ، و فرقّت جماعتهم ، و بذلك القلب القى عدوي اليوم ، و إني لعلى ما وعدني ربي من النصر و التأييد ، و على يقين من امر ربي و في غير شبهة من ديني .

ايها الناس : ان الموت لا يفوته المقيم ، و لا يعجزه الهارب ، ليس من الموت محيد و لا محيص ، لم يقتل مات ، ان افضل الموت القتل ، و الذي نفس علي بيده الف ضربة بالسيف أهون من موتة واحدة على الفراش اللهم إن طلحة نكث بيعتي و ألبّ على عثمان حتى قتله ، ثم عهضني و رماني ،

اللهم فلا تمهله ، اللهم : إن الزبير قطع رحمي ، و نكث بيعتي ، و ظاهر على عدوي ،

فاكفنيه اليوم بما شئت . ثم نزل

[ 80 ]

و اما الرواية التي ذكرها ابو مخنف ، فهي : عن زيد بن صوحان قال : شهدت عليا عليه السلام بذي قار ، و هو معمّم بعمّامة سوداء ، ملتف بساج ، يخطب فقال :

الحمد للّه على كل أمر و حال ، في الغد و الآصال ، و اشهد ان لا إله إلا اللّه ،

و ان محمدا عبده و رسوله ، إبتعثه رحمة للعباد ، و حياة للبلاد ، حين امتلأت الأرض فتنة ، و اضطرب حبلها ، و عبد الشيطان في اكنافها ، و اشتمل عدو اللّه ابليس على عقائد اهلها ، فكان محمد بن عبد اللّه بن المطلب الذي أطفأ اللّه به نيرانها ، و أخمد به شرارها ، و نزع به اوتارها ، و اقام به ميلها ، إمام الهدى ، و النبي المصطفى صلى اللّه عليه و آله ، فلقد صدع بما امر به ، و بلغ رسالات ربه ، أصلح اللّه به ذات البين ، و أمّن به السبل ، و حقن به الدماء ، و ألف به بين ذوي الضغائن الواغرة في الصدور ، حتى أتاه اليقين ،

ثم قبضه اللّه حميدا ، ثم استخلف الناس أبا بكر ، فلم يأل جهده ، ثم استخلف ابو بكر عمر ، فلم يأل جهده ، ثم استخلف الناس عثمان فنال منكم و نلتم منه ، حتى اذا كان من امره ما كان ، أتيتموني ، لتبايعوني ، فقلت : لا حاجة لي في ذلك . و دخلت منزلي ، فاستخرجتموني ، فقبضت يدي فبسطتموها ،

و تداككتم عليّ حتى ظننت أنكم قاتلي ، و أن بعضكم قاتل بعض ، فبايعتموني و أنا غير مسرور بذلك و لا جذل ، و قد علم اللّه سبحانه : أني كنت كارها للحكومة بين أمة محمد صلى اللّه عليه و آله ، و لقد سمعته صلى اللّه عليه و آله يقول :

ما من وال يلي شيئا من أمر أمتي إلا أتي به يوم القيامة مغلولة يداه الى عنقه ،

على رؤوس الخلائق ، ثم ينشر كتابه ، فان كان عادلا نجى ،

حتى اجتمع عليّ ملؤكم ، و بايعني طلحه و الزبير و انا أعرف الغدر في أوجههما ،

و النكث في أعينها ، ثم استأذناني في العمرة ، فأعلمتهما : أن ليس العمرة يريدان

[ 81 ]

فسارا إمكه و استخفّا عائشة و خدعاها ، و شخص معهما أبناء الطلقاء ، فقدموا البصرة ، فقتلوا بها المسلمين و فعلوا المنكر و يا عجبا لاستقامتهما لأبي بكر و عمر ، و بغيهما عليّ ، و هما يعلمان أني لست دون أحدهما ، و لو شئت أن أقول لقلت ، و لقد كان معاوية كتب إليهما من الشام كتابا يخدعهما فيه ، فكتماه عني ، و خرجا يوهمان الطغام : أنهما يطلبان بدم عثمان ،

و اللّه ما أنكرا عليّ منكرا ، و لا جعلوا بيني و بينهم نصفا ، و إن دم عثمان لمغصوب بهما ، و مطلوب منهما يا خيبة الداعي : إلى م دعا ؟ و بما ذا أجيب ؟ و اللّه أنهما لعلى ضلالة صمّاء ،

و جهالة عمياء ، و أن الشيطان قد ذمّر لهما حزبه ، و استجلب منهما خيله و رجله ،

ليعيد الجور إلى أوطانه ، و الباطل إلى نصابه .

ثم رفع عليه السلام يديه و قال : اللهم : إن طلحة و الزبير قطعانى و ظلماني ،

و البّا عليّ ، و نكثا بيعتي ، فأحلل ما عقدا ، و انكث ما أبرما ، و لا تغفر لهما ابدا ، و أرهما المسائة فيما عملا و أملا .

فقام اليه الأشتر فقال : الحمد للّه الذي منّ علينا فأفضل ، و أحسن إلينا فأجمل قد سمعنا كلامك يا أمير المؤمنين ، و لقد أصبت ، و وفقت ، و أنت إبن عم نبينا و صهره و وصيه ، و اول مصدق به و مصل معه ، شهدت مشاهده كلها ، و كان لك الفضل فيها على جميع الامة ، فمن اتبعك أصاب حظه ، و استبشر بفلجه ،

و من عصاك و رغب عنك فإلى أمه الهاوية لعمري يا أمير المؤمنين : ما أمر طلحة و الزبير و عائشة علينا بمخيل ، و لقد دخل الرجلان فيما دخلا ، و فارقا على غير حدث أحدثت ، و لا جور صنعت ،

[ 82 ]

فان زعما أنهما يطلبان بدم عثمان فليقيدا من أنفسهما ، فانهما أول من ألب عليه ،

و أغرى الناس به ، و أشهد اللّه لئن لم يدخلا فيما خرجا منه لنلحقنهما بعثمان ،

فإن سيوفنا على عواتقنا ، و قلوبنا في صدورنا ، نحن اليوم كما كنا أمس . ثم قعد .

أقول : ذكر ابن ميثم ره هذه الخطبة بصورة أخرى ، و هي أحسن الصور و أوجهها ، و قد ذكرناها في الجزء الأول ، لان سيدنا الرضي جامع نهج البلاغة ذكر شيئا من هذه الخطبة فيما تقدم ، كما أشار إلى ذلك في مقدمة الكتاب حيث قال ره :

« و ربما جاء في أثناء هذا لاختيار اللفظ المردد ، و المعنى المكرر ، و العذر في في ذلك : أن روايات كلامه عليه السلام تختلف إختلافا شديدا ، فربما اتفق الكلام المختار من رواية فنقل على وجهه ، ثم وجد بعد ذلك في رواية اخرى موضوعا غير وضعه الاول ، إما بزيادة مختارة ، او بلفظ أحسن عبارة ، فتقضى الحال أن يعاد ، إستظهارا للاختيار ، و غيرة على عقائل الكلام ، و ربما بعد العهد ايضا فاختير أولا ، فأعيد بعضه سهوا و نسيانا ، لا قصدا و اعتمادا . . . الخ » و الآن نشرح في شرح الخطبة : قال عليه السلام : « أ لا و ان الشيطان قد ذمر حزبه ، و استجلب جلبه » لا شك : أن كل فتنة تحدث بين المسلمين ، أو فساد لا بد و أنها تكون من وساوس الشيطان و إغوائه ، كما أقسم ابليس لرب العزة سبحانه ، حيث قال : فوعزتك لاغوينهم اجمعين ، إلا عبادك منهم المخلصين كذلك نهضة طلحة و الزبير و عائشة ما كانت إلا بتحريك من الشيطان المغوي و إضلال منه ، و قد بلغ الى ما اراد من إغوائه الناس و إلقائهم في التهلكة ،

و إيصالهم الى عذاب جهنم ، و أي ذنب أعظم بعد الشرك باللّه من الخروج على إمام الزمان ، الذي وجبت طاعته على جميع الناس ؟ و اي ظلم اكبر من شق عصا المسلمين و أراقة دماء الوف من الناس ؟

[ 83 ]

و حاصل الكلام : أن اصحاب الجمل ، بل و كل فرقة تظاهرت على اهل بيت العصمة و الرسالة في كل عصر و مصر ، بل كل شخص شهر سيفه في وجههم ، و اطال لسانه في طعنهم ، او اجال قلمه مسّا بكرامتهم و قداستهم كما نرى و نشاهد نظائرهم من ذوي الاقلام المسمومة المأجورة في بعض البلاد الاسلامية كل هؤلاء من عملاء الشيطان ، و خيله و رجله الذين يميت الشيطان بهم الحق ، و يحيي بهم الباطل ، و يموّه على الناس الحق و الحقيقة ، فويل لهم مما كتبت أيديهم و ويل لهم مما يكسبون . و لا يقصد الشيطان من إغواء الناس إلا تضعيف جانب الحق ،

و تقوية الباطل و أهله .

« و اللّه ما أنكروا عليّ منكرا ، و لا جعلوا بيني و بينهم نصفا » المنكر هنا : القبيح و الحرام . و ما انكروا عليّ اي ما عابوني على شي‏ء قبيح و عمل حرام . و لا جعلوا بيني و بينهم احدا يحكم بالانصاف ، او ما عاملوني بالانصاف و العدالة ، و بيان ذلك : « و إنهم ليطلبون حقا هم تركوه ، و دما هم سفكوه » ستعرف ايها القارى‏ء عن قريب ان عليا عليه السلام كان بريئا من دم عثمان ، و انه كان بمعزل عن قتله ، و ما كان مباشرا و لا مسببا ، و ستعرف ايضا ان عائشة و طلحة و الزبير هم الذين اججوا نار الثورة و اثاروا الفتنة على عثمان حتى قتلوه ، و هم الذين سبّبوا قتل عثمان و هيجوا الناس عليه ، و قد عرفت شيئا من الموضوع في الجزء الاول من الكتاب فيقول امير المؤمنين عليه السلام : إن الطلب بثار عثمان إن كان حقا يجب عليهم ان يقتصوا من انفسهم ، و يجعلوا أنفسهم عند اختيار ورثة عثمان ، لانهم خذلوه و قتلوه بالتسبيب ، و لكنهم تركوا انفسهم و جاؤوا يطلبون ذلك الحق المتروك من غيرهم

[ 84 ]

و دما هم سفكوه . هذا تصريح منه عليه السلام بارتكاب هؤلاء ، قتل عثمان ،

و بأنهم سفكوه دمه عمدا ، إما مباشرة أو تسبيبا ، ثم تنازل عليه السلام ، و فرض فرضا محالا كما يقال : فرض المحال غير محال فقال : سلمنا أني كنت شريكهم في القتل ، فوقعت الجريمة بالشركة ، أ فلا يجب المطالبة بالدم من جميع المشتركين ؟

فقال : « و لئن كنت شريكهم فيه فان التبعة لهم لنصيبهم منه » لأنه على كلا التقديرين لا يجوز عقلا للقاتل ان يطلب الثأر ، سبحان الله ، و ممن يطلب الثأر و هو القاتل ؟ فقال عليه السلام : لئن كنت شريكهم وجب عليهم أن يبدئوا بأنفسهم ، ثم يطالبوا الشريك . هذا بناء على الفرض الأول .

« و لئن كانوا ولوه دوني فما التبعة إلا عندهم أي إذا كانوا قتلوه وحدهم ،

و لم اشاركهم في قتله فالتبعة المسؤلية عليهم و حدهم ، و هم المخصوصون بالجريمة ،

و هذا على الفرض الثاني ، و على كلا الفرضين لا يجوز لعائشة و طلحة و الزبير أن يطلبوا ثار عثمان من أمير المؤمنين عليه السلام و من غير امير المؤمنين ، اضف إلى ذلك : أن الطلب بالدم هو حق لولي المقتول لا للأجنبي ، و لم تكن أية قرابة بين عثمان و بين هؤلاء الثلاثة بالرغم من أن أولاد عثمان كانوا في قيد الحياة يومذاك .

ثم قال عليه السلام : « و ان اعظم حجتهم لعلى انفسهم » الحجة هنا ما يحتج به الانسان . اي هذه المطالبة المطالبة بدم عثمان ضررها عائد عليهم ،

لأن الحجة قد قامت على ارتكابهم قتل عثمان ، كما اعترف و اقره كل واحد منهم بارتكابه قتل عثمان بالتسبيب ، كما مر في الجزء الأول من الكتاب .

ثم قال عليه السلام : « يرتضعون اما قد فطمت ، و يحيون بدعة قد اميتت » لهاتين الجملتين ثلاث احتمالات :

[ 85 ]

الاحتمال الأول : انهم يطلبون شيئا بعد فوات وقته ، كما ان الطفل يطالب باللبن من امه بعد الفطام ، أي بعد إنقضاء ايام الرضاع .

الاحتمال الثاني : اشارة الى عادات اهل الجاهلية ، حيث انهم كانوا يثيرون الحروب و الفتن بحجة المطالبة بالثار ، يقول عليه السلام : ان تلك العادات زالت و اضمحلت بوجود الاسلام ، و ان الله تعالى جعل لولي المقتول قتل ظلما و عمدا .

الاحتمال الثالث : ان هذه التهمة التي توجهت الى امير المؤمنين من هؤلاء انما كانت نتيجة منع الامام اياهم من أن يأخذا من بيت مال المسلمين اكثر من استحقاقهم ، و لأنه لم يفضلهم على غيرهم ، كما كان عثمان يعطيهم العطايا الجزيلة من بيت مال المسلمين ، فاستعار عليه السلام للخلافة لفظة ( الام ) فبيت المال لبنها ،

و المسلمون اولادها المرتضعون .

و خلاصة القول : ان هؤلاء يطلبون العطايا الجزيلة و الصلات الباهظة من خلافتي التي لا تفضل احدا من المسلمين على غيرهم .

و الجملة الثانية يحيون بدعة قد اميتت ، تفسير الجملة الاولى : يرتضعون اما قد فطمت فالمقصود من البدعة اما المطالبة بالثار كما قلنا ، أو التفضيل في العطية كما ذكرنا ، و احياء البدعة : اعادتها و العمل بها ، و اماتتها : تركها .

« يا خيبة الداعي من دعا ؟ و الى م اجيب ؟ » الخيبة : الحرمان و الخسران و فوات الظفر بالمطلوب ، كأنه عليه السلام ينسب دعائهم أي دعوتهم الى الخيبة ،

و الداعي : احد الثلثة : طلحة أو الزبير او عائشة أو جميعهم ، يقول عليه السلام ان الذي دعا بطلب دم عثمان ، و اثار الفتنة كتبت له الخيبة ، فلا يصل الى مراده و مطلوبه ، و ذكر هذا الكلام على سبيل التعجب و التحقير ، و معناه : تحقير الذين اجابوه و تحقير امرهم الذي نهضوا له .

[ 86 ]

« و اني لراض بحجة اللّه عليهم و علمه فيهم » أي انا ارضى بقيام البيّنة و البرهان على انهم ارتكبوا الجريمة دوني ، فان كان هذا الأمر خفي على الناس فهو غير خفي على اللّه تعالى ، و اللّه يعلم حقائق الأمور ، و يعرف القاتل من البرى‏ء و لعل المقصود من الحجة هنا هذه الآية الشريفة : فأن بغت احديها على الأخرى فقاتلوا التي تبغي حتى تفيئي الى امر اللّه فهذه الآية كافية بجواز قتالهم بل وجوبه ، أضف الى ذلك أمر النبي الأقدس صلى اللّه عليه و آله حيث قال : يا علي ستقاتل بعدي الناكثين و القاسطين و المارقين .

« فأن أبوا أعطيتهم حدّ السيف » أي ان امتنعوا عن اطاعتي و الملازمة على بيعتي مع قيام تلك الحجة قاتلتهم بالسيف ، و حاربتهم امتثالا لأمر اللّه تعالى ،

و طلبا لمرضاته ( و كفى به شافيا من الباطل ، و ناصرا للحق ) شبّه عليه السلام الباطل بالمرض و العلة ، و شبه الحق بالمظلوم . فقال : كفى بالسيف أن يشفى العلة اي الباطل ، و ينصر الحق و يؤيده .

« و من العجب بعثهم إليّ : أن ابرز للطعان ، و ان أصبر للجلاد » يتعجب الأمام عليه السلام من افعال هؤلاء و أقوالهم ، و تهديدهم اياه ، و حق له ان يتعجب من انذارهم الأنزع البطين قتّال العرب ، ان يستعد للمحاربة و السيف ،

لأن هؤلاء قد عرفوا شجاعة الامام و بأسه ، و علموا حروبه و غزواته ، و مواقفه و مواطنه ، و هو الذي دخل الحرب و هو لم يبلغ العشرين من العمر ، و كان يوم ذاك في حوالي الستين ، و هو الذي كان يخوض غمرات الحرب ، و بيده صحيفة يقطر منها الموت ، فترى الروؤس تطير و الايدي تسقط ، و الأرض ترتوي و تختضب من الدماء .

أ فلا يتعجب أمير المؤمنين عليه السلام من تهديد هؤلاء إياه و هو هو و هم هم ؟

[ 87 ]

ثم دعا عليهم فقال : « هبلتهم الهبول لقد كنت و ما اهدّد بالحرب و لا أرهب بالضرب » أي ثكلتهم امهاتهم ما زلت أنا غير مهدد بالحرب ، و غير خائف من الضرب ، لأن التهديد هو الانذار بالمخاوف ، و كيف اخاف من الحرب او الشهادة في سبيل اللّه ؟ و انا افضل الضربة بألف سيف على الموت في الفراش .

« و إني لعلى بينة من ربي و غير شبهة من ديني » لأن من كان على بصيرة من امر دينه بأن يعلم حكم القتال ، و يعرف حكم من يجوز قتاله و من لا يجوز قتاله ،

لا يخاف و لا يتزلزل من التهديد ، لأنه إما يغلب او يقتل ، و على كلا التقديرين له الفلج و الفلاح ، فيعطى اجر المجاهد المحتسب ، الناصر لدين اللّه ، و ان استشهد يعطى مضافا إلى ما مر أجر الشهيد ، و ليس عمل برّ خير من الشهادة .

انتهت الخطبة الثانية و العشرون


شرح نهج البلاغة، للحائري ـ ج2

الخطبة الثالثة و العشرون


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من خطبة له عليه السلام :

أمّا بعد : فإنّ الأمر ينزل من السّماء كقطرات المطر إلى كلّ

[ 88 ]

نفس بما قسّم لها : من زيادة أو نقصان ، فإذا رأى أحدكم لأخيه غفيرة في أهل أو مال أو نفس فلا تكوننّ له فتنة ، فإنّ المرء المسلم ما لم يغش دنائة تظهر فيخشع لها إذا ذكرت ، و تغرى بها لئام النّاس كان كالفالج الياسر الّذي ينتظر أوّل فوزة من قداحه توجب له المغنم ، و يرفع بها عنه المغرم ، و كذلك المرء المسلم ، البري‏ء من الخيانة ينتظر من اللّه إحدى الحسنيين : إمّا داعي اللّه ، فما عند اللّه خير له ، و إمّا رزق اللّه فاذا هو ذو أهل و مال ، و معه دينه و حسبه ،

إنّ المال و البنين حرث الدّنيا ، و العمل الصالح حرث الآخرة ،

و قد يجمعهما اللّه لأقوام ، فاحذروا من اللّه ما حذّركم من نفسه ،

و اخشوه خشية ليست بتعذير ، و اعملوا في غير رياء و سمعة ، فإنّه من يعمل لغير اللّه يكله اللّه لمن عمل له .

نسأل اللّه منازل الشّهداء ، و معايشة السّعداء ، و مرافقة الأنبياء أيّها الناس : إنّه لا يستغني الرّجل و إن كان ذا مال عن عشيرته ،

و دفاعهم عنه بأيديهم و ألسنتهم ، و هم أعظم النّاس حيطة من ورائه ،

[ 89 ]

و ألمّهم لشعثه ، و أعطفهم عليه عند نازلة إذا نزلت به ، و لسان الصّدق يجعله اللّه للمرء خير له من المال يورّثه غيره ،

أ لا : لا يعدلنّ أحدكم عن القرابة ، يرى بها الخصاصة أن يسدّها بالّذي لا يزيده إن أمسكه ، و لا ينقصه إن أهلكه ، و من يقبض يده عن عشيرته فإنّما يقبض عنهم يد واحدة ، و تقبض منهم عنه أيد كثيرة ، و من تلن حاشيته يستدم من قومه المؤدّة . قال الرضي رحمه الله : أقول : الغفيرة هنا : الزيادة و الكثرة . من قولهم للجمع الكثير : الجم الغفير ، و الجماء الغفير و يروى : عفوة من اهل او مال . و العفوة :

الخيار من الشي‏ء يقال : اكلت عفوة الطعام . اي خياره .

و ما احسن المعنى الذي أراده عليه السلام بقوله : « و من يقبض يده عن عشيرته الى تمام كلامه » فان الممسك خيره عن عشيرته انما يمسك نفع يد واحدة ،

فاذا احتاج إلى نصرتهم ، و اضطر الى مرافدتهم قعدوا عن نصره ، و تثاقلوا عن صوته ، فمنع ترافد ، الأيدي الكثيرة ، و تناهض الأقدام الجممة . و الفالح :

هو الظافر الفائز ، و الياسر : اللاعب بالايسار اي الأقداح .


شرح نهج البلاغة، للحائري ـ ج2

اللغة

الفالج : الفائز . و الياسر : اللاعب بالميسر و هو القمار . و الحيطة : الاحاطة و الحفظ . و الخصاصة : الفقر و حاشيته الرجل هنا : نفسه و جانبه

[ 90 ]


شرح نهج البلاغة، للحائري ـ ج2

المعنى

هذه الخطبة الشريفة قد احتوت على المواعظ الكافية و النصائح الشافية ،

و الأمر باقتناء الفضائل و الاشتمال على المكارم ، و النهي عن الاخلاق الرذيلة ،

و تسلى الفقير و تأديب الغني ، فان اللّه تعالى خلق الخلق و جعل فيهم القوي و الغرائز و الطبائع التي تربو و تنمو بنموّ الانسان ، و لا تفارقه الا حين الموت .

فمن تلك الطبائع : الشهوة ، الغضب ، حب الحياة ، حب الاستقلال ، حب الاستطلاع ، حب الترقّي و التعالي و هو الحسد : و معنى الحسد أن الأنسان من حيث غريزته لا تطيب نفسه بأن يرى قرينه او شخصا مثله قد وصل الى مقامات مشكورة مذكورة من المال و الولد و الجاه و غيرها ، فيحب أن يسهّل لنفسه الوصول الى تلك الدرجات حتى يعادل ذلك الشخص ، و يسلبه إختصاص تلك الفضيلة ، فاذا لم يتمكن من ذلك تمنيّ زوال تلك النعمة عن صاحبها ، حتى يزول الامتياز و هذا هو الحسد .

و هذه الغريزة موجودة في كل فرد من افراد الناس : من الرجال و النساء و الاطفال ، و لكن هناك موانع تحول بين بعض الاشخاص و بين اظهار تلك الغريزة و الطبيعة ، و تلك الموانع إمّا شرعية كالاخبار الواردة في ذم الحسد ، أو موانع عرفية كالمحافظة على شخصية المتكلم ، او الخوف المحسود أو غير ذلك من الموانع ،

و النواهي الواردة عن الشرع في هذا الموضوع إنما تنهي عن اظهار الحسد و إبرازه ، و لا تنهي عن وجوده ، لأنه تكليف فوق الطاقة ، إذ الانسان مجبّل على هذه الطبيعة ، فلا يمكن تركها ، فذكر أمير المؤمنين عليه السلام مقدمة لبيان النهي عن الحسد ، حتى يكون ذو المقدمة أوقع في النفوس و آثر ، و المقدمة هذه :

[ 91 ]

« أما بعد فانّ الأمر ينزل من السماء كقطرات المطر إلى كل نفس بما قسّم لها من زيادة أو نقصان » أي جميع المقدرات و الوقائع ، و كل ما يجري على الناس من الحياة و الممات ، و الصحة و المرض ، و العزة و الذله ، و الغنى و الفقر ، و غير ذلك من الأحوال التي يراها الانسان كلها بأمر اللّه تعالى و تقديره و تدبيره و حكمه ، و بعبارة أخرى : لا مؤثّر في الكون إلاّ اللّه تعالى ، و المقدرات تنزل من السماء إلى أهل الأرض كقطرات الأمطار من حيث الكثرة إلى كل فرد و كل نفس من الناس ، من الأشياء المقسومة لها من زيادة في العمر أو الرزق ،

أو نقصان في المال أو الأولاد و حاصل الكلام : أن الامور الواقعة الحادثة الكائنة لا تقع و لا تكون لا بعد إرادة اللّه و إذنه و تقديره و أمره « فإذا رأى أحدكم لأخيه غفيرة في أهل أو مال أو نفس فلا تكونن له فتنة » لا شك ان الناس في الدنيا على طبقات و درجات من جميع النواحي ، فاذا رأى الانسان عند أخيه المؤمن زيادة نعمة من نعم اللّه تعالى كالعزة و الشرف و زيادة الأهل و المال و الولد و غير ذلك لا يحسده على تلك النعم ، لأنّ اللّه هو الذي أنعم على عبده بتلك النعمة ، كما قال تعالى : أم يحسدون الناس على ما آتاهم اللّه من فضله . و هذا تأديب للفقراء بعدم وقوعهم في الفتنة بسبب الحسد ، لأن الحسد معناه الغضب من أمر اللّه تعالى و إرادته ، و عدم الرضا بذلك ، و هذا الحسد هو الذين يوقع الانسان في العذاب و الفتنة ، و لا يناله الاّ الحرمان و الندم ، كاخوة يوسف الذين طرحوا أخاهم في البئر كي تتوجه اليهم عاطفة ابيهم يعقوب عليه السلام ، فانتقض الغرض .

و الشواهد كثيرة من الآيات و الاخبار و الاحاديث و القضايا و الوقائع

[ 92 ]

و الابيات قد تكون مذكورة في محالها ، نضرب عن ذكرها صفحا ، حفظا الاسلوب الكتاب .

« فان المرء المسلم ما لم يغش دناءة تظهر فيخشع لها اذا ذكرت ، و تغرى بها لئام الناس كان كالفالج الياسر الذي ينتظر اول فوزة من قداحة ، توجب له المغنم ، و يرفع بها عنه المغرم » المسلم اذا لم تظهر منه نقيصة أو معصية ، أو دنائة نفسية فيخجل اذا ذكّر بها و يستحيي منها ، و لا يكون امله اشد شي‏ء في الخارج بحيث يحتج لئام الناس و عوامهم بفعله ، كالرجل اذا كان من ذوي البيوت و الشرف و تظاهر بالمعصية علنا كاللعب بالقمار أو سائر المعاصي فان عمله هذا يكون سببا لبعض اللئام و السفلة من الناس ، و كأنهم يعتبرون عمله هذا حجة عليهم ،

و جائزا و مستوفيا و يستدلون به .

و المسلم اذا كان سليم العرض و المقصود من العرض : هو موضع المدح و الذم من الانسان ، سواء كان في نفسه او سلفه ، او من يلزمه امرء ، كالزوجة و الولد و الأهل و لم تكن له صحيفة سوداء ، و لا سابقة سيئة من المعايب الاخلاقية ، و النقائص النفسية كان كالفالج ، و هو المقامر الفائز في قماره .

و توضيحا لهذه التشبيه لا بد من ذكر الميسر اي القمار الذي كان متداولا في زمن الجاهلية ، حتى يظهر وجه الشبه ، و يتضح الكلام فقد ذكر ابن ميثم ،

و غيره من الشراح و المفسرين و اللغويين ما هذا مضمونه : ان كان يجتمع عشرة رجال ، و يشترون جذورا بعيرا نسيئة ، ثم ينحرون و يقسمون لحمه عشرة جزاء متساوية ، ثم يأتون بخشبات كالسهام ، الا انها لا رويش لها و لا نصل ، يقال لها القداح و الازلام .

و لكلّ واحدة من تلك الخشبات اسم و فرض ، أي من فاز بخشبة معينة فله نصيب واحد ، و النصيب العشر من اجزاء الجزور ، و من فاز بخشبة اخرى فله

[ 93 ]

نصيبان ، و هكذا و هذه اسماء القداح و مقدار فروضها :

1 الفذ : و فيه نصيب واحد 2 التوأم : و فيه نصيبان 3 المسبل : و فيه ثلاثة حصص 4 النافس : و فيه اربعة حصص 5 الحلس : و فيه خمسة حصص 6 الرقيب : و فيه ستة حصص 7 المعلى : و فيه سبعة حصص فهذه خشبات سبعة بأسمائها و مقدار حصصها ، و كانوا يضيفون الى هذه القداح قداحا ثلاثة ، و أسماؤها : السفيح و المنيح و الوغد . و هذه الثلاثة لا نصيب لها ، فاذا إجتمع العشرة أخذ كل واحد منهم خشبة و كتب عليها إسمه ، او علمه ،

بعلامة ، ثم يأتون برجل قد اشتهر أنه لم يأكل لحما بثمن يقال له الحرضة .

فيدفعون اليه الخشبات ، فيضعها في حجره ثم يلقون عليها ثوبا كاللعب بالخاتم و يعصبون أصابع هذا الرجل كيلا يمس فيعرف الخشبات و مقدار سهامها ، ثم يأتي رجل آخر و يقف خلف الرجل الذي عنده القداح يقال له :

الرقيب . فيدخل ( الحرضة ) يده تحت الثوب ، و يخرج قدحا قدحا باسم اولئك العشرة ، مثلا : يخرج قدحا باسم زيد ، فينظر زيد الى مقدار حصته ، فيأخذ حصته من اجزاء الجزور ثم يخرج قدحا آخر باسم سعيد مثلا ، فينظر سعيد إلى مقدار نصيب القدح فيأخذ حقه ، و هكذا حتى تستوفي الاجزاء و السهام ،

و بعبارة اخرى : يخرج القداح بقدر الأعشار العشرة ، فاذا استوفت الأجزاء غرم الباقون ثمن الجزور ، فيدفعون الثمن إلى بائع الجزور بحسب سهامهم التي

[ 94 ]

في قداحهم المكتوبة عليها اسماؤهم كما تقدم .

و اكثر هذه السهام هو القدح المعلى الذي لا نصيب اكثر منه ، اذا عرفت هذا فاعلم أن أمير المؤمنين عليه السلام شبه المؤمن التقي ، الطاهر الثوب باللاعب الذي ينتظر الحظ الأوفر و القدر الأكثر بغير غرامة .

و بيان ذلك كلامه عليه السلام : « و كذلك المسلم البري‏ء من الخيانة ينتظر من اللّه إحدى الحسنيين : إما داعي الله فما عند الله خير له ، و اما رزق اللّه فاذا هو ذو أهل و مال و معه دينه » اي أن المسلم اذا رأى نعمة على أحد ، و مالت نفسه الى تلك النعمة ، فسأل من اللّه تعالى أن يرزقه تلك النعمة فهو بين امرين :

اما أن يقبضه اللّه بالموت ، فما عند اللّه خير و أبقى ، و لا شك ان الموت للمؤمن خير من الحياة ، لأن الموت عنده هو الانتقال من سجن الى قصر كما أسلفنا .

و اما ان يستجيب اللّه دعائه فيرزقه و يعطيه ما سأل و اراد من الرزق الواسع و الأهل و الولد و سائر لوازم الحياة مع سلامة دينه ، و بقاء شرفه و شخصيته ،

و صيانة ايمانه ، و حفظ معنوياته ، بعكس الحسد الذي يأكل الحسنات كما تأكل النار الحطب ، و الحسود دائما مهموم مغموم ، و لا يصل الى مقصوده و مطلوبه « ان المال و البنين حرث الدنيا ، و العمل الصالح حرث الآخرة » هاتان الجملتان مأخوذتان من الآية الشريفة : المال و البنون زينة الحياة الدنيا و الباقيات الصالحات خير عند ربك ثواباً و خير أَملا .

لأن كل ما يحتاج اليه الانسان في حياته لأجل المعيشة فهو حرث الدنيا ،

أي ما يكتسبه الانسان في الدنيا لدنياه ، كما قال تعالى : زين للناس حب الشهوات من النساء و البنين و القناطير المقنطرة من الذهب و الفضة ، و الخيل المسومة و الانعام و الحرث ، ذلك متاع الحياة الدنيا و اللَّه عنك حسن المئآب

[ 95 ]

فهذه الاشياء المتقدمة بعض ما يحبه الانسان ، و لكنها لا تنفعه في آخرته لأن الآخرة يوم لا ينفع فيه مال و لا بنون الا من اتى الله بقلب سليم ، فالحرث الذي ينفع الانسان في آخرته هو العمل الصالح الذي عمله في حياته كما في الحديث : الدنيا مزرعة الآخرة .

و حرث الآخرة ايضا الصدقات الجارية الباقية بعد مماته ، كما قال رسول الله صلى الله عليه و آله اذا مات ابن آدم انقطع عمله الا عن ثلاث : ولد صالح يستغفر له ، او صدقة جارية ، او علم ينتفع به الناس .

« و قد يجمعهما الله لاقوام » اي قد يعطي الله الدنيا و الآخرة لبعض عباده كما قال عز من قائل : فآتيهم الله ثواب الدنيا و حسن ثواب الآخرة و الله يحب المحسنين . و في الديوان المنسوب الى امير المؤمنين عليه السلام :

و واحد فاز بكلتيهما
قد جمع الدنيا مع الآخرة

« فاحذروا من اللّه بما حذركم من نفسه » هذه الكلمة مأخوذة من قوله تعالى :

و يحذركم اللَّه نفسه ، و ذلك كما يقال : احذر الاسد . اي صولته و افتراسه ،

دون عينه ، فالمعنى الحذر من غضب اللّه و نقمته و عذابه . او مأخوذة من الآية الكريمة : فليحذر الذين يخالفون عن امره ان تصيبهم فتنة او يصيبهم عذاب اليم .

« و اخشوه خشية ليست بتعذير » الخشية : هي الخوف ، و لكنها تفرق عن الخوف في اصطلاح اهل الحقائق ، كما قال شيخنا الطوسي ( قدس سره ) في بعض مؤلفاته ما حاصله : ان الخشية و الخوف و ان كانا في اللغة بمعنى واحد ، الا ان بين خوف اللّه و خشيته في عرف ارباب القلوب فرقا : و هو ان الخوف تألم النفس من العقاب المتوقع بسبب ارتكات المنهيات ، و التقصير في الطاعات ،

[ 96 ]

و هو يحصل لأكثر الخلق ، و ان كانت مراتبه متفاوتة جدا ، و المرتبة العليا لا تحصل الا للقليل ، و الخشية تحصل عند الشعور بعظمة الحق و هيبته ، و خوف الحجب عنه ، و هذه حالة او لا تحصل الا لمن اطلع على حال الكبرياء ، و ذاق لذة القرب ، و لذا قال سبحانه : انما يخشى الله من عباده العلماء ، و اما قوله : خشية ليست بتعذير . فان المعصية و مخالفة حكم الله تعالى على قسمين : قسم يعتذر منه العبد الى الله عز و جل ، و القسم الثاني هي المعصية التي يرتكبها الشخص بلا عذر و هو يعلم ان الله يعذبه ، فهو يخاف و يخشى ، و خشيته ليست بتعذير ، فيأمر عليه السلام الناس ان يخشوا الله خشية بلا عذر .

« و اعملوا في غير رياء و سمعة ، فانه من يعمل لغير الله يكله الله لمن عمل له » ينهى امير المؤمنين عليه السلام عن العمل بقصد الرياء ، كأن يصلي الرجل صلاة فيطيل ركوعه و سجوده حتى يراه الناس فيمدحونه ، او يقوم بعمل كبناء مسجد يريد به السمعة ، اي يحب ان يسمع بعمله الذي عمله .

فان العمل اذا كان مشوبا بالرياء و السمعة اي لم يكن خالصا لوجه الله تعالى لا اجر فيه و لا ثواب بل هو نوع من انواع الشرك الخفي ، و معنى الشرك الخفي : ان الانسان يعبد ربه للناس فهو قد اشرك في عبادة ربه ، لأنه صلى الله و للناس ، و العبد يعاقب على الرياء في العمل . كما في الحديث : ينادى المرائي يوم القيمة باربعة اسماء : يا كافر يا فاجر يا غادر يا خاسر : ظل سعيك و بطل عملك ،

لا خلاق لك ، التمس اجرك ممن كنت تعمل له يا مخادع .

و هذا تصريح منه عليه السلام ان العمل اذا لم يكن خالصا لله لا يقبل ،

و يقال له : اطلب اجرك من الذي عملت . فمن كان يرجو لقاء ربه فليعمل عملا صالحا و لا يشرك بعبادة ربه احدا .

[ 97 ]

« نسأل اللّه منازل الشهداء و معايشة السعداء ، و مرافقة الانبياء » دعا عليه السلام ربه و سأله درجات أوليائه الصالحين و عباده المكرمين من الشهداء و السعداء ، و مصاحبة الانبياء و هي مراتب و درجات ، بعضها على بعض ، فالشهيد يكون سعيدا ، ثم يرافق الانبياء في الجنة .

إلى هنا كان كلامه عليه السلام في النهي عن الحسد ، و تأديب الفقراء و تسليتهم ،

فذكر ان مجاري الأمور بيد اللّه تعالى ، و أنه ينبغي ان يسأل العبد من ربه كل ما يريد من نعم الدنيا و الآخرة ، و لا ينبغي أن يحسد ارباب النعم ، و ختم كلامه بخظاب خاطب به الأغنياء و أصحاب الثروة ، و أمرهم بمساعدة ارحامهم و أقربائهم ، و لعلنا نذكر في المستقبل إنشاء اللّه بعض الأخبار و الاحاديث الواردة في فوائد صلة الرحم ، و مضار قطعه ، و لهذا قال عليه السلام :

« ايها الناس : لا يستغني الرجل و ان كان ذا مال عن عشيرته ، و دفاعهم عنه بأيديهم و السنتهم » لأن الانسان كلما ازداد مالا ازداد احتياجا ، و هذا شي‏ء ضروري لا يحتاج الى برهان ، فاحتياج الغني الى الناس أكثر من احتياج الفقير ،

فالغني يحتاج الى : سائق لسيارته ، و بوّاب لداره ، و فلاح لحديقته ، و طباخ لطعامه ، و خادم لبيته ، و عامل في محل تجارته ، و محاسب لمصارفه ، و مترجم لمراسلاته الى غير ذلك من انواع الاحتياج ، و الفقير بمعزل عن هذه الاشياء كلها ،

و الانسان اذا وجدت له شخصية مرموقة لا بد و أن الناس يحسدونه ، و يوجّهون اليه التهم ، و يتربصون به الدوائر ، فيحتاج الى مدافع يدفع عنه بيده و لسانه ، بأن يرد عنه الغيبة ، و يقوم في وجه من يذكره بسوء ، و يحامي عنه لدى الاحتياج ، و يذب عنه اعدائه ، و يساعده عند الشدائد و يعاونه في النوائب ،

و عشيرة الانسان أولى من غيرهم بالدفاع عنه ، و كلامهم فيه اصدق عند الناس

[ 98 ]

من غيرهم ، فالانسان مهما كان صاحب مال و ثروة مع ذلك فهو محتاج ، فلا ينبغي له ان يقطع إحسانه عن أفراد عشيرته الأقربين إن كانوا فقراء و لا يظن بأنه غني عنهم فلا يبالي أرضوا عنه ام غضبوا عليه ، فيطغى أن رأه استغنى .

« و هم أعظم الناس حيطة من ورائه و ألمهّم لشعثه ، و اعطفهم عليه عند نازلة اذا انزلت به » لما كان الانسان عبدا للاحسان ، فالاحسان يورث الحب و الوداد في القلوب ، و من دواعي الحب الدفاع عن الشخص المحسن ، و مساعدته لدى الاحتياج ،

و خاصة اذا كان اقارب الشخص و ارحامه فقراء مستحقين للاحسان ، فاذا أحسن اليهم ، و أشبع جائعهم ، و كسى عريانهم ، و آوى مسكينهم ، و أغناهم بالمال فان نتيجة ذلك اولا : الثواب الآلهي في الدنيا و الآخرة ، و ثانيا ان اذا دهمته بليّة ، او ابتلي بما يحتاج فيه إلى المساعدة فعشيرته اولى بان يجتمعوا حوله و يعاضدوه ، فان شفقة العشيرة و عاطفتهم جبليّة ، كما قيل : العرق دساس .

كمحبة الآباء و الامهات .

لأن العشيرة اعظم الناس حيطة و احاطة بالشخص ، و أجمعهم لأموره المتفرقة المتشتّتة ، و أعطفهم و أرأفهم به إذا نزلت به مصيبة ، او ابتلي بمرض او عدو ،

لان القرابة من دواعي الشفقة و المحبة بين ذوي الأرحام و الأقارب ، فلا ينبغي للغني ان يقطع و يمنع إحسانه عن فقراء عشيرته ، او يحبس عنهم لطفه و فضله إن لم يكونوا فقراء و على إي حال ينهي امير المؤمنين عن قطع الرحم و منع الشخص إحسانه عن عشيرته سواء كانوا فقراء او اغنياء ، و لا اقصد بالاحسان مطلق الانفاق عليهم حتى لا يتصور ذلك في أغنيائهم ، بل المقصود من الاحسان الانفاق على فقرائهم ، و عيادة مرضاهم ، و تشييع جنائزهم ، و التزاور و التبادل و غير ذلك من آداب الانسانية التي هي من مصاديق صلة الرحم ، ثم قال عليه السلام :

« و لسان الصدق يجعله اللّه للمرء في الناس خير له من المال يورّثه غيره » هذه نعمة

[ 99 ]

تفضل اللّه بها على خليله ابراهيم عليه السلام و اولاده لقوله تعالى : و وهبنا لهم من رحمتنا و جعلنا لهم لسان صدق علياً ، اي ثناء حسنا في الناس ، سائرا فيهم ،

فالمقصود من لسان الصدق هو الذكر الجميل ، و الحديث الحسن ، يجعله اللّه لعبده بسبب الاحسان على الناس ، و هذا الذكر الجميل يتركه الانسان من بعده حتى يذكره الناس بالخير ، و يترحمون عليه و يذكرونه بالجميل خير و أحسن له من ان يترك الانسان الاموال لغيره ، و يمنع عشيرته عنها ، لأن البخل انما يهدّد الانسان بالفقر و نفاد المال ، و لكن ليس الامر كذلك ففي الحديث : إن للّه مناديا ينادي : اللهم اخلف لكل منفق خلفا و لكل ممسك تلفا . و قال الشاعر :

اذا جادت الدنيا عليك فجد بها
على الناس طرا قبل ان تتقلّت

فلا الجود يفنيها إذا هي اقبلت
و لا البخل يبقيها اذا هي ولّت

ثم قال عليه السلام : « أ لا : لا يعدلن احدكم عن القرابة يرى بها الخصاصة ان يسدّها بالذي لا يزيده إن امسكه و لا ينقصه إن اهلكه » اي اذا رأى احدكم الخصاصة الفقر على اقاربه و أرحامه فلا يميل و لا يرغب عن سدّ فاقتهم ،

و إصلاح شأنهم و كفّ ماء وجههم بالمال ، ذلك المال الذي لا ينمو و لا يزيد بالامساك ، و لا يضره الانفاق ، لأنه زائد عن مقدار حاجته و فاضل معيشته ،

ثم بيّن عليه السلام بعض المضار الاجتماعية و الفردية لقطع الرحم فقال : « و من يقبض يده عن عشيرته فانما تقبض منه عنهم يد واحدة ، و تقبض منهم عنه أيد كثيرة » يعنى ان الانسان اذا قاطع عشيرته ، و منع إحسانه عن اقربائه فانه إنما يقطع عنهم احسان شخص واحد و يد واحدة ، و لكنه قطع بالنتيجة عن نفسه احسان الأشخاص الكثيرين ، و فوائد جماعة كبيرة ، تلك الفوائد التي مرّ ذكرها ،

و لقد شرح سيدنا الرضى هذا المعنى ، كما ذكرنا .

ثم قال عليه السلام : « و من تلن حاشيته يستدم من قومه المودة » عطفا على

[ 100 ]

ما سبق ، ان كل من حسن خلقه ، و تواضع للناس تدوم محبة الناس له ، لان حسن الخلق سيب للتآلف ، و التواضع ينتج المودة في القلوب ، كما ان التجبّر و التفرعن يورث التنفر و الانزجار كما قال تعالى : فبما رحمة من اللّه لنت لهم ، و لو كنت فظاً غليظ ، القلب لانفضوا من حولك .

و قد روى شيخنا الكليني في الكافي هذه المقطوعة من الخطبة بصورة اخرى ، نذكرها على عهدنا في أول الكتاب :

قال امير المؤمنين عليه السلام : لن يرغب المرء عن عشيرته و ان كان ذا مال و ولد و عن مودتهم و كرامتهم ، و دفاعهم بأيديهم و السنتهم ، هم اشدّ الناس حيطة من ورائه ، و اعطفهم اليه ، و المهم لشعثه ان اصابته مصيبة ، و انزل به بعض مكاره الامور ، و من يقبض يده عن عشيرته فانما يقبض عنهم يدا واحدة ، و يقبض عنه منهم ايدي كثيرة ، و من يلن حاشيته يعرف صديقه منه المودة ، و من بسط يده بالمعروف اذا وجده يخلف اللّه له ما انفق في دنياه ،

و يضاعف له في آخرته ، و لسان الصدق للمرء يجعله اللّه في الناس خير من المال يأكله و يورّثه .

لا يزدادنّ احدكم كبرا و عظما في نفسه ، ونأيا بعدا عن عشيرته أن كان موترا في المال ، و لا يزدادن احدكم في اخيه زهدا ، و لا منه بعدا اذا لم يرد منه مروة و كان معوزا في المال ، و لا يعقل أحدكم عن القرابة بها الخصاصة ان يسدّها بما لا ينفعه إن امسكه ، و لا يضره ان استهلكه .

و هنا انتهت الخطبة الثالثة و العشرون

[ 101 ]


شرح نهج البلاغة، للحائري ـ ج2

الخطبة الرابعة و العشرون


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من خطبة له عليه السلام و لعمري ما عليّ من قتال من خالف الحقّ و خابط الغيّ من إدّهان و لا إيهان فاتّقوا اللّه عباد اللّه و فرّوا إلى اللّه من اللّه و امضوا في الذي نهجه لكم ، و قوموا بما عصبه بكم ، فعليّ ضامن لفلجكم آجلا إن لم تمنحوه عاجلا .


شرح نهج البلاغة، للحائري ـ ج2

اللغة

الادهان : المصانعة و المجاملة . و الايهان : الاضعاف . و نهجه : أوضحه ،

و عصبه : ربطه . و الفلج : الفوز و الظفر . و تمنحوه : تعطوه .


شرح نهج البلاغة، للحائري ـ ج2

المعنى

لعلنا نذكر في المستقبل القريب الزمان و المكان الذي تكلم الامام عليه السلام بهذه الكلمات ، و كيف كان فانه عليه السلام يظهر تصلبه في الدين ،

[ 102 ]

و خشونته في ذات اللّه ، بلا خوف و لا خشية من الميول و الأهواء ، و بلا مجاملة و مدارة على العواطف ، فيقول : « و لعمري ما عليّ من قتال من خالف الحق و خابط الغي من ادهان و لا إيهان » أي كل من خالف الحق و الاسلام و الشريعة وجب علي جهاده و قتاله ، و لا يوجد عندي مساهلة و مسامحة في قتالهم ، او ضعف في جهاد المتمردين الضالين ، لأن مداهنة أهل المعاصي و مسامحتهم معصية كبيرة ،

و لا ينبغي للمسلم أن يتساهل في حكم اللّه و دينه و شريعته حفظا للسياسة فان حفظ الدين و متابعة الاسلام لا يعارض بشي‏ء ابدا ، و لا يزاحمه عمال و لا منفعة « فاتقوا اللّه ، عباد اللّه ، و فرّوا إلى اللّه من اللّه » الفرار من اللّه تعالى كما ورد في القرآن الكريم قوله عز و جل : ففروا إلى اللّه . أي أهربوا من عقاب اللّه إلى رحمته و ثوابه باخلاص العبادة له ، و قيل : ففروا الى اللّه بترك ما يشغلكم عن طاعته و يقطعكم عما أمركم اللّه به ، و كما نرى الطفل اذا ضربته امه يلوذ بها و يستجير بها ، و كأنه يستجير من امه بأمه ، كذلك العبد و لا مناقشة في الأمثال ينبغي أن يفر من اللّه إلى اللّه كما مثّلنا .

« و امضوا في الذي نهجه لكم ، و قوموا بما عصبه لكم » أي امشوا في الطريق الذي اوضحه اللّه لكم ، و قوموا بما أوجب اللّه عليكم ، و ربطه بكم من الواجبات و سائر التكاليف الشرعية ،

ثم وعدهم عليه السلام بالفوز و الظفر و النجاح ، و ضمن لهم ذلك فقال : « فعلي ضامن لفلجكم آجلا ان لم تمنحوه عاجلا » أي أنا ضامن بفوزكم في الآخرة و الثواب في الجنة ، ان لم تعطوا الثواب و الفوز في الدنيا لبعض الموانع أو المصالح ، و للتقوى معاني كثيرة نذكرها في صفة المتقين انشاء اللّه .

انتهت الخطبة الرابعة و العشرون

[ 103 ]


شرح نهج البلاغة، للحائري ـ ج2

الخطبة الخامسة و العشرون


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من خطبة له عليه السلام ، و هي من أواخر خطبه ، خطب بها بعد فراغه من صفّين ، و إنقضاء أمر الحكمين و الخوارج ،

و قد تواترت عليه الأخبار باستيلاء أصحاب معاوية على البلاد و قدم عليه عاملاه على اليمن و هما : عبيد اللّه بن العباس ، و سعيد ابن نمران ، لما غلب بسر بن أرطاة ، فقام عليه السلام إلى المنبر ،

ضجرا بتثاقل أصحابه عن الجهاد ، و مخالفتهم له في الرأي فقال عليه السلام :

ما هي إلاّ الكوفة ، أقبضها و أبسطها ، إن لم تكوني إلاّ أنت ، تهبّ أعاصيرك ، فقبّحك اللّه ، ثمّ تمثّل بقول الشاعر :

لعمر أبيك الخير يا عمرو : إنّني
على وضر من ذا الإناء قليل

ثم قال : أنبئت بسرا قد اطّلع على اليمن ، و إنّي و اللّه لأظنّ أنّ هؤلاء القوم سيدالون منكم بإجتماعهم على باطلهم و تفرّقكم عن

[ 104 ]

حقّكم ، و بمعصيتكم إمامكم في الحقّ ، و طاعتهم إمامهم في الباطل ،

و بأدائهم الأمانة الى صاحبهم ، و خيانتكم ، و بصلاحهم في بلادهم و فسادكم ، فلو إئتمنت أحدكم على قعب لخشيت أن يذهب بعلاقته :

أللّهمّ : إنّي قد مللتهم و ملّوني ، و سئمتهم و سئموني ، فأبدلني بهم خيرا منهم ، و أبدلهم بي شرا منّي ، اللهم مث قلوبهم كما يماث الملح في الماء أ ما و اللّه لوددت أنّ لي بكم الف فارس من بني فراس ابن غنم

هنالك لو دعوت أتاك منهم
فوارس مثل أرمية الحميم

ثم نزل عليه السلام من المنبر . قال الرضي رحمه اللّه : اقول : الأرمية : جمع رمي و هو السحاب . و الحميم هنا : وقت الصيف . و انما خص الشاعر سحاب الصيف بالذكر لأنه أشد جفولا و أسرع خقوفا . لانه لا ماء فيه ، و انما أراد الشاعر وصفهم بالسرعة اذا دعوا ، و الاغاثة اذا استغيثوا ، و الدليل على ذلك قوله : هنالك لو دعوت أتاك منهم .


شرح نهج البلاغة، للحائري ـ ج2

اللغة

هبّت الريح . هاجب . و الأعاصير : جمع إعصار و هي الريح المستديرة على نفسها ، و الوضر : الوسخ و بقية الدسم في الاناء .

[ 105 ]


شرح نهج البلاغة، للحائري ـ ج2

المعنى

كان دأب الشراح في هذا المقام أن يبدئوا بترجمة حياة معاوية و نسبه و جناياته و مخازيه و ساير سيئاته ، تمهيدا لأعمال بسر بن أرطاة ، و لكن هذا بحث يطول بيانه ، و لنا مجال واسع في المستقبل القريب إن شاء اللّه و الآن نقول :

بسر بن أرطاة ، أو إبن أبي أرطاة عميل من عملاء معاوية ، و سيئة من سيئاته و سيف غدره الذي كان يريق به دماء الابرياء من أولياء اللّه الصالحين ، و هم شيعة الامام أمير المؤمنين علي بن ابي طالب عليه السلام ، او الابرار من عباد اللّه المؤمنين الذين ما كانوا يخضعون و لا يلوون جيدهم لابن آكلة الاكباد ، لابن هند ذات الاعلام في مكة ، لابن ابي سفيان رئيس المنافقين و المفسدين ذلك الذي عرفت شيئا يسيرا من جرائمه و موبقاته في الجزء الاول و إليك بعض الفجائع التي ارتكبها عميل معاوية ، عميل الشيطان ، أجير الكفر و الظلم ، وليد الجور و الطغيان ، ربيب القسوة و الفظاظة ، حليف الهمجية و الوحشية عدو الانسانية و الاسلامية ، اولئك الذين سوّدوا صحائف التاريخ ، و مما يؤسف له : ان هؤلاء المجرمين كانوا تحت ستار الاسلام ، و الاسلام يتبرأ منهم ، و الانسانية تتنفر عنهم ، و البشرية تستنكف أن تشملهم و لا غرو و لا عجب فهذه بركات معاوية على الاسلام و المسلمين و هؤلاء ولائد ابن هند الزانية الشهيرة ، و هذه جنايات بني امية على أمة رسول اللّه صلى اللّه عليه و آله ، تلك الجنايات التي يتجدد ذكرها ما دام التاريخ موجودا عند البشر ، و اليك الواقعة :

[ 106 ]

روى ابن ابي الحديد : أن قوما بصنعاء اليمن كانوا من شيعة عثمان يعظمون قتله ، لم يكن لهم نظام و لا رأس ، فبايعوا لعلي عليه السلام على ما في أنفسهم ، و عامل أمير المؤمنين على صنعاء يومئذ عبيد اللّه بن العباس ، و عامله على الجند سعيد بن نمران ، فلما اختلف الناس على علي عليه السلام بالعراق و قتل محمد ابن ابي بكر بمصر ، و كثرت غارات أهل الشام ، تكلموا و دعوا إلى الطلب بدم عثمان ، فبلغ ذلك عبيد اللّه بن العباس فأرسل إلى الناس من وجوههم ، فقال :

ما هذا الذي بلغني عنكم ؟ قالوا : إنا لم نزل نفكر في قتل عثمان ، و نرى مجاهدة من سعى عليه .

فحبسهم ، فكتبوا الى من في الجند من أصحابهم ، فساروا بسعيد بن نمران و اخرجوه من الجند ، و اظهروا امرهم ، و خرج اليهم من كان بصنعاء و انضم اليهم كل من كان على رأيهم ، و لحق بهم قوم لم يكونوا على رأيهم ، ارادة أن يمنعوا الصدقة ، فالتقى عبيد اللّه العباس بسعيد بن نمران و معهما شيعة علي عليه السلام ، فقال ابن عباس لابن نمران : و اللّه لقد اجتمع هؤلاء ، و انهم لنا لمقاربون و إن قاتلناهم لا نعلم على من تكون الدائرة ؟ فلهم لنكتب الى أمير المؤمنين عليه السلام بخبرهم .

فكتب الى أمير المؤمنين عليه السلام ، اما بعد ، فانا نخبر أمير المؤمنين أن شيعة عثمان وثبوا بنا ، و اظهروا أن معاوية قد شيد امره ، و اتسق له اكثر الناس و إنا سرنا إليهم بشيعة أمير المؤمنين ، و من كان على طاعته . . . الخ فلما وصل كتابهما ساء عليا عليه السلام و أغضبه ، و كتب اليهما .

من علي أمير المؤمنين الى عبيد اللّه بن العباس و سعيد بن نمران .

سلام اللّه عليكما ، فإني احمد إليكما الله الذي لا اله إلا هو ، أما بعد . فانه

[ 107 ]

لما أتاني كتابكما تذكران فيه خروج هذه الخارجة ، و تعظّمان من شأنها صغيرا و تكثران من عددها قليلا ، و قد علمت أن نخب جبن افئدتكما و صغر أنفسكما ، و شتات رأيكما و سوء تدبيركما هو الذي افسد عليكما من كان عن لقائكما جبانا ، فاذا قدم رسولي عليكما فامضيا إلى القوم حتى تقرئا عليهم كتابي اليهم ، و تدعواهم الى حظّهم ، و تقوى ربهم ، فان اجابوا احمدنا الله و قبلناهم ، و ان حاربوا استعنا بالله عليهم و نابذناهم على سواء ، إن الله لا يحب كيد الخائنين .

فكتب عليه السلام . من عبد اللّه علي أمير المؤمنين الى من شاق و غدر من أهل الجند و صنعاء اما بعد . فاني احمد الله الذي لا إله إلا هو الذي لا يعقب له حكم ، و لا يرد له قضاء ، و لا يرد بأسه عن القوم المجرمين ، و قد بلغني تجرؤكم و شقاقكم و إعراضكم عن دينكم بعد الطاعة ، و اعطاء البيعة ، فسألت أهل الدين الخالص و الورع الصادق و اللب الراجح عن بدء مخرجكم و ما نويتم به ، و ما أحمشكم له فحدّثت عن ذلك بما لم أر لكم في شي‏ء منه عذرا مبينا ، و لا مقالا جميلا و لا حجة ظاهرة ، فاذا أتاكم رسولي فتفرقوا ، و انصرفوا الى رحالكم ، أعف عنكم و اصفح عن جاهلكم و احفظ قاصيكم ، و أعمل فيكم بحكم الكتاب ، فان لم تفعلوا فاستعدّوا لقدوم جيش جم الفرسان ، عظيم الاركان يقصد لمن طغى و عصى ، فتطحنوا كطحن الرحى ، فمن أحسن فلنفسه ، و من أساء فعليها و ما ربك بظلام للعبيد .

و ارسل الكتاب مع رجل من همدان ، فقدم عليهم بالكتاب ، فلم يجيبوه الى خير ، فقال لهم : اني تركت أمير المؤمنين يريد ان يوجه اليكم يزيد بن قيس الارحبي في جيش كثيف ، فلم يمنعه الا انتظار جوابكم . فقالوا : نحن سامعون إن عزل عنا هذين الرجلين . عبيد اللّه و سعيدا .

[ 108 ]

فرجع الهمداني الى علي عليه السلام فأخبره خبر القوم ، و كتبت تلك العصابة حينئذ الى معاوية يخبرونه ، فلما قدم كتابهم دعا معاوية بسر ابن ارطأة ، و كان قاسي القلب ، فظا سفاكا للدماء ، لا رأفة عنده و لا رحمة ، فأمره أن يأخذ طريق الحجاز و المدينة و مكة حتى ينتهي الى اليمن ، و قال له : لا تنزل على بلد على طاعة علي إلا بسطت عليهم لسانك حتى يروا أنهم لا نجاة لهم ، و انك محيط بهم ثم اكفف عنهم ، و ادعهم الى البيعة لي فمن ابى فاقتله ، و اقتل شيعة علي حيث كانوا .

سار بسر بن أرطاة في ثلاثة آلاف ، اذا وردوا ماء أخذوا إبل اهل ذلك الماء فركبوها ، و قادوا خيولهم حتى يردوا الماء الآخر فيردون تلك الابل ، و يركبون إبل هؤلاء لئلا يصل الخبر الى البلاد التي يقصدونها فلم يزل يصنع ذلك حتى قرب الى المدينة فاستقبلتهم قضاعة ينحرون لهم الجزر حتى دخلوا المدينة ، و عامل علي عليه السلام على المدينة أبو ايوب الانصاري صاحب منزل رسول الله صلى الله عليه و آله ، فخرج عنها هاربا ، و دخل بسر المدينة فخطب الناس و شتمهم ،

و تهددهم يومئذ و توعدهم ، و قال . شاهت الوجوه ، ان الله تعالى ضرب مثلا .

قرية كانت آمنة مطمئنه ، يأتيها رزقها رغدا فكفرت بأنعم الله فأذاقها الله لباس الجوع و الخوف . و قد أوقع الله تعالى ذلك المثل بكم و جعلكم أهله ، كان بلدكم مهاجر النبي و منزله ، و فيه قبره و منازل الخلفاء من بعده . فلم تشكروا نعمة ربكم و لم ترعوا حق نبيكم ، و قتل خليفة الله بين اظهركم ، فكنتم بين قاتل و خاذل ، و متربص و شامت ، ان كانت للمؤمنين قلتم . أ لم نكن معكم و ان كان للكافرين نصيب قلتم . أ لم نستحوذ عليكم و نمنعكم من المؤمنين .

ثم شتم الانصاري فقال . يا معشر اليهود و أبناء بني زريق و بني النجار و بني سالم و بني عبد الاشهل و اللّه لاوقعن بكم وقعة تشفي غليل صدور

[ 109 ]

المؤمنين ، و آل عثمان ، ا ما و الله لادعنّكم احاديث كالامم السالفة .

فتهددهم حتى خاف الناس أن يوقع بهم ، ففزعوا الى حويطب بن عبد العزى و يقال انه زوج امه . فصعد اليه المنبر و ناشده ، و قال : عترتك و انصار رسول الله ، و ليست بقتلة عثمان . فلم يزل به حتى سكن ، و دعا الناس الى بيعة معاوية فبايعوه و نزل ، فأحرق دورا كثيرة . منها دار زرارة بن حرون ، و دار أبي ايوب الانصاري ، و فقد جابر بن عبد الله الانصاري فقال : ما لي لا ارى جابرا ؟

يا بني سلمة . لا امان لكم عندي او تأتوني بجابر . فعاذ جابر بأم سلمة زوجة :

النبي ، فارسلت الى بسر بن ارطاة فقال . لا آمنه حتى يبايع : فقالت له ام سلمة اذهب فبايع . و قالت لابنها عمر . اذهب فبايع فذهبا فبايعاه .

ثم خرج الى مكة ، فلما قرب منها هرب قثم بن العباس ، و كان عامل علي عليه السلام و دخلها بسر ، فشتم أهل مكة و أنبّهم ، ثم خرج عنهم ، و استعمل عليهم شيبة بن عثمان ، و في طريقه من المدينة قتل رجالا و اخذ اموالا . ثم دخل الطائف و شتم و قتل ، ثم دخل نجران و شتم و قتل ، حتى دخل صنعاء ، و قد خرج عنها عبيد اللّه بن العباس و سعيد بن نمران ، و قد استخلف عبيد الله عليها عمرو بن اراكة ، فمنع بسرا عن دخولها ، و قاتله فقتله بسر و دخل صنعاء فقتل منها قوما ، و أتاه وفد مارب فقتلهم فلم ينج منهم الا رجل واحد .

ثم خرج بسر من صنعاء ، فأتى أهل جلسان و هم شيعة علي عليه السلام فقاتلهم و قاتلوه فهزمهم ، و قتلهم قتلا ذريعا ، ثم رجع الى صنعاء فقتل بها مأة شيخ من ابناء فارس . لأن ابني عبيد الله بن العباس كانا مستترين في بيت إمرأة من ابنائهم ، و ذبح بسر ابني عبيد الله بمدية كانت معه « و كانا طفلين صغيرين ،

و هما : عبد الرحمن و قثم ، فلما أراد ذبحها قيل : و كانا عند رجل من بني كنانة فقال له الكناني : و لم تقتل هذين و لا ذنب لهما ؟ فان كنت قاتلهما فاقتلني

[ 110 ]

معهما . قال : أفعل . فقتله ، ثم ذبحهما ، فخرجت نسوة من بني كنانة فقالت امرأة : يا هذا قتلت الرجال فعلا م تقتل هذين ؟ و الله ما كانوا يقتلون في الجاهلية و الاسلام ، و الله يا ابن أرطاة ان سلطانا لا يقوم الا بقتل الصبي الصغير و الشيخ الكبير و نزع الرحمة و عقوق الأرحام لسلطان سوء .

فلما سمعت ام الطفلين خبر ذبح ولديها اصلبها و له على ابنيها ، فكانت لا تعقل و لا تصغي الا الى قول من اعلمها انهما قد قتلا ، و لا تزال تطوف في الموسم تنشد الناس ابنيها بهذه الابيات :

و من احس 1 بابني الذين هما
كالدرتين تشظى عنهم الصدف

يا من احس بابني الذين هما
سمعى و قلبي فقلبي اليوم مردهف

يا من احس بابني الذين هما
مخ العظام فمخّى اليوم مختطف

نبئت بسرا و ما صدقت ما زعموا
من قولهم ، و من الافك الذي اقترفوا

انحى على ودجي ابني مرهفة
مشحوذة ، و كذاك الافك يقترف

حتى لقيت رجالا من ارومته
شم الأنوف لهم في قومهم شرف

فالآن العن بسرا حق لعنته
هذا لعمر ابي بسر هو السرف

من دل والهة حرى مولهة
على حبيبين ضلا اذ غدى السلف

و لما بلغت هذه الاخبار الى امير المؤمنين عليه السلام جزع جزعا شديدا ، و دعا على بسر لعنه الله و قال : اللهم اسلبه دينه ، و لا تخرجه من الدنيا حتى تسلبه عقله .

فاصابه ذلك و فقد عقله ، و كان يهذي بالسيف و يطلبه ، فيؤتى بسيف من خشب و يجعل بين يديه زق منفوخ ، فلا يزال يضربه حتى يسأم او يغشى عليه الى ان مات عليه لعائن الله .

-----------
( 1 ) و في نسخة : ها من احس .

[ 111 ]

و بلغ عدد القتلى الذين قتلهم بسر في الحجاز و اليمن ثلاثين الفا ، سوى الذين احرقهم بالنار ، و عدا الدور التي هدمها .

و الخطب الأفظع الأشنع الذي ارتكبه عميل معاوية بسر بن ارطاة هو انه لما أغار على قبيلة همدان ، و هم شيعة علي أمير المؤمنين عليه السلام قتل رجالهم و سبى نسائهم ، فكن اول مسلمات سبين في السلام ، و لقد اشار سيدنا ابو ذر الغفاري الى هذه الجناية التي تقشعر منها الجلود جلود اهل الغيره و الحمية و الايمان بقوله :

و اما يوم العورة : فان نساء من المسلمات يسبين ، فيكشف عن سوقهن جمع ساق فأيتهن كانت اعظم ساقا اشتريت على عظم ساقها ، فدعوت الله ان لا يدركني هذا الزمان .

فصدرت هذه الجناية من بسر بن ارطاة . انه بعد ان سبى نساء الشيعة من همدان و ذهب بهن الى الشام اقامهن في السوق ، و عرضهن للبيع كما ذكرنا .

وصلت هذه الاخبار الفجيعة الى أمير المؤمنين عليه السلام و هو في الكوفة و كان عليه السلام يجلس كل يوم في موضع من المسجد الاعظم يسبح به بعد الغداة الى طلوع الشمس ، فلما طلعت نهض الى المنبر فضرب باصبعيه على راحته و هو يقول : ما هي الا الكوفة . . . الخطبة .

ثم خطب خطبة اخرى و هي : أما بعد ايّها الناس إن اول فرقتكم و بدء نقصكم ذهاب اولى النهي و اهل الرأي منكم ، الذين كانوا يلقون فيصدّقون ، و يقولون فيعدلون ، و يدعون فيجيبون ، و أنا و اللّه قد دعوتكم عودا و بدءا ، و سرا و جهارا في الليل و النهار و الغدو و الآصال ،

فما يزيدكم دعائي الا فرارا و ادبارا ، أما تنفعكم العظة ؟ و الدعاء الى الهدى و الحكمة ؟ و اني لعالم بما يصلحكم و يقيم اودكم ، و لكني و اللّه لا أصلحكم بفساد

[ 112 ]

نفسي ، و لكن أمهلوني قليلا ، فكانكم و اللّه بامري‏ء قد جائكم يحرمكم و يعذّبكم فيعذبه اللّه كما يعذبكم .

ان من ذل المسلمين و هلاك الدين ان ابن ابي سفيان يدعو الارذال و الاشرار فيجاب ، و ادعوكم و انتم الافضلون الاخيار فتراوغون و تدافعون ما هذا ا بفعل لمتقين ان بسر بن أرطاة وجّه الى الحجاز ، و ما بسر ؟ لعنه اللّه ، لينتدب اليه منكم عصابة حتى تردوه عن سننه . . . الخ فسكت القوم مليا لا ينطقون ، فقال عليه السلام : ما لكم ؟ مخرسون ؟

لا تتكلمون فقام اليه ابو بردة فقال : ان سرت يا امير المؤمنين سرنا معك . فقال :

اللهم : ما لكم ؟ ما سددتم لمقال الرشد ، في مثل هذا ينبغي لي ان اخرج ؟ انما يخرج في مثل هذا رجل ممن ترضون من فرسانكم و شجعانكم ، و لا ينبغي لي ان ادع الجند و المصر ، و بيت المال و جباية الارض و القضاء بين المسلمين ، و النظر في حقوق الناس ، ثم اخرج في كتبيه تتبع اخرى في فلوات و شغف الجبال ؟ هذا و للّه الرأي السوء ، و اللّه لو لا رجائي الشهادة عند لقائهم لو قد حمّ لي لقاؤهم لقرّبت ركابي ، ثم لشخصت عنكم ، فلا اطلبكم ما اختلف جنوب و شمال ،

فو اللّه ان فراقكم لراحة للنفس و البدن .

فقام اليه جارية بن قدامة السعدي فقال : يا امير المؤمنين : لا اعدمنا اللّه نفسك و لا ارانا اللّه فراقك ، انا لهؤلاء القوم ، فسرحني اليهم . قال : فتجهز ،

انت لعمري لميمون النقيبة حسن النية صالح العشيرة .

فقام اليه وهب بن مسعود الخثعمي فقال : انا انتدب اليهم يا امير المؤمنين .

قال : فانتدب بارك اللّه فيك . فنزل .

[ 113 ]

فخرج جارية في الفين ، و ندب عليه السلام مع الخثعمي من الكوفة الفين ،

و قال لهما : اخرجا في طلب بسر حتى تلحقاه اينما لحقتماه ، فناجزاه فاذا التقيتما فجارية على الناس . و امر عليه السلام جارية ان يأتي البصرة ، و يضم الى عسكره مثلهم ، فخرج جارية و خرج معه الامام عليه السلام يشيّعه ، فلما ودّعه قال :

اتق اللّه الذي اليه تصير ، و لا تحتقر مسلما و لا معاهدا و لا تغصبن مالا و لا ولدا و لا دابة ، و ان حفيت و ترجّلت ، و صلّ الصلاة لوقتها .

فقدم جارية البصرة ، و ضمّ اليه مثل الذي معه من الجيش ، ثم اخذ على طريق الحجاز حتى قدم اليمن ، و لم يغصب احدا ، و لم يقتل احدا الا قوما ارتدّوا باليمن فقتلهم و حرقهم ، و سأل عن طريق بسر . فقالوا : اخذ على بلاد بني تميم . فقال : اخذ في ديار قوم يمنعون انفسهم . و اسرع في السير في طلب بسر حتى علم انه بمكة ، فسار نحوه ، و وثب الناس على بسر حين انصرف ، لسوء سريرته ، فهرب بسر الى الشام حتى دخل على معاوية و قال : احمد اللّه يا امير المؤمنين : اني سرت في هذا الجيش اقتل عدوك ذاهبا و جائيا ، لم ينكب رجل منهم نكبة .

فقال معاوية : اللّه فعل ذلك لا أنت .

و اجتمع يوما عند معاوية عبيد اللّه بن العباس و بسر ، فقال ابن العباس لمعاوية انت أمرت هذا القاطع البعيد الرحم ، القليل الرحم بقتل ابني ؟ فقال معاوية : ما امرته بذلك ، و لوددت ان لم يكن قتلهما . فغضب بسر و نزع سيفه فالقاه و قال لمعاوية : اقبض سيفك عني ، قلّدتنيه و أمرتنى أن أخبط به الناس ففعلت ، حتى اذا بلغت ما اردت قلت : لم أهو و لم آمر ؟ فقال معاوية : خذ سيفك اليك ،

فلعمري انك ضعيف عاجز مائق ، حين تلقى السيف بين يدي رجل من بني

[ 114 ]

عبد مناف ، قد قتلت أمس إبنيه . فقال عبيد اللّه : أ تحسبني يا معاوية قاتلا بسرا بأحد إبني ؟ هو أحقر و الأم من ذلك ، و لكني لا أرى لي مقنعا و لا أدرك ثارا إلا ان اصيب بهما : يزيد و عبد اللّه ابني معاوية فتبسم معاوية و قال :

و ما ذنب معاوية و ابني معاوية هذه جملات اقتطفناها من كتب التواريخ ، و لقد اعرضنا عن ذكر كثير من القضايا التي صدرت بيد الاثيم المجرم بسر بن ارطأة ، و الدماء التي أراقها في الحجاز ، و نقلنا ما تقدم عن شرح ابن ابي الحديد و الغدير لشيخنا الاميني و الآن نشرع في شرح الخطبة فنقول :

قال عليه السلام « ما هي إلا الكوفة اقبضها و ابسطها » اي اتصرّف فيها كتصرف الانسان بيده و قبضها و بسطها ، و المقصود تحقير الكوفة بالنسبة الى سائر البلاد التي استولى عليها الخصم ، و تصرف فيها العدو ، يعني ما الفائدة من الكوفة و قد استولى معاوية على سائر البلاد كما يقول احدنا اذا كان ماله قليلا و هو بحاجة الى مال كثير : ما اصنع بهذا المال القليل مع احتياجى الى المال الكثير ؟

ثم وجّه عليه السلام الخطاب الى الكوفة فقال : « فان لم تكوني إلاّ أنت ،

تهب اعاصيرك فقبّحك اللّه » يعني ان لم تكن مملكتي الا الكوفة فهل هي مستقرة مطمئنة ؟ مع كثرة الرياح الشديدة اي الارآء المختلفة و الفتن فيها ، و اختلاف الأقوال ، و عصيان الناس أو امري ؟

ثم تمثل عليه السلام بقول الشاعر :

لعمر ابيك الخير يا عمرو : إنني
على وضر من ذا الاناء قليل

شبّه عليه السلام الكوفة و إمارتها بالدسم الباقي في الاناء بعد الفراغ منه ،

[ 115 ]

بالنسبة الى ما يشتمل عليه ، فالمقصود ان سلطتي و سلطنتي على الكوفة كبقية الدسم الموجودة في الأناء ثم اخبرهم بخروج بسر على اليمن فقال : انبئت بسرا قد اطلع على اليمن ، و ظهر على اهلها » اي وصلني الخبر ان بسر بن ارطاة دخل اليمن و غلب على اهلها ، « و اني و اللّه لاظن ان هؤلاء القوم سيدالون منكم » اي يغلبون عليكم ، اراد الامام عليه السلام أن يثير فيهم الحميّة ، و يهيج فيهم روح الشجاعة ، و لهذا عيّرهم و قال : اني اظن ان اصحاب معاوية سينتصرون عليكم و يغلبونكم ، و تكون لهم الدولة عليكم . ثم بيّن سبب ذلك بقوله :

« باجتماعهم على باطلهم » و هو إطاعة معاوية « و تفرّقكم عن حقكم » اي اطاعة اوامره بالجهاد مع معاوية و اصحابه « و بمعصيتكم إمامكم في الحق » و هو حكم اللّه الصحيح الحقيقي « طاعتهم امامهم في الباطل » و هو محاربته امام زمانه امير المؤمنين عليه السلام و سائر أحكامه الضالة المضلة ، و سيأتيك التفصيل ان شاء اللّه ثم بيّن السبب الثالث لنصرة اتباع معاوية فقال : و بأدائهم الامانة الى صاحبهم » حيث اطاعوا أمره ، لانهم بايعوه بالخلافة « و خيانتكم » اي الامام نفسه ، لانهم ما قاموا بمقتضيات البيعة اذ لو كان كذلك لما وقعت قضية تحكيم الحكمين ، و لما تكوّنت واقعة النهروان ، و لما وقعت تلك الفتن و الفجائع التي قام بها الخوارج ثم ذكر السبب الرابع فقال . « و بصلاحهم في بلادهم و فسادكم » و لعل السبب في ذلك كله ان اهل الشام كانوا يقلّدون اوليائهم بكل ما قالوا و امروا ، حتى و لو كان مخالفا للعقل كانوا يطيعون بلا تفكر و تدبر و امعان و نظر ، و اهل العراق كانوا يناقشوا اوليائهم و يظهرون ارائهم في كل موضوع ،

و لا يعرفون للامام قدره و حرمته و ذمته .

ثم شرح و شرع في بيان مقدار خيانتهم فقال : « فلو ائتمنت أحدكم على قعب لخشيت أن يذهب بعلاقته » اي لو جعلت قعبا و هو القدح المصنوع من الخشب أمانة عند احدكم لخفت ان يسرق و يأخذ علاقته ، اي ما يتعلق بالقعب

[ 116 ]

و ليس هذا بمبالغة ، ففي الحديث ان رجلا فقيرا رأى أمير المؤمنين عليه السلام و هو راكب ، فوصل الامام الى باب المسجد فنزل عن راحلته ، و اراد ان يصلي في المسجد صلاة التحية ، فالتفت الامام الى ذلك الرجل الفقير و سلم اليه عنان جواده ، و قال : انتظرني حتى اصلي ركعتين و اخرج . فلما دخل الامام عليه السلام الى المسجد ليصلي أقبل الرجل و سرق ركاب الجواد ، و ربط العنان بباب المسجد ، و ذهب الى السوق و باعه بدرهمين . . . الخ ثم انه عليه السلام دعا عليهم بقوله : « اللهم إني مللتهم و ملّوني ، و سئمتهم و سئموني » شكى عليه السلام الى اللّه تعالى ما لاقاه من الناس ، لأن الناس الى اشباههم أميل و أرغب ، فأمير المؤمنين يميل الى رسول اللّه صلى اللّه عليه و آله :

و الى سلمان و عمار و ابي ذر و نظرائهم و أهل الكوفة تارة يبايعون الضب ، و تارة يطيعون ابا موسى الأشعري الحمار ، و تارة يصلون خلف الوليد السكران و يميلون الى زياد بن ابيه و الى ابنه ، و الى الحجاج و من شاكلهم ، فهذا عبد اللّه بن عمر بن الخطاب لا يبايع امير المؤمنين بعد مقتل عثمان ، و لكنه يبايع رجل الحجاج نيابة عن يد عبد الملك بن مروان ، فرع الشجرة الملعونة ، و هكذا و هلم جرا « فأبدلني بهم خيرا منهم و ابدلهم بي شرا مني » اولا : قد سبق أن الانبياء كانوا اذا يئسوا من هداية امتهم و ايمانهم باللّه يدعون عليهم ، و يسألون اللّه لهم العذاب كما قال نوح عليه السلام رب لا تذر على الأرض من الكافرين ديارا . . . الايات ، و كذلك قوم لوط و صالح و عاد و ثمود و غيرهم نزل عليهم العذاب بطلب من نبيّهم ، بالاضافة الى المعاصي التي ارتكبوها ، و أغضبوا اللّه تعالى .

و ثانيا : قد يتجاهل بعض الناس في معنى هاتين الجملتين : « ابدلني بهم خيرا منهم و ابدلهم بي شرا مني » فالظاهر من افعل التفضيل يقتضي أن اهل الكوفة كانوا صلحاء اخيارا ، فسأل الامام ربه أن يعوّضه خيرا منهم ، او أن الامام أمير المؤمنين

[ 117 ]

صلوات اللّه عليه كان و العياذ باللّه شرا ، فدعا اللّه ان يبدلهم شرا منه اي اكثر منه شرا ، و ليس المقصود هذا و قد ورد في القرآن الكريم مثل هذا التعبير بقوله تعالى : أ فمن يلقى في النار خير ام من يأتي آمنا يوم القيامة . و قوله عز و جل : ا ذلك خير نزلا ام جنة الخلد . و قول يوسف عليه السلام : رب :

السجن أحب الي مما يدعونني اليه .

فالمعنى أبدلني بالاخيار و أبدلهم برجل شر ، لأنه لا خير فيهم و لا شر فيه ،

ثم دعا عليه السلام بتراكم الهموم و الغموم على قلوبهم فقال : « اللهم : مث قلوبهم كما يماث الملح في الماء » اي اذب قلوبهم بالخوف و الاحزان ، كما يذوب الملح في الماء ، لأنهم ملأوا قلبه قيحا و صدره غيظا بمخالفتهم امره ، و عصيانهم قوله ، و قد استجاب اللّه دعاء الامام عليه السلام على اهل الكوفة حين ظهر عليهم الحجاج و عذبهم بأنواع العذاب ، و أنتقم اللّه منهم بالحجاج ، كما في الحديث : الظالم سيفي انتقم به ، و انتقم منه .

ثم تمنى عليه السلام ان يكون له اصحاب من بني فراس بن غنم ، و بنو فراس حي معروف بالشجاعة فقال عليه السلام : « ا ما و اللّه لوددت ان لي بكم الف فارس من بني فراس بن غنم .

( هنا لك لو دعوت أتاك منهم
فوارس مثل ارمية الحميم )

و قد مر كلام سيدنا الرضي في معنى هذا البيت .

قد فرغنا من الخطبة الخامسة و العشرين

[ 118 ]


شرح نهج البلاغة، للحائري ـ ج2

الخطبة السادسة والعشرون


شرح نهج البلاغة، للحائري ـ ج2

المقطوعة الاولى من الخطبة الخمسة و العشرين


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من خطبة له عليه السلام :

إنّ اللّه بعث محمدا صلّى اللّه عليه و آله و سلّم نذيرا للعالمين ،

و أمينا على التّنزيل ، و أنتم معشر العرب على شرّ دين ، و في شرّ دار ، منيخون بين حجارة خشن ، و حيّات صمّ ، و تشربون الكدر ، و تأكلون الجشب ، و تسفكون دماءكم ، و تقطعون أرحامكم ،

ألأصنام فيكم منصوبة ، و الآثام بكم معصوبة .


شرح نهج البلاغة، للحائري ـ ج2

اللغة

الكدر : نقيض الصفو . ، و الطعام الجشب . بلا ادام ، او الغليظ ،

و معصوبة . مربوطة و مشدودة .

[ 119 ]


شرح نهج البلاغة، للحائري ـ ج2

المعنى

هذه المقطوعة من الخطبة تشير الى حال الناس في زمان الجاهلية قبل الاسلام ،

و لنا مجال في المستقبل لبيان احوال العرب في الجاهلية ، و نكتفي هنا بذكر كلام ،

و تفسير يسير ، قال عليه السلام . « ان اللّه بعث محمدا صلى اللّه عليه و آله نذيرا للعالمين ، و أمينا على التنزيل » اي القرآن « و انتم معشر العرب على شر دين » و هو عباد الاصنام و الاوثان ، او الالحاد و الزندقة و اللادينية « في شرّ دار » اي بلاد الحجاز من حيث انها ارض غير ذي زرع و لا ضرع ، و لا انهار جارية حتى تحيى بها الارض ، و يستفاد من بركاتها ، ثم بيّن بعض تلك الحالات بقوله .

« منيخون بين حجارة خشن » و هي الاراضي الجبلية ، الغير قابلة للزرع « و حيات صم » التي اذا لدغت لا ينفع معها دواء ، ثم ذكر عليه السلام ماءهم الذي يشربون و طعامهم الذي يأكلون . « تشربون الكدر » و هو الماء المجتمع من الامطار في الغدران ، قد اصهرته الشمس ، و تغيّر لونه و تعفنت رائحته « و تأكلون الجشب » اي الطعام الردي الغليظ الخشن ، البشع الطعم ، و لم تكن العرب تعرف طيبات الاطعمة كما في التاريخ .

« و تسفكون دماءكم و تقطعون ارحامكم » اشارة الى اختلال النظام الاجتماعي و الاخلاقي ، و شيوع الهمجية و الوحشية ، و التجرد عن العواطف و الانسانية « الأصنام فيكم منصوبة . و الآثام بكم معصوبة » بيان لعبادة الاصنام المتداولة في ذلك العصر ، و كثرة المعاصي و الآثام و الاجرامات التي كانوا يرتكبونها .

انتهت المقطوعة الاولى من الخطبة السادسة و العشرين .

[ 120 ]


شرح نهج البلاغة، للحائري ـ ج2

المقطوعة الثانية


شرح نهج البلاغة، للحائري ـ ج2

المتن

منها : فنظرت فإذا ليس لي معين إلاّ أهل بيتي ، فضننت بهم عن الموت ، و أغضيت على القذى ، و شربت على الشّجى ،

و صبرت على أخذ الكظم ، و على أمرّ من طعم العلقم .


شرح نهج البلاغة، للحائري ـ ج2

اللغة

ظننت : بخلت . و أغضيت : أطبقت عليه جفني ، و القذى : ما يقع في العين مما يوجب الاذى ، و الشجى : ما اعترض في الحلق ، و العلقم : شجرة كثيرة المرارة


شرح نهج البلاغة، للحائري ـ ج2

المعنى

المستفاد من كلمة ( منها ) أن السيد الرضي قدس سره قد قطع هذه الخطبة تقطيعا ، فهذه المقطوعة الثانية التي تشير الى القضايا التي حدثت بعد وفاة رسول اللّه صلى اللّه عليه و آله في السقيفة و غيرها .

و قد وصلنا الى اصل الموضوع ، و اساس النزاع ، و مركز الخلاف ، و مبدء التفرقة بين المسلمين ، و مطلع كل فتنة وقعت في الاسلام و المسلمين ، و قد واعدناك يا صاحبي في الجزء الاول ان نلتقي بك في السقيفة ، و قد وصلنا الى السقيفة ،

[ 121 ]

و هي كالساباط ، لها سعف ، كانت مجمع الانصار ، و دار ندوتهم لفصل القضايا ،

و يقال لها : ظلة بني ساعدة . لأنها كانت كالظلال ، يستظلون بها عن الحر و البرد ،

و الشمس و المطر ، و مساحتها 500 متر مربع تقريبا ، و تبعد عن المسجد النبوي حوالي ستمائه . . قدم او اكثر ، من طريق باب السلام ، و كانت خربة خاوية على عروشها ، و لكن الحكومة السعودية جدّدت بنائها في السنوات الاخيرة ، و لما ذا ؟

لست ادري و على اي حال فانا نشكر الحكومة السعودية لاحيائها هذا الشاهد القديم الاصيل الذي هو أكبر شاهد على ما تدعيه الشيعة ، و اقوى دليل على فساد تلك الخلافة المدبّرة في ذلك المكان ، و انجاز المؤامرات و الدسائس التي تمّت خريطتها قبل ذلك .

لقد تركنا عليا عليه السلام في الجزء الاول يغسّل رسول اللّه صلى اللّه عليه و آله ، و ليس في البيت احد الا العباس او الفضل بن العباس و هو مربوط العين ، و جماعة من الناس وقوف خلف باب بيت النبي ينتظرون الفراغ .

و لا بد و انك تعلم يا صاحبي ان المهاجرين هم الذين اسلموا في مكة على يد رسول اللّه صلى اللّه عليه و آله ، ثم لما هاجر النبي من مكة الى المدينة هاجر بعده المسلمون شيئا فشيئا ، بعد ان تركوا ديارهم و اموالهم المنقولة و غير المنقولة ،

و ازواجهم و اولادهم لأجل ان ينقذوا أنفسهم من الضغط الشديد الذي شملهم من كفار مكة ، و مشركي قريش ، فهؤلاء المهاجرون .

و الانصار و هم المسلمون من اهل المدينة ، و هم قبيلتان : الأوس و الخزرج ،

و لكل منهما رئيس كبير مطاع ، و بينهما تنافس شديد و رقابة ،

اما رئيس الأوس فهو اسيد بن حصين او بشير بن سعد ، و رئيس الخزرج سعد بن عبادة ، و ابوه من الكرماء المشاهير ، يقصده الضيوف و ارباب الحوائج ،

[ 122 ]

و هذا الرجل سعد بن عبادة من الذين حضروا يوم الغدير ، و سمعوا خطبة النبي يومذاك ، و كان من الذين بايعوا عليا و سلّموا عليه بإمرة المؤمنين ، و لكن سوء الحظ و العاقبة أحضره في السقيفة .

لا يعرّفنا التاريخ إبتداء إجتماع الناس في السقيفة ، بيد ان المستفاد من مطاوي التاريخ أن الجماهير جعلت تزداد ساعة بعد ساعة ، و علي عليه السلام مشغول بتجهيز رسول اللّه صلى اللّه عليه و آله ، و الناس يبكون في المسجد لتلك المصيبة العظمى و الفاجعة الكبرى التي لم تكن مصيبة أعظم منها ،

فاذا بعمر بن الخطاب اقبل و دخل المسجد ، فصاح بالناس الباكين :

ويلكم : ان محمدا لم يمت ، بل ذهب الى ميقات ربه ، كما ذهب موسى بن عمران من قبل ، و الله ليرجعن و ليقطعن ايدي و ارجل من يزعم انه مات . 1 يقول المؤلف : انا لا ادري ما الذي كان يقصد عمر من هذا الافتعال ؟ و ممن سمع هذا الخبر ؟ و كيف فهم ؟ مع ان النبي صلى اللّه عليه و آله نعى نفسه كرارا و مرارا ، في غدير خم و في المسجد و على المنبر و في كل موطن ؟ و عرف و من اين عرف ؟ و هو الذي رأى رسول الله قبل ساعة يعالج سكرات الموت ،

و قد اشتد به المرض ، و هو الذي قال : ان الرجل ليهجر . 2 و لم يكتف بارتفاع الصياح و العويل و البكاء و الصراخ من بيت رسول الله ، و على اي حال ، فان دلائل موت رسول الله كانت كثيرة ، و لم يكن هناك شاهد و لا دليل و لا برهان عقلي او نقلي على ما فهمه عمر ، فما الذي دعاه الى هذا الكلام ؟

فهل اراد تخدير الاعصاب حتى يؤدي مهمته المدبرة ؟ او اراد ايقاع الخلاف الشك بين المسلمين كيلا تنفذ وصايا رسول اللّه في خليفته علي بن ابي طالب ؟ او جال بخاطره شي‏ء لم يفطن اليه احد من العالمين ؟ انا ما ادري . غير انه كان يمر على

-----------
( 1 ) ابن ابي الحديد .

-----------
( 2 ) صحيح البخاري باب مرض النبي ( ص )

[ 123 ]

الناس ، و يهتف بهذا الهتاف ، و اذا سمع احدا يقول . ( مات محمد ) يخبطه و يتوعده ، حتى جاء ابو بكر فقال : ايها الناس . من كان يعبد محمدا فان محمدا قد مات ، و من كان يعبد رب محمد فانه حي لم يمت ، ثم تلى قوله تعالى . أ فأن مات او قتل انقلبتم على اعقابكم .

لا يقلّ كلام ابي بكر عن كلام عمر غرابة ، أ ما كان ابو بكر يعرف ان ينعي رسول اللّه صلى اللّه عليه و آله ب انا للّه و انا اليه راجعون أن يعزي المسلمين بمصيبة نبيهم ، ؟ ا ما وجد كلاما احسن من هذا الكلام ان يقول . ( من كان يعبد محمدا فان محمدا قد مات ) فهل المسلمون يعبدون غير اللّه ، و هم الذين يتلون قوله تعالى . اياك نعبد و إياك نستعين ، في كل يوم مرات ؟

نعم هذا من سوء التعبير و سوء اللسان و البيان و سوء كل شي‏ء قال عمر . لما سمعته يتلوها هويت الى الارض و علمت ان رسول الله قد مات .

سبحان الله ، كيف نسي عمر هذه الآية كأنه لم يسمعها ، و هو الذي قال قبل ساعة حسبنا كتاب الله 1 بلغ هذا الخبر اجتماع الانصار في السقيفة الى عمر ، فأخبر به ابا بكر ،

و مضيا مسرعين الى السقيفة و معهما ابو عبيدة بن الجراح .

فهيا بنا يا صاحبي لنذهب الى السقيفة لننظر من هناك ، و لنعلم الخبر .

في السقيفة خلق كثير من الانصار ، و فيهم سعد بن عبادة ، و هو مريض ،

-----------
( 1 ) و ذلك لما دخل عليه داره و كان في الدار رجال و قال الرسول ( ص ) ايتوني بدواة و كتف لاكتب لكم كتابا لن تضلوا بعدي ابدا راجع التفصيل في صحيح البخاري باب مرض رسول اللّه

[ 124 ]

و قد رشح نفسه للامارة و الرئاسة ، و لكن الأمر لا يتم له بهذه السرعة ، لأن الانصار قبيلتان كما سمعت ، و سعد بن عبادة رئيس الخزرج و سيدهم فلا تخضع له الأوس لما بين القبيلتين من تنافس و تزاحم ، و لهذا وقع النزاع بين الانصار حول الخليفة الذي يريدون نحته و نصبه دخل هؤلاء الثلاثة ابو بكر و عمر و ابو عبيدة في وسط الناس كأنهم منهم .

إستمع يا صاحبي : فهنا نقطة دقيقة ، يجب أن تلتفت إليها ، و تتوجه بجميع فكرك إصغ الى كلمات هؤلاء الثلاثة الذين دخلوا السقيفة الآن ، و دخلوا بين الناس : تكلم ابو بكر و قال في آخر كلامه : إنما أدعوكم الى ابي عبيدة بن الجراح أو عمر ، و كلاهما قد رضيت لهذا الأمر ، و كلاهما اراه له أهلا .

عمر و ابو عبيدة : ما ينبغي لنا أن نتقدمك يا أبا بكر ، أنت أقدمنا إسلاما و انت صاحب الغار و ثاني اثنين ، فانت أحق بهذا الأمر و أولانا به .

الأنصار : نحذر ان يغلب على هذا الامر من ليس منا و منكم ، فنجعل منا أميرا و منكم اميرا ، و نرضى به على انه إن هلك اخترنا آخر من الانصار ابو بكر بعد ان يمدح المهاجرين : انتم معشر الانصار : ممن لا ينكر فضلهم ، و لا نعمتهم العظيمة في الاسلام ، رضيكم اللّه انصارا لدينه و لرسوله ،

و جعل إليكم مهاجرته ، و فيكم محل ازواجه ، فليس احد من الناس بعد المهاجرين الأولين بمنزلتكم ، فهم الامراء و انتم الوزراء .

الحباب بن المنذر الانصاري : يا معشر الانصار : أملكوا على ايديكم ،

فانما الناس في فيئكم و ظلالكم ، و لن يجترى‏ء على خلافكم ، و لن تصدر الناس إلا عن رأيكم و أثنى على الانصار ثم قال : فان أبي هؤلاء تأميركم عليهم فلسنا

[ 125 ]

نرضى بتأميرهم علينا . و لا نقنع بدون أن يكون منا أمير و منهم أمير .

عمر بن الخطاب : هيهات لا يجتمع سيفان في غمد واحد ، إنه لا ترضى العرب أن تأمركم و نبيها من غيركم ، و لكن العرب لا تمتنع ان تولي امرها من كانت النبوّة فيهم ، و اولو الامر منهم ، و لنا بذلك على من خالفنا الحجة الظاهرة و السلطان البيّن ، فما ينازعنا سلطان محمد و نحن اولياؤه و عشيرته إلا مدل بباطل او متجانف باثم أو متورط في الهلكة محب للفتنة .

الحباب المنذر : يا معشر الانصار : أمسكوا على ايديكم ، لا تسمعوا مقال هذا الجاهل فيذهبوا بنصيبكم من هذا الامر ، و إن ابوا ان يكون امير و امير فاجلوهم عن بلادكم ، و تولوا هذا الامر عليهم ، فأنتم و اللّه احق به منهم ،

فقد دان بأسيافكم قبل هذا الوقت من لم يكن يدين بغيرها ، و انا جذيلها المحكك 1 و عذيقها المرحب 2 و اللّه لئن رد احد قولي لأحطمن انفه بالسيف عمر بن الخطاب : فلما كان حباب هو الذي يجيبني لم يكن لي معه جواب في كلام ، فانه جرت بيني و بينه منازعة في حياة رسول اللّه ، فنهاني رسول اللّه عن مهاترته ، فحلفت ان لا اكلمه ابدا . ثم التفت الى أبي عبيدة و قال : تكلم .

فقال ابو عبيدة و ذكر فضائل الانصار و تكلم بكلام كثير .

قد ذكرنا أن سعد بن عبادة سيد الخزرج كان مرشحا للامارة او الخلافة ،

و ذكرنا المنافسة بين الأوس و الخزرج ، و لهذا قام بشير بن سعد ، و حسد على سعد بن عبادة و أراد إفساد الامر على رقيبه سعد لئلا تصل الرئاسة إليه ، فتكلم

-----------
( 1 ) العود الذي ينصب للابل الجربي تحتك فيه . و المعنى : انا الذي يستشفى برأيه كما يستشفى الابل الجربى بالاحتكاك بهذا العود .

-----------
( 2 ) اي النخلة بحملها .

[ 126 ]

بكلام ، و وافق على تأمير قريش ، و جعل بحث الأنصار على الرضا بما يفعله المهاجرون ليريح الامارة عن سعد بن عبادة ابو بكر : هذا عمر و ابو عبيدة شيخا قريش ، فبايعوا أيهما شئتم .

عمر و ابو عبيدة : ما نتولى هذا الأمر عليك امدد يدك نبايعك .

بشير بن سعد سيد الأوس : و انا ثالثكما .

فلما سمعت الأوس مقاله سيدهم بشير بن سعد اكتبوا على ابي بكر بالبيعة ،

و تكاثروا على ذلك ، و تزاحموا ، فجعلوا يطأون سعدا من شدّة الازدحام و هو مريض على فراشه .

فصاح سعد بن عبادة : قتلتموني .

عمر بن الخطاب : اقتلوا سعدا قتله اللّه .

قيس بن سعد بن عبادة و قد أخذ بلحية عمر و اللّه يا ابن صهاك الجبان في الحروب الفرار ، الليث في الملأ و الأمن لو حركت فيه شعرة ما رجعت وجهك واضحة .

ابو بكر : مهلا يا عمر ، فان الرفق أبلغ و أفضل .

سعد بن عبادة : يابن صهاك و كانت جدة عمر أما و اللّه لو أن لى قوة على النهوض لسمعتا مني في سككها زئيرا ، و زعجك و اصحابك منها ، و لألحقتكما بقوم كنتما فيهم أذنابا أذلاّء تابعين غير متبوعين ، لقد اجترئتما . ثم قال للخزرج : احملوني من مكان الفتنة فحملوه إلى داره .

بايع الأنصار الحاضرون في السقفية و بايع غيرهم ، و قم فرغ علي عليه السلام من تغسيل رسول اللّه و تحنيطه و تكفينه ، و صلّى هو بنفسه على جنازة رسول اللّه صلى عليه و آله ، و دخل المسلمون عشرة عشرة في حجرة رسول اللّه ، و النبي

[ 127 ]

مسجّي فيصلون عليه بغير إمام ، لأن امير المؤمنين قال لهم : إن رسول اللّه إمامنا حيا و ميتا ، و كانت كيفية الصلاة عليه هي تلاوة الآية الكريمة : إن اللّه و ملائكته يصلون على النبي يا ايها الذين آمنوا صلوا عليه و سلّموا تسليماً . ثم يدعون للنبي فيخرجون و يدخل قوم آخرون ، و دفن النبي في الموضع الذي توفي فيه و جرى ما جرى هناك .

فعند ذلك جاء علي عليه السلام و جلس في مسجد رسول اللّه صلى اللّه عليه و آله ،

فاجتمع إليه بنو هاشم و منهم الزبير ، و اجتمعت بنو امية إلى عثمان بن عفان ،

و بنو زهرة إلى عبد الرحمن بن عوف ، اذ أقبل ابو بكر و عمر و ابو عبيدة ،

فقالوا : ما لنا نراكم حلقا شتى ؟ قوموا فبايعوا أبا بكر فقد بايعته الانصار و الناس .

فقام عثمان و عبد الرحمن بن عوف و من معهما فبايعوا ، و انصرف علي عليه السلام إلى منزله و معه بنو هاشم و الزبير ، فذهب إليهم عمر في جماعة ممن بايع أبا بكر فقالوا لهم : بايعوا أبا بكر فقد بايعه الناس .

فوثب الزبير إلى سيفه فقال عمر : عليكم بالكلب العقور فاكفونا شره فبادر سلمة بن سلامة فانتزع السيف من يد الزبير ، فأخذ عمر السيف فضرب به الأرض فكسره ، و أحدقوا بمن كان هناك من بني هاشم ، و مضوا بجماعتهم إلى ابي بكر فلما حضروا قالوا لهم : بايعوا أبا بكر فقد بايعه الناس ، و أيم اللّه لئن أبيتم لنحاكمنّكم بالسيف فلما رأى ذلك بنو هاشم أقبل رجل رجل فجعل يبايع حتى لم يبق ممن حضر إلا علي بن أبي طالب عليه السلام ، فقالوا له : بايع أبا بكر فقال عليه السلام .

أنا أحق بهذا الأمر منه و أنتم أولى بالبيعة لي ، أخذتم هذا الأمر من الأنصار

[ 128 ]

و احتججتم عليهم بالقرابة من الرسول اللّه ، و تأخذونه منا أهل البيت غصبا ؟

أ لستم زعمتم للانصار أنكم اولى بهذا الأمر منهم لمكانكم من رسول اللّه صلى اللّه عليه و آله ، فأعطوكم المقادة و سلموا لكم الامارة ؟ و أنا احتج عليكم بمثل ما احتججتم على الأنصار ، انا اولى برسول اللّه صلى اللّه عليه و آله حيا و ميتا ، و انا وصيه و وزيره ، و مستودع علمه ، و انا الصديق الاكبر ، و أول من آمن به و صدقه ،

و أحسنكم بلاء في جهاد المشركين ، و أعرفكم بالكتاب و السنة ، و أذربكم لسانا ، و اثبتكم جنانا ، فعلا م تنازعونا هذا الأمر ؟ أنصفونا إن كنتم تخافون اللّه من انفسكم ، و اعرفوا لنا مثل ما عرفته لكم الأنصار ، و الا فبوؤا بالظلم و العدوان و أنتم تعلمون .

في الأحتجاج و خصال الصدوق و الطبرى هذا الخبر ما هذا الفظة : خبر الأثني عشر رجلا الذين انكروا على ابي بكر جلوسه في مجلس رسول اللّه :

ان الذين انكر على ابي بكر فعله و جلوسه مجلس رسول اللّه صلى اللّه عليه و آله اثنا عشر رجلا من المهاجرين و الانصار :

1 خالد بن سعيد بن العاص و كان من بني امية 2 سلمان الفارسي 3 ابو ذر الغفاري 4 المقداد بن الاسود الكندي 5 عمار بن ياسر 6 بريدة الأسلمي 7 ابو الهيثم بن التيّهان 8 سهل بن حنيف

[ 129 ]

9 عثمان بن حنيف 10 خزيمة بن ثابت ذو الشهادتين 11 ابي بن كعب 12 ابو أيوب الانصاري .

فلما صعد ابو بكر المنبر تشاوروا بينهم ، فقال بعضهم لبعض : و اللّه لنأتينه ،

و لننزلنه عن منبر رسول اللّه صلى اللّه عليه و آله . و قال اخرون : و اللّه لئن فعلتم ذلك اذا لأعنتم على انفسكم ، فقد قال اللّه تعالى : و لا تلقوا بأيديكم الى التهلكة . فانطلقوا بنا الى أمير المؤمنين لنستشيره و نستطلعه على الامر ،

و نستطلع رأيه .

فانطلق القوم بأجمعهم الى امير المؤمنين و قالوا : يا امير المؤمنين : تركت حقا انت احق به و اولى منه ، لانا سمعنا رسول اللّه صلى اللّه عليه و آله يقول : ( علي مع الحق و الحق مع علي يميل مع الحق كيف مال . ) و لقد هممنا ان نصير الى ابي بكر فننزله عن منبر رسول اللّه صلى اللّه عليه و آله ، فجئناك لنستشيرك ، و نستطلع رأيك فيما تأمرنا .

فقال عليه السلام : و ايم الله : لو فعلتم ذلك لما كنتم لهم الا حربا ، و لكنكم كالملح في الزاد و كالكحل في العين ، و ايم الله لو فعلتم ذلك لاتيتموني شاهرين أسيافكم ، مستعدّين للحرب و القتال ، و اذن لآتوني ، فقالوا لي : بايع و الا قتلناك ، فلا بد من دفع القوم عن نفسي ، و ذلك ان رسول الله صلى اللّه عليه و آله اوعز الى قبل وفاته و قال لي : يا ابا الحسن : ان الامة ستغدر بك بعدي ،

و تنقض فيك عهدي ، و انك مني بمنزلة هرون من موسى .

فقلت : يا رسول الله : فما تعهد الىّ اذا كان كذلك ؟ قال صلى اللّه عليه و آله : ان

[ 130 ]

وجدت اعوانا فبادر اليهم و جاهدهم ، و ان لم تجد اعوانا كف يدك و احقن دمك حتى تلحق بي مظلوما . . .

فانطلقوا بأجمعكم الى هذا الرجل فعرّفوه ما سمعتم من قول نبيكم ،

حتى يكون ذلك اؤكد للحجة ، و ابلغ للعذر ، و ابعد لهم من رسول الله ،

اذا ورد عليه .

فسار القوم حتى أحدقوا بمنبر رسول اللّه صلى اللّه عليه و آله . و كان يوم الجمعة ،

فلما صعد ابو بكر قال المهاجرون للأنصار : تقدّموا فتكلموا . فقام خالد بن سعيد بن العاص و قال : اتق اللّه يا ابا بكر فقد علمت ان رسول اللّه صلى اللّه عليه و آله قال و نحن محتوشوه يوم بني قريظة ، حين فتح الله له ، و قد قتل عليّ يومئذ عدة من صناديد رجالهم ، و اولي البأس و النجدة منهم : يا معاشر المهاجرين و الانصار : إني اوصيكم بوصية فاحفظوها ، و مودّعكم امرا فاحفظوه : ا لا ان علي ابن ابي طالب اميركم بعدي و خليفتي فيكم ، بذلك اوصاني ربي ، ا لا و إنكم ان لم تحفظوا فيه وصيتي و توازروه و تنضروه اختلفتم في احكامكم ، و اضطرب اليكم امر دينكم ، و وليكم شراركم ، ا لا ان اهل بيتي هم الوارثون لامري ، و العالمون بأمر أمتي من بعدي ، اللهم : من اطاعهم من أمتي و حفظ فيهم وصيتي فاحشرهم في زمرتي ، و اجعل لهم نصيبا من مرافقتي ، يدركون به نور الآخرة اللهم : و من أساء خلافتي في أهل بيتي فاحرمه الجنه التي عرضها كعرض السماء و الارض .

عمر بن الخطاب : اسكت يا خالد ، فلست من اهل المشورة ، و لا من يقتدي برأيه .

خالد بن سعيد : اسكت انت يابن الخطاب ، فانك تنطق على لسان غيرك ،

و أيم الله لقد علمت قريش انك من ألأمها حسبا و ادناها منصبا ، و أخسّها قدرا ،

[ 131 ]

و اخملها ذكرا ، و أقلهم عناء عن الله و رسوله ، و انك لجبان في الحروب ، بخيل في المال ، لئيم العنصر ، مالك في قريش من فخر ، و لا في الحروب على ذكر ،

و انك في هذا الأمر بمنزلة الشيطان إذ قال للانسان : اكفر . فلما كفر قال :

إني اخاف الله رب العالمين ، فكان عاقبتهما انهما في النار خالدين فيها و ذلك جزاء الظالمين . فسكت عمر و جلس خالد .

سلمان الفارسي : كرديد و نكرديد ، و ندانيد كه چه كرديد .

يا ابا بكر : الى من تستند أمرك اذا نزل بك ما لا تعرفه ؟ و الى من تفزع اذا سئلت عما لا تعلمه ؟ فما عذرك في تقدم من هو اعلم منك و اقرب من رسول الله ،

و اعلم بتأويل كتاب الله و سنة نبيّه ، و من قدمه النبي في حياته ، و اوصاكم به عند وفاته ؟ فنبذتم قوله : و تناسيتم وصيته ، و اخلفتم الوعد ، و نقضتم العهد ،

و حللتم العقد الذي كان عقده عليكم على النفوذ تحت راية اسامة بن زيد ، حذرا من مثل ما آتيتموه ، و تنبيها للامة على عظيم ما اجترتموه : من مخالفة أمره ، فعن قليل يصفو لك الأمر ، و قد اثقلك الوزر ، و نقلت الي قبرك ، و حملت معك مما كسبت يداك ، فلو راجعت الحق من قرب ، و تلافيت نفسك ، و تبث الى الله من عظيم ما اجترمت كان ذلك اقرب الى نجاتك يوم تفرد في حفرتك ، و يسلمك ذو نصرتك ، فقد سمعت كما سمعنا ، و رأيت كما رأينا ، فلم يردعك عما أنت متشبّث به من هذا الامر الذي لا عذر لك في تقلده ، و لا حظ للدين و لا للمسلمين في قيامك به ، فالله الله في نفسك ، فقد اعذر من انذر ، و لا تكن أنت كمن ادبر و استكبر .

ابو ذر الغفاري : يا معشر قريش : اصبتم قباحة ، و تركتم قرابة ، و الله ليرتدن جماعة من العرب ، و ليشكنّ في هذا الدين ، و لو جعلتم هذا الامر في

[ 132 ]

اهل بيت نبيكم ما اختلف عليكم سيفان ، و الله لقد صارت لمن غلب ، و لتطمحنّ اليها اعين من ليس باهلها ، و ليسفكن فيها دماء كثيرة .

لقد علمتم و علم خياركم ان رسول اللّه صلى اللّه عليه و آله قال : ( الامر بعدي لعلي ثم لابنيّ الحسن و الحسين ، ثم للطاهرين من ذريتي ) فاطرحتم قول نبيّكم ،

و تناسيتم ما عهد به اليكم ، فاطعتم الدنيا الفانية ، و نسيتم الآخرة الباقية التي لا يهرم شبابها ، و لا يزول نعيمها ، و لا يحزن أهلها ، و لا يموت سكانها ، بالحقير التافه الفاني الزائل ، و كذلك الامم من قبلكم كفرت بعد أنبيائها ، و نكصت بالى أعقابها ، و غيرت و بدلت و اختلفت ، فساويتموهم حذو النعل بالنعل ، و القذة لقذة ، و عما قليل تذوقون وبال أمركم ، و تجزون بما قدمت ايديكم ، و ما اللّه بظلام للعبيد .

المقداد بن الأسود : يا ابا بكر : ارجع عن ظلمك ، و تب الى ربك ،

و الزم بيتك ، و ابك على خطيئتك ، و سلم الامر الى صاحبه الذي هو اولى به منك ، فقد علمت ما عقده رسول اللّه صلى اللّه عليه و آله في عنقك من بيعته ،

و الزمك من النفوذ تحت راية أسامة بن زيد و هو مولاه ، و نبّه على بطلان وجوب هذا الامر لك ، و لمن عضدك عليه بضمه لكما الى علم النفاق و معدن الشتات و الشقاق عمرو بن العاص الذي أنزل الله فيه على نبيه : إن شانئك هو الابتر . فلا اختلاف بين اهل العلم انها نزلت في عمرو ، و هو كان اميرا عليكما و على سائر المنافقين ، في الوقت الذي انفذه رسول الله صلى اللّه عليه و آله في غزاة ذات السلاسل ، و إن عمرو قلدكما حرس عسكره ، فأين الحرس الى الخلافة ؟

إتق الله ، و بادر الى الاستقامة ، فان ذلك اسلم لك في حياتك و بعد وفاتك و لا تركن الى الدنيا ، و لا تغرنك قريش و غيرها ، فعن قليل تضمحل عنك

[ 133 ]

دنياك ثم تصير الى ربك فيجزيك بعملك ، و قد علمت و تيقنت ان علي بن ابى طالب صاحب الامر بعد رسول الله ، فسلمه اليه بما جعله الله له ، فانه اتم لسترك ، و اخف لوزرك ، فقد و الله نصحت ان قبلت ، و الى اللّه ترجع الامور .

بريدة الأسلمي : إنا لله و انا اليه راجعون ، ما ذا لقي الحق من الباطل ؟

يا ابا بكر : ا نسيت أم تناسيت ؟ و خدعت ام خدعتك نفسك و سؤلت تلك الاباطيل ؟ ا و لم تذكر ما أمرنا به رسول الله صلى اللّه عليه و آله من تسمية علي بامرة المؤمنين ؟ و النبي بين اظهرنا ، و قوله صلى اللّه عليه و آله في عدة اوقات ( هذا علي امير المؤمنين ، و قاتل القاسطين ) اتق الله ، و تدارك نفسك قبل ان لا تدركها ، و انقذها مما يهلكها ، و اردد الامر الى من هو احق به منك ، و لا تتماير في اعتصابه ، و راجع و انت تستطيع ان تراجع ، فقد محضتك النصح ،

و دللتك على طريق النجاة فلا تكونن ظهيرا للمجرمين .

عمار بن ياسر : يا معاشر قريش ، و يا معاشر المسلمين : ان كنتم علمتم اعلموا ، ان اهل بيت نبيكم اولي به و احق بإرثه ، و اقوم بامور الدين ،

و آمن على المؤمنين ، و احفظ لملته ، و انصح لامته .

فمروا صاحبكم فليرد الحق الى اهله قبل ان يضطرب حبكم ، و يضعف أمركم ، و يظهر شأنكم ، و تعظم الفتنة بكم ، و تختلفوا فيما بينكم ، و يطمع فيكم عدوكم ، فقد علمتم : ان بني هاشم اولى بهذا الامر منكم ، و علي من بينهم وليّكم بعهد الله و رسوله ، و فرق ظاهر قد عرفتموه في حال بعد حال ،

عند سد النبي ابوابكم التي كانت الى المسجد غير بابه ، و إيثاره اياه بكريمته فاطمة الزهراء دون سائر من خطبها اليه منكم ، و قوله صلى اللّه عليه و اله : انا مدينة الحكمة و علي بابها ، فمن اراد الحكمة فليأتها من بابها .

[ 134 ]

و إنكم جميعا مضطرون فيما اشكل عليكم من امور دينكم اليه ، و هو مستغن عن كل احد منكم ، الى مآله من سوابق التي ليست لافضلكم عند نفسه فما بالكم تحيدون عنه ؟ و تبترون عليا حقه ؟ و توثرون الحيوة الدنيا على الأخرة ؟ بئس للظالمين بدلا ، اعطوه ما جعله الله له و لا تولوا مدبرين . و لا ترتدّوا على ادباركم فتنقلبوا خاسرين .

ابي بن كعب : يا ابا بكر لا تجحد حقا جعله الله لغيرك ، و لا تكن اول من عصى رسول الله صلى اللّه عليه و آله في وصيه وصفيه . و صدف عن أمره .

اردد الحق الى اهله تسلم . و لا تتمار في غيك فتندم . و بادر الى الانابة يخف وزرك . و لا تخصصن بهذا الامر الذي لم يحله الله لك نفسك ، فتلقى وبال عملك ، فعن قليل تفارق ما انت فيه ، و تصير الى ربك فيسئلك مما جنيت و ما ربك بظلام للعبيد .

خزيمة بن ثابت : ايها الناس : ا لستم تعلمون : ان رسول الله صلى اللّه عليه و آله قبل شهادتي وحدي . و لم يزد معي غيري ؟ قالوا . بلى . قال . فاشهد اني سمعت رسول الله صلى اللّه عليه و آله يقول : ( اهل بيتي يفرقون بين الحق و الباطل . و هم الائمة الذين يقتدى بهم ) و قد قلت ما علمت . و ما على الرسول الا البلاغ المبين .

ابو الهيثم بن التّيهان . و انا اشهد على نبينا صلى الله عليه و آله . انه اقام عليا في يوم غدير خم . فقالت الانصار . ما اقامه الا للخلافة . و قال بعضهم . ما اقامه الا ليعلم الناس انه مولى من كان رسول الله مولاه . و كثر الخوض في ذلك فبعثنا رجالا منا الى رسول الله فسألوه عن ذلك فقال لهم . قولوا . علي ولي المؤمنين بعدي ، و انصح الناس لامتي . و قد شهدت بما حضرني . فمن شاء

[ 135 ]

فليؤمن ، و من شاء فليكفر إن يوم الفصل كان ميقاتا .

سهل بن حنيف حمد اللّه و اثنى عليه ، و صلى على محمد صلى اللّه عليه و آله :

يا معاشر قريش : إشهدوا علي أني اشهد على رسول اللّه صلى اللّه عليه و آله و قد رأيته في هذا المكان الروضة و قد أخذ بيد علي بن ابي طالب ، و هو يقول :

أيها الناس : هذا علي إمامكم بعدي ، و وصيي في حياتي و بعد مماتي ، و قاضي ديني و منجز وعدي ، و أول من يصافحني على حوضي ، فطوبى لمن إتبعه و نصره ،

و الويل لمن تخلف عنه و خذله .

عثمان بن حنيف : سمعنا رسول اللّه صلى اللّه عليه و آله يقول : أهل بيتي نجوم الارض ، فلا تتقدّموهم و قدموهم ، فهم الولاة بعدي . فقام إليه رجل و قال :

يا رسول اللّه و أي اهل بيتك ؟ فقال : علي و الطاهرون من ولده و قد بيّن ،

فلا تكن يا ابا بكر أول كافر به ، فلا تخونوا اللّه و الرسول ، و تخونوا أماناتكم و انتم تعلمون .

ابو ايوب الانصاري : اتقوا اللّه عباد الله : في أهل بيت نبيكم ، و ارددوا اليهم حقهم الذي جعله الله لهم ، فقد سمعتم مثل سمع اخواننا في مقام بعد مقام لنبينا صلى اللّه عليه و آله ، و مجلس بعد مجلس يقول . أهل بيتي أئمتكم بعدى و يؤمي الى علي و يقول : هذا أمير البررة ، و قاتل الكفرة ، مخذول من خذله ،

منصور من نصره . ) فتوبوا الى الله من ظلمكم ، إن الله تواب رحيم ، و لا تتولوا عنه مدبرين ، و لا تتولوا عنه معرضين .

ابو بكر افحم و لم يحر جوابا : وليتكم و لست بخيركم ، اقيلوني .

عمر يخاطب أبا بكر انزل يا لكع إن كنت لا تقوم بحجج

[ 136 ]

قريش لم اقمت نفسك هذا المقام ؟ و اللّه لقد هممت أن اخلعك ، و اجعلها في سالم مولى حذيفة نزل ابو بكر و أخذ بيد عمر ، و ذهب الى منزله ، و بقوا الى ثلاثة ايام لا يخرجون الى المسجد ، فلما كان اليوم الرابع أقبل خالد بن الوليد و سالم مولى حذيفة ،

و معاذ بن جبل ، و مع كل واحد منهم جماعة ، و دخلوا على ابي بكر ، فقال خالد ما جلوسكم ؟ فقد طمع فيها و اللّه بنو هاشم .

فخرج هؤلاء شاهرين سيوفهم يقدمهم عمر بن الخطاب حتى وقفوا بمسجد رسول اللّه ، فقال : و الله يا أصحاب علي : لئن ذهب الرجل منكم يتكلم بالذي تكلم به أمس لنأخذن الذي فيه عيناه .

خالد بن سعيد : يابن صهاك الحبشية : أ فبأسيافكم تهدّدونا ؟ أم بجمعكم تفزعونا ؟ و الله ان أسيافنا أحد من اسيافكم ، و انا لأكثر منكم و ان كنا قليلين ، لان حجة الله فينا ، و الله لو لا اني اعلم ان طاعة الله و طاعة رسوله و طاعة امامي اولى بي لشهرات سيفي و جاهدتكم في الله ، الى ان أبلي عذري .

أمير المؤمنين : اجلس يا خالد ، فقد عرف لك مقامك ، و شكر لك سعيك .

فجلس و قام سلمان الفارسي فقال اللّه اكبر الله اكبر ، سمعت رسول الله صلّى اللّه عليه و آله و الا صمتا يقول : بينا اخي و ابن عمي جالس في مسجدي و معه نفر من اصحابه اذ تكبسه جماعة من كلاب اهل النار ، يريدون قتله ، و قتل من معه .

و لست اشك الا انهم هم . فهمّ به عمر بن الخطاب ، فوثب اليه امير المؤمنين و اخذ بمجامع ثوبه ثم جلد به الارض و قال : يابن صهاك الحبشية : لو لا كتاب من اللّه سبق ، و عهد من اللّه تقدم لاريتك ايّنا اضعف ناصرا ، و اقل عددا .

[ 137 ]

و قام الاصحاب و انصرفوا عزيزي ايها القاري هذه شهادات الشهود من عظماء اصحاب رسول اللّه صلى اللّه عليه و آله في حق علي عليه السلام ، و قد سمعت كلامهم ، فما تصنع الآن ؟ هل تبقى تحت اغلال العصبيّة العمياء ؟ فتكون في حزب اصحاب السقيفة ، مخالفا لقول اللّه تعالى في مواضع عديدة من القرآن الكريم حيث يشير الى فضائل علي و مناقبه ،

و مخالفا لكلام النبي في شأن علي في مواطن كثيرة ام تنتمي الى حزب اللّه هم الغالبون ، فتقول بامامة من امر اللّه عباده باتباعه و اختاره اللّه لخلافة رسول اللّه صلى اللّه عليه و آله ، و آتاه ما لم يوت احدا من العالمين ، الخليفة الذي نصبه رسول اللّه بأمر الله تعالى أماما من امر الله تعالى اماما و اميرا ، و قد ذكرنا بعض النصوص الدالة على امامته في الجزء الاول من الكتاب ؟ ؟

انا هديناه السبيل ، اما شاكرا و اما كفورا ، فمنهم شقي و سعيد .

لا اكراه في الدين قد تبيّن الرشد من الغي . ا فمن يهدي الى الحق احق أن يتبع ام من لا يهديّ الا ان يُهدى . يا قومنا اجيبوا داعي الله . لقد حق القول على اكثرهم فهم لا يؤمنون . و ما تأتيهم من ايات ربهم الا كانوا عنها معرضين .

ا لم اعهد اليكم يا بني آدم ان لا تعبدوا الشيطان انّه لكم عدو مبين .

هذه جملات موجزة عن قضايا مفصلة حدثت في اول انقلاب بعد وفاة رسول اللّه صلى اللّه عليه و آله و اول ثورة قام بها المتأمرون من الناس بعد رحلة النبي الاعظم ، فهكذا تمت الخلافة لهم بالقهر و الغلبة لا بالأهلية و الاستحقاق ، و لا بالنص و التعيين ، و لا بالاجماع و الاتفاق ، فقد عرضنا عليك متن التاريخ و جعلنا الحكم بيدك ، و احلنا القضاء الى ضميرك ، ايها القارى‏ء .

فلو كنت في ذلك اليوم و انت ترى ذلك المنظر الرهيب المهيب المزعج المدهش

[ 138 ]

ما الذي كنت تصنع ؟

فرسول الله صلى اللّه عليه و آله مطروح على المغتسل يغسّله امير المؤمنين بتصريح و تعيين و وصية من النبي .

المسلمون في المسجد قد رفعوا أصواتهم بالبكاء و النحيب و الصراخ و العويل فلا ترى الا باكيا او باكية .

جماعة من الناس في السقيفة ، و هم في صدد انتخاب رئيس لهم باسم الامارة لا الخلافة ، فكأنهم كانوا يعتبرون النبوة و الرسالة ملكا و سلطنة ، و لهذا كان الكلام في السقيفة حول الامير و الامارة لا الخلافة و الامامة ، و لكن المتأمرين قلبوا المعنى فورا فصارت الامارة خلافة و إمامة و ما يصنع الامام أمير المؤمنين عليه السلام في تلك الساعة ؟ أ يترك جنازة رسول اللّه بلا غسل ؟ أو بلا كفن ؟ أو بلا صلاة ؟ أو بلا دفن ؟ فيحضر في السقيفة شاهرا سيفه ؟ إذن فما كان يقول له الناس لو كان يفعل ذلك ؟ في تلك المدة التي لم تتجاوز ساعة و نصف انتهى تجهيز رسول الله صلى اللّه عليه و آله و انتهت المؤامرة في نفس المدة في السقيفة ، و لما فرغ الامام عليه السلام من إنجاز وصايا النبي فيما يتعلق بتجهيزة و حضر في المسجد و احتج بذلك الاحتجاج ، ما أجابه الخصم جوابا منطقيّا معقولا ، بل ردوا عليه قوله تارة : انك قد وترت العرب و قتلت صناديدهم في غزوات رسول اللّه صلى الله عليه و آله فلا ترضى العرب بك فليت شعري كيف رضيت العرب برسول الله و آمنت به و هو السبب الوحيد و القائد الاعلى في جبهات القتال ؟ و هو الآمر و الناهي ، و انّما كان المجاهدون يحاربون و يهجمون بامر رسول الله .

ثم أما كان الخلفاء الثلاثة قد وتروا العرب ؟ ا لم يحضروا ساحة القتال مع رسول الله ؟ ام حضروا و لم يجاهدوا ؟ و جاهدوا و لم يقتلوا احدا ؟ او قتلوا و لم

[ 139 ]

يقتلوا من العرب ؟ او قتلوا من العرب و لكن اعمالهم مغفرة عند العرب ؟

و هل و هل ؟

هذه أسئله تبقى بلا جواب كالأسئلة التي توجهت الى نفس الخلفاء في عهدهم .

ثم ردوا عليه قوله تارة أخرى : بانك شاب حدث السن ، و في الصحابة المشايخ أصحاب اللحى البيض أمثال ابي بكر و عمر و ابي عبيدة ، لا كأمثال سلمان و عمار و ابي ذر و سائر شيوخ الصحابة مع العلم ان عليا عليه السلام كان له من العمر يومذاك ثلاث و ثلاثون سنة ،

و مع ذلك قالوا فيه : شاب حدث السن . فكيف خفي هذا العيب على الله تعالى لما اوحى الى نبيه بقوله عز و جل : يا ايها الرسول بلّغ ما انزل اليك من ربك و ان لم تفعل فما بلغت رسالته . و قوله تعالى : انما وليكم الله و رسوله و الذين آمنوا الذين يقيمون الصلوة و يؤتون الزكوة و هم راكعون ،

و كيف خفي هذا العيب على جبرئيل يوم أحد لمّا هتف بين السماء و الأرض :

لا فتى إلاّ علي لا سيف إلاّ ذو الفقار ؟ ؟

و كيف لم يظهر هذا النقص لرسول اللّه صلى اللّه عليه و آله في مواطنه و مواقفه حين ما قال لعلي عليه السلام : انت مني بمنزلة هرون بن موسى الا انه لا نبي بعدي ، و انا مدينة العلم و على بابها ، و من كنت مولاه فعلي مولاه ، و اني تارك فيكم الثقلين كتاب الله و عترتي اهل بيتي ، و انهما لن يفترقا حتى يردا على الحوض . الى غير ذلك من شهاداته في حق ذلك الشباب الحدث السن و ليت شعري : ان الانبياء الذين بعثهم الله تعالى بالرسالة كم كان عمرهم يوم بعثتهم ؟ فالقرآن الكريم يحدثنا عن بعض الانبياء كموسى بن عمران عليه السلام انه بعث نبيا و هو ابن اربعين سنة ، و كذلك نبينا صلى الله عليه و آله بعث و عمره

[ 140 ]

اربعون سنة ، و كم الفرق بين الثلاث و الثلاثين و بين الاربعين ؟

نعم هذا هو الاجتهاد في مقابل حكم الله و رسوله ، و الارادة المعارضة لارادة الله و نبيّه .

و اما الخطبة « فنظرت فاذا ليس لي معين إلا اهل بيتي فضننت بهم عن الموت » يذكر عليه السلام غربته و وحدته ، و عدم ناصر له و معين الا اهل بيته الاقربين ،

فيقول : فضننت بهم عن الموت . اي بخلت بهم عن الموت ، اي حفظتهم لنفسي عن الموت ، لاني علمت أنّي لو نهضت مع قلة الناصر و هم اهل بيتي لهلكوا ، و لهذا احجمت لئلا يهلك اهل بيتي .

« و أغضيت على القذى و شربت على الشجى ، و صبرت على اخذ الكظم ، و على أمرّ من طعم العلقم » اي اطبقت جفون عيني على القذى ، و هو ما يقع في العين من تراب او تبن او وسخ او غير ذلك ، و شربت علي الشجى ، و هو ما ينبت في الحلق من عظم و نحوه ، فيغص به ، و هي كناية عن النقمة و مرارة الصبر و التألم من الغير ، و صبرت على اخذ الكظم ، و هو حبس الغيظ مع القدرة على إمضائه ، و العلقم هو شجر مرّ ، و الصبر على امر من طعم العلقم مبالغة في التألم الشديد و الصبر على خشونة الحياة من المكاره .

و سنلتقي بك ايها القارى‏ء مرة أخرى لبيان إتمام القضية ، و ما جرى على سيدة النسآء فاطمة الزهراء سلام اللّه عليها في سبيل الدفاع عن زوجها ، حين هجم القوم لاتقاء القبض على أمير المؤمنين عليه السلام لأخذ البيعة منه .

و هنا انتهت المقطوعة الثانية من الخطبة السادسة و العشرين .

[ 141 ]


شرح نهج البلاغة، للحائري ـ ج2

المقطوعة الثالثة


شرح نهج البلاغة، للحائري ـ ج2

المتن

و منها : و لم يبايع حتّى شرط أن يؤتيه على البيعة ثمنا ،

فلا ظفرت يد البائع ، و خزيت أمانة المبتاع ، فخذوا للحرب أهبّتها ، و أعدّوا لها عدّتها ، فقد شتّت لظاها ، و علا سناها ،

و استشعروا الصّبر ، فإنّه أدّعى إلى النّصر .


شرح نهج البلاغة، للحائري ـ ج2

اللغة

الاهبة : ما يعد للحرب من السلاح ، و شبت : ارتفع لهبها .


شرح نهج البلاغة، للحائري ـ ج2

المعنى

هذه هي المقطوعة الثالثة من خطبة مفصلة ، ستأتي قريبا ، و قد سبق مقطوعتان منها و هذه المقطوعة تشير الي اشتراط عمرو بن العاص على معاوية ان يجعل اليه ولاية مصر اذا هو أعانه على محاربة الامام أمير المؤمنين عليه السلام في صفين ، و لنا في المستقبل مجال لشرح الموضوع ، و هو غزوة صفين و مقدماتها ، و ما يلحق بها ، و نكتفي

[ 142 ]

الآن بذكر ترجمة يسيرة من حياة هذا المجرم لتطلع على شخصيته و نفسيّته ، و مدى إيمانه و سوابقه و لواحقه حتى يزول العجب إن قرأنا و اطلعنا على خباثته و كفره ،

و إلحاده ، و اليك بعض ما وعدناك :

هو عمرو بن العاص بن وائل بن هاشم ، ابوه هو الابتر بتصريح من القرآن الحكيم : ان شانئك هو الابتر . كما ذكره اكثر المفسرين كالرازي و غيره ، و ذلك :

أن العاص ابن وائل ابو عمرو كان يقول : إن محمدا أبتر ، لا إبن له يقوم مقامه بعده ، فاذا مات إنقطع ذكره ، و إسترحتم منه و كان قد مات ابن رسول اللّه عبد اللّه من خديجة أو ابراهيم من مارية ، كما ذكره الرازي في تفسيره عن ابن عباس .

و أما امه النابغة : فهي ليلى . و كانت أشهر بغيّ بمكة ، و أرخصهن اجرة ،

و لما وضعته ادّعاها خمسة كلهم أتوها ، غير أن ليلى ألحقته بالعاص ، و السبب في ذلك أنها كانت بغيا من طوائف مكة و معها بنات لها ، فوقع عليها العاص بن وائل في الجاهلية في عدة من قريش منهم : ابو لهب ، امية بن خلف ، هشام بن مغيرة ، ابو سفيان بن حرب ابو معاوية في طهر واحد ، فولدت عمرا ،

فاختصم القوم جميعا فيه ، كل يزعم أنه ابنه ، ثم انه أضرب عنه ثلاثة ، و بقي إثنان : العاص بن وائل و ابو سفيان ، فقال ابو سفيان : أنا و اللّه وضعته في حر امه ، و قال العاص : ليس هو كما تقول ، هو ابني فجعلا امه حكما فقالت : هو للعاص . فقيل لها بعد ذلك : ما حملك على ما صنعت ؟ و ابو سفيان أشرف من العاص . فقالت : ان العاص كان ينفق على بناتي ، و لو ألحقته بأبي سفيان لم ينفق عليّ العاص شيئا ، و خفت الضيعة .

و اليك حديثا آخر يدل على شرافة النابغة و عفافها و اشتهارها بذلك :

[ 143 ]

غانمة بنت غانم : أطول نساء قريش عمرا ، بلغها و هي مكة سبّ معاوية و عمرو بن العاص بنى هاشم ، فقالت : معشر قريش : و اللّه ما معاوية بأمير المؤمنين ، و لا هو كما يزعم ، هو و اللّه شاني‏ء رسول اللّه ، اني‏ء آتية معاوية و قائلة له بما يعرق جبينه ، و يكثر منه عويله .

فكتب عامل معاوية اليه بذلك ، فلما بلغه و هو في المدينة أن غانمة قد قربت منه أمر بدار ضيافته فنظفت ، و ألقي فيها فرش ، فلما قربت من المدينة إستقبلها يزيد في حشمه و مماليكه ، فلما دخلت المدينة أتت دار أخيها عمرو بن غانم ، فقال لها يزيد إن ابا عبد الرحمن معاوية يأمرك أن تصيري إلى دار ضيافته و كانت لا تعرفه فقالت : من انت ؟ كلاك اللّه . قال : يزيد بن معاوية . و قالت : فلا رعاك يا ناقص لست بزائد . فتعمر لون يزيد ، فأتى اباه فأخبره ، فقال معاوية :

هي أسنّ قريش و أعظمهم . فقال يزيد : كم تعد لها يا امير المؤمنين ؟ كم عمرها ؟ قال : كانت تعدّ على عهد رسول اللّه اربعمائة عام ، و هي من بقية الكرام . فلما كان من الغد أتاها معاوية فسلّم عليها ، فقالت : على المؤمنين السلام و على الكافرين الهوان . ثم قالت من منكم ابن العاص فقال عمرو : ها أنا ذا فقالت و أنت تسبّ قريشا و بني هاشم ؟ . و انت اهل السب ، و فيك السب ، و إليك يعود السب .

يا عمرو : اني و الله لعارفه بعيوبك و عيوب امك ، و إني اذكر لك عيبا عيبا : ولدت من أمه سوداء مجنونة حمقاء ، تبول من قيام ، و تعلوها اللئام اذا لامسها الفحل كانت نطفتها انفذ من نطفته ، ركبها في يوم واحد اربعون رجلا .

و اما انت : فقد رأيتك غاويا غير راشد ، و مفسدا غير صالح ، و لقد رأيت فحل زوجتك على فراشك ، فما غرت و لا انكرت ،

[ 144 ]

و أما انت يا معاوية : فما كنت في خير ، و لا ربيّت في خير ، فما لك و لبني هاشم ؟ أ نساء أمية كنسائهم . . . الخ من كتاب المحاسن و الأضداد و هذا إبن عباس حبر الامة يذكر شيئا من نفسيات الرجل ، كما روي ابن ابي الحديد :

إن عمرو بن العاص قام بالموسم فأطرى معاوية و بني امية ، و تناول بني هاشم ، و ذكر مشاهده بصفين ، و يوم ابى موسى فقام إليه ابن عباس فقال يا عمرو انك بعت دينك من معاوية فاعطيته ما في يدك ، و مناك ما في يد غيرك ، فكان الذي اخذه فوق الذي اعطاك ، و كان الذي اخذت منه دون ما اعطيته ،

و كل راض بما أخذ و أعطى ، فلما صارت مصر في يدك تتبعك بالنقص عليك ،

و التعقب لأمرك ، ثم بالعزل لك ، حتى لو أن نفسك في يدك لأرسلتها .

و ذكرت يومك مع ابي موسى ، فلا أراك فخرت إلا بالغدر ، و لا منيت الا بالفجور و الغش ، و ذكرت مشاهدك بصفين ، فو اللّه ما ثقلت علينا وطأتك ،

و لا نكأت فينا جرأتك و لقد كنت فيها طويل اللسان قصير البنان ، آخر الحرب إذا أقبلت ، و أولها اذا أدبرت لك يدان : يد ، لا تقبضها عن شر ، و يد ، لا تبسطها الى خير ، و وجهان ، وجه مونس و وجه موحش ، و لعمري ان من باع دينه بدنيا غيره لحري حزنه على ما باع و اشترى .

أ ما ان لك بيانا ، و لكن فيك خطل ، و ان لك لرأيا و لكن فيه فشل ،

و ان اصغر عيبك فيك لأعظم عيب في غيرك ،

كان هذا الامر مشهورا معروفا عند الجميع في ذلك الزمان ، لم يجهله احد و لا ينكره رجل ، و لقد احضر معاوية إمامنا الحسن عليه السلام في مجلسه ، و فيه أجلاف بني امية ، كعمرو ، و مروان و اشباههما ، فقابلوا الامام الحسن

[ 145 ]

بالكلام السيى‏ء ، فأجاب ابن امير المؤمنين كل واحد منهم بجواب فالقمه حجرا ،

ثم التفت الامام الحسن الى عمرو بن العاص ، و قال : أما انت يابن العاص . فان أمرك مشترك ، وضعتك أمك مجهولا ، من عهر و سفاح ، فتحاكم فيك خمسة من قريش ، فغلب عليك جزارها ، ألأمهم حسبا ، و أخبثهم منصبا ، ثم قام ابوك فقال . أنا شانئي محمد الابتر . فأنزل الله فيه ما أنزل و قاتلت رسول الله صلى اللّه عليه و آله في جميع المشاهد ، و هجوته و آذيته بمكة و كدت كيدك كله ، و كنت من أشد الناس له تكذيبا و عداوة ، ثم خرجت تريد النجاشي ملك الحبشة مع اصحاب السفينة لتأتي بجعفر و اصحابه الى اهل مكة ، فلما أخطأك ما رجوت ، و رجعك الله خائبا ، و أكذبك واشيا جعلت حسدك على صاحبك عمارة بن الوليد ، فوشيت به الى النجاشي حسدا لما ارتكب من حليلته ، ففضحك الله و فضح صاحبك ، فانت عدو بني هاشم من الجاهلية و الاسلام ، ثم انك تعلم ، و كل هؤلاء الرهط يعلمون . انك هجوت رسول الله صلى اللّه عليه و آله بسبعين بيتا من الشعر . فقال رسول الله . إني لا أقول الشعر ، و لا ينبغي لي ، اللهم : العنه بكل حرف لعنة . فعليك إذن من الله ما لا يحصى من اللعن .

و أما الوشاية التي ذكرها الامام الحسن عليه السلام من كلامه فهي . ان عمرا و عمارة بن الوليد ركبا البحر إلى الحبشة ، و كان عمارة جميلا و سيما ، تهواه النساء ، و كان مع عمرو بن العاص إمرأته ، فلما صاروا في البحر ليالي اصابا من خمر معها ، فانتشى عمارة و قال لامرأة عمرو . فقال لها . عمرو . قبّلينى ابن عمك فقبلته . فهواها عمارة ، و جعل يراودها عن نفسها ، فامتنعت منه ثم ان عمرا جلس على سكان السفينة ليبول ، فدفعه عمارة في البحر ، فلما

[ 146 ]

وقع عمرو سبح حتى اخذ بمنجاف السفينة ، و ضغن على عمارة في نفسه ، و علم انه كان اراد قتله و مضيا حتى نزلا الحبشة ، فلما اطمأنا في الحبشة لم يلبث عمارة ان دب لامرأة النجاشي فادخلته فاختلف اليها ، و جعل إذا رجع من مدخله ذلك يخبر عمرا بما كان من امره ، فيقول عمرو . لا اصدقك انك قدرت على هذا .

إن هذه المرأة ارفع من ذلك . فلما اكثر عليه عمارة كان يخبره . و رأى عمرو من حاله و هيئته و مبيته عندها حتى يأتي اليه السحر عرف به ذلك . قال له ان كنت صادقا فقل لها فلتدهنك بدهن النجاشي الذي لا يدهن به غيره . فاني اعرفه .

و آتني بشي‏ء منه حتى اصدقك . قال عمارة . افعل . فسألها ذلك . فدهنته منه و اعطته شيئا في قارورة . فقال عمرو . اشهد انك قد صدقت . لقد اصبت شيئا ما اصاب احد من العرب مثله قط . امرأة الملك ما سمعنا بمثل هذا . ثم سكت عنه حتى اطمأن . و دخل على النجاشي فأعلمه شأن عمارة . و قدم اليه الدهن .

فلما ائبت امره دعا بعمارة . و دعا نسوة اخر . فجردوه من ثيابه . ثم امرهن أن ينفخن في احليله حتى خلي سبيله . فخرج هاربا . و قيل غير ذلك هذه جملات مختصرة مما يتعلق بعمرو بن العاص . من شرافة اصله و كرم مولده و فضائل احد آبائه الخمسة العاص و هذه فضائل الرجل و نفسياته و نلتقي بك في هذا الموضوع مرة اخرى ان شاء اللّه . و الان نشرع في شرع الكلمات من الخطبة .

« و لم يبايع حتى شرط أن يؤتيه على البيعة ثمنا » يعني إن عمرو بن العاص لم يبايع لمعاوية حتى إشترط عليه الاجرة و الثمن ، و هو ولاية مصر ، اي إشترط عمرو بن العاص على معاوية أنه اذا بايعه و اعانه على حرب الامام امير المؤمنين عليه السلام ، و أخرجوا مصر من تحت سلطة امير المؤمنين عليه السلام يكون عمرو بن

[ 147 ]

العاص واليا و اميرا على مصر ، ثم دعا عليه السلام عليهما معا فقال : « فلا ظفرت يد البائع » و هو عمرو « و خزيت أمانة المبتاع » و هو معاوية .

و اما ما يتعلق بهذه البيعة بيعة عمرو بن العاص لمعاوية فخلاصة الكلام :

أن الامام أمير المؤمنين عليه السلام بعد ما فرغ من حرب الجمل في البصرة كتب كتابا إلى معاوية يدعوه إلى البيعة ، و بعث ذلك الكتاب بيد رجل من أصحابه و سيأتي شرحه إسمه جرير بن عبد اللّه البجلي ، فلما وصل الكتاب إلى معاوية إغتم بما فيه ، و ذهبت به أفكاره كل مذهب ، و لم يزل يماطل الرسول بالجواب حتى تكلم معاوية مع قوم من اهل الشام للقيام بالطلب بدم عثمان . فأجابوه و بايعوه على ذلك ، و كان جرير يطالبه بالبيعة لأمير المؤمنين عليه السلام و معاوية يستمهله ،

و لكنه كان يتفكر حول الموضوع ، و حول التخلص من البيعة لأمير المؤمنين عليه السلام ، و لأنه يعلم أن امير المؤمنين لا يبقيه على منصبه ، و لم يسمح له أن يلعب بأموال المسلمين و دمائهم .

و بعد أن شاور معاوية عملائه حول هذا الموضوع أشاروا عليه أن يستعين بعمرو بن العاص ، لدهائه ، و حيث أن عمرو بن العاص كان بمعزل عن قتل عثمان ، فهو لا شك لا يتداخل في الطلب بدم عثمان إلا بمواعيد و ثمن باهظ ،

حتى يشتري منه دينه ان كان له دين لأن عمرو بن العاص كان مغرما بالدنيا و يحب المال حبا جما ، و حب الدنيا رأس كل خطيئة كما في الحديث :

فكتب اليه معاوية هذا الكتاب :

اما بعد : فانه قد كان من امر علي و طلحة و الزبير ما قد بلغك ، و قد سقط الينا مروان بن الحكم في نفر من اهل البصرة ، و قدم علينا جرير بن عبد اللّه في بيعة علي ، و قد حبست نفسي عليك لاجلك حتى تأتيني ، فأقبل اذكرك

[ 148 ]

امورا لا تعدم مغبّتها انشاء اللّه .

وصل الكتاب إلى ابن العاص ، فشاور ولديه : عبد اللّه و محمدا ، فقال له عبد اللّه : ارى ان نبي اللّه قبض و هو عنك راض ، و الخليفتان من بعده ، و قتل عثمان و انت عنه غائب ، فقرّ في منزلك ، فلست مجعولا خليفة ، و لا تريد ان تكون حاشية لمعاوية على دنيا قليلة ، او شكتما ان تهلكا ، فتستويا في عقابها .

و قال محمد ابنه : ارى انك شيخ قريش ، و صاحب امرها ، و ان تصرم هذا الامر و انت عنه غافل تصاغر امرك ، فالحق بجماعة اهل الشام . و كن يدا من ايديها ، و اطلب بدم عثمان فانه سيقوم بذلك بنو امية .

فقال ابن العاص : اما انت يا عبد اللّه فأمرتني بما هو خير لي في ديني . و اما انت يا محمد فأمرتني بما هو خير لي في دنياي و انا ناظر فيه .

فلما جنّه الليل رفع صوته ينشد ابياتا في ذلك ، فقال ابنه عبد اللّه : ترحل الشيخ ، و دعي ابن العاص غلاما اسمه : وردان ، و كان داهيا ماردا ، فقال ارحل يا وردان ، ثم قال : احطط يا وردان . ثم قال ارحل يا وردان . فقال له وردان خلطت ابا عبد اللّه ؟ اما انك ان شئت انبأتك بما في نفسك قال : هات ويحك قال : إعتركت الدنيا و الآخرة على قلبك ، فقلت : علي معه الاخرة في غير الدنيا ، و في الآخرة عوض من الدنيا ، و معاوية معه الدنيا بغير آخرة و ليس في الدنيا عوض من الاخرة ، فانت واقف بينهما .

قال : فانك و اللّه ما اخطأت ، فما ترى يا وردان ؟ قال ارى ان تقيم في بيتك ، فان ظهر اهل الدين عشت في عفو دينهم ، و ان ظهر اهل الدنيا لم يستغنوا عنك .

قال ابن العاص . الآن ؟ و قد شهدت العرب مسيري الى معاوية .

[ 149 ]

ارتحل عمر بن العاص الى الشام حتى دخلها و عرف حاجة معاوية اليه فباعده من نفسه . و كل منهما يكايد صاحبه ، الى ان دخل ابن العاص على معاوية فقال معاوية : ابا عبد اللّه : طرقتنا في ليلتنا هذه ثلثة اخبار ليس فيها ورد و لا صدر .

قال : و ما ذاك . قال : منها ان محمد بن حذيفة كسر سجن مصر ، فخرج هو و اصحابه ، و هو من آفات هذا الدين ، و منها ان قيصر زحف بجماعة الروم ليغلب على الشام ، و منها ان عليا نزل الكوفة متهيئا للمسير الينا .

قال عمرو : كل ما ذكرت ؟ اما امر ابن حذيفة فما يعظمك من رجل خرج في اشباهه ؟ ان تبعت اليه رجلا يقتله ، او يأتيك به ، و ان قاتل لم يضرك .

و اما قيصر : فاهد له الوصائف و آنية الذهب و الفضة ، و سله الموادعة ، فانه اليها سريع و اما علي : فلا و اللّه يا معاوية لا يسوي العرب بينك و بينه في شي‏ء من الاشياء و ان له في الحرب لحظا ما هو لأحد من قريش ، و انه لصاحب ما هو فيه الا ان تظلمه .

فقال معاوية يا ابا عبد اللّه اني ادعوك الى جهاد هذا الرجل الذي عصى ربه ،

و شق عصا المسلمين ، و قتل الخليفة ، و اظهر الفتنة ، و فرق الجماعة ، و قطع الرحم فقال عمرو . و من هو ؟ قال معاوية علي قال عمرو : و اللّه يا معاوية ما انت و علي حملي بعير ،

ما لك هجرته و لا سابقته ، و لا صحبته ، و لا فقهه و لا علمه ، و اللّه ان له مع ذلك جدا و جدودا و حظا و حظوة ، و بلاء من اللّه حسنا ، فما تجعل لي على ان شايعتك على ما تريد ؟ قال معاوية حكمك . قال عمرو مصر طعمة . فتلكأ معاوية ،

و قال يا ابا عبد اللّه : اما تعلم ان مصر مثل العراق ؟ قال بلى ، و لكنها انما تكون لي اذا كانت لك ، و انما تكون لك اذا اغلبت عليا على العراق

[ 150 ]

فدخل عتبه بن ابي سفيان اخو معاوية و قال يا معاوية اما ترضى ان تشتري عمرا بمصر ان هي صفت لك ؟ فوافق معاوية على ذلك ، و ارسل الى ابن العاص و اعطاه كتابا بذلك .

ذكرنا مقدار الحاجة من الموضوع و باقي الخطبة واضح لا يحتاج الى شرح قد تمت المقطوعة الثالثة من الخطبة السادسة و العشرين هذه المقطوعات الثلاث التي مرّ ذكرها و شرحها هي من خطبة مفصّلة نذكرها بتمامها ، كما ذكرها شيخنا المجلسي و ابن ابي الحديد :

انه دخل عمر بن الحمق ، و حجر بن عدي ، و حبة العرني ، و الحرث الاعور و عبد اللّه بن سبا على امير المؤمنين عليه السلام بعد ما افتتحت مصر ، و هو مغموم حزين فقالوا له : بيّن لنا ما قولك في ابي بكر و عمر ؟ فقال لهم هل فزعتم لهذا و هذه مصر قد افتتحت و شيعتي قد قتلت ، انا مخرج اليكم كتابا أخبركم فيه عما سألتكم ، و اسئلكم ان تحفظوا من حقي ما ضيّعتم ، فاقرئوه على شيعتي ،

و كونوا على الحق ، و هذه نسخة الكتاب :

تمام الخطبة السادسة و العشرين من عبد اللّه علي امير المؤمنين إلى قرّاء كتابي من المسلمين و المؤمنين :

السلام عليكم ، فاني احمد اليكم اللّه الذي لا اله الا هو ،

اما بعد : فان اللّه بعث محمدا نذيرا للعالمين امينا على التنزيل ، و شهيدا على هذه الامة و انتم معاشر العرب يومئذ على شر دين ، و في شر دار ، منيخون على حجارة خشن ، و جنادل صم ، و سوك مبثوث في البلاد ، تشربون الماء الخبيث ،

[ 151 ]

و تأكلون الطعام الجشب ، و تسفكون دمائكم و تقتلون اولادكم و تقطعون ارحامكم و تأكلون اموالكم بينكم بالباطل ، سبلكم خائفة ، و الأصنام فيه منصوبة و لا يؤمن اكثركم باللّه الا و هم مشركون .

فمنّ الله عز و جل عليكم بمحمد فبعثه اليكم رسولا من انفسكم و قال فيما انزل من كتابه هو الذي بعث في الاميّين رسولا منهم يتلو عليهم آياته و يزكيهم و يعلمهم الكتاب و الحكمة و ان كانوا من قبل لفي ضلال مبين لقد جائكم رسول من انفسكم عزيز عليه ما عنتّم حريص عليكم بالمؤمنين رؤف رحيم و قال لقد من اللّه على المؤمنين إذ بعث فيهم رسولا من انفسهم و قال :

ذلك فضل الله يؤتيه من يشاء و الله ذو الفضل العظيم فكان الرسول اليكم من انفسكم بلسانكم فعلّمكم الكتاب و الحكمة ،

و الفرائض و السنة و امركم بصلة ارحامكم و حقن دمائكم و صلاح ذات البين ،

و ان تؤدوا الأمانات إلى اهلها و ان توفوا بالعهد ، و لا تنقضوا الأيمان بعد توكيدها ، و تبارّوا و تباشروا و تباذلوا و تراحموا و نهاكم عن التناهب و التظالم و التحاسد و التباغي و التقاذف و عن شرب الحرام و بخس المكيال و نقص الميزان و تقدم اليكم فيما تلي عليكم : ان لا تزنوا و لا تربوا و لا تأكلوا اموال اليتامى ظلما و ان تؤدوا الامانة الى اهلها و ان لا تعثوا في الارض مفسدين ، و لا تعتدوا إن الله لا يحب المعتدين فكل خير يدني الى الجنة و يباعد من النار أمركم به و كل شر يدني الى النار و يباعد من الجنة نهاكم عنه فلما استكمل مدته من الدنيا توفاه الله سعيدا حميدا فيا لها مصيبة خصت الاقربين ، و عمّت جميع المسلمين ، ما اصيبوا بمثلها ، و لن يعاينوا بعدها اختها

[ 152 ]

فلما مضى لسبيله صلى اللّه عليه و آله تنازع المسلمون الامر من بعده . فو اللّه ما كان يلقى في روعي . و لا يخطر على بالي ان العرب تعدل هذا الامر بعد محمد صلى اللّه عليه و آله عن اهل بيته . و لا أنهم ينحّوه عني من بعدي فما راعني إلا إنثيال الناس على ابي بكر ، و اجفالهم اليه ليبايعوه ، فأمسكت يدي ، و رأيت اني احق بمقام محمد صلى اللّه عليه و آله ، و ملة محمد في الناس ممن تولى الأمر بعده ، فلبثت بذلك ما شاء اللّه حتى رأيت راجعة من الناس رجعت عن الاسلام تدعو الى محق دين اللّه و ملة محمد ، فخشيت ان لم انصر الاسلام و اهله ان ارى فيه ثلما و هدما تكون المصيبة بهما اعظم من فوات ولاية أموركم التي هي متاع ايام قلائل ، ثم يزول كما يزول السراب ، و كما ينقشع السحاب فتولى ابو بكر تلك الامور ، و سدّد و بسّ ، و قارب و اقتصد ، فصحبته مناصحا ، و اطعته فيما أطاع اللّه فيه جاهدا ، و ما طمعت ان لو حدث به حدث و انا حي ان يرد الي الامر الذي بايعته فيه طمع مستيقن ، و لا يئست منه ياس من لا يرجوه ، و لو لا خاصته ما كان بينه و بين عمر لظننت ان لا يدفعها عني ،

فلما احتضر بعث الى عمر فولاه ، فسمعنا و اطعنا ، و ناصحنا ، و تولى عمر . . . فلما احتضر قلت في نفسي : لم يعتد لها عني ، و ليس يدافعها عني . فجعلني سادس ستة ، فما كانوا لولاية احد اشد كراهية منهم لولايتي عليهم ، فكانوا يسمعون عند وفاة الرسول احاج ابا بكر و اقول : « يا معشر قريش : إنا اهل البيت احق بهذا الأمر منكم ، أ ما كان فينا من يقرأ القرآن و يعرف السنة و يدين بدين الحق ؟ ) فخشي القوم ان انا وليت عليهم ان لا يكون لهم من الأمر نصيب ما بقوا فأجمعوا إجماعا واحدا فصرفوا الولاية الى عثمان ، و اخرجوني منها رجاء ان يناولوها و يتداولها ، إذ يئسوا ان ينالوها من قبلي

[ 153 ]

ثم قالوا : هلم فبايع ، و إلا جاهدناك . فبايعت مستكرها ، و صبرت محتسبا فقال قائلهم : يا بن ابي طالب : انك على هذا الامر لحريص . فقلت : إنهم احرص مني و ابعد ، أينا احرص ؟ انا الذي طلبت تراثي و حقي الذي جعلني اللّه و رسوله اولى به ؟ إذ تضربون وجهي دونه ، و تحولون بيني و بينه . فبهتوا و اللّه لا يهدي القوم الظالمين اللهم . اني استعديك على قريش ، فأنهم قطعوا رحمي ، و أضاعوا أناتي ،

و صغّروا عظيم منزلتي ، و اجمعوا على منازعتي حقا كنت اولى به منهم فسلبونيه ثم قالوا . الا ان في الحق أن تأخذه ، و في الحق ان تمنعه . فاصبر كمدا ، أو مت أسفا و حنقا فنظرت فاذا ليس لي معي رافد ، و لا ذاب و لا ناصر و لا مساعد الا اهل بيتي فضننت بهم عن المنيّة ، فاغضيت على القذى ، و تجرعت ريقي من الشجى و صبرت من كظم الغيظ على امرّ من العلقم و الم للقلب من حز الشفار حتى اذا نقمتم على عثمان ، اتيتموه فقتلتموه ، ثم جئتموني لتبايعوني ،

فأبيت عليكم ، و امسكت يدي ، فنازعتموني و دافعتموني ، و بسطتم يدي فكففتها ، و مددتموها فقبضتها ، و ازدحمتم عليّ حتى ظننت ان بعضكم قاتل بعض و انكم قاتلي ، فقلتم . بايعنا . لا نجد غيرك . و لا نرضى الا بك . بايعنا لا نفترق و لا تختلف كلمتنا .

فبايعتكم ، و دعوت الناس الى بيعتي . فمن بايع طوعا قبلته منه . و من أبى لم اكرهه و تركته . فبايعني فيمن بايعني طلحة و الزبير . و لو أبيا ما اكرهتهما كما لم اكره غيرهما فيما لبثنا الا يسيرا حتى بلغني انهما خرجا من مكة متوجهين الى البصرة في جيش ما منهم رجل الا قد اعطاني الطاعة . و سمح لي بالبيعة . فقدما

[ 154 ]

على عاملي ، و خزّان بيت مالي . و على اهل مصر الذين كلهم على بيعتي و في طاعتي فشتّتوا كلمتهم . و افسدوا جماعتهم . ثم وثبوا على شيعتي من المسلمين فقتلوا طائفة منهم غدرا و طائفة صبرا ، و طائفة منهم غضبوا للّه فشهروا سيوفهم ، و ضربوا بها حتى لقوا اللّه صادقين ، فو اللّه لو لم يصيبوا منهم الا رجلا واحدا متعمدين لقتله لحل لي قتل ذلك الجيش بأسره ، فدع ما انهم قد قتلوا من المسلمين اكثر من العدة التي دخلوا بها عليهم ، و قد ادال اللّه منهم ، فبعدا للقوم الظالمين ثم اني نظرت في امر اهل الشام ، فاذا أعراب احزاب . و اهل طمع جفاة طغاة . يجتمعون من كل ادب من كان ينبغي ان يؤدّب ، او يولى عليه . و يؤخذ على يديه . ليسوا من المهاجرين و لا الانصار . و لا التابعين باحسان . فسرت اليهم فدعوتهم الى الطاعة و الجماعة فأبوا إلا شقاقا و فراقا . و نهضوا في وجوه المسلمين .

ينظمونهم بالنبل . و يشجرونهم بالرماح . فهناك نهدت اليهم بالمسلمين فقاتلتهم . فلما عضهم السلاح و وجدوا ألم الجراح رفعوا المصاحف يدعونكم الى ما فيها فأنبأتكم انهم ليسوا بأهل دين و لا قرآن . و انهم قد رفعوها غدرا و مكيدة . و خديعة و وهنا و ضعفا . فامضوا على حقكم وقتا لكم . فأبيتم عليّ و قلتم . اقبل منهم فان أصابوا الى ما في الكتاب جامعونا على ما نحن عليه من الحق . و ان ابوا كان اعظم لحجتنا عليهم فقبلت منهم . و كففت عنهم اذ ونيتم و أبيتم . و كان الصلح بينكم و بينهم على رجلين . يحييان ما احيى القرآن . و يميتان ما أمات القرآن . فاختلف رأيهما و تفرّق حكمهما و نبذا حكم القرآن . و خالفا ما في الكتاب . فجنّبهما الله السداد . و ولاهما في الضلالة ، فنبذا حكمهما . و كانا اهله . فانخزلت فرقة منا فتركناهم ما تركونا . حتى اذا عتوا في الأرض يقتلون و يفسدون اتيناهم . فقلنا ادفعوا لنا قتلة اخواننا . ثم كتاب الله بيننا و بينكم قالوا : كلنا قتلهم . و كلنا

[ 155 ]

استحل دمائهم و دمائكم و شدت علينا خيولهم و رجالهم . فصرعهم الله مصارع الظالمين . فلما كان ذلك من شأنهم امرتكم ان تمضوا من فوركم ذلك الى عدوّكم . فقلتم : كلّت سيوفنا و نفذت نبالنا . و نصلت اسنّة رماحنا . . فارجع بنا الى مصرنا لنستعد بأحسن عدّتنا . فاذا رجعت زدت في مقاتلتنا عدة من هلك منا و فارقنا . فان ذلك اقوى لنا على عدونا فاقبلت بكم . حتى اذا ظللتم على الكوفة امرتكم ان تنزلوا النخيلة . و ان تلزموا معسكركم . و ان تضمّوا قواضيكم . و ان توطنوا على الجهاد أنفسكم و لا تكثروا زيارة أبنائكم و نسائكم ، فان أهل الحرب لمصابروها ، و اهل الفشيم فيها غاضية .

فلا من بقي منكم صبر و ثبت ، و لا من دخل المصر عاد و رجع ، فنظرت الى معسكري و ليس فيه خمسون رجلا ، فلما رأيت ما أتيتم دخلت إليكم ، فما قدر لي ان تخرجوا الى يومنا هذا فما تنتظرون ؟ ا ما ترون اطرافكم قد انتقضت ؟

و الى مصركم قد فتحت ؟ و الى شيعتي بها قد قتلت ؟ و الى مسالحكم تغرى ؟ و الى بلادكم تغزى ؟ و انتم ذوو عدد كثير ، و شوكة و بأس شديد ، فما بالكم ؟ للّه انتم من أين تؤتون ؟ و ما لكم تسحرون ؟ و انى تؤفكون ، و لو عزمتم و اجمعتم لم تراموا .

أ لا : إن القوم قد اجتمعوا ، و تناشبوا و تناصحوا ، و انتم قد ونيتم ،

و تغاششتم و افترقتم ، ما انتم ان اتممتم عندي على هذا بمنقذين ، فانتهوا عما نهيتم ، و اجمعوا على حقكم ، و تجردوا لحرب عدوكم ، قد أبدت الرغوة من التصريح ، و بيّن الصبح لذي عينين ، و انما تقاتلون الطلقاء و ابناء الطلقاء ، و أولي

[ 156 ]

الجفاء ، و من اسلم كرها ، فكان لرسول اللّه أنف الاسلام كله حربا ، اعداء اللّه و السنة و القرآن ، و اهل البدع و الاحداث ، و من كانت بوائقة تتقى ، و كان على الاسلام و اهله مخوفا ، آكلة الرشا و عبدة الدنيا لقد انهى الي ان ابن النابغة لم يبايع معاوية حتى اعطاه و شرط به ان يؤتيه ما هي اعظم مما في يده سلطانه ، الا : صفرت يد هذا البائع دينه بالدنيا ، و خزيت امانة هذا المشتري بنصرة فاسق غادر بأموال المسلمين ، و ان فيهم من قد شرب فيهم الخمر ، و جلد الجلد ، يعرف بالفساد في الدين ، و في الفعل السيى‏ء ، و ان فيهم من لم يسلم حتى رضخ له رضيخة ، فهؤلاء قادة القوم ، و من تركت ذكر مساويه من قادتهم مثل ما ذكرت منهم ، بل هو شر ، و يود هؤلاء الذين ذكرت لو ولوا عليكم ، فأظهروا فيكم الكفر و الفساد و الفجور و التسلط بالجبرية ، و اتّبعوا الهوى و حكموا بغير الحق .

و لانتم على ما كان فيكم من تواكل و تخاذل خير منهم ، و اهدى سبيلا ،

فيكم العلماء و الفقهاء و النجباء و الحكماء ، و حملة الكتاب ، و المتهجّدون بالأسحار و عمّار المساجد بتلاوة القرآن أ فلا تسخطون ؟ و تهتمون ان ينازعكم الولاية عليكم سفهاؤكم و الاشرار الاراذل منكم ، فاسمعوا قولي و اطيعوا امري ،

فو اللّه لئن اطعتموه لا تغورون ، و ان عصيتموه لا ترشدون خذوا للحرب اهبتها ، و عدوا لها عدتها ، فقد شبت نارها و علا سنانها ، و تجرد لكم فيها الفاسقون كي يعذبوا عباد اللّه و يطفؤ نور اللّه أ لا : ليس أولياء الشيطان من اهل الطمع و المكر و الجفاء بأدنى في الجد في غيهم و ضلالهم من اولياء اللّه اهل البر و الزهادة ، و الاخبات بالجد في حقهم ، و طاعة ربهم ، و مناصحة إمامهم

[ 157 ]

إي و اللّه لو لقيتهم فردا و هم ملاء الارض ما باليت ، و لا استوحشت ، و اني من ضلالتهم التي فيها ، و الهدى الذي نحن عليه لعلى ثقة و بينة ، و يقين و بصيرة ،

و اني الى لقاء ربي لمشتاق و لحسن ثوابي لمنتظر ، و لكن اسفا يعتريني و حزنا يخامرني ان يلي امر هذه الامة سفهاؤها و فجارها ، فيتخذوا مال اللّه دولا ،

و عباد اللّه خولا ، و الفاسقين حزبا ، و ايم اللّه لو لا ذلك ما اكثرت تأنيبكم و تحريصكم ، و لتركتكم اذا ونيتم و ابيتم حتى القاهم بنفسي متى حمّ لي لقائهم فو اللّه اني لعلى الحق و اني للشهادة لمحب .

فانفروا خفافا و ثقالا ، و جاهدوا بأموالكم و أنفسكم في سبيل اللّه ، ذلك خير لكم ان كنتم تعلمون ، و لا تثاقلوا الى الارض فتقروا بالخسف ،

و تبوّؤا بالذل . . .

ان اخا الحرب ليقظان ، و من ضعف اودى ، و من ترك الجهاد كان كالمغبون المهين .

اللهم اجمعنا و اياهم على الهدى ، و زهّدنا و اياهم في الدنيا ، و اجعل الاخرة خيرا لنا و لهم من الأولي و السلام .

انتهت الخطبة السادسة و العشرون

[ 158 ]


شرح نهج البلاغة، للحائري ـ ج2

الخطبة السابعة و العشرون


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من خطبة له عليه السلام أمّا بعد : فإنّ الجهاد باب من أبواب الجنّة فتحه اللّه لخاصّة أوليائه ، و هو لباس التّقوى ، و درع اللّه الحصينة ، و جنّته الوثيقة ،

فمن تركه رغبة عنه ألبسه اللّه ثوب الذّلّ ، و شمله البلاء ، و ديّث بالصّغار و القماء ، و ضرب على قلبه بالأسداد و أديل الحقّ منه بتضييع الجهاد ، و سيم الخسف ، و منع النّصف .

أ لا : و إنّي قد دعوتكم إلى قتال هؤلاء القوم ليلا و نهارا ،

و سرّا و إعلانا ، و قلت لكم : أغزوهم قبل أن يغزوكم ، فو اللّه ما غزي قوم قطّ في عقر دارهم إلاّ ذلّوا . فتواكلتم و تخاذلتم حتّى شنّت عليكم الغارات ، و ملكت عليكم الأوطان ، و هذا أخو غامد قد وردت خيله الأنبار و قد قتل حسّان بن حسان البكريّ ، و أزال خيلكم عن مسالحها .

و لقد بلغني : أنّ الرّجل منهم كان يدخل على المرأة المسلمة و الأخرى

[ 159 ]

المعاهدة ، فينتزع منها حجلها و قلبها ، و قلائدها ، و رعاثها ، ما تمتنع منه إلاّ بالإسترجاع و الإسترحام ، ثمّ انصرفوا وافرين ،

ما نال رجلا منهم كلم و لا أريق لهم دم ، فلو أن امرء مسلما مات بعد هذا أسفا ما كان به ملوما ، بل كان به عندي جديرا .

فيا عجبا ، عجبا و اللّه يميت القلب و يجلب الهمّ من إجتماع هؤلاء القوم على باطلهم و تفرّقكم عن حقّكم ، فقبحا لكم و ترحا حين صرتم غرضا يرمى ، يغار عليكم و لا تغيرون ، و تغزون و لا تغزون ،

و يعصى اللّه و ترضون فإذا أمرتكم بالسّير إليهم في أيّام الحرّ قلتم : هذه حمّارّة القيظ أمهلنا يسبّخ عنّا الحرّ . و إذا أمرتكم بالسّير إليهم في الشّتاء قلتم : هذه صبارّة القرّ أمهلنا ينسلخ عنّا البرد . كلّ هذا فرارا من الحرّ و القرّ ، فإذا كنتم من الحرّ و القرّ تفرّون فأنتم و اللّه من السّيف أفرّ .

يا أشباه الرّجال و لا رجال ، حلوم الأطفال و عقول ربّات الحجال : لوددت أنّي لم أركم و لم أعرفكم معرفة و اللّه جرّت ندما و أعقبت سدما ، قاتلكم اللّه ، لقد ملأتم قلبي قيحا ، و شحنتم صدري غيظا ، و جرّعتموني نغب التّهام أنفاسا ، و أفسدتم عليّ

[ 160 ]

رأيى بالعصيان و الخذلان ، حتّى قالت قريش : إنّ ابن أبيطالب رجل شجاع و لكن لا علم له بالحرب . للّه أبوهم و هل أحد منهم أشدّ لها مراسا و أقدم فيها مقاما منّي ؟ و لقد نهضت فيها و ما بلغت العشرين ، و ها أنا ذا قد ذرّفت على السّتّين ، و لكن لا رأي لمن لا يطاع .


شرح نهج البلاغة، للحائري ـ ج2

اللغة

ديّث : ذلّل . الصغار بفتح الصاد : الذل و كذلك القماء . الأسداد :

جمع سد . و هو الحاجز ادبل : سلب و نزع و غلب عليه . النصف الانصاف .

و عقر البيت بضم العين : أصله و وسطه . و التواكل : احالة الامر الى الآخر ، و المسالح : جمع مسلحة ، و هي الحدود التي فيها الجند لدفع العدو .

و المعاهدة : الامرأة الكتابية التي في ذمة الاسلام . و الحجل الخلخال . و القلب بضم القاف السوار . و الرعاث : جمع رعثه بفتح الراء القرط . و الكلم بسكون اللام الجرح . و الترح : الهلاك و الانقطاع . و حمارة القيظ بتشديد الراء شدّة حرارة الصيف . و صبارة القر بضم القاف شدة برد الشتاء . ربات الحجال النساء . السدم بفتح السين و الدال الحزن . و القيح : الصديد الذي يخرج من الجرح . و النغب بضم النون و فتح الغين جمع نغبة : الجرعة : و التهام كفرغام

[ 161 ]

الهم . و انفاسا : جرعة بعد جرعة . ذرّفت : تجاوزت و زدت .


شرح نهج البلاغة، للحائري ـ ج2

المعنى

هذه الخطبة من جلائل خطب الامام أمير المؤمنين عليه السلام و مشاهيرها ،

و قد ذكرها جماعة من العامة و الخاصة باختلاف يسير ، و زيادة و نقصان ،

و لعلنا نشير إلى ذلك في ضمن الشرح ، و قد ذكرنا فيما مضى ما صنعه بسر بن ارطاة عميل معاوية بشيعة أمير المؤمنين عليه السلام في صنعاء و غيرها من القتل و الذبح و الحرق و سبي النساء المسلمات ،

و هذا عميل آخر من عملاء معاوية الشيطان ، و اقصد هنا بالعميل كل من باع شرفه و دينه و ضميره لاحد بازاء مال او جاه و العميل الثاني هو سفيان بن عوف الغامدي عليه لعائن اللّه فلنذهب اليه ليحدثنا بجرائمه التي ارتكبها بأمر معاوية :

قال ابن الكنود : حدثني سفيان بن عوف الغامدي قال : دعاني معاوية فقال : إني باعثك في جيش كثيف ذي اداة و جلادة ، فالزم لي جانب الفرات حتى تمرّ ب ( هيت ) فتقطعها ، فإن وجدت بها جندا فأغير عليهم ، و الا فامض حتى تغير على الأنبار ، فان لم تجد بها جندا فامض حتى توغل المدائن ثم أقبل الي ،

و اتق ان تقرب الكوفة ، و اعلم : انك إن غرت على الأنبار و اهل المدائن فكأنك أغرت على الكوفة ، ان هذه الغارات يا سفيان : على اهل العراق ترعب قلوبهم

[ 162 ]

و تفرّح كل من له فينا هوى منهم ، و تدعو الينا كل من خاف الدوائر ، فاقتل من لقيته ممن ليس هو على مثل رأيك ، و اخرب كل ما مررت به من القرى ،

و احرب الأموال فان حرب الأموال شبيه بالقتل ، و هو اوجع للقلب .

هذه وصايا معاوية الغدر و الخيانة ، معاوية الظلم و الفساد ، معاوية كل رذيلة و كل صفة قبيحة هكذا يأمر عميله بالقتل و الحرق و الهدم و السلب و النهب بقوم مسلمين مؤمنين ، و مع ذلك هو أمير المؤمنين قال سفيان : فخرجت من عنده فعسكرت ، و قام معاوية في الناس فخطبهم فقال : ايها الناس : انتدبوا مع سفيان بن عوف ، فانه وجه عظيم فيه اجر ،

سريعة فيه اوبتكم ان شاء اللّه . ثم نزل .

فو اللّه الذي لا اله غيره ما مرّت ثالثة حتى خرجت في ستة الاف ، ثم لزمت شاطى‏ء الفرات ، فاغذذت اسرعت السير حتى امرّ بهيت ، فبلغهم اني قذ غشيتهم ، فقطعوا الفرات فمررت بها و ما بها غريب ، كأنها لم تحلل قط ، فوطأتها حتى امرّ بصدوراء ففرّوا ، فلم ألق بها احدا ، فأمضي حتى افتتح الانبار ،

و قد انذروا بي ، فخرج صاحب المسلحة الي فوقف ، فلم أقدم عليه حتى اخذت غلمانا من اهل القرية فقلت لهم : اخبروني كم بالأنبار من اصحاب علي ؟ قالوا :

عدة رجال المسلحة خمسمائة ، و لكنهم تبدّدوا و رجعوا الى الكوفة ، و لا ندري الذي يكون فيها ، قد يكون مائتي رجل .

فنزلت فكتبت اصحابي كتائب ، ثم اخذت ابعثهم اليه كتيبة بعد كتيبة ،

فيقاتلهم و اللّه و يصبر لهم و يطارهم ، و يطاردونه في الأزقة ، فلما رأيت ذلك أنزلت اليهم نحوا من مأتين ، و اتبعتهم الخيل فلما حملت الخيل و امامها الرجال تمشي لم يكن شي‏ء حتى تفرقوا ، و قتل صاحبهم في نحو ثلاثين رجلا . و حملنا ما

[ 163 ]

كان في الانبار من الاموال ، ثم انصرفت ، فو اللّه ما غزوت غزاة كانت أسلم و لا أقر للعيون ، و لا اسر للنفوس منها . و بلغني انها رعّبت الناس ، فلما عدت الى معاوية حدثته الحديث على وجهه ، فقال : كنت عند ظني بك . و لا تنزلن في بلد من الا قضيت فيه مثل ما يقضي فيه اميره ، و ان احببت تولية ولّيتك و ليس لأحد من خلق اللّه عليك امر دوني . . . الخ 1 وصلت هذه الاخبار الى الامام عليه السلام فصعد المنبر فخطب الناس و قال ان اخاكم البكري عامل الانبار قد اصيب . و هو اختار ما عند اللّه على الدنيا . فانتدبوا اليهم حتى تلاقوهم فان اصبتم منهم طرفا انكلتموهم عن العراق ابدا ما بقوا .

ثم سكت عنهم رجاء ان يجيبوه او يتكلم منهم متكلم ، فلم ينبس احد منهم بكلمة . فلما رأى صمتهم نزل و خرج يمشي راجلا حتى اتى النخيلة و الناس يمشون خلفه حتى احاط به قوم من اشرافهم فقالوا : ارجع يا امير المؤمنين : نحن نكفيك فقال . ما تكفونني ؟ و لا تكفون انفسكم . فلم يزالوا به حتى صرفوه الى منزله . فرجع و هو و أجم ساكت كئيب . و دعى سعيد بن قيس الهمداني . فبعثه من النخيلة في ثمانية الاف . و ذلك ان أخبر ان القوم جاؤا في جمع كثيف فخرج سعيد بن قيس على شاطى‏ء الفرات في طلب سفيان بن عوف حتى اذا بلغ عانات سرّح امامه هاني بن الخطاب الهمداني فاتبع آثارهم حتى ادنى قنسرين ، و قد فاتوه فانصرف .

و لبث الامام عليه السلام ترى فيه الكآبة و الحزن حتى قدم سعيد بن قيس ،

و كان عليه السلام تلك الايام عليلا ، فلم يقوي على القيام في الناس بما يريده من ابن ابي الحديد

[ 164 ]

القول ، فجلس بباب السدة التي تصل إلى المسجد ، و معه إبناء الحسن و الحسين عليهما السلام ، و عبد اللّه بن جعفر ، و دعا سعدا مولاه فدفع إليه الكتاب ،

و أمره أن يقرأه على الناس ، فقام سعد بحيث يستمع أمير المؤمنين صوته ، ثم قرأ الخطبة 1 المستفاد : ان هذه الخطبة خطب بها الامام عليه السلام في اواخر عمره الشريف كما يشهد بذلك آخر الخطبة ، و قد احتوت على ارقى مراتب الصفاحة و أعلى درجات البلاغة ، و هل البلاغة إلا إيراد الكلام بمقتضى الحال و بمناسبة المقام ؟ فترى هنا أمير المؤمنين عليه السلام بدأ خطبته بالترغيب في الجهاد الذي هو باب من بواب الجنة ، و طريق يؤدي إلى النعيم المقيم ، و ترك الجهاد يسوق الناس الى العبودية ، ثم أخذ يستنفر قومه إلى الحرب ، فذكر أن عسكر سفيان بن عوف قد دخلت الانبار ، و ارتكبت فيها من الجرائم شيئا كثيرا : قتلت الرجال ،

و حرقت الدور ، و دمرت الأحياء ، ثم وضع عليه السلام يده على اهم ما يثير العربي الغيور ، و هو العرض ، فاخبرهم أن الرجل من هؤلاء الغزاة كان يدخل على المرأة فيسلبها حليتها ، و ينصرف آمنا مطمئنا . . . الخ فلنبدا بالشرح قال عليه السلام : « ا لا : و إن الجهاد باب من أبواب الجنة فتحه اللّه لخاصة اوليائه » ابواب الجنة كثيرة ، و إن كانت ثمانية ، الا أن المقصود هنا السبب و الطريق الذي يؤدي الى الجنة هو الجهاد ، و لكن هذا الباب ليس بمفتوح لكل أحد ، بل لخاصة اولياء اللّه لان الجهاد : بذل المال و النفس لاعلاء كلمة الاسلام و إقامة شعائر الايمان . و الانسان يحب كل شي‏ء لاجل حياته ، لان الحياة أغلى و اثمن من كل ثمين ، فالمجاهد يجعله حياته في معرض الخطر خطر القتل ابن ابي الحديد

[ 165 ]

و الموت ابتغاء مرضات اللّه ، و يوطن نفسه على فراق الاهل و الاولاد و المال مع شدة حبه اليهم ، و فرط علاقته بهم ، و يعرض نفسه في طريق الشهادة و الفناء ،

كما و أن الشهادة في سبيل اللّه فوق كل عبادة ، و ليس فوقها عبادة ، كما في الحديث فوق كل برّ برّ إلا الشهادة .

و يمكن ان يكون المقصود : ما ورد عن الامام الصادق عليه السلام قال :

قال رسول اللّه صلى اللّه عليه و آله : للجنة باب يقال له : باب المجاهدين ، يمضون اليه فاذا هو مفتوح ، و هم متقلدون بسيوفهم ، و الجمع في الموقف ، و الملائكة ترحّب بهم . . الخ و قد وردت اخبار و احاديث كثيرة في فضل الجهاد منها ما في الوسائل : قال النبي صلى اللّه عليه و آله اخبرني جبرائيل بأمر قرت به عينى و فرح به قلبي : قال يا محمد من غزى من امتك في سبيل الله فاصاب قطرة من السماء او صداع كتب الله شهادة .

و قال صلى اللّه عليه و آله . جاهدوا و اغتنموا .

و قال ابو بصير قلت لابيعبد الله الصادق عليه السلام . اي الجهاد افضل ؟

قال من عقر جواده و أهريق دمه في سبيل اللّه .

و قال الامام الصادق عليه السلام الجهاد افضل الأشياء بعد الفرائض .

و قال النبي صلى اللّه عليه و آله اغزوا تورثوا ابنائكم مجدا .

إلى غير ذلك من الاخبار و الاحاديث المفصلة ، و لعلنا نشير اليها في المستقبل انشاء اللّه .

« و هو لباس التقوى » اشار عليه السلام الى قوله تعالى يا بني آدم قد انزلنا عليكم لباساً يواري سوآتكم و ريشاً ، و لباس التقوى ذلك خير ذلك من آيات

[ 166 ]

اللّه لعلهم يذكرون فان المقصود من لباس التقوى هنا لباس الحرب اي الدرع و المغفر و الآلات التي يتّقى بها من العدو ، روي ذلك عن زيد بن علي بن الحسين عليهم السلام 1 « و درع اللّه الحصينة ، و جنّته الوثيقة » اي كما ان الدرع يحصن الانسان و يحفظه من اضرار العدو . و كذلك الجهاد درع من اللّه لدينه و جنة بضم الجيم و هي ما يستتر به من سلاح و نحوه للاسلام و المسلمين . اذ لو لا الجهاد لما كان يبقى من الاسلام اسم و لا رسم . و الجهاد عز للاسلام و حفظ للقرآن يحرس المسلمين من اعدائهم ، و لما ترك المسلمون الجهاد فقدوا كل ما لديهم من مجد و عظمة و شرف . و غير ذلك . و بعد ان كان المسلمون يجاهدون الكفار و يحتلون بلادهم و يحكمون فيهم اصبحوا اليوم لا يملكون لانفسهم نفعا و لا ضرا و هذا معنى كلامه عليه السلام : « فمن تركه رغبة عنه ألبسه اللّه ثوب الذل .

و شمله البلاء . و ديث بالصغار و القماء » صدقت يا امير المؤمنين . صلوات اللّه عليك كأنك كنت تنظر الى حال المسلمين اليوم . الذي اصبحوا اذلاء مستضعفين شملهم بلاء الكفار . فلا يستطيعون دفع الضر عن انفسهم و عن بلادهم . فالحكم حكم العدو . و الامر امره . و هو كالراعي يتصرف في اغنامه حسب مصالحه و منافعه .

و قد ذكرنا صدر الحديث في اول الخطبة . و هذا تمامه كما في الوسائل قال رسول اللّه صلى اللّه عليه و آله . . . من ترك الجهاد ألبسه اللّه ذلا و فقرا في معيشته . و محقا في دينه ، ان اللّه اغنى ( اعز خ ل ) امتي بسنابك خيلها و مراكز رماحها .

« و ضرب على قلبه بالاسداد . و أديل الحق منه بتضييع الجهاد . و سيم الخسف و منع النصف هذه مفاسد ترك الجهاد و مضاره ، فانه يضرب على قلبه بالأسداد

-----------
( 1 ) مجمع البيان ج 2 اعراف 25

[ 167 ]

جمع سد اي يسد عليه الطريق و تعمى عليه مذاهبه ، فلا يعرف وجه الحيلة للنجاة و التخلص من تلك الاضرار التي نالته بسبب ترك الجهاد ، و في بعض النسخ :

و ضرب على قلبه بالاسهاب . أي بزوال العقل ، و أديل و سلب و نزع منه الحق بسبب تضييعه الجهاد ، « و سيم الخسف » اي كلف و ألزم الذل و حرم من الانصاف و العدالة لأن العدو اذا تمكن و غلب لا يراعي لأحد حرمة و لا كرامة و لا يعامله بالعدل و الانصاف ، و لما ذا يفعل ذلك و قد بلغ الى مراده و مطلوبه ؟

و هذه بعض اضرار ترك الجهاد ، و البعض الآخر هو ما نراه اليوم في جميع البلاد الاسلامية ،

و إن كان الجهاد أصعب من كل شي‏ء عند كل ذي روح ، و يكرهه الانسان كما قال تعالى : كتب عليكم القتال و هو كره لكم و عسى ان تكرهوا شيئاً و هو خير لكم و لكن اذا قايسنا صعوبة الجهاد بأضرار ترك الجهاد لرجحت صعوبة الجهاد هذه المواضيع كمقدمة للكلام الذي يأتي الأن ، حتى يكون الكلام اوقع في النفوس و آثر في القلوب ، قال عليه السلام : « أ لا : و إني دعوتكم الى قتال هؤلاء القوم ليلا و نهارا و سرا و إعلانا » يصرّح عليه السلام انه كان يدعو اصحابه الى قتال معاوية كرارا و مرارا ، لأنه كان يعلم أنه كلما تأخر الجهاد ازداد جيش معاوية ، و كثرت قوته و خيله و رجله ، و كان يعلم ان الحرب ستقع لا محالة ، و ان معاوية هو الذي يبدأ و يؤجج نار الحرب ، و لهذا قال عليه السلام :

« و قلت لكم : أغزوهم قبل ان يغزوكم ، فو اللّه ما غزي قوم قط في عقر دارهم إلا ذلوا » الانسان مهما كان قويا ، و الجيش مهما كان كثيرا اذا كان غير مستعد للحرب ، و هجم عليه العدو بغتة لا بد و ان العدو يغلبه و يقضي عليه ، و ليس

[ 168 ]

الامر هكذا في جبهة القتال و ساحة الحرب ، و السيب في ذلك هو عدم الاستعداد للمقاومة و ضيق المجال اذا كانت المحاربة في البيوت او الشوارع ، و يظهر ذلك بالدقة و التأمل .

كان هذا ألانذار يقرع اسماعهم ، و لكنهم كما قال عليه السلام : « فتواكلتم و تخاذلتم » كان كل واحد منهم يكل الامر الى غيره ، و بعضهم لا يخضع لبعض ،

و يعتبر لنفسه الأفضلية عليه ، فيخذله و لا ينصره على القيام بالجهاد ضد العدو ،

فصارت النتيجة « حتى شنّت عليكم الغارات ، و ملكت عليكم الاوطان » اي فرّقوا خيولهم عليكم للنهب و القتل ، و احتلّوا بلادكم قهرا و عدوانا ، كما فعله بسر بن أرطاة عليه لعائن اللّه ، و كما صنع سفيان بن عوف « و هذا اخو غامد قد وردت خيله الانبار ، و قد قتل حسان بن حسان البكري » و هو من اصحابه عليه السلام و كان واليا على الانبار يومئذ ، و انما قتل هذا الرجل و استولى جيش معاوية على أعراض المسلمين و دمائهم و اموالهم ، لأن الجيش فاجأهم و هجم عليهم بغتة ، فلو كان الوالي يعلم ذلك لأعدّ و استعد ، كما يحدثنا حبيب بن عفيف قال : كنت مع حسان بالأنبار على مسلحها ، إذ صبّحنا سفيان بن عوف في كتائب تلمع الأبصار منها ، فهالونا و اللّه ، و علمنا اذ رأيناهم أنه ليس لنا طاقة بهم و لا بد ،

فخرج اليهم صاحبنا و قد تفرقنا فلم يلقهم نصفنا ، و ايم اللّه لقد قاتلناهم فأحسنّا قتالهم حتى كرهوا ، ثم نزل صاحبنا و هو يتلو قوله تعالى : فمنهم من قضى نحبه و منهم من ينتظر ، و ما بدلوا تبديلا . ثم قال لنا : من كان لا يريد لقاء اللّه و لا يطيب نفسا بالموت فليخرج عن القرية ما دمنا نقاتلهم ، فان قتالنا اياهم شاغل لهم عن طلب هارب ، و من اراد ما عند اللّه فما عند اللّه خير للابرار .

ثم نزل في ثلثين رجلا فهممت بالنزول معه ثم ابت نفسي ، فتقدم هو

[ 169 ]

و اصحابه فقاتلوا حتى قتلوا رحمهم اللّه .

« و ازال خيلكم عن مسالحها » لأن الانبار كان في الحدود العراقية الشامية في نواحي الموصل ، و لم يبق من آثارها اليوم شي‏ء ، و كان فيه اصحاب السلاح لوقاية الثغور و الحدود من العدو ، فاذا لم يبق في الحدود احد للحفظ و مدافعة العدو فلا مانع هناك من هجوم العدو ، و لا يبقى حومة للبلاد و لا حافظ و لا حارس .

ثم اخبرهم بخبر فظيع ، لعله يثير فيهم الغيرة و الحمية فقال : « و لقد بلغني ان الرجل منهم كان يدخل على المرأة المسلمة و الاخرى المعاهدة فينتزع منها حجلها و قلبها و قلائدها و رعاثها » اي وصلني هذا الخبر ان جيش معاوية الكافرة الظالمة حين ما هجمت على المسلمين و قتلت رجالهم و حماتهم مدت يدها الاثيمة الى النساء المسلمات و النساء المشركات اللاتي كن في ذمة الاسلام و معاهدته ، فكانوا ينتزعون من النساء الحلى و آلات الزينة من الخلخال و السوار و القلاذة و القرط من آذانهن ، و المرأة اذا قتل حاميها و هجم عليها العدو القاسي هل تستطيع ان تدافع عن نفسه ؟ و ترد العدو عن بيتها ؟ و هل تتمكن ان تمتنع و تقاوم ؟

« ما تمتنع منه الا بالاسترجاع و الاسترحام » و هل ينفع التذلل و الخضوع ،

و الاستعطاف من العدو الظالم السالب الناهب ؟ « ثم انصرفوا وافرين ، ما نال رجلا منهم كلم و لا اريق لهم دم » رجع الجيش الظالم الجائر بعد ما فعل ما اراد و اخذ ما شاء ، بتلك الأموال المنهوبة المسلوبة ، و لم يقتل منهم احد ، لأنهم كانوا ستة الاف ، و كان والي الانبار مع اصحابه ثلثين فقط .

فلو ان امرأ مسلما مات بعد هذا أسفا ما كان به ملوما بل كان به عندي جديرا » هذا شأن الغيور و صاحب الحمية انه يعتبر اعراض المسلمين كعرضه ،

[ 170 ]

فان اصابهم ما يمس بكرامتهم يحق له ان يموت حزنا و اسفا ، و كذلك هنا امير المؤمنين عليه السلام يقول : لو ان مسلما مات حزنا لهذه الواقعة الفظيعة ما كنت ألومه ، بل هذه الرزية يحق لها و يجدر بها ان يموت المسلم لأجلها ، ذكر عليه السلام هذه الكلمة اسفا لأعراض المسلمين ، و تهيجا للغيرة و الحمية ، ثم انه عليه السلام جعل يعاتبهم على مخالفتهم إياهم ، و يوبّخهم على تثاقلهم و تباطؤهم ، و يظهر التعجب من ذلك فقال : « فيا عجبا عجبا و اللّه يميت القلب و يجلب الهم من اجتماع هؤلاء القوم على باطلهم و تفرّقكم عن حقكم » يتعجب عليه السلام تعجبا يميت القلب ، من معاني الموت هنا : الحزن ، الخوف المكدرة للحياة ، كما قال تعالى : و يأتيه الموت من كل مكان و ما هو بميت . كما و انه يستعار الموت للأحوال الشاقة كالفقر و الذل و غيرهما ، فيمكن ان نقول : ان جملة « و يجلب الهم مفسرة لجملة : « يميت القلب » كل هذه الاشياء من اجتماع هؤلاء القوم على باطلهم ، هو معاوية و ولايته ، و سوابقه السيئة و حسبه السافل و نسبه المخزي ،

« و تفرقكم عن حقكم » و هو الامام أمير المؤمنين عليه السلام الذي قال فيه رسول اللّه صلى اللّه عليه و آله : ( علي مع الحق و الحق مع علي . . . ) مع علمهم بذلك ، أضف الى ذلك مواقف الامام في الاسلام ، و جهاده و حقوقه و فضائله و فواضله و سوابقه المحسنة و صفحته المتلألأة ، و غير ذلك من المؤهلات ، مما لا تعد و لا تحصى أ فمن يهدي الى الحق احقّ ان يتبع ؟ امن لا يهدى الا ان يهدى ؟ ،

فعند ذلك جاز له ان يذمهم ، و يواجههم بالكلام الخشن تأديبا ، فقال :

« فقبحا لكم و ترحا ، حين صرتم غرضا يرمى ، يغار عليكم و لا تغيرون ،

و تغزون و لا تغزون ، و يعصى اللّه و ترضون » دعا عليهم بأن ينحيهم اللّه عن الخير و يسؤهم ، لما اصبح أصحابه بسبب مخالفتهم امره ، و تثاقلهم عن الجهاد

[ 171 ]

مطمعا للعدو ، فيوم يهجم عليهم بسر بن ارطاة ، و يوم يغير عليهم سفيان بن عوف فكأنهم هدف للبنال و السهام التي يرميها معاوية ، و مع ذلك لا يخجلون و لا يستحيون من نتائج افعالهم ، و تركهم الجهاد ، فيغير عليهم العدو و لا يغيرون عليه ، و يغزوهم العدو ، و يقتل و يسلب و ينهب و يحرق و يدمر و هم سكوت ،

و الناس يعصون اللّه بتولية معاوية بن آكلة الأكباد على الاسلام و المسلمين ،

و ما هناك من نتائج تلك التولية المشومة ، من المجازر و المآسي و المصائب التي أبكت العيون ، عيون الأرامل و الأيتام ، عيون الآباء و الامهات و غيرهم ، مع ذلك كله انتم راضون بذلك ، فلو كنتم غير راضين لما تمكن العدو من بلادكم و ما صار ما قد صار « فاذا امرتكم بالسير اليهم في ايام الحر قلتم : هذه حمارة القيظ امهلنا يسبخ عنا الحر . و اذا امرتكم بالسير اليهم في الشتاء قلتم : هذه صبّارة القر امهلنا ينسلخ عنا البرد « القر » الجهاد في سبيل اللّه ليس بسفرة تفرّج و إستيناس حتى يختار المجاهد الموسم الملائم المعتدل للجهاد ، و ان المجاهد اذا خرج من بيته ابتغاء رضوان اللّه موطنا نفسه على لقاء اللّه ، فلا يهمه ان يقتل في جبهة القتال او من شدة البرد و الحر ، و خاصة اذا امر الامام بذلك و هو اعلم بمصالح الامور ، فلا ينبغي المماطلة و التعلل بالحر و البرد ، اضف الى ذلك تضاعف ثواب الجهاد بسبب الحر او البرد ، كما قال تعالى : ما كان لأهل المدينة و من حولهم من الاعراب ان يتخلفوا عن رسول اللّه ، و لا يرغبوا بانفسهم عن نفسه ذلك بانهم لا يصيبهم ظمأ و لا نصب و لا مخمصة في سبيل الله ، و لا يطؤن موطئاً يغيظ الكفار و لا ينالون من عدو نيلا الا كتب لهم به عمل صالح ان الله لا يضيع اجر المحسنين و قال تعالى : فرح المخلفون بمقعدهم خلاف رسول الله و كرهوا ان يجاهدوا بأموالهم و انفسهم في سبيل الله ، و قالوا : لا تنفروا في الحر . قل : نار جهنم

[ 172 ]

اشد حراً لو كانوا يفقهون 1 فكانوا يعتذرون في الصيف بشدة الحرارة ، و يستمهلون إلى انقضاء أيام الصيف ، و في الشتاء كانوا يعتذرون بشدة البرد ، و يطلبون تأجيل الجهاد إلى انتهاء البرد « كل هذا فرارا من الحرّ و القرّ ، فاذا كنتم من الحر و القر تفرون فأنتم و اللّه من السيف أفر » أي أشد فرارا ، إذا دخلتم ساحة الحرب ، فان تحمل القتل و مجاهدة الأبطال أشد و أصعب من تحمل البرد و الحر .

« يا أشباه الرجال و لا رجال ، حلوم الأطفال و عقول ربّات الحجال » روحية الرجل تختلف عن روحية المرأة ، و نفسيته تفرق عن نفسيّة المرأة ،

و الرجل انما يكون رجلا اذا كانت فيه صفات الرجال كالشجاعة و البطولة و الغيرة و الحميّة و الاباء و الفتوة ، و سائر صفات الرجولة ، فاذا فقدها فهو شبيه بالاطفال الغير البالغين ، و من مزايا الرجل : العقل الوافر ، و الفكر الوقاد ، فان فقدهما الرجل فهو نظير المرأة ؟ لأن النساء نواقص العقول ، ضعاف النفوس ، و لأن الصفات المتقدمة غير مطلوبة من المرأة ، و فاقد صفات الرجال مثيل المرأة و إن كان من جنس الرجال ، و خلقته و صورته كالرجال ، فهؤلاء القوم رجال صورة و خلقة ، و لا رجال غيرة و حمية و بطولة و فتوة ، و حلومهم أي عقولهم عقول الأطفال الذين لا عقل لهم ، و شبّه عقولهم ايضا بعقول النساء المخدرات او العرائس ،

و وجه الشبه : أن الامرأة اذا كانت محجبة و مخدرة و لا تتداخل في شؤون الحياة فهي ضعيفه عن إدراك وجوه المصالح .

و في نسخة : يا طغام الرجال . و الطغام من لا معرفة عنده ، و المقصود :

-----------
( 1 ) التوبة

[ 173 ]

بيان عدم كفائتهم لتدبير الحرب ، و سائر شؤون البلاد ، ثم إنه عليه السلام أظهر التنفر و الانزعاج من رؤيتهم و ملاقاتهم فقال : « لوددت أني لم أركم . و لم أعرفكم معرفة و اللّه جرّت ندما و اعقبت سدما » معرفة الاشخاص في بعض الاحيان تؤول إلى الخير و المنافع ، و معرفة بعضهم تنتهى إلى الاضرار و الخسائر ، و هنا يتمنى الامام عليه السلام أنه ليته لم ير اولئك القوم ، و لم يعرفهم و لم يطلع عليهم و على أعمالهم ، لأن معرفة هؤلاء جرّت المصائب و الاحزان على قلب الامام عليه السلام ، و لهذا دعا عليهم فقال : « قاتلكم اللّه ، لقد ملئتم قلبي قيحا ، و شحنتم صدري غيظا » المقصود من « قاتلكم اللّه ) هو اللعن و الطرد و البعد من رحمته ، إذ لا يتصور المقاتلة في ذات اللّه عز و جل كما في تفسير هذه الجملة في موضعين من القرآن « و جرّعتموني نغب التهمام أنفاسا » أي سقيتموني جرع الاحزان و المصائب مرة بعد أخرى ، بسيب مخالفتكم أمرى « و أفسدتم عليّ رأيي بالعصيان و الخذلان حتى قالت قريش : إن ابن ابي طالب رجل شجاع و لكن لا علم له بالحرب » لمّا عصوا أمر الامام عليه السلام في حروبه كصفين يوم تحكيم الحكمين ، فكأنهم أفسدوا عليه رأيه و فكره بسبب عصيانهم أمره و خذلانهم إياه ، فكانت النتيجة النفع لمعاوية ، و الخسارة و الندم لاصحاب الامام ، و الانسان اذا رأى سوء التدبير و ضعف السياسة من قوم أو جيش لا بد و أنه ينسب سوء التدبير إلى رئيسهم او قائدهم ، و لا يعلم أن أنه من عدم إطاعة الجند أمر القائد ، و ان الفساد كله من ناحية الجيش العاصي المتمرّد لا من نفس الرئيس ، و لهذا يقول إمامنا عليه السلام : إن قريشا لما رأوا الفشل الذي أصابنا

[ 174 ]

في هذه الحروب قالت : إن علي ابن ابي طالب رجل شجاع ، و لكن لا معرفة له بتدبير الجند و سياسة الحرب .

يتعجب الامام عليه السلام من هذه الكلمة ، و يستعظم كلامهم فقال :

« للّه أبوهم و هل أحد أشد لها مراسا و أقدم فيها مقاما مني ؟ » يقول عليه السلام : هل انا لا اعرف السياسة ؟ او انا لا اعلم فنون الحرب ؟ فهل يوجد في هذا الزمان من دخل ساحة الوغى قبلي ؟ او قضى الكثير من عمره في منازلة الابطال و مقاتلة الشجعان مثلي ؟ و هل يوجد شخص له ممارسة بالحرب اكثر مني ؟ « و لقد نهضت فيها و ما بلغت العشرين ، و ها انا ذا قد ذرّفت على الستين » اي دخلت ساحة الحرب و الجهاد مع رسول اللّه صلى اللّه عليه و آله من اول غزواته و هو غزوة البدر و عمري في السابعة عشر او الثامنة عشر ، و الآن قد تجاوز عمري عن الستين ، و لكن السبب الوحيد في فساد الامور و عدم النجاح هو « و لكن لا رأي لمن لا يطاع » يعني الرأي الذي لا يقبله الناس بمنزلة الرأي الفاسد ، أو بمنزلة عدم الرأي و السبب في جميع تلك المواطن و القضايا التي كانت نقع خالف ما يريده الامام عليه السلام هو انه كان يراعي حرمة أصحابه ، و لا يجابهم بالكلام الخشن ، و لا يعاملهم بالقسوة و الضغط ، كيلا يقال في حقه : إنه خالص الشرع ، و غدر بأصحابه و أنصاره ، مثلا : لما رفع أصحاب معاوية المصاحف على الرماح ، و قالوا : ندعوكم الى كتاب اللّه فقال الامام عليه السلام : كلمة حق يراد بها الباطل . فامتنع عن اجابتهم و النزول عند رغبتهم ، فلما سمع أصحابه امتناعه عن تحكيم الحكمين انحاز منهم فرقة و هم عشرون الف ، و قد اسودّت جباههم من كثرة السجود ، و هم حاملو

[ 175 ]

المصاحف على صدورهم ، و هجموا عليه شاهرين سيوفهم قائلين : أجب ، و الا قتلناك كما قتلنا عثمان بالامس فما يصنع أمير المؤمنين عليه السلام بأمثال هؤلاء ؟ فهل يجرد سيفه تلك الصحيفة التي يقطر منها الموت فيطحنهم طحن الرحى ؟ و ان كانوا عشرين الفا ،

لان القاتل : و اللّه لو تظاهرت العرب على قتالي لما وليت عنها . أ يقتلهم ام يجيبهم الى ما ارادت انفسهم و شائت افئدتهم ، و على أي حال يؤول الامر الى ما آل .

و قد روى شيخنا المجلسي قدس سره هذه الخطبة بزيادة و نقصان ، و تغيير نذكرها تتميما للفائدة :

عن ابن عائشة : إن عليا إنتهى إليه أن خيلا لمعاوية ورد الانبار ، فقتلوا عاملا يقال له : حسان بن حسان فخرج مغضبا يجر ثوبه حتى أتى النخيلة ، و اتبعه الناس فرقى رباوة علوة من الارض ، فحمد اللّه و اثنى عليه ، و صلى على نبيه صلى اللّه عليه و آله ثم قال :

أما بعد : فان الجهاد باب من ابواب الجنة فتحه الله لخاصة اوليائه ، و هو لباس التقوى و درع الله الحصينة و جنته الوثيقة ، فمن تركه رغبة عنه ألبسه الله ثوب الذل ، و سيماء الخسف ، و ديث بالصغار ، و قد دعوتكم إلى حرب هؤلاء القوم ليلا و نهارا ، و سرا و إعلانا ، و قلت لكم : اغزوهم قبل ان يغزوكم ،

فو الله ما غزي قوم قط في عقر دارهم إلا ذلوا .

فتواكلتم و تخاذلتم ، و ثقل عليكم قولي ، و اتخذتموه ورائكم ظهريا ، حتى شنّت عليكم الغارات ، هذا اخو غامد قد وردت خيله الانبار ، و قتلوا حسان بن حسان ،

و رجالا منهم كثيرا و نساء ، و الذي نفسي بيده لقد بلغني أنه كان يدخل على

[ 176 ]

المرئة المسلمة و المعاهدة فينتزع أحجالها و رعثها ، ثم انصرفوا موفورين ، لم يكلم احد منهم كلما ، فلو أن امرأ مسلما مات من دون هذا اسفا ما كان عندي فيه ملوما ، بل كان عندي به جديرا .

يا عجبا كل العجب : من تظافر هؤلاء القوم على باطلهم ، و فشلكم عن حقكم ،

إذا قلت لكم : اغزوهم في الشتاء . قلتم : هذا اوان قرّ و صرّ . و إن قلت لكم :

اغزوهم في الصيف . قلتم : هذا حمارة القيظ أنظرنا ينصرم الحرّ عنا .

فاذا كنتم من الحر و البرد تفرون فأنتم و الله من السيف أفر ، يا اشباه الرجال و لا رجال و يا طغام الاحلام ، و يا عقول ربات الحجال ، و الله لقد أفسدتم علي رأيي بالعصيان ، و لقد ملأتم جوفي غيظا ، حتى قالت قريش : إن ابن ابيطالب شجاع ، و لكن لا رأي له في الحرب . لله درّهم و من ذا يكون أعلم بها ،

و أشد لها مراسا مني ؟ فو اللّه لقد نهضت فيها ، و ما بلعت العشرين ، و لقد نيفت على الستين ، و لكن لا رأي لمن لا يطاع : يقولها ثلاثا فقام إليه رجل و معه اخوه فقال : يا امير المؤمنين : انا و اخي كما قال الله حكاية عن موسى : رب إني لا املك الا نفسي و اخي . فمرنا بأمرك ، فو الله لننتهين إليه ، و لو حال بيننا و بينه جمر الغضا ، و شوك القتاد . فدعى له بخير ثم قال : و اين تقعان مما اريد ؟ ثم نزل .

قد تمت الخطبة السابعة و العشرون

[ 177 ]


شرح نهج البلاغة، للحائري ـ ج2

الخطبة الثامنة و العشرون


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من خطبة له عليه السلام :

أمّا بعد : فإنّ الدّنيا قد أدبرت و آذنت بوداع ، و إنّ الآخرة قد أقبلت و أشرفت باطّلاع ، أ لا : و إنّ اليوم المضمار ، و غدا السّباق ، و السّبقة الجنّة ، و الغاية النّار ، أ فلا تائب من خطيئته قبل منيّته ؟ أ لا عامل لنفسه قبل يوم بؤسه ؟ أ لا ، و إنّكم في أيّام أمل من ورآئه أجل ، فمن عمل في أيّام أمله قبل حضور أجله فقد نفعه عمله و لم يضرّه أجله ، و من قصّر في أيّام أمله قبل حضور أجله فقد خسر عمله ، و ضرّه أجله .

أ لا فاعملوا في الرّغبة كما تعملون في الرّهبة ، أ لا : و إنّي لم أر كالجنّة نام طالبها ، و لا كالنّار نام هاربها أ لا و إنّه من لا ينفعه الحقّ يضرّه الباطل ، و من لا يستقيم به الهدى يجرّ به الضّلال إلى الرّدى ، أ لا و إنّكم قد أمرتم بالظعن و دللتم على الزّاد ، و إنّ أخوف ما أخاف عليكم إتّباع الهوى ، و طول الأمل فتزوّدوا في الدّنيا ما تحرزون به أنفسكم غدا .

[ 178 ]

قال سيدنا الرضي قدس الله سره : اقول : لو كان كلام يأخذ بالاعناق الى الزهد في الدنيا ، و يضطر الى عمل الآخرة لكان هذا الكلام ، و كفى به قاطعا لعلائق الآمال ، و قادحا بزناد الاتعاظ و الازدجار و من اعجبه قوله عليه السلام : « ا لا : و ان اليوم المضمار ، و غدا السباق ، و السبقة الجنّة و الغاية النار » فخالف بين اللفظين لاختلاف المعنيين المفسّرين ، و لم يقل : السبقة النار .

كما قال : السبقة الجنة . لأن الاستباق إنما يكون الى امر محبوب و غرض مطلوب و هذه صفة الجنة ، و ليس هذا المعنى موجودا في النار نعوذ بالله منها فلم يجز ان يقول : و السبقة النار . بل قال : و الغاية النار . لأن الغاية قد ينتهي اليها من لا يسره الانتهاء اليها و من يسره ذلك ، فصلح أن يعبّر بها عن الامرين معا ، فهي في هذا الموضع كالمصير و المآل ، قال الله تعالى : قل تمتّعوا فانّ مصيركم النار و لا يجوز في هذا الموضع ان يقال : فان سبقتكم بسكون الباء الى النار .

فتامل ذلك ، فباطنه عجيب ، و غوره بعيد لطيف ، و كذلك اكثر كلامه عليه السلام ، و في بعض النسخ : و قد جاء في رواية أخرى و السبقة الجنة بضم السين ، و السبقة عندهم إسم للسابق اذا سبق من مال او عرض ، و المعنيان متقاربان الان ذلك لا يكون جزاء على فعل الامر المذموم ، و انما يكون جزاء على فعل لامر المحمود .


شرح نهج البلاغة، للحائري ـ ج2

اللغة

آذنت : اعلمت ، و تضمير الخيل : تعليفها القوت بعد السمن : و البؤس : الشدة و الظعن : السير و الرحيل . تجهز للسفر : تهيّأ له .

[ 179 ]


شرح نهج البلاغة، للحائري ـ ج2

المعنى

« أما بعد فان الدنيا قد أدبرت و آذنت بوداع » هذه الخطبة في المواعظ و النصائح و التزهيد عن الدنيا و الترغيب إلى الآخرة ، و في الحقيقة الوعظ لا يليق الا للنبي او الامام ، لأن الواعظ يلزم ان يكون متعظا . بأن يعظ نفسه ثم يعظ غيره ، و أن لا يخالف قوله فعله ، و لا لسانه قلبه ، و لا ظاهره باطنه ، و قد كان إمامنا عليه السلام كذلك و فوق ذلك ، انظر الى كلماته في المواعظ و النصائح ، و كلماته القصار في الحكمة و فضائل الاخلاق و غيرها ، ثم انظر إلى حياته المستنيرة من اولها الى آخرها فهل ترى خلافا بين قوله و فعله ؟ او تناقضا بين أوامره و سيرته ؟ او تباينا بين احكامه و أعماله ؟ و بين ارشاداته و اخلاقه ؟

كلا ثم كلا و حاشا ثم حاشا .

يقول عليه السلام : ان الدنيا قد ادبرت اي إنقضت و تنقضي ، فكأنها قد أدبرت ايامها ، و آذنت اي اعلمت و اعلنت الناس بالفراق بفراق كل شي‏ء و فراق كل احد ،

لأنه لا بد من الفراق بين كل حبيبين بفقدان احدهما ، و فراقه عن الآخر ، هذا شأن الدنيا ، و اما الآخرة « و ان الآخرة قد أقبلت و أشرفت باطلاع » لا شك ان القيامة و الآخرة مقبلة الينا يوما بعد يوم ، و ساعة بعد ساعة ، و ان الآخرة تقرب شيئا فشيئا ، فان المسافر اذا كان متوجها الى بلد كلما سار و مشى قرب منه البلد ،

كأنه أقبل اليه ، و أشرفت باطلاع كأنها تنزل من مكان مرتفع إشارة الى سرعة إنقضاء العمر ، و فناء الزمان و سرعة تقلّب أحوالها ،

[ 180 ]

و لعل المقصود هو إشراف عالم الآخرة على عالم الدنيا ، اي احاطة عالم البرزخ على هذا العالم .

« ا لا : و إن اليوم المضمار ، و غدا السباق » اشار عليه السلام بكلامه الى السباق المتعارف في ذلك اليوم ، و هو سباق الخيل ، لأن الضامر : الفرس الرقيق البطن ، و الحيوان بل الانسان اذا كان كثير اللحم و كان ثقيل الجثة صعب عليه العدو ، اي الركض ، و بالعكس اذا كان قليل اللحم ، نحيف البدن لا من ضعف و مرض فان الركض يسهل عليه ، فالفرس الذي ينتخب للسباق ينبغي ان يكون ضامرا ، لئلا يعجز عن الركض في السباق ، و اما المضمار فهو الموضع او المدة التي يضمّر فيها الخيل للسباق ، و كيفية التضمير : ان الفرس يعلف اربعين يوما بالعلف فقط ، فيصيبه الاسهال و الهزال ، و بعد إنتهاء المدة يطعم قوته الاول و هو الشعير او غيره ، فعند ذلك يأكل الشعير إلى ان يتقوى ، فتحصل القوة ، و يبقى الهزال ،

و حينئذ يسمى ضامرا .

كل ذلك إستعدادا للمسابقة ، رجاء ان يسبق ، فيفوز بالجائزة و المال الذي جرت عليه المعاملة ، إذا عرفت هذا فاعلم ان الامام عليه السلام يقول : « ا لا و إن اليوم المضمار » يعني ما دام الانسان في الحياة فمدة عمره كمدة التضمير ، اي يتحمل المكاره و الشدائد في الدنيا ليستعد للمسابقة الى رضوان الله تعالى و ثوابه ، كما قال تعالى : و السابقون السابقون اولئك المقرّبون .

« و غدا السباق » اي الآخرة او يوم القيامة ، و قد ورد في القرآن الكريم التعبير عن يوم القيامة ب ( غد ) كما قال عز و جل : و ما تدري نفس ما ذا تكسب غداً . سيعلمون غداً من الكذّاب الاشر .

اي يوم القيامة السباق و المسابقة ، فمن كان استعداده في الدنيا اكثر بسبب

[ 181 ]

التضمير و قطع العلاقات القلبية من غير الله كان في ذلك اليوم اسبق من غيره ،

لان الانسان اذا كان زاهدا في الدنيا و لم يلوت يده بالمشتبهات يقلّ وقوفه في يوم القيامة للمحاكمة ، و الانسان اذا كان غير متورع في حياته ، و لا يبالي الى مطعمه و مشربه و ملبسه و منطقه و سائر اعماله ، و انهمك في الدنيا و ما فيها فانه يطول وقوفه يوم القيامة للحساب و السؤآل عن ماله من اين حصله و اين صرفه ؟ و عن افعاله و اعماله ، و لهذا ورد في الحديث : يدخل الفقراء الجنة قبل الاغنياء بنصف يوم ، و مقدار ذلك خمسمائة عام . فلا شك ان الدين قلت تبعاتهم في هذه الدنيا ،

و لم يتدنسوا بالجنايات و الاجرام يسبقون غيرهم الى الجنة ، فيدخلون الجنة و يتنعمون بنعيمها ، و الناس وقوف في المحشر للمحاكمة .

ذكر عليه السلام الموضع الذي يقصده المتسابقون فقال : « و السبقة بفتح السين الجنة » أي مطاردة الخيل لأجل الوصول إلى السبقة ، و هنا هي الجنة ،

فبعض المتسابقين يصل الى السبقة ، و بعضهم يحرم عن الوصول و يخسر خسارة كثيرة لأنه حرم من الوصول الى المقصد ، و كان مصيره الضرر الفادح و ذلك هو الخسران المبين و هو قوله عليه السلام : « و الغاية النار » ثم ذكرنا سيدنا الرضى بعض محاسن هذا الكلام من وجهة الفصاحة و البلاغة ،

و هو الفرق بين السبقة و الغاية ، فانه لا يصح ان يقال : « و السبقة النار » لانه لا يتسابق احد إلى النار بل و لا الى كل شي‏ء مكروه ، و انما السباق و المسابقة إلى أمر مطلوب محبوب ، و ذكر سيدنا الرضي ايضا : و في بعض النسخ : « و السبقة بضم السين الجنة » لان السباق لا بد و ان يجري على مال او متاع او اي شي‏ء آخر ، و يقاله : « السبقة بضم السين » ، فالمعنى على كلا التقديرين صحيح ان قلنا : إن الجنة سبقة بضم السين او سبقة بفتح السين .

[ 182 ]

ثم ندب عليه السلام إلى التوبة ، و هي الرجوع الى اللّه ، و الاقلاع من الذنب و الندم على الذنب لكونه ذنبا ، و قال الامام عليه السلام في بعض كلماته في غير هذا المقام : التوبة يجمعها ستة اشياء : على الماضي من الذنوب الندامة ،

و للفرائض الاعادة ، و رد المظالم ، و إستحلال الخصوم ، و أن تعزم على ان لا تعود ، و أن تذيب نفسك في طاعة اللّه كما ربّيتها في معصية اللّه ، و ان تذيقها مرارة الطاعة كما أذقتها حلاوة المعصية .

فقال : « أ فلا تائب من خطيئته قبل منيّته ؟ » لأنه التوبة إنما تقبل اذا كانت الحياة باقية موجودة ، فاذا أحس الانسان بالموت و تاب لا يقبل منه التوبة كما قال تعالى : إنما التوبة على اللّه للذين يعملون السوء بجهالة ثم يتوبون من قريب ، فاولئك يتوب اللّه عليهم و كان اللّه علياً حكيماً ، و ليست التوبة للذين يعملون السيئات حتى اذا حضر احدهم الموت قال : إني تبت الآن ، و الذين يموتون و هم كفار أولئك اعتدنا لهم عذاباً أليماً .

فاذا كانت التوبة لا تقبل عند الموت فبالطريق الأولى لا تقبل بعد الموت ،

لأن اليوم عمل و لا حساب ، و غدا حساب و لا عمل ، و التوبة من جملة الاعمال ثم ندبهم عليه السلام الى العمل للاخرة فقال : « إلا عامل لنفسه قبل يوم بؤسه ؟ » أي أ لا يوجد من يعمل لأجل تعمير آخرته ، لا آخرة غيره لان نتائج الاعمال تعود الى نفس العامل لها قال عز شأنه : ان احسنتم احسنتم لأنفسكم ، و ان أسأتم فلها لأن يوم القيامة للمطيع التقى يوم نعيم و فرح و سرور ، و للعاصي يوم بؤس ،

و البؤس : الشدة و سوء الحال من الحزن و الضر و الخوف من الحساب و العذاب ،

بخلاف النعمة و الرخاء و الرفاهية .

[ 183 ]

ثم قال عليه السلام : « ا لا : و انكم في ايام امل » و في نسخة : « في ايام مهل ،

اي مهلة ، و بناء على الاول فان للامل معاني : منها الرجاء ضد اليأس ، و منها الطلب ، و التأمل و النظر في الشي‏ء للعلم بعاقبتة ، فالمعنى المناسب هنا هو الطلب اي طلب الآخرة بالأعمال الصالحة ، و بناء على النسخة الاخرى . ( ايام مهل ) فيكون المعنى انه ما دامت الحياة موجودة فالانسان في مهلة يستطيع ان يتوب و ان يصلح ما فسد من اعماله ، لأنه « من ورائه اجل » المقصود من الاجل هو الموت . او النهاية ، لأن الاجل هو الوقت المضروب المحدود في المستقبل فمن عمل في ايام امله قبل حضور اجله فقد نفعه عمله و لم يضره اجله » لا شك ان العامل في الدنيا للآخرة و يحصيل الدرجات في الجنة ينتفع من اعماله ، و لا يبالي بالموت اذا كان مستعدا لما بعد الموت « و من قصّر في ايام امله قبل حضور اجله فقد خسر عمله و ضره اجله » لأن التقصير و التكاسل في ايام الحياة هي خسارة فادحة لا تعوّض ، لأن عمر الانسان رأس ماله ، فاذا صرف رأس ماله في ما يربحه فقد فاز و انتفع ، و اذا صرف رأس ماله في الاعمال التي لا تزيده الا وبالا فانه قد خسر ، و ضره الموت الذي اتاه بغتة ، و يمكن ان يكون المقصود من الامل هو الرجاء لان الانسان انما يزرع للأمل و يبني للأمل و يتزوج للأمل و الفلاح يزرع للأمل و الأم ترضع طفلها للأمل .

« ا لا : فاعملوا في الرغبة كما تعملون في الرهبة » الانسان اذا توجه اليه الخطر خطر الموت او خطر القحط او خطر الغرق بان يرى نفسه في سفينة يتلاعب بها الامواج او غير ذلك من انواع المخاوف كالمرض الشديد و الخوف من العدو القاهر لا بد و انه يظهر الخوف من اللّه رجاء النجاة و الخلاص مما هو فيه يكون شديد الاخلاص في العبادة و التضرع ، كذلك في وقت الرخاء و الامن ، ينبغي

[ 184 ]

ان يرغب العبد الى ربه بالسؤال و طلب الغفران و التوبة كما يسئله في وقت الخوف و الشدة .

« أ لا : و اني لم ار كالجنة نام طالبها ، و لا كالنار نام هاربها » اي من اعجب العجائب من يوقن بالجنة كيف ينام و يغفل عنها ؟ ، و من يوقن بالنار كيف لا يهرب منها ، و لا ينبغي ان ينام طالب الجنة ، و لا الهارب من النار ، فيسعى في تحصيل الجنة و النجاة من النار و ذلك كإنسان امامه منفعة عظيمة ، و ورائه عدو مخوف ، فهذا الانسان ينام عن المنافع العظيمة ، و يغفل عن عدوه ،

و الحال يقتضي ان يسعى و يسرع و يجد و يجتهد في الوصول الى تلك الفوائد ،

و يهرب من العدو و لا ينبغي التقصير عن الطلب و الهرب عنهما .

ثم قال عليه السلام : « ا لا ، و انه من لا ينفعه ، الحق يضره الباطل ، و من لا يستقيم به الهدى يجر به الضلال الى الردى » قد يرى الانسان نفسه بين الحق و الباطل ، فيزعم ان الحق لا ينفعه ، فيلتمس الباطل اي كل من لم ينتفع من الحق لم ينتفع من الباطل بل يضره و كذلك الانسان يظن ان امره لا يستقيم على الهدى و الصلاح ، فان الامر اذا لم يستقم على الهدى يجره الضلال الى الهلاك و الدمار ،

لأن ترك الهدى معناه الانحراف عن سبيل الصلاح و الصراط المستقيم .

ثم قال عليه السلام : « ا لا : و انكم قد أمرتم بالظعن و دللتم على الزاد » هذا واضح بان الانسان سيرحل من هذه الدنيا الى الآخرة ، فلا بقاء لأحد في هذه الدنيا ، و قد امر اللّه بالزاد كالمسافر الذي يحتاج الى الزاد فقال تعالى :

و تزوّدوا فان خير الزاد التقوى ، لانه أحسن ذخيرة ليوم القيامة ،

ثم المخاوف في الدنيا كثيرة ، و المعاصي و الذنوب التي توصل الى العذاب و العقاب متنوّعة و لكن « و ان أخوف ما اخاف عليكم إتباع الهوى و طول

[ 185 ]

الامل » أي اتباع النفس الى ما تميل و تحب و تشتهي ، فلو امعنا النظر لوجدنا جميع المعاصي و الذنوب و الجنايات و الجرائم من اجابة النفس الى ما أرادت .

و أما طول الامل فهو الذي يمنع الانسان عن التوبة ، و يرجيه الحياة و البقاء في هذه الدنيا ، فلا يرعوى من الذنوب ، و لا يؤدي ما اوجب اللّه عليه بسبب طول أمله بالحياة الدنيا ،

هذه الامور التي مرت هي كمقدمات ، و النتيجة هذه : « فتزودا في الدنيا ما تحرزون به أنفسكم غدا » اي حصّلوا الزاد لانفسكم في هذه الدنيا ، لان الدنيا دار عمل و الآخرة دار حساب شيئا تحفظون انفسكم غدا في القيامة من عذاب اللّه تعالى و عقابه . و في نسخة : فتزوّدوا في الدنيا من الدنيا . . . الخ و هنا انتهت الخطبة الثامنة و العشرون


شرح نهج البلاغة، للحائري ـ ج2

الخطبة التاسعة و العشرون


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من خطبة له عليه السلام :

أيّها النّاس المجتمعة أبدانهم ، المختلفة أهواؤهم : كلامكم يوهي الصّمّ الصّلاب ، و فعلكم يطمع فيكم الأعداء ، تقولون في المجالس : كيت و كيت . فإذا جاء القتال قلتم : حيدى حياد .

[ 186 ]

ما عزّت دعوة من دعاكم ، و لا إستراح قلب من قاساكم ،

أعاليل ، بأضاليل ، دفاع ذي الدّين المطول ، لا يمنع الضّيم الذّليل ، و لا يدرك الحقّ إلاّ بالجدّ .

أيّ دار بعد داركم تمنعون ؟ و مع أيّ إمام بعدي تقاتلون المغرور و اللّه من غررتموه ،

و من فاز بكم فقد فاز و الله بالسهم الاخيب و من رمى بكم فقد رمى بأفوق ناصل .

أصبحت و اللّه لا أصدّق قولكم ، و لا أطمع في نصركم ،

و لا أوعد العدوّ بكم ، ما بالكم ؟ ما دواؤكم ؟ ما طبّكم ؟ القوم رجال أمثالكم أقولا بغير علم ، و غفلة من غير ورع ،

و طمعا في غير حقّ ؟ .


شرح نهج البلاغة، للحائري ـ ج2

اللغة

الصم الصلاب : الاحجار و الصخور المصمتة الصلبة . كيت و كيت كناية عن الأمر يقال : كان من الأمر كيت و كيت ، و حيدى حياد : أي جانبي و أعرضي عنا . و أعاليل : جمع علال جمع علة و هي ما يعتل به و يعتذر ، و أضاليل : جمع أضلال جمع ضلة اي الضلالة ، اي أعاليل باطلة و المطول : مبالغة في المطل و هو التسويف و التعلل في اداء الحق ، و تأخيره من وقت الى وقت . و الضيم : الذل .

و الجد بكسر الجيم الاجتهاد ، و هو خلاف التقصير . و الأفوق : السهم

[ 187 ]

المكسور الفوق . و الناصل : الذي لا نصل له و هو حديدة السهم .


شرح نهج البلاغة، للحائري ـ ج2

المعنى

قد ذكرنا فيما سبق غارتين من الغارات التي شنّها معاوية بن آكلة الاكباد على بلاد أمير المؤمنين عليه السلام و شيعته ، و هذه الغارة الثالثة و هي غارة الضحاك بن قيس عليه لعائن اللّه و هو كصاحبيه بسر و سفيان بن عوف عميلي معاوية ، و هما اللذان فعلا ما فعلا بالمسلمين قتلا و حرقا و سلبا و نهبا ، و هذا ثالثهم و لعن اللّه الثلاثة خطب الامام عليه السلام بهذه الخطبة في غارة الضحاك بن قيس ، و هذه الغارة كانت بعد تحكيم الحكمين ، و اليك الواقعة مع رعاية الاختصار :

روى ابن ابي الحديد عن كتاب الغارات لابراهيم بن محمد الثقفي : و هو أن معاوية لما بلغه أن عليا بعد واقعة تحكيم الحكمين تحمل اليه مقبلا توجه اليه هاله أخافه ذلك ، فخرج من دمشق معسكرا ، و بعث الى كور الشام النواحي فصاح فيها : إن عليا قد سار إليكم . و كتب كتابا فقرء عليهم يستنفرهم للخروج و الجهاد . فاجتمع إليه الناس من كل كورة ناحية و أرادوا المسير إلى صفين ، فاستشارهم و قال : إن عليا قد خرج من الكوفة ، و عهد العاهد به أنه فارق النحلة النخيلة فقال حبيب بن مسملة : فاني أرى أن نخرج حتى ننزل منزلنا الذي كنا فيه .

و قال عمرو بن العاص : إني ارى أن تسير بالجنود حتى توغلها في سلطانهم من

[ 188 ]

أرض الجزيرة ، فان ذلك أقوى لجندك و أذل لأهل حربك .

و عند ذلك دعا معاوية الضحاك بن قيس الفهري و قال له : سر حتى تمرّ بناحية الكوفة ، و ترفع عنها ما استطعت ، فمن وجدته من الأعراب في طاعة علي فأوغر عليه ، و إن وجدت مسلحة او خيلا فأوغر عليها ، و اذا أصبحت في بلدة فامسى في أخرى ، و لا تقيمن لخيل بلغك انها قد سرّحت إليك لتلقاها فتقاتلها .

فسرّحه معاوية بين ثلثة الاف إلى اربعة الاف ، فأقبل الضحاك فنهب الأموال ، و قتل من لقي من الاعراب ، حتى مر بالتغلبية فأغار على الحاج ،

فأخذ امتعتهم ، ثم اقبل فلقي عمرو بن عميس بن مسعود و هو ابن اخي عبد اللّه بن مسعود صاحب رسول اللّه فقتله في طريق الحاج ، و قتل ناسا من أصحابه ،

فخرج علي عليه السلام الى الناس و هو يقول على المنبر :

يا أهل الكوفة اخرجوا إلى العبد الصالح عمرو بن عميس ، و إلى جيوش لكم قد اصيب منهم طرف آخر ، اخرجوا فقاتلوا عدوكم ، و امنوا حريمكم إن كنتم فاعلين .

فردوا عليهم ردا ضعيفا ، و راى منهم عجزا و فشلا ، فقال : و اللّه : لوددت أن لي بكل ثمانية منكم رجلا منهم ، ويحكم : اخرجوا معي ثم فروا ما بدا لكم ، فو اللّه ما اكره لقاء ربي ، على نيّتي و بصيرتي ، و في ذلك روح لي عظيم ، و فرج من مناجاتكم ، و لما رأى تثاقل اصحابه خطبهم بهذه الخطبة فقال عليه السلام :

« ايها الناس المجتمعة أبدانهم المختلفة أهواؤهم » اي المتفرقة ارائهم و افكارهم

[ 189 ]

« كلامكم يوهي الصم الصلاب » اي حينما تتكلمون و ترعدون و تبرقون يظن الناس ان فيكم شجاعة و فتوة و إباء و قوة و قدرة ، و لكن « و فعلكم يطمع فيكم الاعداء » لأن افعالكم و اعمالكم تدل على الخلاف و التفرقة و التخاذل فيما بينكم ،

فيطمع العدو فيكم اذا علم منكم التقاعد و التكاسل عن الجهاد .

« تقولون في المجالس : كيت و كيت » أي حينما تحضرون في مجالسكم تقولون :

نغلب عدونا و نقتله ، و ندمر ، و نتصرف في بلاد العدو ، و نحتلها ، و لكن « فاذا جاء الجهاد قلتم : حيدى حياد » كما في المثل : ( اسد عليّ و في الحروب نعامة ) اي اذا شاهدتم و حضرتم ساحة الحرب و القتال ، اظهرتم الخوف و الفزع ، و قلتم .

حيدي حياد . اي اردتم الفرار و التباعد و المجانبه عن الجهاد ، و اردتم الهرب من الحرب .

« ما عزّت دعوة من دعاكم ، و لا إستراح قلب من قاساكم » اي لستم من أسباب العزة لمن يدعوكم لنصرته ، و لا إستراح قلب من كابدكم و تحمل منكم المشاق من التعب و النصب ،

« اعاليل بأضاليل » اي تتعللون بأشياء و هي أعاليل و علل باطلة ضالة بلا فائدة و لا نفع ، كمن يعتذر عن شي‏ء باعتذار غير صحيح ، هكذا يكون إعتذاركم من عدم النهوض الى حرب العدو ، و لأنكم تسألونني التأخير و المماطلة تارة بالصيف و اخرى بالشتاء « و سألتموني التطويل دفاع ذي الدين المطول » اي كما ان المديون يدافع عن نفسه ، و يماطل و يعتذر بأعذار باطله غير مقبولة ، كذلك انتم هكذا ،

تطلبون و تسألون تأجيل الحرب و تأخيرها إلى أجل غير معلوم « لا يمنع الضيم الذليل » اي الذليل الحقير لا يستطيع ان يمنع الضيم عن نفسه ،

اي انتم لا تتمكون ان تعيشوا أعزّاء إذا لم تدفعوا عن نفسكم العدو ، لأن الحق

[ 190 ]

لا يدرك بالباطل و التسويف و المماطلة « و لا يدرك الحق إلا بالجد » اي الاجتهاد و التشمير ، و الاستعداد و الهمة العالية و الحزم و العزم ،

« اي دار بعد داركم تمنعون ؟ » أي اذا لم تحفظوا بلادكم من الغارات التي شنّها عليكم عدوكم ، فأي بلاد تحفظونها من إحتلال العدو الغازي ؟ . « و مع اي امام بعدى تقاتلون ؟ » اي هل تنظرون إماما غيري أفضل مني و اشجع يأتي من بعدي حتى تقاتلون معه عدوكم ؟

« المغرور و اللّه من غررتموه » المخدوع هو الذي ينخدع بكم ، إذ لا ينبغي ان يقبل من أحدكم المواعيد ، و لا يعتمد على كلام أحدكم ، فلستم من اهل الصدق و الصفاء و المحبة و الوفاء ، « و من رمى بكم فقد رمى بأفوق ناصل » أي كما ان السهم اذا انكسرت حديدته لا ينتفع بها في الحرب ، و لا يستفاد منها للقتل ،

كذلك انتم لا فائدة في ارسالكم الى العدو ، و هذه صفاتكم الذمية ، و اخلاقكم الفاسدة ، « اصبحت و اللّه لا اصدّق قولكم » و مواعيدكم لكثرة ما شاهدت منكم خلف الوعد و الكذب في القول ، و كذلك « و لا اطمع في نصركم » مع ما أشاهد من تخاذلكم و تكاسلكم و تقاعدكم « و لا اوعد العدو بكم » اذ قد يتفق أن الملك يهدد خصمه بجيش جرار ، و اسلحة و معدات الحرب ، و لكن اذا علم الملك من جيشه الخيانة و عدم الوفاء و الاخلاص ، و مخالفة امره ، و عصيان حكمه ،

لا يستطيع أن يهدد العدو ، و يوعده بجنوده ،

« ما بالكم ؟ » أي ما شأنكم و ما حالكم ؟ « و ما دوائكم ؟ و ما طبّكم ؟ » أي ما علاجكم حتى اداويكم و اعالجكم ؟

« القوم رجال امثالكم » اي انظروا الى جيش معاوية كيف يطيعون أمره و هم رجال أمثالكم ، لا مزية فيهم عليكم ، و لا فرق بينكم و بينهم في الجسم و القوة و الخلق ، فلما ذا لا تطيعون أمري ، و لما ذا تخافون منهم و هم مثلكم ،

ليس لهم سلاح غير سلاحكم ، و لا شجاعة فوق شجاعتكم

[ 191 ]

ثم عيّرهم بامور اخرى فقال : « أ قولا بغير علم ؟ » و في نسخة : ا قولا بغير عمل ؟ . أي ما هذا التناقص و التباين في قولكم و فعلكم ، تقولون و لا تعملون ،

و تعدونني النهوض الى الحرب و لا تفون بمواعيدكم .

« و غفلة من غير ورع ؟ » أي هكذا تغفلون عن مصالحكم ، او عن عدوكم ،

و في نسخة : اعفة . . من غير ورع ؟ .

« و طمعا في غير حق ؟ » اي هل تطمعون ان ازيدكم في عطائكم بلا استحقاق ، كأن بعض اصحابه كان ينتظر منه عليه السلام توفير العطاء ، فردّ عليهم ذلك الطمع .


شرح نهج البلاغة، للحائري ـ ج2

الخطبة الثلاثون


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من كلام له عليه السلام في معنى قتل عثمان :

لو أمرت به لكنت قاتلا ، أو نهيت عنه لكنت ناصرا ،

غير أنّ من نصره لا يستطيع أن يقول خذله من أنا خير منه .

و من خذله لا يستطيع أن يقول : نصره من هو خير منّي . و أنا جامع لكم أمره : إستأثر فأساء الإثرة و جزعتم فأسأتم الجزع ،

و للّه حكم واقع في المستأثر و الجازع .

[ 192 ]


شرح نهج البلاغة، للحائري ـ ج2

اللغة

إستأثر بالمال : انفرد به


شرح نهج البلاغة، للحائري ـ ج2

المعنى

كانت واقعة مقتل عثمان من الوقائع التي كثرت تبعاتها ، و اختلفت فالأقوال حولها ، و أريقت الاطنان من الدماء و زهقت مئات الالوف من النفوس لاجلها ، و ثارت الفتن ، و وقعت الحروب ، و تشتت الامور ، و اضطربت الاحوال نتيجة مقتل عثمان و لقد أشترك في مقتله امور كثيرة و اسباب عديدة ، و نجى المرتكب للقتل ،

و إنّهم البري‏ء ، و الاحسن ان نذهب الى قاعة المحكمة محكمة التاريخ ، لننظر الى محاكمة عثمان ، و ننظر الى اضباراته المحفوظة في محفظة التاريخ ، و ان تلاعبت بها الابدى الاثيمة من توجيه اعماله و الاعتذار منها ، و التعليق على صفحات التاريخ ،

فليكن كل هذا ، فان التاريخ الصحيح محفوظ عند المسلمين و غيرهم ، و الامر واضح لا ريب فيه عند كل ذى قلب سليم نستمع الى شي‏ء من تلك الاضبارات لنعلم الاسباب التي اورثت الهياج ضد عثمان ، و نطلع على الواقعة كما هي ، فيظهر لنا البري‏ء من المرتكب لتلك الجريمة نستمع الآن الى بعض الامور التي حدثت في النصف الاخير من ايام خلافته ، فتلك الامور هي التي زرعت الضغائن في قلوب المسلمين ، و الاحقاد في

[ 193 ]

صدور المؤمنين و الاستياء العام في عامة الناس .

نحن الآن في قاعة المحكمة ، و قد احضر عثمان ، و جمع كثير من بني امية و جماعة غفيرة من الشهود و لا تسأل عن سائر الناس المتفرّجين المستمعين الى المحاكمة و الآن نستمع الى البيان الذي يلقى قبل الشروع في المحاكمة ، استمع يا صاحبي ، و اجمع فكرك و قلبك :

بسم اللّه الحكم العدل العقوبات الشرعية التي كانت تقع في ذلك الزمان زمان عثمان ما كانت الا عن اغراض شخصية من الخليفة او بطانته ، و قد امسكت هذه البطانة و هم المرافقون لعثمان زمام عثمان ، فلا يفعل شيئا الا بتعليم من البطانة و ايعاز منهم ، و من اشهر تلك البطانة : الوزغ ابن الوزغ ابن الزرقاء الزانية مروان بن الحكم طريد رسول اللّه فسلم عثمان اليهم زمام نفسه ، فهو الخليفة اسما ، و هم الخلفاء فعلا و معنى و إرادة .

و من هذه الاضبارة الاولى يا صاحبي ظهرت لنا نفسيّة عثمان و عقليته ،

و كيفية تدبيره أمور الناس ، و كثرة اهتمامه بما يتعلق بالدين . استمع استمع جعل عثمان الوليد بن عقبة بن ابي معيط واليا على الكوفة ، و الوالي في ذلك الزمان هو الشخص الاولى في البلدة ، و عليه المسؤولية التامة تجاه البلدة و أهلها ،

فالوالي هو المتصرف ، مدير الشرطة ، مدير التجنيد ، الحاكم ، مدير المال ، مدير

[ 194 ]

المعارف ، امام الجمعة و الجماعة ، و غير ذلك من المناصب الشرعية و العرفية لا تقل : ان هذه الاعمال و التكاليف فوق طاقة رجل واحد ، و ذلك لان الامور ما كانت بهذه التوسعة كهذا الزمان الذي نحن فيه من تقسيم الادارات ،

و كثرة موظفيها ، و قلة مدة الدوام و تأجيل المحاكمات من شهر الى شهر ، و من سنة الى سنة ، و كثرة المحاكم و الحكام و المحامين ، و اختلاف المذاهب ، و تطور القانون ، و التشدد على المراجعين و المترافعين ، و التصعب على ذوي الحاجات و استيفاء الرسوم منهم بعناوين مختلفة بل كان المترافعان يتقدمان الى الوالي الذي تقدم ذكره ، فيستمع الوالي الى كلام المدعي ثم يستمع الى كلام المدعي عليه ، ثم يطالب بالبيّنة من المدعي ،

فان عجز عن الاثبات يطالب الوالي من المنكر اليمين ، و يحكم بحكم اللّه ، كل ذلك في دقائق سواء كانت الدعوى حول درهم او دينار او دار او عقار ، او مقاطعة او الحقوق المالية او الجزائية ، او كانت الدعوة حول جريمة قتل عمدا أو خطأ ، او سرقة او نهب ، او غير ذلك ، قلّ او كثر ، صغر او كبر ،

لان الحكم كان واضحا معلوما فتجري الاحكام طبق القانون السماوي :

القرآن الحكيم و السنه هذه أهمية تلك الوظيفة الدينية ، و المنصب الروحاني الالهي ، اذن فلا يستحق هذا المقام الشامخ إلا العالم العادل التقي الورع ، العاقل الامين ، الصادق البصير الذي لا يتهم في دينه ، و لم تكن له سابقة سيئة ، و صحيفة سوداء ، و لكن عثمان كان لا يبالي و لا يراعي هذه الجهات و المؤهلات في العامل ، بل يكتفي بوصف واحد يكفيه عن سائر الاوصاف ، و هو القرابة و كون الوالي من بني امية فقط ، و أحدهم الوليد بن عقبة اخو عثمان من امه فلنقرأ إضبارته لنطلع

[ 195 ]

على سوابقه و لواحقه منادي المحكمة : المجرم وليد بن عقبة الوليد في قفص الاتهام الادعاء العام :

بعث رسول اللّه صلى اللّه عليه و آله الوليد بن عقبة الى بني المصطلق لجمع الصدقات كالجابي ، فرجع الى النبي فأخبره عنهم إنهم ارتدوا ، و أبوا من اداء الصدقة ، و السبب في ذلك أنهم خرجوا اليه فهابهم ، و لم يعرف ما عندهم ،

فانصرف إلى النبي فأخبره بما تقدم ، فبعث النبي خالد بن الوليد للتحقيق و التبيين ، فأخبره خالد انهم متمسّكون بالاسلام . فنزلت هذه الآية في شأن الوليد : ان جائكم فاسق بنبأ فتبيّنوا أن تصيبوا قوماً بجهالة ،

فتصبحوا على ما فعلتم نادمين و شهد القرآن شهادة ثانية بفسق هذا الوالي بقوله تعالى : أ فمن كان مؤمناً كمن كان فاسقاً لا يستوون قال سعيد بن جبير : انها نزلت في علي بن ابي طالب و الوليد ، اي شهد القرآن بايمان علي بن ابي طالب و فسق الوليد ، و قد روى المسعودي في مروج الذهب : أن النبي صلى اللّه عليه و آله أخبر بأن الوليد من اهل النار .

هذا الرجل كان واليا على الكوفة من قبل عثمان ، اما عبادته في الليل فكان يشرب الخمر مع ندمائه و مغنيه و مغنياته من اول الليل الى الصباح ، فاذا طلع الفجر و اذّن المؤذّن للصلاة خرج الرجل من ملهي داره الى المسجد و هو سكران و تقدم في المحراب ليصلي بالمسلمين المساكين صلاة الصبح ، و كانت الخمرة قد لعبت بعقله و مشاعره ، فصلى بهم صلاة الصبح اربع ركعات ، ثم تمثل بهذا البيت

[ 196 ]

رافعا صوته ، متغزّلا ببغيّة من بغايا الكوفة :

علق القلب الربابا
بعد ما شابت و شابا

بدلا عن سورة الحمد ، فاذا سجد أطال السجود و قال في سجوده : إشرب فاسقني . عوضا من ذكر السجود ، ثم يرفع رأسه عن السجود ، و يخاطب المأمومين ، و هو في الصلاة قائلا : ( أ تريدون ان ازيدكم ؟ ) فقال له احد من خلفه : ما تريد ؟ لا زادك اللّه بخير ، و اللّه ما اعجب الا ممن بعثك الينا واليا ،

و علينا أميرا و قال له عبد اللّه بن مسعود ما زلنا معك في زيادة منذ اليوم و الى هذا أشار شاعرهم الحطيئة :

شهد الحطيئة يوم يلقى ربه
ان الوليد احق بالعذر

نادى و قد تمت صلاتهم
أ أزيدكم ؟ سكرا و ما يدري

فأبوا أبا وهب : و لو اذنوا
لقرنت بين الشفع و الوتر

كفوا عنانك اذ جريت و لو
تركوا عنانك لم تزل تجرى

و قال ايضا :

تكلم في الصلاة و زاد فيها
علانية و اعلن بالنفاق

و مجّ الخمر في سنن المصلي
و نادى و الجميع الى افتراق :

أزيدكم على ان تحمدوني ؟
فما لكم و ما لي من خلاق

و هذا الرجل اراد ان يخطب بعد تلك المخازي ، و لكن المسلمين رموه بالحصى حتى نزل ،

و أحد ندمائه الذين كانوا يشاركونه في ملاهيه : ابو زبيد النصراني . . .

منادي المحكمة : المجرم : ابا زبيد النصراني ابا زبيد :

النصراني في قفص الاتهام

[ 197 ]

الذي كان شرّيب الخمر ، دائم السكر كصاحبه ، فدخل الكوفة ، و كان لعقيل بن ابي طالب دار عند باب مسجد الكوفة ، فاستوهبها الوليد من عقيل ،

و انزل ابا زبيد في تلك الدار ، و هذا شأن كرماء ، بني امية انهم كانوا يهبون ما ينهبون و ما لا يملكون كان هذا النصراني يجعل المسجد طريقا له الى دار الوليد ، فيستمر عنده ،

و يشرب فيسكر ، ثم يشق المسجد متوجها الى داره و من جملة ما كان يستأنس به سيادة الوالي في ملهى داره المجاورة للمسجد :

انه كان رجل ساحر مشعبذ في الكوفة ، يحضر مجلس الوليد ، و يريه الالعاب السحرية ، فيريهم انه يدخل في فم الحمار ، و يخرج من دبره ، و يدخل من إست الحمار و يخرج من فمه ، او يريهم انه يقطع رأس نفسه ، فيرمي بالرأس ثم يركض فيأخذه ثم يعيده الى مكانه فحضر في ذلك المجلس رجل من المسلمين اسمه جندب بن كعب ، و كان له سيف عند الصيقل ، فأخذ السيف و اشتمل به ، ثم جاء الى الساحر و هو مشغول ببعض ألعابه ، فضرب جندب رأس الساحر فسقط الرأس ، و خر الساحر صريعا نظرا لقول النبي صلى اللّه عليه و آله « ساحر المسلمين يقتل » و هذا مما نغّص على الوالي عيشته ، فتفرّق اصحاب الوليد من المجلس ، و امر الوليد بحبس جندب و اصحابه ، فقال للسجّان : قد عرفت السبب الذي سجّنا فيه ، فخل سبيل احدنا حتى يأتي عثمان . فخلى السجان سبيل احدهم ، فخرج قاصدا المدينة ، فأخبر عثمان بذلك فكتب كتابا الى الوليد يأمره باطلاق سراح جندب و اصحابه ، و قبل ذلك بلغ الوليد ان السجان اطلق سراح احد المسجونين فقتله و صلبه بالكناسة .

[ 198 ]

و في يوم من تلك الايام كان الوليد قد افرط من شرب الخمر ، و حضر الصلاة ، و تقيأ في المحراب ، ثم دخل داره ، فهجم عليه جماعة من المسجد منهم :

ابو زينب بن عوف ، و ابو جندب بن زهير الازديّان و غيرهما ، فوجدوه سكرانا مضطجعا على سريره لا يعقل ، فأيقظوه من رقدته فلم يستيقظ ، بل تقيأ عليهم ما بقي من الخمر في معدته ، فانتزعوا خاتمه من يده ، و خرجوا من فورهم الى المدينة فاتوا عثمان ، فشهدوا عنده ان الوليد شرب الخمر فقال عثمان : و ما يدريكم انه شرب الخمر ؟ اراد عثمان ان يسمع من هؤلاء الشهود جوابا يثبت الجريمة في عنقهم لأن الخمر لا يعرفها الا شاربها ، و لكن الشهود اجابوه بجواب ذكروه ماضي عهده ماضي عهده قالوا : هي الخمرة التي كنا نشربها في الجاهلية و اخرجا خاتم الوليد فدفعاه اليه ، فأغلظ لهما عثمان ، و دفع في صدورهم و قال تنحّيا عني . فخرج الرجلان حتى أتيا امير المؤمنين عليه السلام فاخبراه الخبر ، فاتى عليّ عليه السلام الى عثمان و قال : دفعت الشهود ، و ابطلت الحدود فقال له عثمان ما ترى ؟ قال . ارى ان تبعث الى صاحبك فتحضره ، فإن اقاما الشهادة عليه في وجهه و لم يدل بحجة و لم يدرأ بنفسه اقمت عليه الحد . فبعث عثمان الى الوليد فحضر من الكوفة ، فاقاما الشاهدان الشهادة عليه ، و لم يدل بحجة ، فالقى عثمان السوط الى أمير المؤمنين قائلا . قم يا ابا الحسن فاجلده .

التفت الامام الى رجل في المجلس و قال . قم فاقم عليه ما اوجب اللّه عليه .

فقال الرجل : ما لك و لهذا ؟ يكفيك غيرك . فقال الامام . لست اذن مسلما .

و لما نظر الامام الى إمتناع الجماعة من اقامة الحد على الوليد توقيا من غضب عثمان لقرابته منه اخذ عليه السلام السوط و اقبل نحو الوليد و دنى منه ، فسبّه

[ 199 ]

الوليد ، فسمع عقيل كلامه ، و كان حاضرا فقال : انك تتكلم يابن ابي معيط كأنك لا تدري من انت ؟ و انت علج من اهل صفورية ، كان ذكوان اباه يهوديا .

فاقبل الوليد يروغ يذهب يمنة و يسرة ليهرب خديعة من علي ،

فاجتذبه علي و ضرب به الأرض و علاه بالسوط فقال له عثمان : ليس لك ان تفعل به هذا فقال علي عليه السلام : بلى و شر من هذا إذا فسق . و منع حق اللّه ان يؤخذ منه .

فقال الوليد : يا علي انشدك اللّه و القرابة . فقال عليه السلام : اسكت ابا وهب فانما هلك بنو اسرائيل لتعطيلهم الحدود ، و اقام عليه السلام عليه الحد ،

و قيل : الذي اقام عليه الحد هو عبد اللّه بن جعفر و قيل غيره و اللّه العالم لنترك إضبارة الوليد و لنرجع إلى إضبارة عثمان لنرى ما هناك ، و لنفتح اضبارة الحكم بن ابي العاصي لنطلع على شي‏ء من شخصيّته . . .

منادي المحكمة : المجرم الحكم بن ابي العاصي ، الحكم :

الحكم في قفص الاتهام الحكم بن ابي العاصي عم عثمان ، و له صحيفة سوداء ملؤها المخازي و المساوءى :

هذا الرجل كان جارا لرسول اللّه صلى اللّه عليه و آله بمكة ، و كان من الأشدّاء عليه ، المبالغين في ايذائه ، نظير ابي لهب و ابي جهل ، و لما هاجر رسول اللّه صلى اللّه عليه و آله الى المدينة قدم الحكم الى المدينة بعد فتح مكة ، فكان يمرّ خلف رسول اللّه صلى اللّه عليه و آله فيغمز به و يحكيه ، و يخلج بأنفه و فمه فاذا صلى النبي قام خلفه فأشار بأصبعه إستهزاء برسول اللّه و سخرية به و في ذلك اليوم التفت النبي فرآه بتلك الحالة حالة الاستهزاء فقال صلى

[ 200 ]

اللّه عليه و آله : اللهم اجعل به وزغا ارتعاشا فرجف مكانه ، و ارتعش و مكث شهرا يغشى عليه ، و في يوم من تلك الايام اطلع هذا الرجل على رسول اللّه ،

و هو في بعض حجرات نسائه ، فعرفه النبي ، و خرج اليه بعنزة و قال : من عذيري من هذا الوزغة اللعين ؟ ثم قال : لا يساكنني و لا ولده .

فغربهم جميعا الى الطائف ، و كانوا في الطائف الى ان توفي رسول الله ، و كان يقال له : طريد رسول الله و لعينه ، لأن النبي طرده الى الطائف بعد ان لعنه و لعنه القرآن الكريم بقوله : و الشجرة الملعونة في القرآن . و في تفسير الآلوسي : قالت عائشة لمروان : لعن الله أباك و انت في صلبه ، فانت بعض من لعنه الله ، ثم قالت : و الشجرة الملعونة في القرآن ،

هذه أسطر من إضبارة الحكم بن ابي العاصي عم عثمان ،

و أما ما في إضبارة عثمان في هذا الموضوع و حول هذا الشخص :

لمّا قبض رسول اللّه صلى اللّه عليه و آله جاء عثمان إلى ابي بكر ، و سأله أن يرد عمّه إلى المدينة ، فقال ابو بكر : لا احل عقدة عقدها رسول الله ،

فقال عثمان : عمي . قال ابو بكر : عمك في النار ، هيهات هيهات ان اغير شيئا فعله رسول اللّه و الله لا رددته ابدا .

و لما مات ابو بكر جاء عثمان إلى عمر ، و سأله ذلك ، فأجابه بجواب ابي بكر و زاده و قال : ويحك يا عثمان : تتكلم في لعين رسول الله و طريده و عدو الله و عدوّ رسول اللّه .

فلما ولي عثمان رده الى المدينة ، و لم يكتف بذلك حتى اعطاه في ذنوب متفرقة 000 300 ثلثمائة الف درهم من بيت مال المسلمين ، فانكر ذلك عليه أعيان الصحابة ، و مات الحكم في ايام خلافة عثمان و صلى عليه و نصب على

[ 201 ]

قبره فسطاطا .

عبد اللّه بن مسعود كان من اصحاب رسول اللّه صلى اللّه عليه و آله المستحفظين معه ، و كان يتعلم منه القرآن ، و ياخذ منه علومه ، و تفسيره و تنزيله و تاويله حتى قال النبي صلى اللّه عليه و آله في حقه : « من سره ان يقرا القرآن غضا او رطبا كما انزل فليقراه على قرائة ابن ام عبد » و قال أمير المؤمنين عليه السلام في حقه : « علم القرآن و علم السنة ثم انتهى ، و كفى به علما » .

و اجتمع ناس عند علي عليه السلام فأثنوا على عبد اللّه بن مسعود ، فقال علي عليه السلام : اقول فيه مثل ما قالوا ، و افضل : من قرأ القرآن ، و احل حلاله و حرم حرامه ، فقيه في الدين عالم بالسّنة .

و قال حذيفة بن اليمان و هو يحلف باللّه ما اعلم احدا اشبه دلا و هديا برسول اللّه من حين يخرج من بيته إلى ان يرجع من عبد اللّه بن مسعود ، و لقد علم المستحفظون من اصحاب محمد صلى اللّه عليه و آله انه من اقربهم وسيلة اليه يوم القيامة .

و قال ابو نعيم : كان سادس الاسلام ، و صح ان ابن مسعود قال . اخذت من في رسول اللّه صلى اللّه عليه و آله سبعين سورة .

هذه نبذة من فضائل الرجل و سوابقه الحسنة ، و اليك بعض مواقفه في الاسلام :

لما هاجر رسول الله صلى اللّه عليه و آله من مكة الى المدينة ، و صار المسلمون مستضعفين ، كان المشركون يسومونهم اشد العذاب و سوء العقاب ، و في يوم اجتمع اصحاب النبي صلى اللّه عليه و آله فقالوا : و الله ما سمعت قريش هذا القرآن يجهر لها به قط ، فمن رجل يسمعهموه ؟

[ 202 ]

فقال عبد اللّه مسعود : انا . فقالوا : انا نخشاهم عليك ، انما نريد رجلا له عشيرة يمنعونه من القوم ان ارادوه .

فقال عبد اللّه بن مسعود : دعوني فان الله يمنعني . فغدا إبن مسعود حتى اتى المقام في الضحى ، و قريش في أنديتها ، حتى قام عند المقام ثم قرأ رافعا صوته :

بسم اللّه الرحمن الرحيم ، الرّحمن علم القرآن ، فجعل يقرأها ، فاجتمع إليه المشركون و تأملوه و قالوا : ما ذا قال ابن ام عبد ؟ ثم قالوا : انه ليتلو بعض ما جاء به محمد فقاموا إليه فجعلوا يضربون في وجهه ، و جعل يقرأ ، حتى بلغ منها ما شاء اللّه ان يبلغ ، ثم انصرف إلى أصحابه ، و قد اثرو في وجهه ، فقالوا هذا الذي خشينا عليك .

فقال : ما كان أعداؤ اللّه أهون علي منهم الآن ، و لئن شئتم لأغادينهم بمثلها غدا ، فقالوا : لا حسبك قد اسمعتهم ما يكرهون .

هذا الرجل كان في الكوفة ايام كان الوليد واليا عليها ، و كان خازن بيت المال ، فجاء و القى مفاتيح بيت المال إلى الوليد ، و هو يقول : من غيّر غيّر اللّه ما به و من بدل اسخط اللّه عليه ، و ما ارى صاحبكم إلا و قد غير و بدل ا يعزل ،

سعد بن ابي وقاص ، و يولي الوليد ؟

و كان يتكلم بكلام لا بقلبه يدعو و هو : إن اصدق القول كتاب اللّه و احسن الهدى هدى محمد صلى اللّه عليه و آله ، و شر الامور محدثا لثها ، و كل محدث بدعة ،

و كل بدعة ضلالة ، و كل ضلالة في النّار فكتب الوليد إلى عثمان بذلك ، و قال : إنه يعيبك و يطعن عليك ، فكتب اليه عثمان يأمره بإشخاصه ، فاجتمع الناس اليه فقالوا : اقم ، و نحن نمنعك أن يصل اليك شي‏ء تكرهه . فقال : ان له عليّ حق الطاعة ، و لا احب اكون اول من فتح باب الفتن .

[ 203 ]

و شيعة أهل الكوفة ، فأوصاهم بتقوى اللّه و لزوم القرآن ، فقالوا له : جزيت خيرا ، فلقد علّمت جاهلنا ، و ثبّت عالمنا ، و أقرأتنا القرآن ، و فقهّتنا في الدين ،

فنعم اخو الاسلام انت و نعم الخليل . ثم و دعوه و انصرفوا .

و قدم ابن مسعود المدينة و عثمان يخطب على منبر رسول اللّه صلى اللّه عليه و آله فلما رآه عثمان قال : الا انه قد قدمت عليكم دويبة سوء من يمشي على طعامه يقي‏ء و يسلح فقال ابن مسعود : لست كذلك ، و لكني صاحب رسول اللّه يوم بيعة الرضوان .

و نادت عائشة : أي عثمان : أ تقول هذا لصاحب رسول اللّه ؟ ثم أمر عثمان فأخرج من المسجد اخراجا عنيفا و ضرب به عبد اللّه بن زمعة الأرض فكسر ضلعا من اضلاعه ، فقال ابن مسعود . قتلني ابن زمعة الكافر بأمر عثمان .

بقي ابن مسعود في المدينة ، و عثمان لا يسمح له بالخروج من المدينة ، و قد قطع عطائه منذ سنتين ، الى أن مرض عبد اللّه بن مسعود مرضه الذي توفي فيه ، فجائه عثمان يعوده فقال : ما تشتكي ؟ قال : ذنوبي . قال : فما تشتهي ؟ قال : رحمة ربي . قال الا أدعو لك طبيبا ؟ قال : الطبيب أمرضني . قال . ا فلا آمر لك بعطائك ؟ قال : ؟ قال منعتنيه و انا محتاج اليه ، و تعطينيه و أنا مستغن عنه ؟ قال . تكون لولدك قال : رزقهم على اللّه . قال : استغفر لي يا ابا عبد الرحمن . قال اسأل اللّه أن يأخذ منك بحقي .

و اوصى أن لا يصلي عليه عثمان ، فدفن بالبقيع و عثمان لا يعلم ، فلما علم غضب ، فقال له عمار بن ياسر : انه اوصى ان لا تصلي عليه ، و قال ابن الزبير :

لأعرفنك بعد الموت تندبني
و في حياتي ما زودتني زادي

عمار بن ياسر من اعاظم أصحاب رسول اللّه صلى اللّه عليه و آله ، و من السابقين

[ 204 ]

الى الاسلام و من الذين نالتهم الأذى في سبيل الاسلام ، و ذلك ان جعل مشركو مكة و كفار قريش يعذبون المسلمين بأنواع العذاب ، و منهم ياسر و سمية والدا عمار ، فان المشركين أكرهوهما على رفض الدين الاسلامي ، و التبري من النبي ،

فامتنعا ، فقتلهما المشركون شر قتلة ، ثم قصدوا عمارا ، و عرضوا عليه التبري فأجابهم بلسانه لا يقبله ، فتركوه ، فنزلت الآية في ايمان عمار بقوله تعالى : الا من اكره و قلبه مطمئن بالايمان .

فقال بعض الناس : ان عمارا كفر . فقال النبي صلى اللّه عليه و آله . كلا ، ان عمارا ملى‏ء ايمانا من قرنه الى قدمه .

اضف الى ذلك الاحاديث الواردة عن النبي صلى اللّه عليه و آله في فضل عمار فمنها :

اشتاقت الجنة الى اربعة . علي بن ابي طالب ، و عمار بن ياسر ، و سلمان الفارسي ، و المقداد .

دم عمار و لحمه حرام على النار أن تأكله او تمسه .

ان عمار جلدة ما بين عينيّ و انفي . . .

ما لقريش و لعمار ؟ يدعوهم الى الجنة و يدعونه الى النار ، قاتله و سالبه في النار .

من عادي عمارا عاداه الله ، و من ابغض عمارا أبغضه الله .

انك لن تموت حتى تقتلك الفئة الباغية الناكبة عن الحق ، يكون اخر زادك من الدنيا شربة لبن الى غير ذلك من فضائله و مناقبه ، و مواقفه في الاسلام ،

و جهاده في سبيل الله .

فلنأت الى اضبارة عثمان لنرى صنيعه بهذا الرجل الصحابي العظيم .

[ 205 ]

كان في بيت المال بالمدينة سفط فيه حلى و جوهر ، فأخذ منه عثمان ما حلى به بعض أهله فأظهر المسلمون الطعن عليه في ذلك ، و كلموه فيه بكلام شديد ،

حتى اغضبوه ، فخطب فقال . لنأخذن حاجتنا من هذا الفئي و ان رغمت فيه انوف اقوام فقال علي عليه السلام . اذن تمنع من ذلك و يحال بينك و بينه . و قال عمار اشهد أن انفي اول راغم من ذلك .

فسبه عثمان سبا قبيحا ، ثم قال . خذوه فأخذوا عمارا ، فدخل عثمان داره و دعا به فضربه حتى غشي عليه من الفتق الذي اصابه لانه كان شيخا هرما ضعيفا و عمره حوالي التسعين ، ثم طرحوه في الطريق حتى اتى به الى منزل ام سلمة زوجة النبي ، فلم يصل الظهر و العصر و المغرب ، لانه كان مغشيا عليه فلما افاق توضأ و صلى و قال : الحمد لله ، ليس اول يوم اوذينا في الله :

و اخرجت عائشة شعرا من رسول الله و نعله و ثيابا من ثيابه ثم قالت ما اسرع ما تركتم سنة نبيكم .

و قال عمر بن العاص : هذا منبر نبيكم ، و هذا ثيابه و هذا شعره لم يبل فيكم و قد بدلتم و غيرتم ، فغضب عثمان حتى لم يدر ما يقول 1 ابو ذر و عثمان لنا في المستقبل مجال واسع لترجمة حياة سيدنا ابي ذر الغفاري ، و نذكر الآن ما تيسر من قيامه بالأمر بالمعروف و النهي عن المنكر :

ذكر الواقدي : لما رأى ابو ذر عثمان يتصرف في بيت المال كيف ما شاء

-----------
( 1 ) البلاذري

[ 206 ]

جعل ابو ذر يقول بين الناس ، و في الطرقات و الشوارع : « بشّر الكافرين بعذاب اليم ، و يرفع بذلك صوته ، و يتلو قوله تعالى : و الذين يكنزون الذهب و الفضة و لا ينفقونها في سبيل اللَّه فبشرهم بعذاب اليم فسمع عثمان ذلك ،

فهدّده و نهاه ، فقال ابو ذر : أ ينهاني عثمان عن قرائة كتاب اللّه تعالى ، و عيب من ترك امر الله لان ارضي الله بسخط عثمان أحب الي و خير لي من ان اسخط الله برضى عثمان ، فغضب عثمان ، و كان ينتظر الفرصة ، حتى قال عثمان يوما و الناس حوله : أ يجوز للامام ان يأخذ من بيت المال قرضا ، فاذا أيسر قضى ؟

قال كعب الأحبار : لا بأس بذلك .

فقال له ابو ذر : يابن اليهوديين أ تعلمنا ديننا ؟ فقال عثمان : قد كثر أذاك لي . و تولعك بأصحابي ، إلحق بالشام .

خرج ابو ذر الى الشام ، و بقي هناك اياما ، حتى صدرت الارادة العثمانية بإرجاعه الى المدينة ، على بعير بلا وطاء ، و وكّل رجلا يسير به سيرا حثيثا بلا نزول و لا راحة و لا نوم حتى وصل المدينة ، و قد تناثر لحم فخذيه و رجليه ،

ورد ابو ذر الى المدينة بعد تلك الشدائد و المآسي ، و في يوم من تلك دخل على عثمان فقال له عثمان . لا انعم الله بك عينا يا جندب ابو ذر . انا جندب ، و سماني رسول الله صلى اللّه عليه و آله عبد الله ،

فاخترت إسم رسول الله الذي سماني به على إسمي .

عثمان . انت الذي تزعم انا نقول . يد الله مغلولة ، و ان الله فقير و نحن اغنياء ؟

ابو ذر . لو كنتم لا تقولون هذا لأنفقتم مال الله على عباده ، و لكني اشهد لسمعت رسول الله يقول : اذا بلغ بنو ابي العاص ثلاثين رجلا جعلوا مال الله دولا

[ 207 ]

و عباد الله خولا . . .

عثمان لمن حضر ا سمعتموها من رسول اللّه ؟

الحاضرون : لا عثمان . ويلك يا ابا ذر . أ تكذب على رسول الله ؟

ابو ذر . لمن حضر ما تدرون أني صدقت ؟

الحاضرون : لا و الله ما ندري عثمان : ادعوا لي عليا . فجاء أمير المؤمنين عليه السلام فقال عثمان : يا ابا ذر . اقصص عليه حديثك في بني ابي العاص .

ابو ذر يعيد الحديث بمحضر من أمير المؤمنين عثمان : لعلي عليه السلام ا سمعت هذا من رسول اللّه ؟

الامام : لا ، و صدق ابو ذر عثمان : و كيف عرفت ؟

الامام : اني سمعت رسول الله صلى اللّه عليه و آله يقول . ما اظلت الخضراء و لا اقلت الغبراء على ذي لهجة اصدق من ابي ذر .

الحاضرون : اما هذا فسمعناه كلنا من رسول الله ابو ذر : احدثكم اني سمعت هذا من رسول الله فتتّهموني ؟ ما كنت اظن اني اعيش حتى اسمع هذا من اصحاب محمد صلى اللّه عليه و آله .

و في يوم لما دخل ابو ذر على عثمان جعل يعاتبه .

عثمان : انت الذي فعلت و فعلت . . .

ابو ذر : نصحتك فاستغششتني ، و نصحت صاحبك معاوية فاستغشني ،

عثمان : كذبت و لكنك تريد الفتنة و تحبها ، فد انغلت الشام علينا .

[ 208 ]

ابو ذر : اتبع سنة صاحبك ، لا يكن لأحد عليك كلام عثمان : ما لك و ذلك ؟ لا امّ لك ابو ذر : ما وجدت لي عذرا الا الأمر بالمعروف و النهي عن المنكر عثمان لمن حوله اشيروا عليّ في هذا الشيخ الكذاب ، اما ان اضربه ،

او احبسه ، او اقتله ، فانه فرّق جماعة المسلمين ، او انفيه من ارض الاسلام ؟

أمير المؤمنين : أشير عليك بما قال مؤمن آل فرعون فان يك كاذبا فعليه كذبه ، و ان يك صادقا يصبكم بعض الذي يعدكم ، ان اللّه لا يهدي من هو مسرف مرتاب .

فاجابه عثمان بكلمة قبيحة ، فاجابه أمير المؤمنين بمثلها نهى عثمان المسلمين ان يجالسوا أبا ذر او يكلّموه ، فدخل ابو ذر يوما على عثمان و قال :

ابو ذر : يا عثمان : أ ما رأيت رسول اللّه و رأيت ابا بكر و عمر هل هديك كهديهم ؟ ا ما انك لتبطش بي بطش جبّار عثمان : اخرج . عنّا من بلادنا .

ابو ذر : ما أبغض الي جوارك ، فالى اين اخرج ؟

عثمان : حيث شئت ابو ذر : اخرج الى الشام ارض الجهاد ؟

عثمان : انا جلبتك من الشام لما قد افسدتها ، فاردك اليها ؟

ابو ذر : فأخرج الى العراق ؟

عثمان : لا ، إنك ان تخرج اليها تقدم على قوم أولي شبه و طعن على الائمة و الولاة

[ 209 ]

ابو ذر : فاخرج الى مصر ؟

عثمان : لا .

ابو ذر : فالى اين اخرج ؟

عثمان الى البادية ابو ذر اصير : بعد الهجرة اعرابيا ؟

عثمان : نعم .

ابو ذر : فاخرج الى بادية نجد ؟

عثمان : امض لوجهك هذا . و لا تعدون الربذة .

خرج ابو ذر إلى الربذة ، و هي أرض قفراء لا زرع فيها و لا ضرع فماتت اغنامه ، و مات ابنه ، و مات و هو جوعا ، و سيأتيك التفصيل .

و منها احراقه المصاحف إلى مصحف زيد بن ثابت 1 و كان من الممكن لعثمان ان يجمع المصاحف القرائين و يدفنها او يطرحها في البحر او البئر ، و ما كان الطريق منحصرا بالاحراق هذه القضايا التي مرت ، و غيرها مما لم نقصصها هي التي اورثت النقمة و الثورة و الهياج ضد عثمان :

اخرج البلاذري و غيره : انه التقى اهل الأمصار الثلاثة : الكوفة و البصرة و مصر في المسجد الحرام : قبل مقتل عثمان بعام ، فتذاكروا سيرة عثمان و تبديله و تركه الوفاء بما اعطى من نفسه و عاهد اللّه عليه ، و قالوا : لا يسعنا الرضا بهذا فاجتمع رأيهم على أن يرجع كل واحد من هؤلاء الثلاثة الى مصره و بلده فيكون رسول من شهد اهل مكه من اهل الخلاف على عثمان الى من كان على مثل رأيهم ،

-----------
( 1 ) تفسير القرطبي

[ 210 ]

و ان يوافوا عثمان في العام المقبل في داره ، فيسمعوه ، فان اعتب و إلا رأوا رأيهم ،

حضر موسم الحج في العام المعين ، خرج الاشتر مع اهل الكوفة إلى المدينة في مائتين او الف رجل .

و خرج حكيم بن جبلة العبدي في مائة من اهل البصرة ، و جاء أهل مصر و هم اربعمائة او خمسمائة او الف أو الفان ، على اختلاف الروايات ، و كتبوا إلى عثمان مذكرة ، فبعثوها بيد رجل اليه ، فلم يرد عليه شيئا ، و أمر فأخرج من الدار .

أتو المدينة و قصدوا عثمان ، و وثب معهم رجال من اهل المدينة من المهاجرين و الأنصار .

و احاطوا بدار عثمان ، و اتى المغيرة بن شعبة فقال له : دعني آت القوم فانظر ما يريدون ؟ فمضى نحوهم ، فلما دنى منهم صاحوا به . يا أعور : ورائك ،

يا فاجر ورائك ، يا فاسق ورائك .

فرجع ، و دعا عثمان عمرو بن العاص فقال له : ائت القوم فادعهم الى كتاب اللّه ، و العتبي مما سائهم . فلما دني منهم سلّم عليهم ، فقالوا : لا سلم اللّه عليك ارجع يا عدوا اللّه ، ارجع يابن النابغة ، فلست عندنا بأمين و لا مأمون .

فرجع ، فقال ابن عمر و غيره : ليس لهم الا علي بن ابي طالب . فلما اتاه قال يا ابا الحسن ائت هؤلاء القوم فادعهم الى كتاب اللّه و سنة نبيه قال : نعم ، ان اعطيتني عهد اللّه و ميثاقه على انك تفى لهم بكل ما ضمنت عنك . قال نعم . فأخذ علي عليه عهد اللّه و ميثاقه على اؤكد ما يكون و اغلظ ، و خرج الى القوم ،

فقالوا : ورائك .

قال . لا بل امامي ، تعطون كتاب اللّه ، و تعتبون من كل ما اسخطتم

[ 211 ]

و عرض عليهم ما بذل عثمان ، فقالوا : ا تضمن ذلك عنه ؟

قال : نعم . قالوا رضينا . و اقبل وجوههم و اشرافهم مع علي حتى دخلوا على عثمان و عاتبوه من كل شي‏ء ، فقالوا : اكتب بهذا كتابا . فكتب :

بسم اللّه الرحمن الرحيم هذا كتاب من عبد اللّه عثمان أمير المؤمنين لمن نقم عليه من المؤمنين و المسلمين ان لكم أن اعمل فيكم بكتاب اللّه و سنة نبيه ، يعطى المحروم و يؤمن الخائف ، و يرد المنفي ، و لا تجمر لا تحبس البعوث ، و يوفي الفيئي ،

و علي بن ابي طالب ضمين المؤمنين و المسلمين على عثمان بالوفاء في هذا الكتاب ،

شهد زبير بن العوام ، و طلحة بن عبيد اللّه و سعيد بن مالك ، و كتب في ذي القعدة سنة خمس و ثلاثين .

فأخذ كل قوم كتابا فانصرفوا ، و قال أمير المؤمنين علي عليه السلام لعثمان اخرج فتكلم كلاما يسمعه الناس و يحملونه عنك ، و اشهد اللّه ما في قلبك ، فان البلاد قد تمخضت عليك و لا تأمن أن يأتي ركب آخر من الكوفة ، أو من مصر ، فتقول . يا علي اركب اليهم ، فان لم افعل قلت . قطع رحمي ،

و استخف بحقي .

فخرج عثمان فخطب الناس فأقر بما فعل ، فاستغفر الله منه ، و قال :

سمعت رسول الله صلى اللّه عليه و آله يقول . من زل فليتب ، فانا اول من اتعظ فاذا نزلت فليأتني اشرافكم ، فليردوني برأيهم . . . الخ 1 فسر الناس بخطبته ، و اجتمعوا إلى بابه مبتهجين لما كان منه ، فخرج اليهم مروان فزبرهم ، و قال : شاهت الوجوه ، ما اجتماعكم ؟ أمير المؤمنين مشغول عنكم ، فان احتاج الى احد منكم فسيدعوه ، فانصرفوا 2 كل انسان آخذ

-----------
( 1 ) البلاذري .

-----------
( 2 ) الطبرى

[ 212 ]

باذن صاحبه ، جئتم تريدون ان تنزعوا ملكنا من ايدنا ؟ ، اخرجوا عنا ، اما و اللّه لئن رمتمونا ليمرّن عليكم منا أمر لا يسركم ارجعوا الى منازلكم ، فانا و اللّه ما نحن مغلوبين على في ايدينا .

فرجع الناس . و خرج بعضهم الى علي بن ابي طالب فأخبره الخبر فجاء علي مغضبا ، حتى دخل على عثمان فقال : ا ما رضيت من مروان و لا رضي منك الا بتحرفك عن دينك و عن عقلك مثل جمل الضعينة ، يقاد حيث يسار به ،

و اللّه ما مروان بذي رأي في دينه ، و لا نفسه و ايم اللّه لأراه سيوردك ثم لا يصدرك ، و ما انا بعائد بعد مقامي هذا لمعاتبتك ، اذهبت شرفك و غلبت على امرك .

خرج علي من دار عثمان ، و دخلت نائلة زوجة عثمان عليه فقالت : اتكلم او اسكت ؟ فقال . تكلمي . فقالت : قد سمعت قول علي لك ، و انه ليس يعاودك . . . فأرسل الى علي ، فاستصلحه ، فان له قرابة منك ، و هو لا يعصى .

فارسل عثمان الى علي يدعوه ، فأبى علي ان يأتيه ، و قال بصوت عال مغضب قد اعلمته اني لست بعائد .

و بعد ليلتين جاء عثمان الى دار امير المؤمنين عليه السلام فقال . اني غير عائد و اني فاعل . فقال له الامام . بعد ما تكلمت به على منبر رسول اللّه و اعطيت من نفسك ، ثم دخلت بيتك و خرج مروان الى الناس فشتمهم على بابك ؟ 1 فخرج عثمان مغضبا ،

و اما المصريون الذين اخذوا كتاب عثمان فانهم توجهوا الى مصر ، و لما

-----------
( 1 ) الطبري و ابن الاثير في الكامل

[ 213 ]

وصلوا الى ايلة و هي في حدود الحجاز و الشام رأوا راكبا خلفهم يريد مصر ،

فقالوا له من أنت ؟ فقال . رسول أمير المؤمنين عثمان ، الى عبد اللّه بن سعد ،

و انا غلام أمير المؤمنين . و كان أسود ، فقال بعضهم لبعض . لو أنزلناه و فتشناه أ لا يكون صاحبه قد كتب فينا بشي‏ء ، ففعلوا فلم يجدوا معه شيئا ، فقال بعضهم لبعض . خلوا سبيله . فقال كنانة بن بشر . ا ما و اللّه دون ان انظر في إداوته فلا . فقالوا . سبحان اللّه أ يكون كتاب في ماء ؟ قال . ان للناس حيلا ،

ثم حل الاداوة ، فاذا فيها قارورة مختومة ، مضمومة ، في جوف القارورة كتاب في انبوب رصاص ، فاخرجه ، فقرى‏ء ، فاذا هو كتاب من عثمان الى ابن أبي سرح والي مصر .

اما بعد . فاذا أتاك محمد بن أبي بكر و فلان و فلان فاحتل لقتلهم ، أبطل كتاب محمد ، و قرّ على عملك ، فاذا قدم عليك عمرو بن بديل فاضرب عنقه ،

و اقطع أيدي ابن عديس و كنانة و عروة ، ثم دعهم يتشحطون في دمائهم حتى يموتوا ، ثم اوثقهم ، على جذوع النخل 1 فلما عرفوا ما في الكتاب رجعوا عودهم على بدئهم حتى دخلوا المدينة ،

فلقوا عليا بالكتاب فدخل به علي عليه السلام على عثمان ، فحلف باللّه ما هو كتابه و لا يعرفه ، و قال : اما الخط فخط كاتبي و اما الخاتم فعلى خاتمي ، فقال علي عليه السلام . ا فالخاتم خاتمك ؟ قال . نعم . قال . فكيف يخرج غلامك ببعيرك بكتاب عليه خاتمك و لا تعلم به ؟ فحلف به . ما كتبت الكتاب و لا امرت به و لا وجهت هذا الغلام الى مصر قط . قال علي . فمن تتهم ؟ قال أتهم كاتبي و اتهمك يا علي لانك مطاع عند القوم و لم تردهم عني . فخرج علي مغضبا و هو يقول . بل هو امرك 2

-----------
( 1 ) البلاذري .

-----------
( 2 ) البلاذري

[ 214 ]

جاء المصريون و حاصروا دار عثمان ، فأشرف عليهم عثمان فقالوا : يا عثمان :

أ هذا كتابك ؟ فجحد و حلف . فقالوا : هذا شر يكتب عنك بما لا تعلمه ؟

ما مثلك يلى امور المسلمين فاختلع من الخلافة . قال عثمان : ما كنت لأنزع قميصا قمّصنيه اللّه ، و قالت بنو امية : يا علي : افسدت علينا امرنا ، و دسست و البت .

فقال عليه السلام : يا سفهاء : إنكم لتعلمون انه لا ناقة لي في هذا و لا جمل ، و انني رددت اهل مصر عن عثمان ، ثم اصلحت أمره مرة بعد اخرى ، فما حيلتي ؟

و انصرف و هو يقول : اللهم : إني بريئى مما يقولون ، و من دمه ان حدث به حدث .

و كتب عثمان حينما كان محصورا كتابا قرأه ابن الزبير على الناس يقول فيه :

و الله ما كتبت الكتاب ، و لا امرت به ، و لا علمت بقصته و انتم معتبون من كل ما سائكم فأمروا على مصركم من احببتم ، و هذه مفاتيح بيت مالكم فادفعوها الى من شئتم .

قالوا : قد إتهمناك بالكتاب فاعتزلنا .

حاصر الناس عثمان ، و محمد بن ابي بكر يدعوا الناس الى الثورة ، و اعانه على ذلك طلحة ، و عائشة تقرّصه كثيرا ، و لم يبق في المدينة احد الا غضب على عثمان بسبب ذلك الكتاب ، و كانت القلوب مملؤة غيضا و غضبا على عثمان من سوء صنيعه لابن مسعود و عمار بن ياسر و ابي ذر و غيرهم من صلحاء الصحابه كان دخول امير المؤمنين عليه السلام على عثمان مع طلحة و الزبير و سعد و عمار و نفر من اصحاب النبي صلى اللّه عليه و آله ، و معهم ذلك الكتاب ، و الغلام و البعير ،

و بعد ان اعترف : ان الغلام غلامه و البعير بعيره ، و الخاتم خاتمه ، و حلف انه

[ 215 ]

ما كتب الكتاب و ما امر به . عرف هؤلاء ان الخط خط مروان و الفعل فعله .

فقال المصريون ادفع لنا مروان حتى نبحثه عن الامر ، و نعرف حال الكتاب و كيف يأمر بقتل رجال من أصحاب رسول الله بغير حق ؟ فان يكن عثمان كتب الكتاب عزلناه ، و ان يكن مروان كتبه عن لسان عثمان نظرنا ما يكون منا في امر مروان .

لكن عثمان امتنع أن يدفع اليهم مروان ، فخرج هؤلاء الجماعة من دار عثمان غضابا ، و اشتدت المحاصرة ، و قد اختلف المحدثون و المؤرخون في مدة الحصار ، فقال الواقدي . حاصروه تسعة و اربعين يوما و قيل . شهرين و عشرين يوما او اربعين ليلة ، او شهر و عشرين ليلة او اقل او اكثر ، و لعل الاختلاف ناشي‏ء عن بيان مدة الحصارين او الحصار الأول او الثاني .

و على كل تقدير فلقد كان المتظاهرون محيطين بدار عثمان . محدقين بها و في الايام الاخيرة ضيّقوا عليه الأمر فما كانوا يدعون احدا يدخل و لا احد يخرج ،

لأن عثمان كتب رسائل الى الشام و حمص و غيرهما يطلب منهم الجيوش و العساكر ليقضي على الثوار المجاهدين و اليك بعض رسائله التي ارسلها الى معاوية في الشام ،

كما رواه الطبري في تاريخه :

بسم اللّه الرحمن الرحيم اما بعد فان اهل المدينة قد كفروا و اخلفوا الطاعة و نكثوا البيعة فابعث اليّ من مقاتلة اهل الشام على كل صعب و ذلول .

و كتب كتابا الى اهل الشام و كتابا الى اهل البصرة و كتابا الى اهل الكوفة و كتابا الى اهل مكة من الحجاج و غيرهم ، و غيرها يستمد منهم الجيش لأخماد

[ 216 ]

الثورة ، و يدعوهم الى نصرته و قد قرأت كتابه الى معاوية ، و رأيت كيف ينسب الكفر الى اصحاب رسول اللّه صلى اللّه عليه و آله من المهاجرين و الأنصار كذلك قس عليه سائر كتبه الى اهل الامصار .

تحركت الجيوش و العساكر من الشام و البصرة و غيرهما متوجهين الى المدينة فلما قاربوا المدينة بلغهم خبر مقتل عثمان فرجعوا مظفرين لما دخل المحاصرون دار عثمان ليعاتبوه في موضوع الكتاب الذي وجدوه عند غلامه على بعيره ، و حلف لهم أنه لا يعلم الكتاب قال له المصريون : فمن كتبه ؟ قال : لا ادري قالوا : أ فيجترأ اعليك فيبعث غلامك و جمل من صدقات المسلمين ، و ينقش خلقك ، و يكتب الى عاملك بهذه الامور العظام و أنت لا تعلم ؟ قال : نعم . قالوا : فليس مثلك يلي ، إخلع نفسك من هذا الامر كما خلعك اللّه منه . قال . لا أنزع قميصا البسنيه الله عز و جل . و كثرت الاصوات و اللغط فقام المصريون و خرجوا .

و اشتدت المحاصرة بعثمان ، و منع المتجمهرون الناس من ايصال الماء الى دار عثمان ، لأن طلحة قال لهم . ان عثمان ما حضرتموه ، و هو يدخل اليه الطعام و الشراب ، فامنعوه الماء ان يدخل عليه 1 فأشرف عليهم عثمان و سألهم قائلا . ا فيكم علي ؟ قالوا . لا قال . أ فيكم سعد ؟ قالوا . لا . فسكت ، ثم قال . ا لا احد يبلغ عليا فيسقينا ماء ؟

فبلغ ذلك أمير المؤمنين فبعث اليه بثلاث قرب مملوة ماء مع ولديه الحسن و الحسين و غلامه قنبر ، و اراد المتظاهرون ان يمنعوا هؤلاء من ايصال الماء الى عثمان و لكن رعاية لهما اذنوا و سمحوا لهما بالدخول .

-----------
( 1 ) الامامة و السياسة

[ 217 ]

بلغ الخبر الى المحاصرين بأن الجيوش و العساكر التي جائت لنصرة عثمان قد قاربوا المدينة ، و لهذا أصبح صباح يوم الجمعة ، و اشعلوا النار في المشاعل ، و توجهوا إلى الدار عثمان ، فاحرقوا الأبواب و اراد الهجوم إلى دار ، و طلحة قد استولى على قيادة المحاصرين 1 و أمّا بنو امية فشمروا و استعدوا للدفاع ، و اشتعل الحرب في الدار ، فقتل جمع من حرس الخليفة ، و جرح مروان بجراح ثقيل ، و ارادوا ذبحه ، لكنهم تركوه ظنا بموته ، غير أنه حمل إلى الدار و عولج و عوفي ، و كان الثوار و المدافعون عن الخليفة بين كرّ و فر .

كانت في جنب دار عثمان دار عمرو بن حزم الأنصاري فلما رأى الأنصارى أن الامر لا ينجح فتح لهم باب داره و نادى الناس فاقبلوا إلى دار الأنصاري و تسلقوا على دار عثمان و دخلوا جوف الدار ، فانهزم اصحاب عثمان هرابا في طرق المدينة ، و بقي عثمان في أهل بيته و بعض غلمانه ، و قتل الغلمان ،

دخل محمد بن أبي بكر على عثمان كما ذكره ابن عساكر فقال محمد : على أي دين أنت يا نعثل ؟ قال : على دين الاسلام ، و لست بنعثل ، و لكنّي أمير المؤمنين ،

قال : غيرت كتاب اللّه قال : كتاب اللّه بيني و بينكم .

فتقدم محمد بن ابي بكر و أخذ بلحيته ، و قال : إن اللّه لا يقبل منا يوم القيامة أن نقول : ربنا انا اطعنا سادتنا و كبرائنا فأضلونا السبيل . و شحطه يده من البيت الى باب الدار و عثمان يقول : يا ابن اخي ما كان أبوك ليأخذ بلحيتي .

دخل عليه كنانة بن بشر هو الذي فتّش غلام عثمان في الطريق فوجد عنده ذلك الكتاب المزبور و ضربه بنصال السهام ، تم علاه بالسيف ، و ضربه سودان بن حمران المرادي بالسيف حتى قتله ، فانا للّه و إنا اليه راجعون

-----------
( 1 ) البلاذري

[ 218 ]

و اما عمرو بن الحمق فوثب على عثمان فجلس على صدره و به رمق فطعنه تسع طعنات ، و قال : اما ثلاث منهن فاني طعنتهن للّه ، و أما ست فاني طعنت إياهم لما كان في صدري عليه .

و اقبل عمير بن ضابى‏ء فكسر ضلعا من اضلاعه ، و قال : سجنت ضائبا ابى حتى مات في السجن ، و ارادا قطع راسه فالقت زوجتاه بنفسهما عليه ، فقال ابن عديس : اتركوه . فتركوه .

و ذكر الحلبي : إن عثمان القي على المزبلة ثلاثة ايام ، و قيل اغلق عليه بابه بعد قتله ثلاثة ايام ، لا يستطيع احد ان يدفنه ، ثم حملوه على باب ، و ان رأسه ليقول طق طق . من سرعة السير و أرادوا دفنه في حش كوكب ، و كانت اليهود تدفن فيه موتاهم 1 و قال ابن ابي الحديد لم يغسل و كفن في ثيابه .

و قال الطبري : ان الذين تولوا تجهيزه كانوا خمسة او ستة .

هذه جملات مقتطفة من إضبارة عثمان المحفوظة في محفظة التاريخ ، و لقد اطلعنا على افعال عثمان ، و عرفنا الأسباب التي سببت قتله ، و ثارت العواطف في اهل المدينة ، و سائر البلاد الاسلامية ، و قد ظهر لنا ان طلحة كان مستوليا على الثوار و كذا الدعايات التي قامت بها عائشة ضد عثمان .

و اليكم قرار المحكمة محكمة التاريخ ، محكمة العدالة الإسلامية ، محكة الضمير الحر المسلم :

بسم اللّه الحكم العدل لقد ثبت ان اعمال عثمان ، و عدم اهتمامه بالولاة و المتصرفين الذين

-----------
( 1 ) الطبري

[ 219 ]

كان يسلطهم على دماء الناس و اموالهم و تصرفه في بيت المال بما شاء ، و بذله تلك الاموال لاقاربه و حاشيته الفاسدة ، تلك الاموال التي بلغت اربعة ملايين و ثلاثمائة و عشرة الاف دينار ، و مائة و ستة و عشرين مليون و سبعمائة و سبعين الف درهم . و ضربه عمارا و ابن مسعود ، و تسفيره ابا ذر ، و شتمه صلحاء الصحابة . و اخيرا ذلك الكتاب الذي وجدوه عند غلامه الى والي مصر . و غير ذلك كلها اشتركت في قتل عثمان و اما الافراد الذين وقعت الواقعة من سوء سياستهم فهو مروان و اشباهه .

و اما الذي دافع عن عثمان . و نصحه و دفع عنه الشر فهو الامام أمير المؤمنين علي ابن ابي طالب و هو برى‏ء من دم عثمان كل البرائة .

و كل من نسب قتل عثمان الى أمير المؤمنين علي بن ابي طالب فهو إما جاهل بالتاريخ ، او معاند ، تحت اغلال التقليد الباطل و العصبيّة العمياء .

الى هنا انتهت المحاكمة ، و رجع المتهمون الى مكانهم الذي كانوا فيه .

و اما شرح الخطبة و معناها : فيقول عليه السلام .

« لو امرت به لكنت قاتلا » يدفع الامام عليه السلام عن نفسه تهمة قتل عثمان ، فيقول لو كنت آمرا لقتل عثمان لكنت المباشر للقتل ، بلا خوف من أحد ، كما قتلت صناديد العرب و شجعان قريش مع رسول اللّه صلى اللّه عليه و آله لأن اللّه فوق كل شي‏ء ، و هو أحق بالخشية منه او نهيت عنه لكنت ناصرا » اي كما اني ما امرت بقتل عثمان كذلك ما نهيت عن قتله ، لأن قتله إن كان حراما لوجب علي ان انصره ، فلو وجب عليّ النهي عن قتله لوجب عليّ الدفاع عنه و النصرة له ، و يستفاد من الجملة الأولى انه عليه السلام ما امر بقتل عثمان لما كان يعلم من المفاسد التي تترتب على قتله ، و المستفاد من الجملة الثاني . انه عليه

[ 220 ]

السلام ما نهى عن قتله لعلمه ان كلامه لا تأثير له في المتظاهرين و الثوار ، و خاصته بعد ان ظفروا بذلك الكتاب الموجه الى والي مصر ، و قد تقدم ذكره ، و يمكن أن نقول : ان الامام عليه السلام إنما لم ينه الناس عن قتل عثمان لأنه كان يراهم محقين ، لأن عثمان انما صار خليفة بشروط . و هي العمل بكتاب اللّه و سنة النبي و سيرة الشيخين . و الاعمال التي صدرت منه كانت مخالفة صريحة للقرآن و للسنة ،

و للسيرة ايضا ، و قد عرفت بعض تلك الاعمال ، و لما عرضوا عليه ان يستقيل عن الخلافة ، و يخلع نفسه . قال . لا انزع قميصا ألبسنيه اللّه . فعند ذلك ذهبت عنه حرمة الخلافة ، و لم يبق للبيعة وزن ، فيكون كحال الناس ، و الافعال التي صدرت عنه عمّت العباد و البلاد فسادا كما عرفت .

ثم قال عليه السلام . « غير أن من نصره لا يستطيع أن يقول : خذله من انا خير منه » اي الذين نصروا عثمان و دافعوا عنه لا يستطيعون ان يقولون .

نحن خير من الذين خذلوا عثمان ، لأن الناصرين لعثمان كانوا فساقا مثل مروان ابن الحكم و اشباهه ، و الذين خذلون عثمان و لم ينصروه هم المهاجرون و الأنصار و لا نستطيع ان نقول . ان المهاجرين و الانصار كانوا على الضلالة و الباطل ، و ان ابن الزرقاء الزانية كان على الحق « و من خذله لا يستطيع ان يقول : نصره من هو خير مني » و معنى الجملتين . ان الخاذلين و التاركين لنصرة عثمان كانوا خير من الناصرين له ، و لا يمكن ان يقول الناصرون . انهم خير من الخاذلين و لا يستطيع الخاذلون ان يقولوا : ان الناصرين لعثمان خير منهم .

ثم قال عليه السلام . « و انا جامع لكم امره » اي مبيّن لكم شأنه بكلام موجز قليل اللفظ كثير المعنى . « استأثر فأساء الاثرة » اي استبد برأيه في كل شي‏ء من الامور ، و أساء في الاستبداد و الدكتاتوريّة لأنه استبد في تولية الولاة ،

[ 221 ]

و التصرف في بيت مال المسلمين ، و سائر الاعمال التي هيّجت عامة القلوب عليه ،

فآل امره الى القتل ، « و جزعتم فأسأتم الجزع » الخطاب موجه الى المسلمين الثوار إذ انهم لم يرضوا بأعماله ، فثاروا عليه فقتلوه ، و كان من المناسب ان يثوروا عليه قبل ذلك ، و ينهوه عن اعماله في اوائل الأمر ، حتى لا ينجر الامر الى ما صار .

« و للّه حكم واقع في المستأثر و الجازع » اي . للّه حكم ثابت محقق ، يحكم به في الآخرة في حق عثمان و قاتليه ، و لا يخفى ما في هذه الكلمات من الايجاز و الابهام ، و الاشارة و التلويح ، على العارف الفطن الذكي .

و هنا انتهت الخطبة الثلاثون


شرح نهج البلاغة، للحائري ـ ج2

الخطبة الحادية و الثلاثون


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من كلام له عليه السلام :

لمّا أنفذ عبد اللّه بن العبّاس إلى الزّبير قبل وقوع الحرب يوم الجمل ليستفيئه إلى طاعته :

لا تلقينّ طلحة فإنّك إن تلقه تجده كالثّور ، عاقصا قرنه ،

يركب الصّعب و يقول : هو الذّلول ، و لكن ألق الزّبير فإنّه ألين

[ 222 ]

عريكة ، فقل له : يقول لك إبن خالك : عرفتني بالحجاز ،

و أنكرتني بالعراق فما عدا ممّا بدا ؟ قال الرضى رحمه الله : و هو عليه السلام أول من سمعت منه هذه الكلمة أعني :

فما عدا مما بدا .


شرح نهج البلاغة، للحائري ـ ج2

اللغة

يستفيئه : يطلب منه الرجوع إلى البيعة ، و القرن العاقص : الملتوي .

الصعب : البعير الذي لا ينقاد ، و الذلول : عكسه . و العريكة : الطبيعة .


شرح نهج البلاغة، للحائري ـ ج2

المعنى

لقد ذكرنا في الجزء الأول بعض المراسلات التي جرت بين الامام أمير المؤمنين عليه السلام و بين اولئك الثلاثة : عائشة و طلحة و الزبير ، و حيث ان الزبير كان ابن صفية بنت عبد المطلب ، عمة الامام أمير المؤمنين عليه السلام ، فكان ابو طالب خال الزبير ، فأمير المؤمنين ابن خاله و هو ابن عمته ، أضف الى ذلك أن الزبير كان من حزب علي عليه السلام من يوم وفاة رسول الله صلى اللّه عليه و آله كما ذكرنا في قضايا السقيفة ، إلى يوم الشورى حيث وهب حقه من الشورى لابن خاله أمير المؤمنين عليه السلام ، تقوية لجانبه ، و هو الشخص الثاني الذي بايع أمير

[ 223 ]

المؤمنين عليه السلام بعد مقتل عثمان ، فكان من حزب علي المدافعين عنه ، الناصرين له ، و لكن ابنه المشؤم عبد اللّه هو الذي استولى على ابيه و انحرف به عن الطريق كما قال الامام : ما زال الزبير منا أهل البيت حتى شب ابنه عبد اللّه . علاوة على ذلك كان الزبير ممن قاتل مع رسول الله ، فخرج و هو غلام يسعى بسيفه مشهورا .

قال عليه السلام لابن عباس : « لا تلقين طلحة ، فاتك ان تلقه تجده كالثور عاقصا قرنه ، يركب الصعب و يقول : هو الذلول . » نهى الامام عليه السلام ابن عباس انى يلقي طلحة ، فأخبر انه كالثور الملتوي قرنه ، او الثور الذي يرخى رأسه و يطأطأه ، فيعقص قرنيه استعدادا للخصومة و المحاربة ، و هذا اشارة الى استعداده للشر بجميع معنى الكلمة ، و أما قوله عليه السلام : يركب الصعب و يقول : هو الذلول ، فمعناه الاستهانة بالامور المستصعبة ، و التهور في الاقدام و المجازفة في الاعمال ، و شراسة الاخلاق و امثال هذا الشخص لا ينفع معه الكلام لغروره ، و اعجابه بنفسه و اعتماده عليها ، و لهذا نهى أمير المؤمنين عليه السلام ابن عباس ان يتفاهم مع طلحة ، و امره أن يلقي الزبير ، فقال له : « و لكن الق الزبير ، فانه الين عريكة » لأنه امكن التفاهم معه لأنه لين الطبيعة و الجانب ،

ينفع معه الكلام ، كما روى ابن ابي الحديد عن فروة بن الحرث قال : كنت فيمن اعتزل عن الحرب بوادي السباع مع الاحنف بن قيس ، و خرج ابن عم لي يقال له : الجون . مع عسكر البصرة ، فنهيته ، فقال : لا أرغب بنفسي عن نصرة ام المؤمنين و حواري رسول اللّه .

فخرج معهم ، فاني لجالس مع الأحنف ، يستنبي‏ء الأخبار ، اذا بالجون بن قتادة ابن عمي مقبلا ، فقمت اليه و اعتنقته و سألته عن الخبر ، فقال : اخبرك العجب : خرجت و انا لا اريد ان ابرح الحرب ، حتى يحكم الله بين الفريقين ،

[ 224 ]

فبينا انا واقف مع الزبير اذ جائه رجل فقال :

ابشر ايها الامير ، ان عليا لما رأى ما اعد اللّه له من هذا الجمع نكص على عقبية و تفرق عنه اصحابه و اتاه آخر فقال له الزبير : ويحكم ابو حسن يرجع ؟ و اللّه لو لم يجد الا العرفج لدبّ الينا فيه . ثم اقبل رجل فقال : ايها الامير : ان نفرا من اصحاب علي فارقوه ليدخلوا معنا ، منهم عمار بن ياسر . فقال الزبير : كلا و رب الكعبة ، ان عمارا لا يفارقه ابدا . فقال الرجل : بلى و اللّه . مرارا ، فلما رأى الزبير ان الرجل ليس براجع عن قوله بعث معه رجلا آخر و قال : اذهبا فانظرا . فعادا و قال : عمار قد اتاك رسولا من عند صاحبه . قال جون : فسمعت و اللّه الزبير يقول : وا إنقطاع ظهراه ، و اجدع انفاه ، و اسواد وجهاه ، يكرّر ذلك مرارا ، ثم اخذته رعدة شديدة ، فقلت : و اللّه ان الزبير ليس بجبان ، و انه لمن فرسان قريش المذكورين ، ان لهذا الكلام لشأنا و لا اريد ان اشهد مشهدا يقول اميره هذه المقالة ، فرجعت اليكم . . . الخ قال عليه السلام لابن عباس « فقل له : يقول لك ابن خالك » اي الامام نفسه ، و انما قال : ابن خالك و لم يقل يقول لك علي او أمير المؤمنين أو ابو الحسن لما في هذه الكلمة من الاستمالة و الاذكار بالنسب و الرحم ، و لا يخفى ما فيها من الملاطفة ، و التأثير في القلب و النفس .

« عرفتني بالحجاز و انكرتني بالعراق » اي كنت تعرف مكانتي و مقامي و فضائلي حينما كنت في المدينة ، و لهذا جردت سيفك يوم هجم القوم على داري ليأخذوني الى بيعة ابي بكر ، و وهبت حقك من الشورى لي في يوم الشورى ،

و كنت ثاني من بايعني ، هذه اعمالك لي في المدينة ، و الآن خرجت الى البصرة مستعدا لقتالي كانك لم تعرفني ، و لم تعرف لي شيئا من مؤهلات الخلافة « فما

[ 225 ]

عدا مما بدا » أي ما جاوز بك عن بيعتي مما بدا و ظهر لك من تلك الأمور ؟ ؟

أو ما الذي صدك و منعك عن طاعتي بعد اظهارك لها و ما الذي صرفك عن إعتقادك السابق ؟

و قد روى الزبير بن بكار في الموفقيات قال : لما سار علي عليه السلام إلى البصرة بعث ابن عباس فقال له ائت الزبير فاقرأ عليه السلام و قل له : يا ابا عبد اللّه كيف عرفتنا بالمدينة و انكرتنا بالبصرة .

قال ابن عباس : أ فلا اتي طلحة قال : لا ؟ اذن تجده عاقصا قرنه في حزن يقول : هذا سهل . فأتيت الزبير فوجدته في بيت يتروح في يوم حار و عبد اللّه إبنه عنده فقال : مرحبا بك يا ابن لبابة جئت زائرا ام سفيرا قلت : كلا ، ان ابن خالك يقرأ عليك السلام و يقول لك : يا ابا عبد اللّه كيف عرفتنا بالمدينة و انكرتنا بالبصرة فقال : علقتهم أني خلفت عصبة قتادة تعلقت بنشبة لن ادعهم حتى اؤلف بينهم .

قال ابن عباس : فاردت منه جوابا غير ذلك فقال لي ابنه قل له بيننا و بينك دم خليفة ، و وصي خليفة ، و اجتماع اثنين و انفراد واحد و ام مبرورة و مشاورة العشيرة . قال ابن عباس فعلمت انه ليس وراء هذا الكلام الا الحرب فرجعت إلى علي عليه السلام فأخبرته .

و روي عن ابن عباس قال اتيت الزبير فقلت له ، فقال لي قل له اي لعلي عليه السلام اني اريد ما تريد . كأنه يقول : الملك . فلم يزدني على ذلك فرجعت إلى علي فأخبرته .

و هنا انتهت الخطبة الحادية و الثلاثون

[ 226 ]


شرح نهج البلاغة، للحائري ـ ج2

الخطبة الثانية و الثلاثون


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من خطبة له عليه السلام :

أيّها النّاس : إنّا قد أصبحنا في دهر عنود ، و زمن كنود ،

يعدّ فيه المحسن مسيئا ، و يزداد الظّالم فيه عتوّا ، لا تنتفع بما عملنا ، و لا نسأل عمّا جهلنا ، و لا نتخوّف قارعة حتّى تحلّ بنا .

فالنّاس على أربعة أصناف :

منهم من لا يمنعه الفساد في الأرض إلا مهانة نفسه ، و كلالة حدّه ، و نضيض وفره .

و منهم المصلت لسيفه ، و المعلن بشرّه ، و المجلب بخيله و رجله ، قد أشرط نفسه ، و أوبق دينه ، لحطام ينتهزه ، أو مقنب يقوده ، أو منبر يفرعه ، و لبئس المتجر أن ترى الدّنيا لنفسك

[ 227 ]

ثمنا ، و ممّا لك عند اللّه عوضا .

و منهم من يطلب الدّنيا بعمل الآخرة ، و لا يطلب الآخرة بعمل الدّنيا ، قد طأمن من شخصه ، و قارب من خطوه ، و شمّر من ثوبه ، و زخرف من نفسه للأمانة ، و اتّخذ ستر اللّه ذريعة إلى المعصية .

و منهم من أقعده عن طلب الملك ضؤولة نفسه ، و إنقطاع سببه ،

فقصّرته الحال على حاله ، فتحلّى باسم القناعة ، و تزيّن بلباس أهل الزّهادة ، و ليس من ذلك في مراح و لا مغدى .

و بقي رجال غضّ أبصارهم ذكر المرجع ، و أراق دموعهم خوف المحشر ، فهم بين شريد نادّ ، و خائف مقموع ، و ساكت مكعوم و داع مخلص ، و ثكلان موجع ، قد أخملتهم التّقيّة ،

و شملتهم الذّلّة ، فهم في بحر أجاج ، أفواههم ضامزة و قلوبهم قرحة ، قد وعظوا حتّى ملّوا ، و قهروا حتّى ذلّوا ، و قتلوا حتّى قلّوا .

[ 228 ]

فلتكن الدّنيا في أعينكم أصغر من حثالة القراظ ( القرظ خ ل ) و قراضة الجلم ، و اتّعظوا بمن كان قبلكم قبل أن يتّعظ بكم من بعدكم ، و ارفضوها ذميمة ، فإنّها قد رفضت من كان أشغف بها منكم . قال الرضى رحمه اللّه : اقول : هذه الخطبة ربما نسبها من لا علم له الى معاوية و هي من كلام أمير المؤمنين عليه السلام الذي لا يشك فيه . و اين الذهب من الرغام ، و العذب من الاجاج ؟ و قد دل على ذلك الدليل الخريت ، و نقدّه الناقد البصير عمرو بن بحر الجاحظ ، فانه ذكر هذه الخطبة في كتاب البيان و التبيين و ذكر من نسبها الى معاوية ، ثم قال : هي بكلام علي عليه السلام اشبه ،

و بمذهبه في تصنيف الناس و بالاخبار عما هم عليه من القهر و الاذلال و من التقية و الخوف أليق ، قال : و متى وجدنا معاوية في حال من الاحوال يسلك في كلامه مسلك الزهاد و مذاهب العبّاد .


شرح نهج البلاغة، للحائري ـ ج2

اللغة

العتوّ : التّكبر و التجاوز عن الحد . و المهانة : الذل . و كلّ السيف : اذا لم يقطع ، و نضيض وفره : قلة ما له . و اصلت سيفه : جرّده . و اشرط نفسه :

اعدّها للفساد في الأرض . و حطام الدنيا . متاعها . و الانتهاز . الاغتنام و المقنب بكسر الميم ما بين الثلاثين و الاربعين من الخيل . و يفرعه . يعلوه . و طأمن ظهره

[ 229 ]

اذا حنّاه و خفضه و ضؤلة بفتح الضاد . الحقارة . و المراح . المأوى بالليل . و الناد .

المنفرد . و المقموع . المغلوب . كعمت البعير . اذا شددت فاه لئلا يأكل .

و الضابزة . الساكنة ، و القرظ بفتح القاف و الراء ورق يدبغ به الجلد و الجلم بفتح الجيم و اللام المقص او المقراض الذي يجز به اوبار الابل . . .


شرح نهج البلاغة، للحائري ـ ج2

المعنى

ايها الناس انا قد اصبحنا في دهر عنود و زمن شديد » و في نسخة . زمن كنود . إسناد الخير و الشر الى الزمان انما هو باعتبار وقوعهما فيه ، كالغلاء و الرخص ، و العدالة و الظلم ، و العلم و الجهل ، و لهذا ترى القرآن الكريم يسند الجهل الى زمان قبل الاسلام ، باعتبار كثرة الجهل و الجاهلين ، و في اليوم الحاضر ينسب العلم و التقدم الى الزمان فيقال . عصر النور ، عصر الحضارة و التمدن و هكذا ، فالدهر العنود هو الزمان الذي مال عن الاعتدال ، إعتدال كل شي‏ء و بيان ذلك .

« يعد فيه المحسن مسيئا ، و يزداد الظالم عتوا » لما انتشر الباطل و الضلالة بين الناس و ضعف الحق و اهله ، و غلب الظلم و الجور على المجتمع تغيرت الاشياء و انقلبت ،

فصار الحسن قبيحا و القبيح حسنا ، فصار المحسن و هو كل من احسن بيده و لسانه و ماله مسيئا ، و اظهر المصاديق في هذا الزمان هو الآمر بالمعروف و الناهي عن المنكر ، فانك ترى الامر بالمعروف الذي احسن الى الناس و ارشدهم و نبّههم و اوقظهم ، و حرص على سلامة دينهم و اعراضهم و شرفهم قد اسند اليه الرجعية تارة و سائر الكلمات القبيحة اخرى .

[ 230 ]

ثم الظالم و هو الذي يظلم الناس حقوقهم و اموالهم و كل ما عندهم ينبغي ان يكون خجلا منفعلا من اعماله ، مستحيا من جرائمه و جناياته و لكن بالعكس تراه يزداد تجبرا و تكبرا يوما بعد يوم ، فهل الظلم يمنح الظالم هذا الوسام . و هو و سام الجبروت و الطغيان ؟

« لا ننتفع بما علمنا ، و لا نسأل عما جهلنا ، و لا نتخوف قارعة حتى تحل بنا » هذه نتائج الغفلة ، او ثمرات العجب و الرضا بالنفس ، و هذا الكلام و ان كان بصيغة المتكلم ظاهرا ، و لكن الواقع هو الاخبار عن حال الناس او طائفة مخصوصة ، و الا فلا يتصور ان يكون أمير المؤمنين عليه الصلاة و السلام موصوفا بهذه الأوصاف ،

و الاوصاف . علم بلا عمل ، اي عدم الانتفاع بالمعلومات الموجودة ، كالطبيب يمترض و لا يعالج نفسه و هو يعرف العلاج ، و الرجل الفنان يتحمل الفقر و لا يستفيد من فنونه و علومه ، و كذلك المسلم المؤمن يعلم ما اوجب اللّه تعالى عليه من التكاليف فلا يعمل ، او جهل مطبق مخيم عليه ، فيستنكف ان يسأل ، و يبقى على جهله و تقصيره فتارة يقع في الحرام و لا يستطيع الخروج ، و لا خلاص و لا مناص ، أو تستولي الغفلة عليه ، فلا يخاف من المصائب و البلايا الى ان تجري عليه ، مثلا .

نرى دار الظالم قد صارت خرابا و لا نخاف من الظلم ، نرى ذلك الذي قطع رحمه قد قصر عمره فلا نصل ارحامنا ، نرى الزاني آل امره الى الفقر ، و اللائط الى العمى ، و المسرف و المترف الى زوال النعمة ، فلا نعتبر ، و لا نخاف و لا نزال نستمر على المعاصي حتى ينزل علينا العذاب ، فعند ذلك لا ينفع الندامة ثم ان الامام امير المؤمنين عليه السلام قسّم الناس على خمسة اصناف فقال :

[ 231 ]

« الناس على اربعة اصناف » الصنف الاول « منهم من لا يمنعه الفساد في الارض الا مهانة نفسه » حيث ان الظلم كمين في كل احد ، فاذا حصلت القوة ظهر الظلم ،

و اذا حصل العجز خفي الظلم ، كذلك سائر المعاصي ، فترى بعض الناس يخاف من الظلم لحقارة نفسه ، « و كلالة حده » أي عجزه « و نضيض وفره » اي فقره و قلة ماله .

و الصنف الثاني . « و منهم المصلت لسيفه » و هو الذي يريد الاستيلاء و السلطة على الناس بالقوة و القدرة ، فيشهر سيفه استعدادا لاراقة الدماء « و المعلن بشره ،

و المجلب بخيله و رجله » اي العصابة و الجماعة من الهمج ، و أذناب الاقوياء الظالمين ،

« قد اشرط نفسه » و اعدها للفساد في الارض فساد كل شي‏ء ، فساد الاخلاق و غير الاخلاق « ، و اوبق دينه » اي ضيع دينه و اهلكه ، لما ذا ؟ « لحطام ينتهزه » اي لمتاع الدنيا يغتنمه لاجل الدنيا ، و لكنه يبيع آخرته ، مثلا . صاحب المقهى يهيّأ في محله آلات القمار و سائر المنكرات جلبا لاموال الناس ، جلبا لحطام الدنيا فيشتري الدنيا و يبيع الدين و الآخرة ، و تارة يكون هلاك الدين و ضياعه بأمور اخرى « او مقنب يقوده او منبر يفرعه » اي للرياسة و السيادة ، بالخيالة يقودها للغزو و النهب و الحرب او منبر الامارة و الخلافة يصعده و يعلوه ، او يعلو اسمه على المنابر و يهتف باسمه للخلافة و الرئاسة و الملك و السلطنة « و لبئس المتجر ان ترى الدنيا لنفسك ثمنا » اي بئست التجارة ان الشخص يبيع نفسه بالدنيا ، و يجعل ثمن نفسه حطام الدنيا ، مع العلم ان ثمن المؤمن الاخرة ، و ثواب اللّه و الدرجات العالية في الجنة ، « و مما لك عند اللّه عوضا » ان الانسان يكون عوضه من الله في الدنيا فقط ، و لا يكون له آخرة ، كما قال تعالى . من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ثم جعلنا له جهنم يصلاها مذموماً مدحوراً

[ 232 ]

و الصنف الثالث « و منهم من يطلب الدنيا بعمل الآخرة ، و لا يطلب الآخرة بعمل الدنيا » و هو المرائي المحتال ، الذي يتظاهر بالصلاح و الزهادة جلبا لقلوب الناس إليه لأغراضه الشخصية الدنيوية ، فانه يطلب الدنيا بعمل الآخرة و هو الزهادة و العبادة ، و لكن المسكين لا يطلب الآخرة و الجنة بالعمل في الدنيا ، و لا شك أن الذي يريد جلب القلوب إلى نفسه لا بد و ان يتواضع لكل احد « قد طأمن من شخصه » و هو الانحناء للناس أمامهم او « و قارب من خطوه » اي يمشي على وقار و سكينة ، و متانة و رزانة ، « و شمر من ثوبه » أي قصر ثيابه إحترازا عن النجاسة و إظهارا للطهارة بزعمه « و زخرف نفسه » اي زينها بزينة عباد اللّه الصالحين ،

فالقرآن تحت ابطه و السبحة بيده يديرها متمتما بلسانه ، « و اتخذ ستر اللّه ذريعة الى المعصية » كل ذلك ليرغب إليه الناس ، و يطمئنوا به ، و يعظم قدره عندهم ،

و أحسن مثال و أظهر مصداق للرجل المرائي الذي يطلب الدنيا بعمل الآخرة هو عبد اللّه بن الزبير ، فانه لما مات معاوية و استولى يزيد على الخلافة ، رشح ابن الزبير نفسه للخلافة ، و هرب من المدينة الى مكة ، و لزم جانب الكعبة فهو قائم يصلى عندها و يطوف ، و كان الحسين عليه السلام ايضا بمكة ، و كان اثقل خلق اللّه على ابن الزبير ، لانه عرف أن اهل الحجاز لا يبايعونه ما دام الحسين في البلد ، و قد اخبر الامام عليه السلام في بعض كلماته عن ابن الزبير بقوله عليه السلام :

خب ضب ، يروم أمرا فلا يدركه ، ينصب حبالة الدين لاصطياد الدنيا ، و هو مصلوب قريش .

و الصنف الرابع : « و منهم من اقعده عن طلب الملك ضؤلة نفسه » لأن الانسان انما يرقى الى المعالي و السمو بقوة نفسه ، فاذا كانت النفس حقيرة ضعيفة دنيئة فلا طريق لها الى الملك بسبب الحقارة و الضعف ، « و انقطاع سببه » من

[ 233 ]

الفقر و عدم الاسباب المعدّة للرئاسة و لهذا اتخذ لنفسه طريق الخدعة و ذلك « فقصرته الحال على حاله » اي وقف على حاله إذ لم يبلغ الى ما اراد ، و اما الحيلة التي احتالها انه « تحلي باسم القناعة و تزين بلباس اهل الزهادة » و عرف نفسه بانه زاهد لا يرغب الى الدنيا و ما فيها ، و انه يقنع بالقليل بما في يده من المال ، و الحال انه كاذب في دعواه « و ليس من ذلك في مراح و لا مغدى » فليس هو من اهل القناعة و لا الزهادة ، فلا يومه كيوم الزهاد في الصوم ، و لا ليله كليالي العباد في الصلاة و العبادة .

الى هنا كان الكلام في تقسيم اهل الدنيا و اوصافهم ، ثم ذكر عليه السلام أوصاف اهل الآخرة و اهل الحق و اليقين فقال عليه السلام : « و بقي رجال » غير الأصناف الأربعة و هم موصوفون بهذه الأوصاف : « غضّ ابصارهم ذكر المرجع » اي ذكر القيامة غض ابصارهم عن الحرام ، و التوجه الى غير اللّه تعالى ،

« و اراق دموعهم خوف المحشر » كما هو شأن أولياء اللّه الذين يرون انفسهم بين الياس و الرجاء ، ثم قسم عليه السلام انواعهم فقال : « فهم بين شريد ناد » اي مطرود خائف ، او متوحش من الخلق « و خائف مقموع » و هو المغلوب على حقه « و ساكت مكعوم » كانه مشدود الفم لا يستطيع الكلام خوفا و تقيّة ،

« و داع مخلص و ثكلان موجع » داع يدعو اللّه تعالى الفرج و النجاة ، او ثكلان مصاب ، قد اوجعت المصيبة قلبه ، اما مصيبة الدين ، او سائر مصائب الحياة ،

« قد اخملتهم التقية » و الخوف من الظالمين « و شملتهم الذلة » بسبب التقية ،

« فهم في بحر اجاج » لأن ماء البحر مالح حاد لا يصلح للشرب و حال هؤلاء « افواههم ضامزة » اي شفاههم ساكتة ساكنة من الكلام ، و قلوبهم قرحة مما

[ 234 ]

يشاهدون من المنكرات مع عدم التمكن من الأمر بالمعروف و النهي عن المنكر « قد وعظوا حتى ملوا » لعدم توجه الناس الى كلامهم ، و عدم تاثير المواعظ فيهم « و قهروا حتى ذلوا » لأن الذي يعارض أهواء الناس لا يرى إلا القهر و الذلة ،

كما هو شأن عباد اللّه الصالحين « و قتلوا حتى قلوا » كما صنعه معاوية و زياد بن ابيه ،

و ابن زياد و غيرهم من الذين قتلوا أولياء اللّه المقربين ، و اسملوا عيونهم ، و عذّبوهم بأنواع التعذيب .

فاذا كانت الدنيا هكذا « فلتكن الدنيا في اعينكم أصغر من حثالة القرظ » و هي ما يسقط من الدباغ « و من قراضة الجلم » و هي ما يسقط من أوبار الابل عند قرضها و قطعها ، « و اتعظوا بمن كان قبلكم قبل أن يتعظ بكم من بعدكم » فان الانسان اذا نظر و فكر في احوال السابقين الذي اختطفتهم المنية ، فصاروا رهائن التراب ، و تركوا ما جمعوا حصلت له حالة إنزجار و توبه ، و ينبغي الاتعاظ قبل الموت ، فاذا مات اتعظ به من بعده ،

« و ارفضوها ذميمة فانها قد رفضت من كان أشغف بها منكم » اذا كانت الدنيا هكذا فينبغي تركها ، لأنها مذمومة عند الأنبياء و الأوصياء و اهل البصائر و اولى الألباب ، و لأنها قد رفضت و تركت الذين كانوا اشد لها حبا ، و اجمع منها مالا ، فان الانسان اذا لم يترك الدنيا تركته الدنيا ،

هذه الخطبة من اولها إلى آخرها في المواعظ و النصائح و التزهيد و الترغيب ،

و خاصة بيان حال جماعة من عباد اللّه الذين أخملتهم التقية و الخوف ، فلا يشك عاقل في إسناد الكلام الى أمير المؤمنين ، و لا يناسب هذا الكلام مع معاوية السفاك الغدار الكافر ، الذي حارب وصي رسول اللّه ، و اراق دماء مائة و ستين الفا من الناس لأجل الرئاسة و حب الدنيا و هنا انتهت الخطبة الثانية و الثلاثون

[ 235 ]


شرح نهج البلاغة، للحائري ـ ج2

الخطبة الثالثة و الثلاثون


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من خطبة له عليه السلام عند خروجه لقتال اهل البصرة قال ابن عباس : دخلت على أمير المؤمنين عليه السّلام بذي قار ،

و هو يخصف نعله ، فقال لي : ما قيمة هذه النعل ؟ قلت : لا قيمة لها . فقال : و اللّه لهي أحبّ إليّ من إمرتكم ، إلا أنّ أقيم حقا أو أدفع باطلا ، ثم خرج فخطب الناس فقال :

إنّ اللّه بعث محمّدا صلّى اللّه عليه و آله و ليس أحد من العرب يقرأ كتابا ، و لا يدّعي نبوّة ، فساق الناس حتّى بوّأهم محلّتهم ،

و بلّغهم مناجاتهم ، فاستقامت قناتهم ، و اطمأنّت صفاتهم ، أما و اللّه إن كنت لفي ساقتها ، حتّى ولّت ( تولّت خ ل ) بحذافيرها ، ما ضعفت ( عجزت خ ل ) و لا جببت ، و إنّ مسيري هذا لمثلها ، فلأنقبنّ ( فلأبقرنّ خ ل ) الباطل حتّى يخرج الحقّ من جنبه ( خاصرته خ ل ) ما لي و لقريش ؟ و اللّه لقد قاتلتهم مفتونين ، و إنّي لصاحبهم بالأمس ،

كما أنا صاحبهم اليوم ، و اللّه ما تنقم منّا قريش إلاّ أنّ اللّه إختارنا عليهم ، فأدخلناهم في خيرنا ( خيرنا خ ل ) فكانوا كما قال الأوّل :

[ 236 ]

أدمت لعمري شربك المخض صابحا
و أكلك بالزبد المقشرة البجرا

و نحن وهبناك العلاء و لم تكن
عليّا ، و حطنا حولك الجرد و السّمرا


شرح نهج البلاغة، للحائري ـ ج2

اللغة

خصف النعل : خرزها ، بوأه أسكنه . منجاتهم ، موضع نجاتهم . القناة :

الرمح . الصفاة : الحجر الذي لا ينبت عليه . و الساقة : جمع سائق ، و الحذافير :

الجوانب و النقب : الثقب . و لأبقرن : لاشقن ، و المخض : اللبن ، و صابحا : ما حلبت بالغداة ، و المقشرة : التمرة التي اخرج نواها ، و قد ذكرنا في الجزء الأول أن ذا قار في طريق البصرة قريب الناصرية و يقال لها : المقيّرة .


شرح نهج البلاغة، للحائري ـ ج2

المعنى

في الثامن من البحار عن ارشاد المفيد : لما توجه أمير المؤمنين عليه السلام إلى البصره نزل الربذة ، فلقيه بها آخر الحاج ، فاجتمعوا ليسمعوا من كلامه و هو في خبائه ، قال ابن عباس رضي اللّه عنه : فأتيته فوجدته يخصف نعلا فقلت له : نحن إلى أن تصلح أمرنا أحوج منا الى ما تصنع . فلم يكلمني حتى فرغ من نعله ، ثم ضمها الى صاحبتها ، و قال لي : قوّمهما . قلت : ليس لهما قيمة . قال على ذاك .

قلت : كسر درهم . قال : و اللّه لهما أحب الي من أمركم هذا ، الا ان اقيم حدا أو ادفع باطلا .

قلت : ان الحاج اجتمعوا ليسمعوا من كلامك ، فتأذن لي ان اتكلم ؟ فان

[ 237 ]

كان حسنا كان منك ، و ان كان غير ذلك كان مني قال : لا ، انا اتكلم ،

ثم وضع يده على صدري و كان شثن الكف فآلمني ، ثم قام ، فأخذت بثوبه و قلت . نشدتك اللّه و الرحم قال : لا تنشدني ثم خرج ،

فاجتمعوا عليه ، فحمد اللّه و اثنى عليه ثم قال اما بعد : فان اللّه بعث محمدا . . . الخ .

« ان اللّه بعث محمدا و ليس احد من العرب يقرأ كتابا و لا يدعى نبوة » أشار عليه السلام الى انحطاط الناس في الجاهلية من حيث الثقافة و العلم ، او من حيث عدم وجود كتاب سماوي صحيح عندهم ، لان الصحف السماوية التي كانت عندهم قد لعبت بها يد التحريف و التغيير ، من الحذف و الالحاق ،

و الاسقاط و الابدال ،

و لما بعث النبي صلى اللّه عليه و آله « فساق الناس حتى بوّأهم محلتهم » اي ضرب الناس بسيفه على الاسلام حتى أسكنهم منزلهم و مرتبتهم .

« و بلغهم منجاتهم » اي اوصلهم الى محل نجاتهم التي لا خوف عليهم ، اما النجاة من العدو و هم الذين كانوا يعيشون بالغزو و النهب و السلب ، او النجاة من عذاب الآخرة .

« فاستقامت قناتهم » اي اطمأنت احوالهم بعد التزلزل و الاضطراب و العوج « و اطمأنت صفاتهم » اشارة و استعارة و كناية عن حصول القوة و الغلبة لهم و قيام دولتهم ، و استقرار احوالهم بعد تلك الذلة و المسكنة و الخوف الشامل للجميع .

هذه الاضطرابات ما هدأت ، و تلك الفتن ما خمدت ، و الاسلام ما قام و لا استقام إلا بسيف أمير المؤمنين عليه السلام ، و جهاده المتواصل في سبيل اللّه ،

[ 238 ]

و دفاعه عن رسول الله صلى اللّه عليه و آله ، في جبهات القتال ، كما يشهد بذلك التاريخ ، و مواظن الامام أمير المؤمنين عليه السلام و مواقفه في الاسلام ، و في سبيل الحماية على رسول الله كثيرة جدا . و منها يوم أحد ، لما انهزم المنافقون او المخالفون من اصحاب النبي ، و استشهد الصفوة و الزبدة من اصحابه المخلصين ،

و بقي النبي وحده و قد جرح بجروح ، و عصابات العدو تهجم و تحمل ، و كتائب جيش الكفر تريد إغتيال النبي ، و ليس معه احد الا الامام علي ، و حينما تقصده كتائب الجيش للقضاء على القيادة الاسلامية العليا ، كان النبي يتوجه الى ذلك المحامي المجاهد الصادق علي بن ابي طالب قائلا : يا علي اكشفها عني ، فيحمل عليهم حيدرة ، و بيده قاصم الاعمار فيحصد الرئوس ، ثم تهجم كتيبة اخرى من الشجعان و رؤساء الجيش على رسول اللّه صلى اللّه عليه و آله فيقول الرسول : يا علي فرّقها عني فلم يزل علي يخوض في غمرات الموت ، و يسقى الأرض من دماء الكفر حتى إنكسر سيفه فرجع إلى النبي بسيفه المكسور معتذرا مشتكيا ، فاعطاه النبي ذا الفقار فقاتل و جاهد و حمل و هجم ، و قطع و حصد حتى هتف أمين الوحي هتافا سمعه كل ذي سمع بقوله : لا فتى إلا علي ، لا سيف الا ذو الفقار .

قال عليه السلام : « أما و اللّه ان كنت لفي ساقتها » اي كنت اطرد و اسوق تلك الكتائب المقبلة لحرب رسول اللّه صلى اللّه عليه و آله في حروبه و غزواته « حتى ولت بحذافيرها اي انطردت و انهزمت جميعا ، و لم يبق منها شي‏ء ، ثم اشار عليه السلام الى استقامته في الحروب و ثباته في الزلازل ، و قدرته على مقاتلة الشجعان ، و استعداده للقضاء على صناديد الشرك فقال : « ما ضعفت و لا جبنت » و لا عجزت عن الجهاد و لا انهزمت من العدو ، و لا فررت من الزحف ،

لما ذكر عليه السلام هذه الجملات كمقدمة انتقل إلى الكلام الاصلي فقال :

[ 239 ]

« و ان مسيري هذا لمثلها » اي كما كنت اجاهد و اقاتل و احارب الكفار في سبيل اللّه بين يدي رسول اللّه صلى اللّه عليه و آله كذلك اليوم احارب هؤلاء و اسير اليهم كما كنت احارب من كان قبلهم من غير شك و من غير ضعف و عجز و جبن ، بل بذلك القلب القوى و تلك القدرة الالهية و الشجاعة الربانية « و لأنقبن الباطل حتى يخرج الحق من جنبه » شبه عليه السلام الباطل بحيوان قد ابتلع شيئا ثمينا ،

و لا طريق الى اخراج ذلك الشي‏ء الثمين الا بشق بطن ذلك الحيوان حتى يخرج منه الشي‏ء الثمين ، ثم قال عليه السلام : « ما لي و لقريش » اي ما الذي يريدون مني ؟

و لما ذا يجحدون حقي ؟ ، و لما ذا غصبوا حقي بعد وفاة رسول اللّه صلى اللّه عليه و آله ؟ ثم اوصي أبو بكر بالخلافة للثاني ، و جعله شورى بين ستة ، مع ترجيح جانب عبد الرحمن بن عوف ؟ و لما ذا و لما ذا ؟ ؟ و لما بايعوني لما ذا استحلوا بيعتي و نقضوها ، و هيجوا عليّ الناس ، و أثاروا الفتن ، و اتهموني بقتل عثمان ؟

« و اللّه لقد قاتلتهم كافرين » حينما حاربوا رسول اللّه صلى اللّه عليه و آله من قبل « و لأقاتلنهم مفتونين » الفتنة : الابتلاء و الامتحان و الاختبار ، كما ورد في الوسائل عن رسول اللّه صلى اللّه عليه و آله انه قال : يا علي ان اللّه تعالى قد كتب على المؤمنين الجهاد في الفتنة بعدي ، كما كتب عليهم الجهاد مع المشركين معي .

فقلت يا رسول اللّه : و ما الفتنة التي كتب علينا فيها الجهاد ؟ قال : فتنة قوم يشهدون أن لا اله الا اللّه و اني رسول الله ، و هم مخالفون لسنتي ، و طاعنون في ديني . فقلت . و على م نقاتلهم يا رسول الله ؟ و هم يشهدون ان لا اله الا الله ،

و انك رسول الله ؟ فقال : على احداثهم في دينهم ، و فراقهم لأمري و استحلال دماء عترتي .

لا شك بين الامامية ان كل من خرج على إمام زمانه كافر يجوز قتله ،

[ 240 ]

سواء كان واحدا كابن ملجم عليه لعائن الله ، او كانوا جماعة و طوائف كأصحاب الجمل و صفين و النهروان ، و لكن هناك فرق بينهم و بين سائر الكفار و المشركين كما صرح بذلك الامام أمير المؤمنين عليه السلام كما في كتاب الدعائم : ان عليا عليه السلام سئل عن الذين قاتلهم من اهل القبلة : أ كافرون هم ؟ قال عليه السلام : كفروا بالاحكام و كفروا بالنعم ، ليس كفر المشركين الذين دفعوا النبوة ، و لم يقروا بالاسلام ، و لو كانوا كذلك ما حلت لنا مناكحتهم ،

و لا ذبائحهم و لا مواريثهم .

كما و ان عليا عليه السلام عامل مع قتلى اصحاب الجمل و صفين و النهروان معاملة النبي مع قتلى الكفار و المشركين ، فانه عليه السلام ما صلى على قتلاهم و لما امر بها بل اباح مواراة قتلاهم ، كما ذكرنا في الجزء الاول ، و لا شك انه عليه السلام لو كان يقر باسلامهم لما حاربهم ، كما صرح بذلك يوم ارادوا تنظيم الكتاب لتحكيم الحكمين في صفين و ستعرف تفصيله ،

ثم قال عليه السلام : « و اني لصاحبهم بالامس كما انا صاحبهم اليوم » يعني محاربة هؤلاء اليوم كمحاربة المشركين يوم امس مع رسول اللّه ، و شجاعتى و بصيرتي في ديني اليوم كشجاعتي و قدرتي يوم امس ، و كما جاز لي قتالهم امس كذلك اليوم .

و قد ذكر ابن ابي الحديد هذه الجملة في ذيل هذه الخطبة ، فقال : عليه السلام « و اللّه ما تنقم منا قريش الا ان اللّه اختارنا عليهم ، فأدخلناهم في خيرنا فكانوا كما قال الأول :

أدمت لعمري شربك المخص صابحا
و أكلك بالزيد المقشرة البحرا

و نحن وهبناك العلاء و لم تكن
عليا ، و حظنا حولك الجرد و السمرا

[ 241 ]

و معناها : أن الشي‏ء الذي يحدنا قريش عليه هو ان اللّه تعالى إختارنا للنبوة و الخلافة و الوصاية و الوراثة و الولاية ، و اعطانا علوم الأولين و الآخرين ،

و فضلنا على جميع خلقه ، كل ذلك ببركة رسول اللّه صلى اللّه عليه و آله ، فاكتسبت قريش منا الشرف و الفضيلة ، و افتخرت على العرب بأن محمدا منها ، ثم تمثل عليه السلام بالبيتين لاحد الشعراء يخاطب خصمه مفاخرا عليه : أنك لم تشرب اللبن الذي يحلب صباحا ، و تأكل الزبد مع التمر الذي اخرج منه النوي ، و لم تكن من أهل المجد و السؤددإلا بنا ، و نحن وهبناك العلاء و الشرف و لم تكن من اهل العلى ، و حطنا حولك الفارس و الرامح كناية عن حصول الجلالة و العظمة ،

تمت الخطبة الثالثة و الثلاثون .


شرح نهج البلاغة، للحائري ـ ج2

الخطبة الرابعة و الثلاثون


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من خطبة له عليه السلام في استنفار الناس الى اهل الشام :

أفّ لكم ، لقد سئمت عتابكم ، أ رضيتم بالحياة الدّنيا من الآخرة عوضا ؟ و بالذّلّ من العزّ خلفا إذا دعوتكم إلى جهاد عدوّكم دارت أعينكم ، كأنّكم من الموت في غمرة ، و من الذّهول

[ 242 ]

في سكرة ، يرتج عليكم حواري فتعمهون ، و كأن قلوبكم مألوسة فانتم لاتعقلون ما انتم لي بثقة سجيس الليالي و ما أنتم بركن يمال بكم ،

و لا زوافر عزّ يفتقر إليكم ، ما أنتم إلاّ كإبل ضل رعاتها ، فكلّما جمعت من جانب إنتشرت من آخر ، لبئس لعمر اللّه سعر نار الحرب أنتم ، تكادون و لا تكيدون ، و تنتقص أطرافكم فلا تمتعضون ،

لا ينام عنكم و أنتم في غفلة ساهون ، غلب و اللّه المتخاذلون ، و أيم اللّه إنّي لأظنّ بكم أن لو حمس الوغى و استحرّ الموت قد إنفرجتم عن ابن أبي طالب انفراج الرّأس و اللّه إنّ امرء يمكّن عدوّه من نفسه يعرق لحمه ، و يهشم عظمه ، و يفري جلده لعظيم عجزه ،

ضعيف ما ضمّت عليه جوانح صدره ، أنت فكن ذاك إن شئت .

فأمّا أنا : فو اللّه دون أن أعطي ذلك ضرب بالمشرفيّة ، تطير منه فراش الهام ، و تظيح السّواعد و الأقدام ، و يفعل اللّه بعد ذلك ما يشاء .

أيّها الناس : إنّ لي عليكم حقّا ، و لكم عليّ حقّ ، فأمّا حقّكم عليّ فالنّصيحة لكم ، و توفير فيئكم عليكم ، و تعليمكم

[ 243 ]

كيلا تجهلوا ، و تأديبكم كيما تعلموا .

و أمّا حقّي عليكم : فالوفاء بالبيعة ، و النّصيحة في المشهد و المغيب ، و الإجابة حين أدعوكم ، و الطّاعة حين آمركم :


شرح نهج البلاغة، للحائري ـ ج2

اللغة

سئمت : مللت : و تعبت ، يرتج عليكم حوارى : يغلق عليكم جوابي و مخاطبتي . تعمهون : تتحيرون . مألوفة : مجنونة ، سجيس الليالي : ابدا و إلى الأبد ، و الزوافر : الانصار و العشيرة . تمتعضون : تغضبون . حمس الوغي :

اشتدت الحرب . يعرق لحمه : لم يبق من اللحم على العظم شيئا . و يهشم : يكسر و يفري : يقطع . المشرفية : سيوف منسوبة إلى بعض بلاد اليمن . و فراش الهام عظام رقيقة تلى قحف الرأس ، و كل عظم رقيق : فراشة .


شرح نهج البلاغة، للحائري ـ ج2

المعنى

خطب الامام عليه السلام بهذه الخطبة بعد فراغه من واقعة النهروان مع الخوارج ، فحمد للّه و أثنى عليه ، ثم قال : أما بعد : فان اللّه قد أحسن نصركم فتوجهوا من فوركم هذا إلى عدوكم من أهل الشام .

[ 244 ]

فقاموا إليه و قالوا له : يا امير المؤمنين : قد نفدت نبالنا ، وكّلت سيوفنا ،

إرجع بنا إلى مصرنا لنصلح عدّتنا ، و لعل أمير المؤمنين يزيد في عددنا مثل من هلك منا ، لنستعين به . فأجابهم عليه السلام : يا قوم ادخلوا الارض المقدسة التي كتب اللّه لكم ، و لا ترتدوا على أدباركم فتنقلبوا خاسرين .

فقالوا : ان البرد شديد . فقال عليه السلام : إنهم يجدون البرد كما تجدون فتلكأوا و ابوا .

فقال عليه السلام : أف لكم انها سنة جرت . ثم تلى قوله تعالى : قالوا يا موسى إن فيها قوماً جبّارين ، و انا لن ندخلها حتى يخرجوا منها فان يخرجوا منها فإنا داخلون فقام ناس منهم و اعتذروا بكثرة الجراح في الناس و طلبوا ان يرجع بهم الى الكوفة اياما ، ثم يخرج . فرجع عليه السلام بهم غير راض و انزلهم النخيله ، و امر الناس ان يلزموا معسكرهم ، و يقلوا زيارة اهلهم و ابنائهم حتى يسير بهم الى عدوهم ، فلم يقبلوا و دخلوا الكوفة ، حتى لم يبق معه من الناس الا رجال من وجوههم قليل ، و بقي المعسكر خاليا ، فلا من دخل الكوفة رجع اليه و لا من اقام معه صبر ، فلما رأى ذلك دخل الكوفة فخطب الناس ، فقال :

ايها الناس : استعدوا القتال عدو في جهادهم القربة الى اللّه ، و درك الوسيلة عنده ، قوم حيارى عن الحق لا ينصرونه ، موزعين بالجور و الظلم لا يعدلون به و جفاة عن الكتاب ، نكب عن الدين ، يعمهون في الطغيان ، و يتسكعون في غمرة الضلال ، فاعدّوا لهم ما استطعتم من قوة و من رباط الخيل ، و توكلوا على اللّه ، و كفى باللّه وكيلا .

فلم ينفروا فتركهم اياما ثم خطبهم فقال : « اف لكم لقد سئمت عتابكم » و تعبت و مللت من كثرة مخالفتكم و تثاقلكم عن الجهاد ، « ا رضيتم بالحياة الدنيا من الآخرة عوضا » لانكم تحبون البقاء في الحياة الدنيا عوضا عن الثواب الجزيل

[ 245 ]

و الاجر الكثير و الدرجات الرفيعة للمجاهدين و الشهداء في سبيل اللّه « و بالذل من العز خلفا » اي رضيتم بالذل عوض العز لان العدو يستولي على بلادكم و يجعل اعزة اهلها اذلة ، بسبي نسائكم و ذراريكم و كما فعله بسر بن ارطاة و سفيان بن عوف .

« اذا دعوتكم الى جهاد عدوكم دارت اعينكم ، كأنكم من الموت في غمرة و من الذهول في سكرة » وصف الامام عليه السلام حالهم اذا دعاهم الامام الى الجهاد ، و ما يستولي عليهم من شدة الخوف ، كالذي يعالج سكرات الموت ،

عيناه مفتوحتان شاخصتان بدون تحرك ، من الغفلة و الذهول عن كل شي‏ء ،

كالفاقد شعوره من السكر « يرتج عليكم حواري فتعمهون » اي اذا خاطبتكم و امرتكم بالجهاد تحيرتم عن جوابي و اغلق عليكم مجاوبني و مخاطبتي ، لا تعلمون بما ذا تجيبون اذ لا جواب لكم و لا تعلمون كيف تعتذرون اذ لا عذر لكم عن القعود و التثاقل عن الجهاد ، « فكأن قلوبكم مألوسة فانتم لا تعقلون » كأن قلوبكم مجنونة لا تدرك و لا تعقل و لا تشعر ، و لا تفهمون كلامي ، و لا تعرفون ما يصلحكم ، و لا تميزون بين المحسن و القبيح ، و الجيد و الردى‏ء ، « ما انتم لي بثقة » و لا اعتمد عليكم « سجيس الليالي » هذه الكلمة تقال للابد ، اي لا اعتمد على مواعيدكم ابدا و الى النهاية ، و ذلك لما شاهدت منكم من الخيانة و خلف الوعد و عدم الوفاء بالعهد .

« و ما انتم بركن يمال بكم » فان الجدار اذا اشرف على السقوط اسند اليه عمود او شي‏ء آخر يمنعه من السقوط اذا مال ، يقول عليه السلام : لستم ممن ينتفع بكم ، لدفع الخطر ، او حفظ البلاد .

[ 246 ]

و لا زوافر عز يفتقر اليكم » و اي لستم من يرجى منكم العز ، كأنصار الرجل و عشيرته الذين يعتزّ بهم ، و يفتقر اليهم ليمنعوا عنه العدو ، و يدافعوا عنه ،

و يعاضدوه و ينصروه ،

« ما انتم الا كإبل ضل رعاتها » شبه الامام عليه السلام اولئك المتقاعدين عن الجهاد بالابل او قطيعة الغنم في القفر ، و قد ضل رعاتها ، لا يعرفون الطريق ،

فبقوا حيارى واقفين ، لا يدرون ما يصنعون و من اين يذهبون و ما الابل في تلك الساعة « فكلما جمعت من جانب إنتشرت من آخر » شأن البهائم و الحيوانات أن بعضها اذا إنفصل عن القطيعة و أراد الراعي جمعه و رده الى مكانه ، انفصل القسم الآخر و انتشر الجانب الثالث ، و هذه كلها كنايات عن آرائهم المتفرقة ،

و أهوائهم المتشتة ، و عدم إجتماعهم على أمر إمامهم و اطاعته في اصلاح حالهم السياسية و الدينية و الاقتصادية .

لبئس لعمر الله سعر الحرب أنتم » الجيش هو الذي يسعر نار الحرب يوقدها ، بشجاعته و بطولته و بسالته ، و إقدامه ، فاذا كان الجيش هكذا فنعم سعر الحرب هو ، و اذا كان خائفا من العدو ، جبان القلب ، ضعيف النفس و التدبير ، سيي‏ء الرأي ، فبئس سعر الحرب هو .

« تكادون و لا تكيدون » يمكر بكم العدو و يخدعكم و لا تمكرون به « و تنتقص اطرافكم فلا تمتعضون » يغير العدو على بلادكم بالقتل و الحرق و التدمير فلا تغضبون و لا تهتمون به و لا تأنفون لا يغيضكم ذلك « لا ينام عنكم و انتم في غفلة ساهون » اي العدو منتبه يتربص بكم الدوائر ، و ينتظر الفرصة للايقاع بكم و لكنكم غافلون ، كأن لم يكن لكم عدو .

« غلب و الله المتخاذلون » يحلف الامام عليه السلام بالله تعالى ان

[ 247 ]

المتخاذلين او هم التاركون للنصرة مغلوبون مقهورون ، ثم حلف مرة اخرى فقال : « و ايم الله اني لاظن بكم ان لو حمس الوغى و استحر الموت قد انفرجتم عن ابن ابي طالب انفراج الرأس » يقول عليه السلام بعد القسم باللّه اني اظن ان الحرب اذا اشتدت ، و كثر الموت تتفرقون عن علي بن ابي طالب تفرقا لا ترجعون اليه ابدا ، و اما كلمة انفراج الرأس فهي مثل يضرب ، و في تفسيرها وجوه كثيرة و معاني مختلفة ، و خلاصة تلك الوجوه انفصال شي‏ء بلا رجوع و لا عود كانفصال الرأس عن البدن ، و الطفل عن بطن امه ، و ما اشبه ذلك .

و الله ان امرء يمكّن عدوه من نفسه يعرق لحمه . و يهشم عظمه . و يفري جلده لعظيم عجزه . ضعيف ما ضمت عليه جوانح صدره » كأن احدا اعترض على الامام كثرة اهتمامه بالجهاد . و امره اصحابه بمحاربة العدو . مع ذلك التشجيع و التعبير و التوبيخ . و التأكيد و الترغيب فيرد عليه السلام ذلك الاعتراض على المعترض بأنه لا ينبغي ان يقعد عليه السلام عن قتال عدوه يفسح له المجال ليصنع ما يريد و يمكن العدو من نفسه . و يسلطه عليه . ليعرق لحمه اي لا يبقى على العظم من اللحم شيئا . و يكسر عظمه . و يقطع جلده . فيقول عليه السلام : ان الذي يسلط العدو على نفسه ليصنع به ما تقدم ذكره عاجز عظيم العجز . و ضعيف القلب . و هو ما ضمت اليه اضلاع الصدر « انت فكن ذاك ان شئت » قيل : كان هذا الخطاب موّجها الى الاشعث بن قيس ذلك اللعين الذي كان كثيرا ما يعترض على الامام في اقواله و افعاله . و قيل الخطاب عام مجمل بلا تعيين للمخاطب . و كيف كان فان الامام عليه السلام يذكر ابائه عن تحمّل الضيم . و تسليط العدو على نفسه . فكأنه يخاطب اصحابه بأنه هكذا و لا يصبر على الضيم . و اما غيره فليكن كيف شاء . و لهذا قال

[ 248 ]

عليه السلام : « فاما انا فو اللّه دون أن اعطي ذلك ضرب بالمشرفية ، تطير منه فراش الهام و تطيح السواعد و الأقدام . و يفعل اللّه بعد ذلك ما يشاء » أي اما انا فلا اقعد عن العدو ، و لا امكنه من نفسي ، و دون أن اعطى ذلك ، اي الأقرب من الخضوع للعدو هو الضرب بالسيوف المشرفية اليمانية ، المعروفة بالجودة و الاحكام ، حتى تطير من ذلك الضرب الرؤس و تسقط الأيدي و الأرجل ،

و مع ذلك فالأمر للّه و الحكم له ، ينصرنا أو ينصر عدونا علينا ، يفعل ما يشاء و يحكم ما يريد ، حسب ما تقتضيه الحكمة الالهية و المشية الربانية ، و انما الواجب على العبد اداء الوظيفة و إسقاط التكليف ، و السعي بمقدار الجهد و أما النتيجة و الغلبة فهي تابعة لارادة اللّه و حكمته .

« ايها الناس : إن لي عليكم حقا » لا شك أن للامام حقوقا على رعيته ، كما و أن للرعية حق علي الامام : « و لكم علي حق » ، ثم ذكر عليه السلام حق الناس على الامام فقال : « فاما حقكم علي : فالنصيحة لكم » الحق الاول النصيحة الخلوص بخلاف الغش ،

الحق الثاني : ( و توفير فيئكم عليكم أي تكثير غنائمكم و توزيعها عليكم بالعدل و السوية ، بلا ظلم و اجحاف ، و الحق الثالث : « و تعليمكم كيلا تجهلوا » و هو نشر الثقافة فيما بينكم ، و انقاذكم من ظلمات الجهل و الاميّة ، و تعليمكم الأحكام الشرعية ، و الواجبات الالهية ، من الاصول و الفروع ، و غير ذلك .

و الحق الرابع « تأديبكم كيما تعلموا » التأديب بالاداب الشرعية ، فيما يتعلق بالمنطق و المأكل و المشرب و الملبس و المسكن ، و غير ذلك من نواحي الحياة ،

و الآداب الاسلامية الواردة عن اهل البيت عليهم السلام ، في التعاليم التربوية و سائر ما يتعلق بحياة الفرد و المجتمع كثيرة جدا ، و لعلنا نتطرق اليها في المستقبل بالمناسبة

[ 249 ]

هذه حقوق أربعة للناس على إمامهم ، و للامام عليه السلام ايضا حقوق واجبة على الناس يسألون عنها يوم القيامة ، و يعاقبون عليها عند التقصير ، و عدم القيام بتلك الحقوق الواجبة ، فقال عليه السلام : « و أما حقي عليكم : فالوفاء بالبيعة » الحق الثاني : « و النصيحة في المشهد و المغيب » النصيحة لفظ حامل لمعاني كثيرة ، فالنصيحة لله : الاعتقاد في وحدانيّته ، و إخلاص النية في عبادته ، و نصرة الحق فيه . و النصيحة لكتاب الله : هو التصديق به ، و العمل بما فيه ، و الذب عنه دون تأويل الجاهلين ، و تحريف الغالين ، و إنتحال المبطلين ، و النصيحة لرسول اللّه : التصديق بنبوّته و رسالته ، و الانقياد لما أمر به و نهى عنه .

فالنصيحة للامام هو الدفاع عنه بحضرته و غيبته ، و نصرته باليد و اللسان و المال و الحياة ، عند الحاجة إلى ذلك . « و الاجابة حين ادعوكم » تجب إجابة الامام فورا ، سواء كانت الدعوة إلى حرب او الهدنة او الهجوم او الانسحاب ، او غير ذلك ، و لا يجوز إظهار الرأي عند الامام المعصوم من الخطأ ، بعد ان ثبت ان الامام لا يفعل شيئا من تلقاء نفسه ، و لا مجال للسهو و الخطأ في فعله عند ذلك وجب الاسراع إلى امتثال امره . و إطاعته بلا تريث و تأمل « و الطاعة حين آمركم » .

لا شك ان هذا الخطاب الذي صدر من الامام عليه السلام إلى اصحابه انما كان لأجل إصلاح انفسهم ، و إعلاء كلمة الاسلام ، و رفع راية العدل بين عباد اللّه في الارض الفسيحة ، لا جلبا للمال او حفظا للجاه و الرئاسة ، او تشفّيا للصدر من الانتقام من العدو ، كما هو واضح ظاهر من كلامه عليه السلام ، و سيرته المتلألأة و كلما كان هناك من تضجّر و تنفّر و تأسّف فهو من غلبة الباطل و إستيلائه على الحق ، و تسلط الفساق و الفجار المناصب الدينية الخطيرة ، و شيوع الظلم و الفساد

[ 250 ]

في العباد و البلاد .

أضف إلى ذلك تثاقل أصحاب الامام عن الجهاد مع اولئك الظلمة و تقاعدهم عن محاربة معاوية دفعا للغارات التي شنها معاوية على بلاد امير المؤمنين و أهلك الحرث و النسل ، و هدم و دمّر و احرق ، بعد ان قتل و ذبح و نهب و سلب .

فهل يصبر علي عليه السلام على تلك الفجائع و المصائب ؟ فلا بد من العلاج للوقاية من تلك المؤامرات و الغارات ، و احسن العلاج ان يسير الامام بأصحابه الى صفين لانقاذ العباد من مخالب الشيطان الغوي ، و لهذا جعل عليه السلام يثير الحمية و الغيره و الشجاعة و يهيج فيهم روح النشاط بالذم و التعيير و التوبيخ بعد بيان المواعظ و النصائح ، و الدعوة بالحكمة و الموعظة الحسنة .

فان افاد الكلام و ثار القوم فنعم المطلوب ، و الا فقد أدى الامام عليه السلام ما عليه ، و اتم الحجة على العباد ، لئلا يكون للناس على اللّه حجة بعد الرسل .

و ضمنا فقد استفاد البشر كيفية التكلم مع الناس ، فان قائد الجيش لو خطب بهذه الكلمات المهيجة المثيرة في المعسكر ، و مزج كلامه بالتعيير و التوبيخ و تحقير العدو و تعظيم جنده و عدته ، لأوجد فيهم روحا جبارة لا ترضي و لا تسكن الا بعد القضاء على العدو ، و انفجرت فيهم قوة القيام بما يجب و بما تصدره القيادة العليا للجيش ،

و خاصة اذا كانت الثورة عليها صبغة الدين و الايمان ، و كان الجهاد عن عقيدة و ايمان ، لا عن جبر و اكراه ، و خوف و اضطرار ، فان الجندي اذا علم انه ان قتل العدو فهو في الجنة و العدو في النار ، و ان قتله العدو فكذلك ، ان حصلت هذه العقيدة لكل مقاتل في ساحة الوغى فمصيره الظفر ، و حليفه النجاح ، و غايته الغلبة و النصرة ، فالمصيبة كل المصيبة اذا انقلبت عقيدة الجندي المقاتل ، بأن اعتقد

[ 251 ]

أنه لا يجوز قتال خصمه ، فان كان قاتلا او مقتولا فهو في النار ، فالجيش الذي يعتقد هكذا يؤول أمره إلى الحرمان و الخسران و الانكسار و الاضمحلال فلو طالعنا خطب الامام عليه السلام في هذه المناسبات لوجدناها تشير الى هذه النكات ، بعناية و رعاية ، و لنا في المستقبل ايضا مجال لبيان بعض الخطط الحربية التي خطّطها الامام عليه السلام في ميادين حروبه .

و اللّه ولي التوفيق


شرح نهج البلاغة، للحائري ـ ج2

الخطبة الخامسة و الثلاثون


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من خطبة له عليه السلام :

الحمد للّه و إن أتى الدّهر بالخطب الفادح ، و الحدث الجليل ،

و أشهد أن لا إله إلاّ اللّه وحده لا شريك له ، ليس معه إله غيره ، و أنّ محمّدا عبده و رسوله صلّى اللّه عليه و آله .

أمّا بعد : فإنّ معصية الناصح الشفيق العالم المجرّب تورث

[ 252 ]

الحسرة ، و تعقب النّدامة ، و قد كنت أمرتكم في هذه الحكومة أمري ، و نخلت لكم مخزون رأيي لو كان يطاع لقصير أمر فأبيتم عليّ إباء المخالفين الجفاة ، و المنابذين العصاة ، حتّى ارتاب الناصح بنصحه ، و ضنّ الزّند بقدحه ، فكنت أنا و إيّاكم كما قال أخو هوازن :

أمرتكم أمري بمنعرج اللّوى
فلم يستبينوا النصح حتى ضحى الغد


شرح نهج البلاغة، للحائري ـ ج2

اللغة

الخطب : الأمر . و الفادح : الذي يثقل و يتعب و الحدث هنا الأمر ،

المنكر الذي ليس بمعتاد و لا معروف من السنة ، و نخل الشي‏ء : صفاه نبذ الكلام طرحه و ضن الزند بقدحه : نجل العود الذي يقدح به النار فلا يخرج النار ،

و منعرج اللوى : اسم موضع


شرح نهج البلاغة، للحائري ـ ج2

المعنى

لقد كثر منا الكلام فيما سبق حول غزوة صفين و تحكيم الحكمين إشارة

[ 253 ]

اجمالية لا تفصيلا ، و قد وصلنا الآن الى الموضع المناسب لبيان تلك القضايا ، و لكن هل في استطاعتنا أن نذكر جميع وقائع صفين ؟ تلك الغزوة الكبيرة التي امتدت ثمانية عشر شهرا ، بما هناك من صراع و صراخ ، و قتل و ذبح ، و كرّ و فر ،

مع العلم أن بيان هذه الوقائع يحتاج الى كتاب خاص ، خارج عن اسلوب كتابنا ، و لكنا نذكر بعض تلك القضايا التاريخية في ضمن كلمات الامام عليه السلام هنا و في المستقبل كي لا يخلو كتابنا عن تلك الفوائد المنتجة من مطالعة التاريخ هذه الخطبة خطب بها الامام عليه السلام بعد تحكيم الحكمين ، و تحكيم الحكمين من جملة المؤمرات التي تشكلت و تأسست ضد الاسلام و المسلمين .

و الآن كيف ندخل في البحث ، و نطلع على الموضوع ؟ و الكلام طويل و القضايا مفصّلة ، و لا بد من ذكر مقدمة موجزة مختصرة لتمهيد الكلام . و نؤجل التفصيل في المستقبل إنشاء اللّه :

لما انتهت غزوة الجمل في البصرة و وضعت الحرب أوزارها ، و رجع الامام عليه السلام إلى الكوفة مظفرا منصورا ، بعث كتابا إلى معاوية يأمره بأخذ البيعة له عليه السلام ، و بعث الكتاب بيد رجل إلى الشام ، جمع معاوية بعض مشاهير الشام و امرهم بإشاعة هذا الخبر و إذاعته فيما بين الناس : « ان عليا قتل عثمان و معاوية ولي دم عثمان ، فيجب الطلب بثار عثمان و دمه » و أعانه على هذه الفكرة عمرو بن العاص كما تقدم ذكره ، فبايعه عمرو على الشروط المتقدمة و بايع أهل الشام معاوية ايضا .

فنهض معاوية بجيشه الجرار و أقبل الى صفين ، و هو اسم ارض كبيرة واسعة ،

مستعدا للقتال و نهض الامام أمير المؤمنين عليه السلام بعسكره الى ذلك المكان و بعد ايام من وصوله استعرت نار الحرب فيما بين الفريقين و جرت أنهار من الدماء ،

[ 254 ]

و تكوّنت أتلال و جبال من الأجساد المضرجة من القتلى من الفريقين و آخر ليلة من تلك الليالي و الايام هي ليلة الهرير ، التي هي من الليالي العظام المشهورة التي يضرب بها المثل ،

فقم يا صاحبي و نرى ما هناك من اخبار :

خرج رجل من معسكر الامام عليه السلام و هو مسلّح لا يرى منه الا عيناه ، لأنه مدجج في الحديد و بيده رمح فجعل يضرب رؤوس اهل العراق برمحه و يقول : سووا صفوفكم ، رحمكم اللّه ، حتى اذا إعتدل الصفوف و الرايات إستقبلهم بوجهه ، و ولى أهل الشام ظهره ، ثم حمد اللّه و اثنى عليه ، ثم قال : الحمد للّه الذي جعل فينا ابن عم نبيه ، اقدمهم هجرة ، و اولهم إسلاما ، سيف من سيوف اللّه صبّه الله على اعدائه . فانظروا اذا حمي الوطيس ، و ثار القتام و تكسر المران و جالت الخيل بالأبطال فلا اسمع الا غمغمة او همهمة ، فاتبعوني و كونوا على أثري .

ثم حمل على اهل الشام فكسر فيهم رمحه ثم رجع ، فهل عرفته ؟ هذا هو الاشتر و خرج رجل من اهل الشام فنادى بين الصفين : يا ابا الحسن يا علي : ابرز الي فخرج اليه علي عليه السلام حتى وصل اليه بين الصفين فقال الرجل : ان لك يا علي : لقدما في الاسلام و الهجرة ، فهل لك في امر اعرضه عليك يكون فيه حقن هذه الدماء ، و تأخر هذه الحرب حتى ترى رأيك ؟ فقال عليه السلام : و ما هو ؟ قال : ترجع الى عراقك فنخلي بينك و بين العراق ، و نرجع نحن الى شامنا فتخلي بيننا و بين الشام .

فقال عليه السلام . قد عرفت ما عرضت ، ان هذه لنصيحة و شفقة ، و لقد

[ 255 ]

اهمّني هذا الأمر و أسهرني ، و ضربت أنفه و عينه ، فلم أجد إلا القتال أو الكفر بما أنزل اللّه على محمد ، إن اللّه تعالى ذكره لم يرض من أوليائه أن يعصى في الأرض و هم سكوت مذعنون ، لا يأمرون بمعروف ، و لا ينهون عن منكر ، فوجدت القتال أهون عليّ من معالجة الاغلال في جهنم فرجع الرجل و هو يسترجع ، و زحف الناس بعضهم إلى بعض ، فارتموا بالنبل و الحجارة حتى فنيت ، ثم تطاعنوا بالرماح حتى تكسرت و اندقت ، ثم مشى القوم بعضهم إلى بعض بالسيف و عمد الحديد ، فلم يسمع السامعون إلا وقع الحديد بعضه على بعض ، و هو أشد هولا في صدور الرجال من الصواعق ،

و انكسفت الشمس بالنقع ، و ضلت الألوية و الرايات ،

و أخذ الأشتر يسير فيما بين الميمنة و الميسرة ، فيأمر كل قبيلة أو كتيبة من القرّآء بالاقدام على التي بينها ، فاجتلدوا بالسيوف و عمد الحديد من صلاة الغد من اليوم المذكور إلى نصف الليل : لم يصلوا للّه صلاة ، فلم يزل الأشتر يفعل ذلك حتى اصبح الصباح ، و المعركة خلف ظهره ، و افترقوا عن سبعين الف قتيل في ذلك اليوم و تلك الليلة ، و هي ليلة الهرير المشهورة .

و كان الأشتر في ميمنة الناس ، و ابن عباس في الميسرة ، و أمير المؤمنين عليه السلام في القلب ، و الناس يقتتلون ، ثم استمر القتال من نصف الليل الثاني إلى ارتفاع الضحى ، و الاشتر يقول لأصحابه و هو يزحف بهم نحو أهل الشام ازحفوا قيد رمحي هذا رمحة : فاذا فعلوا ذلك قال : ازحفوا قاب هذا القوس .

فعلوا ذلك . حتى مل اكثر الناس من الاقدام ، فلما رأى الاشتراك ذلك قال :

اعيذكم باللّه ان ترضعوا الغنم سائر اليوم ، ثم دعا بفرسه ، و ركز رايته ، و سار بين الكتائب و افواج الجيوش ، و هو يقول : أ لا من يشتري نفسه للّه ؟ و يقاتل

[ 256 ]

مع الأشتر حتى يظهر أو يلحق باللّه ؟

فلا يزال الرجل من الناس يخرج اليه فيقاتل معه ، و الاشتر يخاطبهم قائلا :

شدّوا فداءا لكم عمي و خالي شدة ترضون بها اللّه ، و تعزّون بها الدين ، اذا انا حملت فاحملوا . ثم نزل و ضرب وجه دابته ، و قال لصاحب رايته : اقدم . فتقدم بها ، ثم شد على القوم و شد معه أصحابه فضرب اهل الشام بهم الى معسكرهم ،

فقاتلوا عند المعسكر قتالا شديدا ، و قتل صاحب رايتهم ، و أخذ امير المؤمنين عليه السلام لما رأى الظفر قد جاء من قبله يمده بالرجال و العساكر ، و قام عليه السلام فيهم خطيبا ، فحمد اللّه و اثنى عليه و قال :

ايها الناس : قد بلغ بكم الأمر و بعدوكم ما قد رايتم ، و لم يبق منهم الا آخر نفس و ان الامور اذا اقبلت اعتبرت آخرها بأولها ، و قد صبر لكم القوم على غير دين حتى بلغنا منهم ما بلغنا ، و انا عاد عليهم بالغداة احاكمهم الى اللّه .

فبلغ ذلك معاوية ، فدعا معاوية عمر بن العاص و قال : يا عمرو : انما هي الليلة حتى يغدو علي علينا بالفصل فما ترى ؟ فقال ابن العاص إن : رجالك لا يقومون لرجاله و لست مثله ، هو يقاتلك على امر و انت تقاتله على غيره ، و انت تريد البقاء و هو يريد الفناء ، و اهل العراق يخافون منك ان ظفرت بهم ، و اهل الشام لا يخافون عليا ان ظفر بهم ، و لكن الق الى القوم امرا ان قبلوه اختلفوا و ان ردوه اختلفوا : ادعهم الى كتاب اللّه حكما فيما بينك و بينهم ، فانك بالغ به حاجتك في القوم ، و اني لم ازل اؤخر هذا الامر لوقت حاجتك اليه .

فعرف معاوية ذلك . قال : صدقت يوم الهرير لا يقل عن ليلة الهرير خوفا و جزعا ، و اضطرابا في النفوس ، حتى روي عن ربيعة بن لقيط قال : شهدنا صفين ، فمطرت السماء علينا دما عبيطا .

[ 257 ]

و في حديث : كانوا ليأخذون الدم بالصحاف و الاواني فتمتلى‏ء من الدم ، و فزع اهل الشام ، و هموا ان يتفرقوا فقام عمرو بن العاص فيهم خطيبا فقال : ايها الناس :

انما هذه آية من آيات اللّه ، فاصلح امرؤ بينه و بين اللّه ثم لا عليه ان ينتطح هذان الجبلان و اما أمير المؤمنين عليه السلام فلما رأى كثرة القتلى من الفريقين قال لأصحابه : حتى متى نخلي بين هذين الحيين ؟ قد فنينا و انتم وقوف تنظرون ؟ اما تخافون مقت اللّه ؟ ثم استقبل و رفع يديه الى السماء و نادى :

يا اللّه يا رحمن يا رحيم ، يا واحد يا احد يا صمد يا الله ، يا اله محمد ، اللهم اليك نقلت الاقدام و افضت القلوب ، و رفعت الأيدي ، و مدت الاعناق ،

و شخصت الابصار ، و طلبت الحوائج ، اللهم انا نشكو اليك غيبة نبينا و كثرة عدونا ، و تشتت اهوائنا ، ربنا افتتح بيننا و بين قومنا بالحق ، و انت خير الفاتحين سيروا على بركة الله .

ثم نادى : لا إله إلا اللّه و اللّه اكبر ، كلمة التقوى . قال جابر بن نمير . فلا و الذي بعث محمدا بالحق نبيا ما سمعنا رئيس قوم منذ خلق اللّه السموات و الأرض اصاب بيده في يوم واحد ما اصاب : إنه قتل فيما ذكره العادون زيادة على خمسمائة من اعلام العرب ، يخرج بسيفه منحنيا ، فيقول : معذرة إلى اللّه و إليكم من هذا لقد هممت أن افلقه السيف و لكن يحجزني عنه اني سمعت رسول اللّه صلى اللّه عليه و آله يقول : لا سيف إلا ذو الفقار ، و لا فتى إلا علي . و انا اقاتل به دونه صلى اللّه عليه و آله ، قال جابر : فكنا نأخذه فنقوّمه ، ثم يتناوله من أيدينا فيقتحم به في عرض الصف .

يوم الهرير من أيام الصيف شديد الحر ، و قد عزم الفريقان على انهاء الحرب

[ 258 ]

فقال أصحاب معاوية : و اللّه لا نبرح العرصة حتى نموت أو يفتح لنا . و قال أصحاب علي عليه السلام : لا نبرح العرصة حتى نموت او يفتح لنا .

و لهذا تبادروا إلى القتال ، ذلك القتال الذي لم يشهد التاريخ نظيره من استمرار القتال و كثرة القتلى حتى مرت اربع صلوات ما يسجد فيهن للّه إلا تكبيرا ،

و نادت المشيخة في تلك الغمرات . يا معشر العرب . اللّه اللّه في الحرمات من النساء و البنات .

أمر معاوية اصحابه في جوف الليل أن يربطوا المصاحف على رؤوس الرماح .

فثار أهل الشام في سواد الليل ينادون عن قول معاوية و امره : يا اهل العراق :

من لذرارينا إن قتلتمونا ؟ و من لذراريكم إذا قتلناكم ؟ اللّه اللّه في البقية . و اصبحوا .

اصبح الصباح ، و اذا أشباه الرايات أمام اهل الشام ، و اذا هي المصاحف ،

و قد ربطوا مصحف المسجد الاعظم على ثلاثة رماح جميعا يحمله عشرة رجال ،

و سائر المصاحف على رؤوس الرماح و اطراف القناة ، و جميعها خمسمائة مصحف .

و هم ينادون : يا معشر العرب : اللّه اللّه في النساء و في البنات و الأبناء من الروم و الاتراك و اهل فارس غدا اذا فنيتم ، اللّه اللّه في دينكم ، هذا كتاب اللّه بيننا و بينكم .

فقال علي عليه السلام . اللهم انك تعلم انهم ما الكتاب يريدون ، فاحكم بيننا و بينهم انك انت الحكم الحق المبين ،

فاختلف أصحاب علي عليه السلام في الرأي ، فطائفة قالت القتال . و طائفة قالت المحاكمة الى الكتاب ، و لا يحل لنا الحرب و قد دعينا الى حكم الكتاب .

فعند ذلك بطلت الحرب ، و وضعت أوزارها ، و اقبل ابو الأعور السلمي

[ 259 ]

على برذون ابيض ، و قد وضع المصحف على رأسه ينادي : يا أهل العراق . كتاب اللّه بيننا و بينكم .

و جاء عدي بن حاتم الطائي فقال : يا أمير المؤمنين . انه لم يصب منا عصبه الا و قد اصيب منهم مثلها ، و كل مقروح ، و لكنا أمثل بقية منهم ، و قد جذع القوم ، و ليس بعد الجزع الا ما تحب النصر و الفتح فناجزهم و قام الاشتر و قال : يا أمير المؤمنين . إن معاوية لا خلف له من رجاله ،

و لكن بحمد اللّه لك الخلف ، و لو كان له مثل رجالك لم يكن له مثل صبرك فاقرع الحديد بالحديد ، و استعن باللّه الحميد .

ثم قام عمرو بن الحمق و قال . يا أمير المؤمنين . إنا و الله ما أجبناك و لا نصرناك على الباطل ، و لا أجبناك الا للّه ، و لا طلبنا الا الحق ، و لو دعانا غيرك الى ما دعوتنا اليه لاستشرى فيه اللجاج ، و طالت فيه النجوى ، و قد بلغ الحق مقطعه ، و ليس لنا معك رأي .

فقام الاشعث بن قيس مغضبا و قال : يا امير المؤمنين . انا لك اليوم على ما كنا عليه امس ، و ليس آخر امرنا كأوله ، و ما من القوم احد احنى على اهل العراق و لا اوثر لاهل الشام مني ، فأجب القوم الى كتاب الله عز و جل ، فانك أحق به منهم ، و قد احب الناس البقاء و كرهوا القتال .

فقال علي عليه السلام : هذا امر ينظر فيه ، فنادى الناس من كل جانب .

الموادعة . فقال علي عليه السلام . ايها الناس . اني احق من اجاب الى كتاب الله ،

و لكن معاوية و عمرو بن العاص و ابن ابي معيط و ابن ابي سرح و ابن مسلمة ليسوا بأصحاب دين و لا قرآن ، اني أعرف بهم منكم ، صحبتهم صغارا و رجالا ،

فكانوا شر صغار و شر رجال ،

[ 260 ]

ويحكم انها كلمة حق يراد بها الباطل ، انهم ما رفعوها انهم يعرفونها و يعملون بها و لكنها الخديعة و الوهن و المكيدة ، أعيروني سواعدكم و جماجمكم ساعة واحدة ، فقد بلغ الحق مقطعه ، و لم يبق الا ان يقطع دابر الذين ظلموا .

فجائه من اصحابه زهاء عشرين ألفا مقنعين في الحديد ، شاكي سيوفهم على عواتقهم ، و قد اسودت جباههم من كثرة السجود ، يتقدمهم مسعر بن فذكي و زيد بن حصين ، و عصابة من القرّآء الذين صاروا خوارج من بعد ، فنادوه باسمه لا بإمرة المؤمنين . يا علي اجب القوم الى كتاب اللّه اذ دعيت اليه ، و الا قتلناك كما قتلنا ابن عفان ، فو اللّه لنفعلنها إن لم تجبهم فقال عليه السلام . ويحكم انا اول من دعا الى كتاب اللّه و اول من اجاب اليه ، و ليس يحل لي و لا يسعني في ديني ان أدعى الى كتاب الله فلا أقبله ، اني انما اقاتلهم ليدنوا بحكم القرآن ، فانهم قد عصوا الله فيما امرهم و نقضوا عهده ،

و نبذوا كتابه ، و لكني قد أعلمتكم انهم قد كادوكم ، و أنهم ليس العمل بالقرآن يريدون قد ذكرنا ان عليا عليه السلام امر اصحابه بالهجوم على اهل الشام في صبيحة ليلة الهرير حين وصل الاشتر الى معسكر معاوية ، و قربوا من خيمته ،

فدعا معاوية بفرس لينهزم ، و في تلك الساعة كان الاشتر في جبهة القتال ، و قد استعرت نار الحرب بأشد ما تكون ، فالرؤوس تسقط ، و الايدي تطير ،

و الدماء تسيل و تجرى ،

في ذلك الوقت كان الاشتر يقرب الى الفتح ساعة بعد ساعة و الى التقدم لحظة بعد لحظة ، و جيش معاوية في الانسحاب و الانقراض و التقهقر ، فلو امهلوا الاشتر ساعة واحدة لانتهت الحرب ، و تم الامر لامير المؤمنين عليه السلام ،

[ 261 ]

و لكن رجال السوء افسدوا الأمر على أمير المؤمنين ، و أرادوا الاضرار و الخسائر على الاسلام و المسلمين ، تلك الماسي و المصائب و المجازر التي عمّت العباد و البلاد و ستعرف بعضها في المستقبل ، و قد عرفت فيما سبق بعض الجنايات و الجرائم التي ارتكبها عملاء معاوية بأمر منه .

في ذلك الوقت الذي قارب الاشتر الفتح و الظفر ، و قرب و لما يقع صاح المجادلون المنافقون : يا أمير المؤمنين : ابعث الى الاشتر ليأتيك ، فبعث الامام عليه السلام يزيد بن هاني الى الاشتر : ان ائتني .

الاشتر : إئته ، فقال له : ليس هذه بالساعة التي ينبغي لك ان تزيلني عن موقفي ، اني قد رجوت الفتح فلا تعجلني .

رجع الرسول الى الامام فأخبره ، و شد الاشتر في القتال ، فارتفعت الاصوات و علت الرهج من قبل الأشتر ، و ظهرت دلائل الفتح و النصر لاهل العراق ، و دلائل الخذلان و الادبار على اهل الشام ، و لكن لما رجع الرسول الى الامام و ابلغه مقالة الاشتر ، قال :

القوم : لأمير المؤمنين و اللّه ما نراك أمرته الا القتال الامام : أ رأيتموني شاورت رسولي اليه ؟ ا ليس انما كلمته ، على رؤوسكم علانية و انتم تسمعون ؟

القوم : ابعث اليه فليأتينك ، و الا فو اللّه اعتزلناك الامام : ويحك يا يزيد : قل له : اقبل الى فان الفتنة قد وقعت .

الاشتر : أ برفع هذه المصاحف ؟

يزيد : نعم .

الاشتر : و اللّه لقد ظننت انها حين رفعت ستوقع خلافا و فرقة ، انها مشورة ابن النابغة ، ويحك يا يزيد : ا لا ترى ما يلقون ؟ ، ا لا ترى الى ما يصنع اللّه لنا ا ينبغي ان ندع هذا و ننصرف عنه ؟

[ 262 ]

يزيد : ا تحب انك ظفرت ههنا و ان أمير المؤمنين بمكانه الذي هو فيه يفرج عنه ، و يسلم الى عدوه ؟

الاشتر : سبحانه الله ، لا و الله ، لا احب ذلك .

يزيد : فانهم قد قالوا له و حلفوا عليه : لترسلن الى الاشتر فليأتينك ، او لنقتلك بأسيافنا كما قتلنا عثمان ، او لنسلمنك الى عدوك .

اقبل الاشتر و قد وصل اليهم ، فصاح الاشتر : يا اهل الذل و الوهن : ا حين علوتم القوم و ظنوا أنكم لهم قاهرون رفعوا المصاحف يدعونكم الى ما فيها ، و قد و اللّه تركوا ما امر اللّه به فيها ،

و تركوا سنة من انزلت عليه ، فلا تجيبوهم ، امهلوني فواقا ، فاني قد احسست بالفتح .

القوم : لا نمهلك .

الاشتر : فامهلوني عدوة الفرس ، فاني قد طمعت في النصر .

القوم : اذن ندخل معك في خطيئتك الاشتر : فحدثوني عنكم ، و قد قتل اماثلكم ، و بقي اراذلكم : متى كنتم محقين ؟ ا حين كنتم تقتلون اهل الشام فانتم الآن حين امسكتم عن قتالهم مبطلون ؟ ام انتم الآن في امساككم عن القتال محقون ؟ فقتلاكم اذن الذين لا تنكرون فضلهم و انهم خير منكم في النار القوم : دعنا منك يا أشتر ، قاتلناهم في اللّه ، و ندع قتالهم في اللّه ، انا لسنا نطيعك فاجتنبنا .

[ 263 ]

الاشتر : خدعتم و اللّه فانخدعتم ، و دعيتم الى وضع الحرب فأجبتم ، يا اصحاب الجباه اسود كنا نظن صلاتكم زهادة في الدنيا ، و شوقا الى لقاء اللّه ، فلا أرى فراركم الا الى الدنيا من الموت الا فقبحا يا اشباه النيب الجلاّلة ، ما انتم برائين بعدها عزا ابدا ، فابعدوا كما بعد القوم الظالمون .

فسبّوه و سبهم ، و ضربوا بسياطهم وجه دابته ، و ضرب بسوطه وجوه دوابهم و صاح بهم علي ، فكفوا .

الاشتر : يا أمير المؤمنين إحمل الصف على الصف تصرع القوم .

القوم تصايحوا إن امير المؤمنين قبل الحكومة و رضي بحكم القرآن .

الاشتر : ان كان أمير المؤمنين قد قبل و رضي فقد رضيت بما رضي به أمير المؤمنين أقبل الناس يقولون : قد رضي أمير المؤمنين ، قد قبل أمير المؤمنين .

و الامام ساكت لا يتكلم مطرق برأسه الى الارض ، ثم قام فسكت القوم كلهم فقال الامام : أيها الناس : إن امري لم يزل معكم على ما احب إلى ان أخذت منكم الحرب ، و قد و اللّه أخذت منكم و تركت ، و أخذت من عدوكم و لم تترك و إنها فيهم انكي و أنهك ، ا لا اني كنت أمس أمير المؤمنين ، فاصبحت اليوم مأمورا و كنت ناهيا فاصبحت منهيا ، و قد أحببتم البقاء ، و ليس لي ان احملكم على ما تكرهون . ثم قعد عليه السلام .

فتكلم رؤساء القبائل ، فكل ما يراه و يهواه ، إما من الحرب أو من السلم فقال :

كردوس بن هاني البكري : أيها الناس : إنا و اللّه ما تولينا معاوية منذ

[ 264 ]

تبرأنا منه ، و لا تبرأنا من علي منذ توليناه ، و ان قتلانا لشهداء ، و ان أحيائنا لأبرار ، و إن عليا لعلى بينة من ربه ، و ما احدث الا الانصاف ، فمن سلم له نجا ، و من خالفه هلك .

شفيق بن ثور البكري : ايها الناس : إنا دعونا أهل الشام الى كتاب اللّه فردّوه علينا ، فقاتلناهم عليه ، و إنهم قد دعونا اليوم اليه ، فان رددناه عليهم حل لهم منا ما حل لنا منهم ، و لسنا نخاف ان يحيف الله علينا و رسوله ، ا الا ان عليا ليس بالراجع الناكس ، و لا الشاك الواقف ، و هو اليوم على ما كان عليه امس ،

و قد أكلتنا هذه الحروب ، و لا نرى البقاء الا في الموادعة .

إنتشرت هذه الكلمة المحاكمة فيما بين الجيش العلوي ، و جعلوا يدخلون على الامام و يطلبون منه الموافقة على المحاكمة الى القرآن ، و أقبل الأشعث بن قيس رأس الفتنة ، و منشأ الفساد و الخلاف ، و موجد التفرقة ، و دخل على الامام عليه السلام و قال .

الأشعث . يا أمير المؤمنين . ما أرى الناس الا و قد رضوا ، و سرهم ان يجيبوا القوم الى ما دعوهم اليه من حكم القرآن ، فان شئت أتيت انا معاوية فسألته ما يريد ، و نظرت ما الذي يسأل ؟

الامام : إئته ان شئت . فجاء الأشعث حتى دخل على معاوية ، و قال :

الاشعث : يا معاوية : لأي شي‏ء رفعتم هذه المصاحف ؟

معاوية : لنرجع نحن الى ما امر اللّه به فيها ، فابعثوا رجلا منكم ترضون به ، و نبعث رجلا منا و نأخذ عليهما ان يعملا بما في كتاب اللّه ، و لا يعدوانه ، ثم نتبع ما اتفقا عليه .

الأشعث : هذا هو الحق . و انصرف إلى الامام فأخبره ، فبعث علي عليه السلام

[ 265 ]

قرّاء اهل العراق و بعث معاوية قراء اهل الشام ، فاجتمعوا بين الصفين ،

و معهم المصحف ، فنظروا فيه و تدارسوا و اجتمعوا على ان يحيوا ما أحيي القرآن و يميتوا ما أمات القرآن ، و رجع كل فريق إلى اصحابه ، فقال أهل الشام : إنا قد رضينا عمرو بن العاص ، و قال الاشعث و القراء الذين صاروا خوارج بعد ذلك و قد رضينا نحن و اخترنا ابا موسى الأشعري .

الامام : اني لا ارضى بأبي موسى ، و لا أرى ان اوليه .

الاشعث و جماعة : انا لا نرضى الا به ، فانه قد كان حذرنا ما وقعنا فيه .

الامام : فانه ليس لي برضى ، و قد فارقني ، و خذل الناس عني ، و هرب مني ، آمنته بعد اشهر ، و لكن هذا إبن عباس اوليه ذلك .

القوم : و اللّه ما نبالي اكنت او ابن عباس ، و لا نريد الا رجلا و هو منك و من معاوية على حد سواء ، ليس إلى واحد منكما ادنى من الآخر .

الامام : فاني اجعل الاشتر .

الاشعث : و هل سعر الارض علينا الا الاشتر ؟ و هل نحن الا في حكم الاشتر ؟

الامام : و ما حكمه ؟

الاشعث : ان يضرب بعضنا بعضا بالسيف حتى يكون ما اردت و اراد الامام : ان معاوية لم يكن ليضع لهذا الامر احدا هو اوثق برأيه و نظره من عمرو بن العاص ، و انه لا يصلح للقرشي الا مثله ، فعليكم بعبد اللّه بن عباس فارموه به ، فان عمروا لا يعقد عقدة الا حلها عبد اللّه ، و لا يحل عقدة ، الا عقدها و لا يبرم امرا الا نقضه ، و لا ينقض امرا الا أبرمه .

الاشعث : لا و اللّه ، لا يحكم فينا مضريان حتى تقوم الساعة ، و لكن اجعل رجلا من اهل اليمن اذا جعلوا رجلا من مضر .

[ 266 ]

الامام : اني اخاف ان يخدع يمينكم ، فان عمرا ليس من اللّه في شي‏ء اذا كان له في امر هوى الاشعث : لان يحكما بعض ما نكره واحدهما من اهل اليمن احب الينا من ان يكون بعض ما نحب في حكمهما و هما مضريان الامام : قد ابيتم الا ابا موسى ؟

القوم : نعم .

الامام : فاصنعوا ما شئتم .

و كان عليهم السلام يصفق بيديه و يقول : يا عجبا اعصي و يطاع معاوية ؟ فبعثوا الى ابي موسى و هو بأرض الشام فأتاه غلام له و قال : ان الناس قد اصطلحوا . فقال : الحمد للّه . قال : و قد جعلوك حكما . فقال : انا للّه و انا اليه راجعون .

جاء ابو موسى حتى دخل معسكر الامام عليه السلام ، و جاء الاشتر الى أمير المؤمنين و قال : يا امير المؤمنين : الزني بعمرو بن العاص ، فو الذي لا اله غيره لئن ملأت عيني منه لاقتلنه . و جاء الأحنف بن قيس الى الامام و قال :

يا امير المؤمنين : انك قد رميت بحجر الارض ، و من حارب اللّه و رسوله و انف الاسلام ، و اني قد عجنت هذا الرجل ابا موسى الأشعري و حلبت أشطره فوجدته كليل الشفرة قريب القعر ، و انه لا يصلح لهؤلاء القوم الا رجل يدنو منهم حتى يكون في اكفهم ، و يتباعد منهم حتى يكون بمنزلة النجم منهم ، فان شئت ان تجعلني حكما فاجعلني ، و ان شئت ان تجعلني ثانيا او ثالثا ، فان عمرا لا يعقد عقدة الا حللتها ، و لا يحل عقدة الا عقدت لك اشد منها .

فعرض الامام عليه السلام ذلك على الناس فأبوه ، و قالوا : لا يكون

[ 267 ]

الا ابا موسى .

بعت أيمن بن خزيم الاسدي بهذه الأبيات ، و كان معتزلا لمعاوية ، و كان رجلا عابدا مجتهدا :

لو كان للقوم رأي يعصمون به
من الضلال رموكم بابن عباس

للّه درّ أبيه أيما رجل
ما مثله لفصال الخطب من ناس

لكن رموكم بشيخ من ذوي يمن
لا يهتدي ضرب اخماس لأسداس

ان يخل عمرو به يقذفه في لجج
يهوى به النجم ينشأ بين أتياس

ابلغ لديك عليا غير عاتبة
قول امري لا يرى بالحق من بأس

ما الاشعري بمأمون ابا حسن
فاعلم هديت و ليس العجز كالراس

فاصدم بصاحبك الادنى زعيمهم
ان ابن عمك عباس هو الآسي .

فلما بلغ الناس هذا الشعر طارت اهواء قوم من الشيعة الى ابن عباس ، و أبت القرّاء الا أبا موسى ، و تم القرار على تعيين الحكمين : الاشعري و ابن العاص ،

و ارادوا كتابة الكتاب ، كتاب الموداعة ، و كان عبيد اللّه بن ابي رافع كاتب امير المؤمنين عليه السلام ، و كانت صورته كما يلي :

هذا ما تقاضى عليه علي أمير المؤمنين و معاوية بن ابي سفيان . . .

فقال معاوية : بئس الرجل انا قررت ان امير المؤمنين ثم قاتلته و قال عمر بن العاص : بل نكتب اسمه و اسم ابيه ، انما هو اميركم فاما اميرنا فلا .

ايها القارى‏ء : اسمع هذا و اعلم ان عمرو بن العاص من جملة شعراء الغدير ،

و من جملة الذين بايعوا الامام عليه السلام يوم الغدير ، و سلموا عليه بأمرة المؤمنين ، و لكن . . .

[ 268 ]

أعيد الكتاب مع ابن العاص الى أمير المؤمنين عليه السلام ، فأمر الامام بمحو هذه الكلمة أمير المؤمنين عن الكتاب ، فقال الأحنف لا تمح إسم أمير المؤمنين عنك ، فاني أتخوف إن محوتها أن لا ترجع اليك أبدا ، فلا تمحها و قال الأشعث : امح هذا الأسم نزحه اللّه 1 فقال الأمام : عليه السلام : ان هذا اليوم كيوم الحديبية ، حين كتب الكتاب عن رسول اللّه صلى اللّه عليه و آله : هذا ما صالح عليه محمد رسول اللّه و سهيل بن عمرو . . .

فقال سهيل : لو أعلم انك رسول اللّه لم أقاتلك و لم أخالفك ، اني اذن لظالم لكان منعتك أن تطوف ببيت اللّه الحرام و أنت رسوله ، و لكن اكتب : من محمد بن عبد اللّه ، فقال لي رسول اللّه صلى اللّه عليه و آله : يا علي اني لرسول اللّه ،

و انا محمد بن عبد اللّه ، و لن يمحو عني الرسالة كتابي لهم .

إن ذلك الكتاب انا كتبته بيننا و بين المشركين ، و اليوم أكتبه الى أبنائهم كما كان رسول اللّه كتبه الى آبائهم شبها و مثلا .

فقال عمرو بن العاص : سبحان اللّه . أ تشبّهنا بالكفار و نحن مسلمون ؟ فقال الأمام عليه السلام : يا ابن النابغة : و متى لم تكن للكافرين وليا و للمسلمين عدوا ؟

و لما أراد تنظيم الكتاب سألوا الامام عليه السلام : أ تقرّ أنهم مسلمون مؤمنون ؟

فقال الامام : ما أقر لمعاوية و لا لأصحابه انهم مؤمنون و لامسلمون ، و لكن يكتب معاوية ما شاء ، و يقرّ بما شاء لنفسه و لأصحابه ، و يسمي نفسه بما شاء و اصحابه .

-----------
( 1 ) انظر الى وقاحة الأشعث و خبث ضميره و سوء لسانه

[ 269 ]

فكتبوا الكتاب و هذه صورته على رواية الامام الباقر عليه السلام :

هذا ما تقاضى عليه علي بن ابي طالب و معاوية بن ابي سفيان ،

قاضى علي بن ابي طالب على اهل العراق و من كان معه من شيعته من المؤمنين و المسلمين ، و قاضي معاوية بن ابي سفيان على اهل الشام و من كان معه من شيعته من المؤمنين و المسلمين :

أننا ننزل عند حكم اللّه تعالى و كتابه ، و لا يجمع بيننا إلا إياه ، و ان كتاب اللّه سبحانه بيننا من فاتحته الى خاتمته ، نحيي ما أحياه القرآن ، و نميت ما امات القرآن ، فان وجد الحكمان ان ذلك في كتاب اللّه إتباعه ، و ان لم يجداه أخذا بالسنة العادلة غير المفرّقة ، و الحكمان : عبد اللّه بن قيس الاشعري و عمرو بن العاص ، و قد اخذ الحكمان من علي و معاوية و من الجندين انهما أمينان على انفسهما و أموالهما و اهلهما ، و الامة لهما انصار ،

و على الذي يقضيان عليه و على المؤمنين و المسلمين من الطائفتين عهد الله ان يعملوا بما يقضيان عليه مما وافق الكتاب و السنة ، و أن الأمن و الموادعة ، و وضع السلاح متفق عليه بين الطائفتين ، الى ان يقع الحكم ، و على كل واحد من الحكمين عهد اللّه ليحكم بين الامة بالحق لا بالهوى ، و اجل الموادعة سنة كاملة ، فإن احب الحكمان ان يعجلا الحكم عجلاه ، و ان توفي أحدهما فلأمير شيعته ان يختار مكانه رجلا لا يألو الحق و العدل ، و ان توفي احد الاميرين كان نصب غيره الى اصحابه ممن يرضون امره و يحمدون طريقته .

اللهم : انا نستنصرك على من ترك ما في هذه الصحيفة ، و اراد فيها إلحادا و ظلما .

الى هنا انتهت صررة الكتاب بناء على الرواية المتقدمة ، و كان في اعلى الكتاب

[ 270 ]

خاتم امير المؤمنين عليه السلام ، و في أسفله خاتم معاوية .

و قد رويت صورة الكتاب على غير هذا النهج مع زيادة يسيرة ، و لما كتبت هذه الصحيفة ، و شهد الشهود عليها دعي الاشتر ليشهد مع الشهود فقال الاشتر :

لا صحبتني يميني و لا نفعتني بعدها الشمال إن كتب لي في هذه الصحيفة اسم على صلح او موادعة ، ا و لست على بينة من امري و يقين من ضلالة عدوي ؟ أ و لستم قد رأيتم الظفر إن لم تجمعوا على الخور ؟

فقال الأشعث : ما رأيت ظفرا و لا خورا ، هلم فاشهد على نفسك ، و اقرر بما كتبت في هذه الصحيفة ، فانه لا رغبة لك عن الناس .

فقال الاشتر : بلى و اللّه إن لي رغبة عنك في الدنيا و في الآخرة للاخرة ، و لقد سفك اللّه بسيفي هذا دماء رجال ما أنت عندي بخير منهم و لا أحرم دما ،

لكني رضيت بما يرضي به أمير المؤمنين ، و دخلت فيما دخل فيه ، و خرجت مما خرج منه ، فانه لا يدخل إلا في الهدى و الصواب .

و لما تم الكتاب و شهدت فيه الشهود و خرج الأشعث و معه ناس بنسخة الكتاب يقرأها على الناس ، و يعرضها عليهم فمرّ بالكتاب على صفوف من اهل الشام و هم على رايتهم ، فاسمعهم إياه فرضوا به ، ثم مرّ على صفوف أهل العراق و هم على راياتهم فأسمعهم إياه فرضوا به ، حتى مر برايات عنزة ، و كان مع أمير المؤمنين عليه السلام من عنزة بصفين أربعة الاف مجفف ، فلما مر بهم الأشعث يقرأ عليهم الكتاب ، قال فتيان منهم : لا حكم إلى للّه .

ثم حملا على اهل الشام بسيوفهما ، فقاتلا حتى قتلا على باب رواق معاوية .

و من تلك الساعة ظهرت الفتنة و التفرقة ، و تكوّنت الخوارج ، إذ خرج رجل يقال له : عروة بن اذينة . فقال : ا تحكمون الرجال في حكم اللّه ؟ لا حكم إلا للّه فاين

[ 271 ]

قتلانا يا اشعث ؟ ثم شد بسيفه ليضرب به الأشعث فأخطأه ، و ضرب عجز دابته ضربة خفيفة ، فصاح به الناس : ان امسك يدك . فكف و رجع الاشعث إلى قومه ثم انطلق إلى امير المؤمنين عليه السلام و قال : يا امير المؤمنين : إني قد عرضت الحكومة على صفوف أهل الشام و اهل العراق فقالوا جميعا : رضينا .

حتى مررت برايات بني راسب و نبذ من الناس سواهم فقالوا : لا نرضى ،

لا حكم إلا للّه ، فمل بأهل العراق و اهل الشام عليهم حتى نقتلهم فقال الامام عليه السلام : هل هي غير راية او رايتين او نبذ من الناس ؟ قال الاشعث : لا . قال الامام : فدعهم . و اذا بجماهير من اصحابه قد اقبلوا من كل جهة و من كل ناحية ، و هم ينادون لا : حكم إلا للّه ، الحكم للّه يا علي لا لك ، لا نرضى بأن يحكم الرجال في دين اللّه ، إن اللّه قد أمضى حكمه في معاوية و اصحابه ان يقتلوا ، او يدخلوا تحت حكمنا عليهم ، و قد كنا زللنا و اخطأنا حين رضينا بالحكمين ، و قد بان لنا زللنا و خطؤنا ، فرجعنا إلى اللّه ربنا و تبنا ، فارجع أنت يا علي كما رجعنا ، و تب إلى اللّه كما تبنا ، و إلا برئنا منك قال الامام : ويحكم ابعد الرضا و الميثاق و العهد نرجع ا ليس اللّه تعالى قد قال : اوفوا بالعقود ؟ و قال : اوفوا بعهد اللّه إذا عاهدتم ، و لا تنقضوا الايمان بعد توكيدها ، و قد جعلتم اللّه عليكم كفيلا .

فأبى عليه السلام ان يرجع ، و امتنعت الخوارج إلا تضليل التحكيم و الطعن فيه ، فبرئت من علي عليه السلام ، و برى‏ء علي عليه السلام منهم .

و قام محمد بن جريش : و قال : يا امير المؤمنين : اما الى الرجوع عن هذا الكتاب سبيل ؟ فو اللّه اني اخاف ان يورث ذلا . فقال عليه السلام : ابعد ان كتبناه ننقضه ؟ ان هذا لا يحل .

[ 272 ]

و جاءت قبيلة همدان بسكون الميم كأنها ركن حصين ، فيهم سعيد بن قيس و غيره ، فقال سعيد : ها انا ذا و قومي لا نرد امرك ، فقل ما شئت نعمله .

فقال عليه السلام : ا ما لو كان هذا قبل سطر الصحيفة لازلتهم عن عسكرهم ،

او تنفرد سالفتي ، و لكن انصرفوا راشدين .

و قال قوم : يا امير المؤمنين : ان الاشتر لم يرض بما في الصحيفة ، و لا يرى الا قتال القوم . فقال عليه السلام : بلى ان الاشتر ليرضى اذا رضيت ، و قد رضيت و رضيتم ، و لا يصلح الرجوع بعد الرضا ، و لا التبديل بعد الاقرار ،

الا ان يعصى اللّه او يتعدى ما في كتابه ، و اما الذي ذكرتم من تركه امري و ما انا عليه فليس من اولئك و لا اعرفه على ذلك ، و ليت فيكم مثله اثنين . بل ليت فيكم مثله واحدا يري في عدوي مثل رأيه ، اذن لخفت مؤونتكم عليّ و رجوت ان يستقيم لي بعض اودكم .

فلما تم القرار على تحكيم الحكمين ، و انتخبوا أبا موسى الاشعري الحمار ان يكون حكما على كره من الامام عليه السلام جاء ابن عباس اليه و عنده وجوه الناس و اشرافهم ، فقال ابن عباس : يا ابا موسى . ان الناس لم يرضوا بك ، و لم يجتمعوا عليك لفضل لا تشارك فيه و ما اكثر اشباهك من المهاجرين و الانصار ،

و المتقدمين قبلك ، و لكن أهل العراق ابوا الا ان يكون الحكم يمانيا ، و رأوا أن معظم أهل الشام يمان ، و ايم اللّه ، اني لاظن ذلك شرا لك و لنا ، فانه قد ضمّ اليك داهية العرب ، و ليس في معاوية خلة يستحق بها الخلافة ، فان تقذف بحقك على باطلة تدرك حاجتك منه ، و ان يطمع باطلة في حقك يدرك حاجته منك ،

و اعلم يا ابا موسى . ان معاوية طليق الاسلام ، و ان اباه رأس الاحزاب ،

[ 273 ]

و انه يدعي الخلافة لا من مشورة و لا بيعة ، فان زعم لك ان عمر و عثمان إستعملاه فلقد صدق ، استعمله و هو الوالي عليه بمنزلة الطبيب يحميه ما يشتهي ، و يوجره ما يكره ، ثم استعمله عثمان برأي عمر ، ما اكثر من استعملا ممن لم يدع الخلافة و اعلم ان لعمرو مع كل شي‏ء يسرّك خبأ يسؤك ، و مهما نسيت فلا تنس ان عليا بايعه القوم الذين بايعوا ابا بكر و عمر و عثمان ، و ليس فيه خصلة تباعده من الخلافة ، انها بيعة هدى ، و انه لم يقاتل الا العاصين و الناكثين .

فقال ابو موسى : رحمك اللّه ، و للّه ما لي امام غير علي ، و اني لواقف عند ما رأي ، و ان حق الله احب الي من رضا معاوية و اهل الشام ، و اما انت و انا الا باللّه .

و تكلّم معه جماعة آخرون يحذرونه عن عمرو ، و مكايده و خدعه ، و أبو موسى يجيبهم بجواب تطمئن قلوبهم به و لكن . . .

و من جملة الذين اختبروا الاشعري و اطلعوا على مكنون ضميره هو الاحنف ابن قيس كان الاحنف آخر من ودع ابا موسى الاشعري يوم وصوله بدومة الجندل و لما ارادوا الافتراق اخذ الاحنف بيد الاشعري ثم قال له : يا ابا موسى .

اعرف خطب هذا الامر ، و اعلم ان له ما بعده ، و انك ان اضعف العراق فلا عراق ، اتق اللّه فانها تجمع لك دنياك و آخرتك و اذا لقيت غدا عمرا ابن العاص فلا تبدأه بالسلام فانها و ان كانت سنة الا انه ليس من اهلها ، و لا تعطه يدك فانها امانة ، و اياك ان يقعدك على صدر الفراش فانها خدعة و لا تلقه الا وحده ،

و احذر ان يكلمك في بيت فيه مخدع تخبأ لك فيه الرجال و الشهود .

ثم اراد الاحنف ان يختبر ما في نفس الاشعري لأمير المؤمنين عليه السلام

[ 274 ]

فقال له : فان لم يستقم لك عمرو على الرضى بعلي فليختر اهل العراق من قريش الشام من شاؤوا او فليختر اهل الشام من قريش العراق من شاؤوا .

فقال الاشعري : قد سمعت ما قلت . ( و لم ينكر الاشعري ما ذكره الاحنف من ازالة الخلافة من علي عليه السلام ( فرجع الاحنف الى الامام و قال : اخرج ابو موسى و الله زبدة سقائه في اول مخضة ، لا ارانا الا بعثنا رجلا لا ينكر خلعك : فقال علي عليه السلام : الله غالب على امره .

كانت الحرب من يوم شروعها الى صبيحة ليلة الهرير مائة و عشرة ايام ،

و كان عدد القتلى من اهل الشام تسعين الفا ، و من اهل العراق عشرين الفا ،

و المجموع مائة و عشرة الآف من الناس 1 و قيل اكثر من ذلك ، و لا تسأل عن الجرحى و عن الارامل و الايتام . كل ذلك بسبب معاوية ، اذ لو كان معاوية يبايع لأمير المؤمنين عليه السلام كما بايعه المهاجرون و الانصار ، و سائر اصحاب رسول الله صلى اللّه عليه و آله لما كانت هذه المجازر ، و ما كانت انهار الدماء تجري لاجل الطلب بدم عثمان فلو كان عثمان نبيا مرسلا ، و كان من اولي العزم هل كان ينبغي ان تراق هذه الدماء و تزهق تلك النفوس لاجل الطلب بدمه ، فهناك وقعة الجمل و كثرة الضحايا فيها ، و بلغ عددهم خمسة و عشرين الفا سوى الايدي و الارجل التي قطعت لاجل الطلب بدم عثمان ، و هذه واقعة صفين كذلك ، و منها تكونت وقعة النهروان و قتل فيها في يوم واحد اربعة الاف رجل ، و قتل بسر بن ارطاة ثلاثين الفا في غارته لاجل الطلب بدم عثمان ، فالمجموع مائة و تسعة و ستون الف قتيل طيلة اربع سنوات و اشهر ، اضف الى ذلك الغارات التي شنّها عملاء معاوية على

-----------
( 1 ) مروج الذهب للمسعودي

[ 275 ]

بلاد المسلمين و كثرة القتلى كما تقدم .

احفظ هذا الرقم و اذكر كلام الامام أمير المؤمنين عليه السلام و وصيته لولديه الحسن و الحسين عليهما السلام و سائر اولاده في ليلة وفاته : « لا ألفينكم يا بني عبد المطلب تخوضون دماء المسلمين ، تقولون : قتل أمير المؤمنين ، ا لا .

لا يقتلن بي الا قاتلي ، انظروا ان انا مت من ضربته هذه فاضربوه ضربة بضربة ،

و لا يمثل بالرجل ، فاني سمعت رسول اللّه صلى اللّه عليه و آله يقول . اياكم و المثلة و لو بالكلب العقور » رجعنا الى كلامنا :

لما طاف الاشعث بذلك الكتاب و قرأه على الناس ، و ظهر فيهم اختلاف الكلمة ، و تباغضوا جميعا ، و اقبل بعضهم يتبرأ من بعض يتبرأ الأخ من اخيه ،

و الابن من ابيه ، و تضاربوا بالمقارع و نعال السيوف ، و تسابوا ، و لام كل فريق منهم الآخر في رأيه ، لهذا ارتحل الامام عليه السلام من صفين الى الكوفة ،

و فرّق عساكره ، فلحق كل جندي منهم ببلده ، و رجع معاوية الى الشام ،

و الناس ينتظرون قرار الحكمين : نتيجة تلك القضية .

دومة الجندل : حصن عادي بين المدينة و الشام ، يقرب من تبوك ، و هي أقرب الى الشام ، و هي الفصل و الحد بين الشام و العراق .

كان التقاء الحكمين في دومة الجندل ، توجه الاشعري الى دومة الجندل و معه ابن عباس ، و شريح بن هاني في اربعمائة رجل ، و سار عمرو بن العاص و معه شر شرحبيل بن السمط في اربعمائة ، و أوصاه معاوية بوصاياه ليزيده خدعة على خدعة ،

و مكرا على حيلة و لكن ابن العاص كان في غنى من تعليمات معاوية ابتدأت المحاربة في صفين من اول شهر صفر سنة سبع و ثلاثين من الهجرة ،

[ 276 ]

و كان اجتماع الحكمين في دومة الجندل في شهر رمضان سنة ثمان و ثلاثين ،

اجتمع الحكمان في المكان المعد لهم ، فلنذهب الى ذلك المكان لنسمع و نرى ما يصنع الحمار مع الشيطان عمرو : تكلم يا ابا موسى و قل خيرا .

ابو موسى ، بل تكلم انت يا عمرو .

عمرو : ما كنت لافعل و اقدم نفسي قبلك ، و لك حقوق كلها واجبة :

لسنّك و صحبتك رسول اللّه ، و انت ضيف ابو موسى حمد اللّه و اثنى عليه و ذكر الحدث الذي حل بالاسلام ، و الخلاف الواقع بأهله ، ثم قال :

ابو موسى : هلم إلى امر يجمع اللّه به الألفة ، و يلم الشعث ، و يصلح ذات البين عمر : جزاك اللّه خيرا ، ان للكلام اولا و اخرا ، و متى تنازعنا الكلام خطبا لم نبلغ اخره حتى ننسى اوله ، فاجعل ما كان من كلام بيننا في كتاب يصير اليه امرنا ابو موسى : اكتب .

دعي عمرو بصحيفة و كاتب ، و كان الكاتب غلاما لعمرو ، و قد تقدم اليه قبل ذلك ان يبدأ بعمرو دون ابي موسى اعمالا للمكر و الحيلة و جاء الكاتب عمرو بحضرة الجماعة : اكتب ، فانك شاهد علينا ، و لا تكتب شيئا يأمرك به احدنا حتى تستأمر الآخر فيه ، فاذا امرك فاكتب ، و اذا نهاك فانته حتى يجتمع راينا ، اكتب :

بسم اللّه الرحمن الرحيم هذا ما تقاضى عليه فلان و فلان فكتب الكاتب و بدأ باسم عمرو بن العاص حسب القرار بينهما

[ 277 ]

عمرو : لا ام ا تقدمني قبله ؟ كأنك جاهل بحقه فبدأ الكاتب باسم ابي موسى الاشعري و اسمه عبد اللّه بن قيس ، و كتب . . .

تقاضيا على انهما يشهدان ان لا اله الا اللّه وحده لا شريك له ، و ان محمدا عبده و رسوله ، ارسله بالهدى و دين الحق ليظهره على الدين كله و لو كره المشركون ،

ثم قال : و نشهد ان ابا بكر خليفة رسول اللّه صلى اللّه عليه و آله ، و عمل بكتاب اللّه و سنة رسوله ، حتى قبضه اللّه اليه ، و قد ادى الحق الذي عليه ابو موسى : اكتب ، و كتب في عمر مثل ذلك ابو موسى : اكتب .

عمرو : و ان عثمان ولي هذا الامر بعد عمر ، على إجماع من المسلمين و شوري من اصحاب رسول اللّه صلى اللّه عليه و آله و سلم ، و رضا منهم ، و انه كان مؤمنا ،

ابو موسى ليس هذامما قعدنا له .

عمرو : و اللّه لا بد من ان يكون مؤمنا او كافرا ابو موسى : كان مؤمنا .

عمرو : فمره يكتب . ابو موسى : اكتب عمرو : فظالما قتل عثمان او مظلوما ؟

ابو موسى : بل قتل مظلوما عمرو : ا فليس قد جعل اللّه لولي المظلوم سلطانا يطلب بدمه ؟

ابو موسى : نعم .

عمر : أ فليس لمعاوية ان يطلب قاتله حيثما كان ، حتى يقتله او يعجز ؟

ابو موسى : بلى .

عمر : للكاتب اكتب ، و أمره ابو موسى فكتب .

عمرو : فانا نقيم البيّنة ان عليا قتل عثمان

[ 278 ]

ابو موسى : هذا أمر قد حدث في الاسلام ، و انما اجتمعنا لغيره ، فهلم الي امر يصلح اللّه به أمر أمة محمد .

عمرو : و ما هو ؟

ابو موسى قد علمت ان اهل العراق لا يحبون معاوية ابدا ، و ان اهل الشام لا يحبون عليا ابدا ، فهلم نخلعهما جميعا ، و نستخلف عبد اللّه بن عمر بن الخطاب ؟

عمرو أ يفعل ذلك عبد اللّه بن عمر ؟

ابو موسى : نعم . اذا حمله الناس على ذلك فعل .

عمرو : هل لك في سعد بن ابي وقاص ؟

ابو موسى : لا . فعدد له عمرو جماعة و ابو موسى لا يوافق عليهم الا ابن عمر ، فأخذ عمرو الصحيفة و طواها ، و جعلها تحت قدمه بعد ان ختماها جميعا ثم قال :

عمرو : ا رأيت ان رضي اهل العراق بعبد اللّه بن عمرو اباه لم يقبله اهل الشام و لم يرضوا به أ تقاتل اهل الشام ؟

ابو موسى : لا .

عمرو : فان رضي اهل الشام و ابى اهل العراق ا تقاتل اهل العراق ؟

ابو موسى : لا .

عمرو : اذا رأيت الصلاح في هذا الأمر و الخير للمسلمين فقم و اخطب الناس ،

و اخلع صاحبينا معا ، و تكلم باسم هذا الرجل الذي تستخلفه .

ابو موسى : بل انت قم فاخطب ، فانت احق بذلك عمرو : ما احب ان اتقدمك و ما قولي و قولك للناس الا قول واحد ،

[ 279 ]

فقم راشدا فقام ابو موسى خطيبا في تلك الطائفتين الطائفة التي كانت معه و الطائفة التي كانت مع ابن العاص ، فحمد اللّه و اثنى عليه ، و صلى على نبيه صلى اللّه عليه و آله ثم قال :

ايها الناس : إنا قد نظرنا في أمرنا قرأينا أقرب ما يحضرنا من الأمن و الصلاح و لمّ الشعث و حقن الدماء و جمع الالفة خلعنا عليا و معاوية ، و قد خلعت عليا كما خلعت عمامتي هذه ثم اهوى إلى عمامته فخلعها و استخلفنا رجلا قد صحب رسول اللّه صلى اللّه عليه و آله و سلم بنفسه ، و صحب ابوه النبي ، فبرز في سابقته ، و هو عبد اللّه بن عمر و جعل يمدح ابن عمر ، و يرغب الناس فيه ثم نزل .

فقام عمرو : فحمد اللّه و اثنى عليه ، و صلى على رسوله ثم قال :

ايها الناس : إن أبا موسى عبد اللّه بن قيس قد خلع عليا ، و أخرجه من هذا الأمر الذي يطلب ، و هو اعلم به ، أ لا : و إني خلعت عليا ، و أثبت معاوية عليّ و عليكم ، و إن أبا موسى قد كتب في الصحيفة : أن عثمان قتل مظلوما شهيدا ،

و ان لوليه سلطانا ، أن يطلب بدمه حيث كان ، و قد صحب ابوه النبي ، و جعل عمرو يمدح معاوية و يرغّب الناس فيه ، ثم قال : هو الخليفة علينا ، و له طاعتنا و بيعتنا على الطلب بدم عثمان .

ابو موسى : كذب عمرو ، لم نستخلف معاوية ، و لكنا خلعنا معاوية و عليا معا .

عمرو : بل كذب عبد الله بن قيس ، قد خلع عليا و لم اخلع معاوية .

ابو موسى : ما لك ؟ لا وفقك الله ، غدرت و فجرت ؟ انما مثلك كمثل الكلب إن تحمل عليه يلهث او تتركه يلهث .

[ 280 ]

عمرو : بل إياك يلعن الله ، كذبت و غدرت ، انما مثلك كمثل الحمار يحمل أسفارا فضرب عمرو ابا موسى ، فسقط ابو موسى ، فلما رأى ذلك شريح بن هاني ضرب عمرا بالسوط ، فركب ابو موسى راحلته ، و توجه الى مكة ،

و حلف ان لا ينظر الى وجه علي عليه السلام مدة حياته 1 .

و في تلك الايام كثرت اقوال الشعراء و اشعارهم حول هذه المأساة ، و الذم و التوبيخ للمرشحين أبا موسى الأشعري للحكم ، و تركهم ابن عباس و الاشتر و محمد بن ابي بكر و غيرهم من امراء الكلام ، و اصحاب الجدل و الفهم و العرفان ، و لكن ما الفائدة في ذلك و قد جرى ما جرى وصلت هذه الاخبار الى الامام أمير المؤمنين عليه السلام و هو في الكوفة ،

فاغتمّ غمّا شديدا ، فقام و خطب بهذه الخطبة التي مرّ ذكرها و هي :

« الحمد للّه و ان اتى الدهر بالخطب الفادح و الحدث الجليل » لقد تقدم الكلام منا فيما يتعلق بإسناد الأمور الى الدهر و الزمان ، و كذلك هنا إذ وقعت تلك النوائب العظيمة ، و هي نتيجة التحكيم ، تحكيم الحكمين القاسطين الظالمين في الحكم ، الذين خالفا كتاب اللّه و نبذاه وراء ظهرهما فأبو موسى كان منحرفا عن أمير المؤمنين عليه السلام كما ذكرنا في الجزء الأول من كتابنا ، و من رجال المؤامرة ضد رسول اللّه صلى اللّه عليه و آله كما شرحنا ذلك هناك ، فهو بالرغم من الوصايا التي اوصاه بها علماء الصحابة كابن عباس و الاحنف و غيرهما خلع عليا عليه السلام عن الخلافة ، و انخدع بمكائد ابن العاص فهل هو إلا حمار ؟

و أما ابن العاص ، فهو باع دينه لمعاوية و استراح من كل شي‏ء ، فلا عجب و لا عتب ، فقد عرفت اباه ، بل آبائه الخمسة ، و عرفت أمه النجيبة العفيفة . ذات

-----------
( 1 ) مروج الذهب للمسعودي

[ 281 ]

القدرة المدهشة التي كانت يركبها أربعون رجلا في يوم واحد ، فعمرو ، وليد هذه الام و ربيبها ، فالأعمال التي صدرت منه انما هي على الاصل ، و ليست ذلك منه بعجيبة ، و ما ذلك من الظالمين ببعيد ، و كل إناء بالذي فيه ينضح ، و لو كان ينجب لكان عجبا فأمير المؤمنين عليه السلام يحمد الله على السراء و الضراء ، و الشدة و الرخاء ،

و يحمده على كل حال من الاحوال كما هو شأن اولياء الله المقربين ،

و اشهد ان لا إله إلا الله‏وحده لا شريك له ليس معه إله غيره و ان محمدا عبده و رسوله صلى الله عليه و اله » افتتح عليه السلام كلامه بعد الحمد على الله تعالى بالشهادتين كما هو دأبه في اكثر خطبه و كلماته في مواقفه ، ثم انتقل الى الكلام الاصلي المقصود بيانه فقال « أما بعد : فان معصية الناصح الشفيق العالم المجرب تورث الحسرة و تعقب الندامة » لا شك ان الامام عليه السلام كان انصح الناس بالناس ، و لهذا كان ينهاهم عن قبول التحكيم حبا لصلاحهم ، و شفقة بهم كيلا يفشلوا و يخجلوا ، لانه كان عالما بنتيجة التحكيم ، فانه كان قد عرف هؤلاء الانذال من ايام صغرهم ، كالأشعري الحمار و ابن العاص و معاوية و نظائرهم ، و قد جرب دينهم و مقدار ورعهم ، و لهذا كان ينهي اصحابه عن موافقة التحكيم ، و يخبرهم بأن رفع المصاحف حيلة و خديعة و مكر و تزوير ، و لكن اصحاب الجباه السود سود الله وجوههم كقلوبهم أجبروه على ذلك و عصوه و خالفوه ، فآل امرهم الى الندم و الحسرة و الخسران ،

كما قال عليه السلام . « و كنت امرتكم في هذه الحكومة امري و نخلت لكم مخزون رأيي » كما تقدم الكلام فيما مضى ، نعم اظهر الامام رأيه الصحيح المصاب « لو كان يطاع لقصير أمر » هذا مثل مشهور عند العرب يومئذ ، و ذلك ان جذيمة ملك الحيرة قتل أبا الزياء ملكه الجزيرة ، فبعثت إليه ليتزوج بها خدعة

[ 282 ]

و سألته القدوم عليها ، فأجابها الى ذلك ، و خرج في الف فارس ، و خلف باقي جنوده مع ابن اخته ، و كان له عبد اسمه . قصير بن سعد . فأشار قصير على جذيمة ان لا يتوجه اليها . فلم يقبل رأيه ، فلما قرب جذيمة من الجزيرة استقبله جنود الزياء بالعدة و السلاح ، و لم ير منهم إكراما له ، فأشار قصير عليه بالرجوع عنها ، و قال . انها امرأة و من شأن النساء الغدر . فلم يقبل ، فلما دخل عليها غدرت به و قتلته ، فعند ذلك قال قصير . « لا يطاع لقصير امر » فصار قوله مثلا يضرب لكل ناصح عصي ، و هو مصيب في رأيه ، لأن اصحابه كما قال عليه السلام . « فأبيتم عليّ إباء المخالفين الجفاة و المنابذين العصاة » و هم المتجاهرون بالمعصية المكاشفون للخلاف ، كأنهم كانوا متعمدين على خلافه عليه السلام و كان الخلاف قبل ذلك مكمنا في صدورهم ، و لكنهم كاشفوا ما في صدورهم من المخالفة له « حتى ارتاب الناصح بنصحه » قد يتفق للانسان ان ينصح جماعة غافلين عن شي‏ء ، و لكنهم لا يقبلون منه ، بل يقومون في وجهه بخلاف ما نصحهم حتى يشك الناصح في نصحه هل هو صواب ام لا ؟ فيظن نفسه على الباطل و هم على الحق ، و ذلك من كثرة مخالفة تلك الجماعة له ، و عدم موافقتهم له في رأيه ،

فعند ذلك يفسد رأيه ، و يضل قلبه .

و هذه الكلمة مثل يضرب لمن نصح قوما فاستغشوه و اتهموه ، فشك في نصحه .

و هذا المعنى لا يتصور في الامام أمير المؤمنين عليه الصلوة و السلام ، لانه القائل . « ما شككت في الحق مذ رأيته » و قوله . « و اني لعلى بيّنة من ربي و غير شبهة من ديني » و كلامه . « و ان معي لبصيرتي » ثم ان الامام أمير المؤمنين كان يعلم تلك القضايا و الوقائع ، اخبره بها رسول الله صلى الله عليه و آله كما مر في السابق

[ 283 ]

« و ضن الزند بقدحه » و هذا ايضا مثل يضرب لمن بخل عن إظهار آرائه للناس لعدم وجود الأهلية و القابلية فيهم ، و معنى الزند : العود الذي يقدح به النار ، و منه سمي الزناد ، و هو المقدحة و هي الحديدة او الحجر الذي توري النار بالاحتكاك و الاصطكاك ، فقد يبخل الزند عن النار ، يقول عليه السلام :

انكم افسدتم عليّ رأيي فصرت لا احب إظهار الرأي بسبب مخالفتكم امري و عصيانكم قولي ، ثم تمثل عليه السلام بقول دريد بن الصمة من هوازن :

امرتهم امري بمنعرج اللوى
فلم يستبينوا النصح إلا ضحى الغد

و هنا انتهت الخطبة الخامسة و الثلاثون


شرح نهج البلاغة، للحائري ـ ج2

الخطبة السادسة و الثلاثون


شرح نهج البلاغة، للحائري ـ ج2

المتن

و من خطبة له عليه السّلام في تخويف أهل النّهروان :

فأنا نذير لكم أن تصبحوا صرعى بأثناء هذا النهر ، و بأهضام هذا الغائط على غير بيّنة من ربّكم ، و لا سلطان مبين معكم ،

قد طوّحت بكم الدّار ، و احتبلكم المقدار ، و قد كنت نهيتكم عن هذه الحكومة ، فابيتم عليّ إبآء المخالفين المنابذين ، حتّى

[ 284 ]

صرّفت رأيي إلى هواكم ، و أنتم معاشر أخفّاء الهام ، سفهاء الأحلام ، لم آت لا أبا لكم بجرا ، و لا أردت بكم ضرّا .


شرح نهج البلاغة، للحائري ـ ج2

اللغة

أهضام : جمع هضم : بطن الوادي ، و الغائط : الاسفل من الارض . طوّح :

أسقط و أهلك . و احتبلكم : اوقعكم في الحبال . و المقدار : القضاء و القدر . و لا ابا لكم : كلمة تستعمل في المدح و الذم و التعجب . و بجرا : الأمر العظيم و الداهية


شرح نهج البلاغة، للحائري ـ ج2

المعنى

لقد وردت أخبار و أحاديث كثيرة جدا في كتب الفريقين عن رسول اللّه صلى اللّه عليه و آله في ذم الخوارج و كفرهم ، و لنا مجال في المستقبل إنشاء اللّه ،

و الآن نقول :

لقد كثر الكلام منا فيما سبق حول ( الخوارج ) و قد وصلنا الى الموضع المناسب لبيان هذا الموضوع و لقد ذكرنا فيما مضى بعض ما يتعلق بتحكيم الحكمين ، و نتيجة ذلك التحكيم هو الفشل العائد إلى أصحاب الامام عليه السلام ،

اولئك الذين أكرهوه و أجبروه على التحكيم ، و لكنهم من قلة حيائهم و ضعف دينهم و ايمانهم ، جعلوا ، يعاتبون الامام ، بالرغم من انه كان كارها للتحكيم ،

[ 285 ]

و هم أجبروه على اصل التحكيم و على انتخاب الحكم و هو ابو موسى الأشعري الخائن ، و مع ذلك جعلوه ذنبا لأمير المؤمنين عليه السلام و اليك الواقعة كما ذكرها الطبري و غيره :

قد ذكرنا فيما سبق انه لما تم أمر المحاكمة خرج الامام من صفين و دخل الكوفة إلى أنتم تحكيم الحكمين بخلع الامام عليه السلام و تثبيت معاوية ، و لهذا تكونت الخوارج ، و كان الامام عليه السلام ينتظر إنقضاء السنة مدة الهدنة التي بينه و بين معاوية ليرجع إلى المقاتلة و الحرب ، و اذا بأربعة الآف فارس من اصحابه العبّاد و النساك قد تكتّلوا كتلة واحدة ضد الامام فخرجوا من الكوفة لاعلان المخالفة ، و قالوا : لا حكم الا للّه ، و لا طاعة لمن عصى اللّه و انضمت إليهم جماعة أخرى و هم ثمانية الاف ممن يرى رأيهم فصاروا إثني عشر الفا ، من أهل الكوفة و البصرة و غيرها و ساروا إلى ان نزلوا الحروراء .

و نادى مناديهم : ان أمير القتال شبث بن ربعي ، و امير الصلاة عبد اللّه ابن الكوا ، و الأمر شورى بعد الفتح ، و البيعة للّه على الأمر بالمعروف و النهي عن المنكر .

فدخل زرعة الطائي و حرقوص بن زهير ذو الثدية فقال : لا حكم الا للّه فقال علي عليه السلام : كلمة حق يراد بها الباطل . قال ذو الثدية : فتب من خطيئتك ، و ارجع عن قصتك ، و اخرج بنا الى عدونا نقاتلهم حتى نلقى ربنا .

فقال عليه السلام : قد اردتكم على ذلك فعصيتموني ، و قد كتبنا بيننا و بين القوم كتابا و شروطا ، و اعطينا عليها عهودا و مواثيق ، و قد قال اللّه تعالى : و اوفو بعهد اللّه اذا عاهدتم .

قال ذو الثدية : ذلك ذنب ينبغي ان نتوب عنه . فقال عليه السلام : ما هو

[ 286 ]

بذنب و لكنه عجز من الرأي و ضعف في العقل ، و قد تقدمت فنهيتكم عنه .

فقال ابن الكوا : الآن صح عندنا انك لست بامام ، و لو كنت اماما لما رجعت فقال عليه السلام : ويلكم قد رجع رسول اللّه عام الحديبية عن قتال اهل مكة .

و قال زرعه : اما و اللّه لئن لم تتب من تحكيمك الرجال لاقتلنك اطلب بذلك وجه اللّه و رضوانه فقال عليه السلام بؤسا لك ما اشقاك كأني بك قتيلا تسفي عليه الرياح ، قال زرعة : وددت أنه كان ذلك .

بعث الأمام أمير المؤمنين عليه السلام صعصعة بن صوحان مع زياد بن نضر و عبد اللّه بن العباس إلى القوم فلم يرتدعوا ، فدعى الامام صعصعة و قال له : بأي القوم رأيتم أشد طاعة ؟ فقال صعصعة : بيزيد بن قيس الأرحبى ، فركب عليه السلام إلى حروراء حتى وصل إلى خيمة يزيد بن قيس ، فصلى فيه ركعتين ثم خرج ، فاتكأ على قوسه ، و أقبل على الناس فقال : هذا مقام من فلج فيه إلى يوم القيامة ، ثم كلمهم وناشدهم فقال لهم :

أ لا تعلمون أن هؤلاء القوم لما رفعوا المصاحف قلت لكم : إن هذه مكيدة و وهن ، و لو أنهم قصدوا إلى حكم المصاحف لأتوني و سئلوني التحكيم ؟ أ فتعلمون أن احدا اكره على التحكيم مني ؟ قالوا : صدقت . قال : فهل تعلمون انكم استكرهتموني على ذلك حتى اجبتكم ، فاشرطت ان حكمهما : نافذ ما حكما بحكم اللّه ، فمتى خالفاه فانا و انتم من ذلك برآء ، و انتم تعلمون ان حكم اللّه لا يعدوني .

فقال ابن الكواء : حكّمت في دين اللّه برأينا ، و نحن مقرون بانا كفرنا و لكن الآن تائبون فاقرر بمثل ما اقررنا به ، و تب ننهض معك الى الشام . فقال عليه السلام : اما تعلمون ان اللّه قد امر بالتحكيم في شقاق بين الرجل و امرأته

[ 287 ]

فقال سبحانه فابعثوا حكماً من اهله و حكماً من اهلها . و في صيد « كأرنب » يساوي نصف درهم فقال . يحكم به ذوا عدل منكم .

فقالوا له : فان عمرا ابن العاص لما ابى عليك ان تقول في كتابك : هذا ما كتبه عبد الله علي أمير المؤمنين محوت إسمك من الخلافة و كتبت علي بن ابي طالب ، فقد خلعت نفسك . فقال عليه السلام : لي اسوة برسول اللّه حين ابى عليه سهيل بن عمرو ان يكتب : هذا ما كتبه محمد رسول الله و سهيل بن عمرو ،

و قال لو اقررت بانك رسول الله ما خالفتك ، و لكني اقدمك لفضلك ، فاكتب محمد بن عبد الله . فقال لي : يا علي : امح رسول الله . فقلت : يا رسول الله . لا تشجعني نفسي على محو إسمك من النبوة . فقضى عليه فمحاه بيده ثم قال : اكتب محمد بن عبد الله . ثم تبسم الي و قال : انك ستسام مثلها فتعطي .

فقالوا : أنا أذنبنا ذنبا عظيما بالتحكيم ، و قد تبنا ، فتب الى اللّه كما تبنا نعد لك فقال علي عليه السلام : استغفر اللّه من كل ذنب ، فرجعوا معه منهم ستة آلاف فلما استقروا بالكوفة اشاعوا : أن عليا رجع عن التحكيم و رآه ضلالا ، و قالوا إنما ينتظر ، أن يسمن الكراع و يجي‏ء المال ثم ينهض بنا الى الشام . فأتى الاشعث عليا عليه السلام فقال : يا أمير المؤمنين : إن الناس قد تحدثوا : انك رايت الحكومة تحكيم الحكمين ضلالا و الاقامة عليها كفرا ، فقام علي عليه السلام فخطب فقال : من زعم اني رجعت عن الحكومة فقد كذب ، و من رآها ضلالة فقد ضلّ . فخرجت الخوارج من المسجد ، ثم توجهت إلى النهروان .

و وقعت لهم في طريقهم إلى النهروان طرايف و قضايا عجيبة مضحكة مبكية ،

فمنها : انهم وجدوا مسلما و نصرانيا في طريقهم ، فقتلوا المسلم لأنه عندهم كافر إذ كان على خلاف معتقدهم ، و استوصوا بالنصراني و قالوا احفظوا ذمة نبيكم

[ 288 ]

وثب رجل منهم على رطبة سقطت من نخلة فوضعها في فمه فصاحوا به ،

فلفظها تورّعا .

و رأى أحدهم خنزيرا فضربه و قتله ، فقالوا : هذا فساد في الأرض ، و انكروا قتل الخنزير .

و ساوموا رجلا نصرانيا بنخلة له فقال : هي لكم . فقالوا : ما كنا لنأخذها إلا بثمن ، فقال النصراني : وا عجباه أ تقتلون مثل عبد اللّه بن خباب و لا تقبلون منا نخلة إلا بثمن ؟ ؟ و اما عبد اللّه بن خباب الازدي ، فانه كان راكبا على حمار و معه زوجته و هي حامل فقالوا له :

حدثنا . قال سمعت ابي يقول : قال رسول اللّه : ستكون بعدي فتنة ،

يموت فيها قلب الرجل كما يموت بدنه ، يمسي مؤمنا و يصبح كافرا ، فكن عند اللّه المقتول و لا تكن القاتل .

قالوا : فما تقول في ابي بكر و عمر ؟ فأثنى خيرا . قالوا : فما تقول في علي قبل التحكيم ؟ و في عثمان في السنين الست الاخيرة ؟ فأثني خيرا : قالوا : فما تقول في علي بعد التحكيم و الحكومة ؟ قال : ان عليا اعلم باللّه و اشد توقيا على دينه ، و انفذ بصيرة .

قالوا : إنك تتبع الهوى ، انما تتبع الرجال على أسمائهم . ثم قربوه إلى شاطى‏ء النهر فأضجعوه و ذبحوه ، ثم عمدوا إلى امرأته فشقوا بطنها و هي حامل وصل القوم إلى النهروان و توجه الامام بجيشه إليهم ، فقال عليه السلام :

يا ابن عباس إمض إلى هؤلاء القوم ، فانظر ما هم عليه ، و لما ذا اجتمعوا فلما وصل اليهم قالوا : له

[ 289 ]

الخوارج : ويحك يا ابن عباس : كفرت بربك كما كفر صاحبك علي بن ابي طالب و خرج خطيبهم عتاب بن الأعور الثعلبي فقال ابن عباس : من بنى الاسلام ؟

عتاب : اللّه و رسوله ابن عباس : النبي أحكم أموره و بيّن حدوده ام لا ؟

عتاب : بلى .

ابن عباس : فالنبي بقي في دار الاسلام ام ارتحل ؟

عتاب : بل ارتحل .

ابن عباس : فامور الشرع ارتحلت معه ام بقيت ؟

عتاب : بل بقيت بعده ابن عباس : فهل أقام أحد بعده بعمارة ما بناه ؟

عتاب : نعم ، الذرّية و الصحابة ابن عباس : فعمروها أو خربوها .

عتاب : بل عمروها ابن عباس : فالآن هي معمورة أم خراب .

عتاب : بل خراب .

ابن عباس : خربها ذريته ام أمته ؟

عتاب : بل امته .

ابن عباس : أنت من الذرية او من الامة ؟

عتاب : من الامة ابن عباس : انت من الامة و خربت دار الاسلام فكيف ترجوا الجنة ؟

[ 290 ]

فقالوا . ليخرج الينا علي بنفسه لنسمع كلامه عسى ان يزول ما بأنفسنا اذا سمعناه فرجع ابن عباس فأخبره ، فركب عليه السلام في جماعة و مضى اليهم ،

فركب ابن الكواء في جماعة منهم ، فلما التقوا قال الامام عليه السلام : يابن الكوا إن الكلام كثير ، فابرز اليّ من أصحابك لاكلّمك . فقال . و أنا آمن من سيفك ؟ قال عليه السلام . نعم . فخرج إليه في عشرة من أصحابه ، فقال له علي عليه السلام . . . أ لم أقل لكم إن أهل الشام انما يخدعونكم بها الحكومة و رفع المصاحف و غير ذلك فان الحرب قد عضّهم ، فذروني أناجزهم فأبيتم أ لم أرد نصب ابن عمي ابن عباس و قلت . إنه لا ينخدع فأبيتم ؟ الا ابا موسى .

و قلتم . رضينا به حكما . فاجبتكم كارها ؟ و لو وجدت في ذلك الوقت أعوانا غيركم لما أجبتكم ، و شرطت على الحكمين بحضوركم . ان يحكما بما أنزل اللّه من فاتحته الى خاتمته . و السنة الجامعة ، و إنهما ان لم يفعلا فلا طاعة لهما عليّ ؟ كان ذلك أو لم يكن ؟

قال ابن الكواء . صدقت ، كان هذا كله ، فلم لا ترجع الآن الى حرب القوم ؟ قال الامام عليه السلام . حتى تنقضي المدة التي بيننا و بينهم . قال ابن الكوا . و انت مجمع على ذلك ؟ قال عليه السلام . نعم ، لا يسعني غيره . فعاد ابن الكوا و العشرة الذين معه الى اصحاب علي عليه السلام راجعين عن دين الخوارج و تفرّق الباقون و هم يقولون لا حكم الا للّه . و أمروا عليهم عبد اللّه بن واهب الراسبي و ذا الثدية ، و عسكروا بالنهروان ، و خرج الامام عليه السلام حتى بقي على فرسخين منهم ، و كاتبهم و راسلهم ، فلم يرتدعوا ، فأمر الامام عليه السلام ابن عباس أن يركب إليهم ، و قال : سلهم ما الذي نقموه ؟ و أنا ردفك فلا تخف منهم . فلما جائهم ابن عباس قال : ما الذي نقمتم من أمير المؤمنين ؟

[ 291 ]

قالوا : نقمنا أشياء لو كان حاضرا لكفّرناه بها و الامام يسمع كلامهم فقال ابن عباس : يا أمير المؤمنين قد سمعت كلامهم و انت أحق بالجواب .

فتقدم عليه السلام و قال : ايها الناس انا علي بن ابي طالب ، فتكلموا بما نقمتم عليّ . قالوا : نقمنا عليك اولا .

انا قاتلنا بين يديك بالبصرة ، فلما أظفرك اللّه بهم أبحتنا ما في عسكرهم ،

و منعتنا النساء و الذرية ، فكيف حل لنا ما في العسكر و لم يحل لنا النساء ؟

فقال عليه السلام . يا هؤلاء . ان اهل البصرة قاتلونا بالقتال ، فلما ظفرتم بهم قسمّتم سلب من قاتلكم ، و منعتكم من النساء و الذرية ، فان النساء لم يقاتلن ،

ولدوا على الفطرة ، و لم ينكثوا و لا ذنب لهم ، و لقد رأيت رسول اللّه صلى اللّه عليه و آله منّ على المشركين ، فلا تعجبوا إن مننت على المسلمين فلم أسب نسائهم و لا ذريتهم .

قالوا . نقمنا عليك يوم صفين كونك محوت اسمك من إمرة المؤمنين ،

فاذن لم تكن أميرنا ، و لست أميرا لنا قال عليه السلام . يا هؤلاء . إنما اقتديت برسول اللّه صلى اللّه عليه و آله حين صالح سهيل بن عمرو و قد تقدمت قالوا : نقمنا عليك . انك قلت للحكمين . انظرا كتاب اللّه ، فان كنت افضل من معاوية فأثبتاني في الخلافة . فاذا كنت شاكا في نفسك فنحن فيك اشد و اعظم شكا قال عليه السلام . انما اردت بذلك النصفة الانصاف فاني لو قلت .

احكما لي دون معاوية لم يرض و لم يقبل ، و لو قال النبي لنصارى نجران لما قدموا عليه . تعالوا نبتهل فأجعل لعنة اللّه عليكم . لم يرضوا ، و لكن أنصفهم من نفسه

[ 292 ]

كما امره اللّه فقال : فنجعل لعنة اللّه على الكاذبين ، فأنصفهم من نفسه ، فكذلك فعلت انا و لم اعلم بما اراد عمرو بن العاص من خدعة ابي موسى .

قالوا . فانا نقمنا عليك انك حكمت حكما في حق هو لك .

فقال عليه السلام : إن رسول اللّه حكم سعد بن معاذ في بني قريظة و لو شاء لم يفعل ، و انا اقتديت به ، فهل بقي عندكم شي‏ء ؟

فسكتوا و صاح جماعة منهم من كل جانب : التوبة التوبة يا أمير المؤمنين فأعطى امير المؤمنين راية امان مع ابي ايوب الانصاري ، فناداهم ابو ايوب :

من جاء إلى هذه الراية او خرج من الجماعة فهو آمن .

فرجع منهم ثمانية الآف ، فأمر عليه السلام المستأمنين بالاعتزال عنهم في ذلك الوقت .

و بقي اربعة الاف منهم مستعدين للقتال ، فخطبهم الامام و وعّظهم فلم يرتدعوا ، و صاح مناديهم فيهم دعوا مخاطبة علي و أصحابه ، و بادروا الجنة .

و صاحوا : الرواح إلى الجنة و تقدم حرقوص ذو الثدية و عبد اللّه بن وهب و قالا : ما نريد بقتالنا إياك إلا وجه اللّه و الدار الآخرة ، فقال عليه السلام : هل انبئكم بالاخسرين اعمالا الذين ضل سعيهم في الحياة الدنيا ، و هم يحسبون انهم يحسنون صنعا ،

فكان اول من خرج اخنس بن العزيز الطائي ، فقتله الامام عليه السلام و خرج عبد اللّه بن وهب و مالك بن الوضاح ، و خرج أمير المؤمنين وضاح من جنب و ذو الثدية من جانب ، فقتل الامام الوضاح و ضرب ضربة حيدرية على رأس الحرقوص فقطعه ، فشرد ، و رجله في الركاب حتى اوقعه في مكان على جرف شط النهروان و أمر الامام عليه السلام أصحابه بالهجوم على العدو .

[ 293 ]

عند ذلك استعرت الحرب و التهبت نيرانها ، و اما عبد اللّه بن وهب الراسبي فصاح : يا ابن ابي طالب : و اللّه لا نبرح من هذه المعركة حتى تأتي على انفسنا و نأتي على نفسك ، فابرز الي و ابرز اليك ، و ذر الناس جانبا ، فلما سمع الامام كلامه تبسم و قال : قاتله اللّه من رجل ما اقل حياه ، أما انه ليعلم اني لحليف السيف و خدين الرمح ، و لكنه قد يئس من الحياة ، و انه ليطمع طمعا كاذبا ، ثم حمل على الامام عليه السلام و حمل عليه الامام فضربه و قتله و الحقه بأصحابه في النار و اختلط الجيشان فلم تكن الا ساعة حتى قتلوا بأجمعهم ، و كانوا اربعة الاف ،

و لم ينج منهم إلا تسعة أنفس : رجلان هربا إلى خراسان إلى ارض سجستان و بها نسلهما ، و رجلان صارا إلى اليمن و فيها نسلهما و هم الاباضية ، و رجلان صارا إلى بلاد الجزيرة إلى موضع يعرف بالسن و البواريخ نواحي التكريت في شمال العراق و رجلان صارا إلى اليمن و رجل صار إلى تل موزن .

و غنم أصحاب الامام عليه السلام غنائم كثيرة .

و قتل من أصحاب علي عليه السلام تسعة بعدد من سلم من الخوارج هذه صورة مصغرة من وقعة النهروان ، و في المستقبل نذكر ما يتعلق بها بالمناسبة إنشاء اللّه .

و اما شرح الخطبة يقول عليه السلام : فانا نذير لكم أن تصبحوا صرعى بأثناء هذا النهر ، باهضمام هذا الغائط » هذا إخبار منه عليه السلام و إنذار للقوم ،

بأنهم يقتلون قرب ذلك النهر ، و في ذلك الوادي المنخفض ، و قد مر الكلام في صدر الجزء الأول في البحث عن علم الامام عليه السلام ، كما و انه عليه السلام كان يعلم بعدد القتلى من أصحابه ، و الناجين من القتل من الخوارج ، و ليس ذلك منه بعجيب ، فهو باب مدينة العلم النبوي ، و معدن الأسرار الالهية ، ثم ذكر عليه

[ 294 ]

السلام أن قتلهم لم يكن في سبيل اللّه ، و ليس لهم أجر الشهيد ، بل مصيرهم إلى النار ، بقوله : « على غير بيّنة من ربكم ، و لا سلطان مبين معكم » إذ لم يجز لهم أن يحاربوا إمام زمانهم ، بغير حدث و لا ذنب ، فان كان ذنبه بزعمهم تحكيم فهم كانوا يعملون بأنه ما كان راضيا ، بل كان ينهاهم عن ذلك نهيا شديدا ، و انما أجبروه و أكرهوه على ذلك كما سبق ، و إن كان ذنبه بزعمهم ترك الجهاد و المحاربة مع معاوية ، فأن الامام كان عازما على العود و الرجوع الى صفين ، و انما كان ينتظر انتهاء مدة الهدنة ، فعلى جميع التقادير لم يكن للخوارج برهان و لا سلطان و لا حجة و لا دليل على جواز قتال الامام عليه السلام ، اضف الى ذلك قول رسول اللّه صلى اللّه عليه و آله : يا على : حربك حربي . . . الخ . « قد طوّحت بكم الدار ، و احتبلكم المقدار » يشير الى أن الدار الدنيا هي ذهبت بهم هيهنا و هيهنا ، و ان القدر هو الذي اوقعهم في الحبال ، حبال الشك و الشبهة و الضلالة ، ثم ذكر برائته من قضية التحكيم بقوله : « و قد كنت نهيتكم عن الحكومة ، فأبيتم عليّ اباء المخالفين المنابذين » كأنهم عامدين مصرين على خلافه و عصيانه ، و لم يكن له في ذلك اليوم عدد من الجيش يكفيه لردّ الأشعث و اضرابه و دفعهم ، و لهذا فوّض الأمر اليهم فقال : « حتى صرفت رأيي الى هواكم » قهرا و جبرا ، و لو كان هؤلاء اصحاب عقل و تدبير لأطاعوا أمر الامام عليه السلام في أصل التحكيم ، أو وافقوه على انتخاب الحكم ، كأبن عباس و الأشتر و الأحنف و محمد بن أبي بكر و امثالهم ، بل اصروا على انتخاب الحمار ابي موسى الأشعري ، لانهم كما قال عليه السلام : « و انتم معاشر أخفاء الهام » يقال : رجل خفيف الهامة . أي الرأس ، كناية عن قلة عقله « و سفهاء الاحلام » أشارة الى عدم الثبات و الانائة ، و الرأي السليم ،

[ 295 ]

ثم قال عليه السلام : « و لم آت لا ابا لكم بحرا ، و لا أردت بكم ضرا » . و أود أن اختم هذا البحث بهذا الخبر الظريف الذي لا يخلو من فائدة ، كما في البحار عن الكافي .

أن عبد اللّه بن نافع الأزرق كان يقول : لو اني علمت أن بين قطريها أحدا تبلّغني إليه المطايا يخصمني أن عليا عليه السلام قتل أهل النهروان و هو لهم غير ظالم لرحلت اليه .

فقيل له : و لا ولده ؟ فقال : أ في ولده عالم ؟ فقيل له : هذا أول جهلك ،

و هم لا يخلون من عالم ؟ قال : فمن عالمهم اليوم ؟ قيل محمد بن علي بن الحسين بن علي ( الباقر ) عليهم السلام . فرحل إليه في صناديد أصحابه ، حتى أتى المدينة ،

فاستأذن على أبي جعفر ( الباقر ) عليه السلام فقيل له : هذا عبد اللّه بن نافع . فقال عليه السلام : و ما يصنع بي ؟ و هو يبرأ مني و من ابي طرفي النهار ؟ فقال له ابو بصير الكوفي : جعلت فداك ، إن هذا يزعم أنه لو علم ان بين قطريها أحدا تبلغه المطايا اليه يخصمه أن عليا عليه السلام قتل أهل النهروان و هو لهم غير ظالم لرحل اليه .

فقال له ابو جعفر ( الباقر ) عليه السلام : أ تراه جائني مناظرا ؟ قال : نعم .

قال : يا غلام اخرج ، فحطّ رحله ، و قل له : اذا كان الغد فأتنا .

قال : فلما أصبح عبد اللّه بن نافع غدى في صناديد اصحابه ، و بعث ابو جعفر إلى جميع أبناء المهاجرين و الأنصار ، فجمعهم ، ثم خرج الى الناس في ثوبين ،

و اقبل على الناس كأنه فلقة قمر ، فقال : الحمد للّه محيّث الحيث ، و مكيّف الكيف و مؤيّن الأين الحمد للّه الذي لا تأخذه سنة و لا نوم ، له ما في السموات و ما في

[ 296 ]

الأرض الى آخر الآية .

و أشهد ان لا إله إلا اللّه ، و اشهد ان محمدا صلى اللّه عليه و آله عبده و رسوله ،

إجتباه و هداه الى صراط مستقيم ، الحمد للّه الذي اكرمنا بنبوّته ، و اختصنا بولايته يا معشر أبناء المهاجرين و الأنصار ، من كانت عنده منقبة لعلي بن ابي طالب فليقم ليتحدث .

قال : فقام الناس ، فسرّدوا تلك المناقب ، فقال عبد اللّه : أنا اروى لهذه المناقب من هؤلاء ، و إنما أحدث عليّ الكفر بعد تحكيمه الحكمين حتى انتهوا في المناقب الى حديث خيبر : لأعطين الراية رجلا يحب اللّه و رسوله و يحبه اللّه و رسوله ، كرارا غير فرار ، لا يرجع حتى يفتح اللّه على يديه ،

فقال ابو جعفر عليه السلام : ما تقول في هذا الحديث ؟ فقال : هو حق لا شك فيه و لكن أحدث الكفر بعد . فقال له ابو جعفر عليه السلام : ثكلتك امك اخبرني عن اللّه عز و جل : احب علي بن ابي طالب يوم احبه و هو يعلم انه يقتل اهل النهروان ام لم يعلم ؟ ؟ قال : فان قلت : لا . كفرت . فقال : قد علم قال : فأحبه اللّه على ان يعمل بطاعته ، او على ان يعمل بمعصيته ؟ ؟ فقال : على ان يعمل بطاعته . فقاله ابو جعفر عليه السلام : فقم مخصوما ، فقام و هو يقول :

حتى يتبين لكم الخيط الابيض من الخيط الأسود من الفجر ، اللّه اعلم حيث يجعل رسالته .

[ 297 ]


شرح نهج البلاغة، للحائري ـ ج2

خاتمة الكتاب

لقد كثر منا فيما سبق الكلام حول ذم الامام امير المؤمنين عليه السلام اصحابه المتثاقلين عن الجهاد ، المتقاعدين عن الحرب ، و كان الذم متوجها اليهم بسبب عدم إطاعتهم أمر الامام ، و عدم الاسراع في امتثال أوامره ، و بقى هنا كلام :

و هو ان جماعة غير قليلة من اصحاب الامام عليه السلام كانوا يطيعون امره و يضحّون بأنفسهم في سبيل حبه ، و منهم الصحابي المجاهد البطل المقدام طرماح ابن عدي ، عليه الرحمة ، فله مواقف مشهورة مشكورة ، و منها :

كما في البحار : أن أمير المؤمنين عليه السلام لما رجع من وقعة الجمل كتب اليه معاوية ابن ابي سفيان : بسم اللّه الرحمن الرحيم من عبد اللّه و ابن عبد اللّه معاوية ابن ابي سفيان ، الى علي بن ابي طالب ، اما بعد : فقد إتبعت ما يضرك ،

و تركت ما ينفعك ، و خالفت كتاب اللّه ، و سنة رسوله فقد انتهى إلى ما فعلت بحواري رسول اللّه طلحة و الزبير ، و ام المؤمنين عايشة ، فو اللّه لارمينك بشهاب لا تطفيه المياه ، و تزعزعه الرياح ، اذا وقع وقب ، و اذا وقب ثقب ، و اذا ثقب نقب ، و اذا نقب إلتهب ، فلا تغرنك الجيوش ، و استعد للحرب ، فاني ملاقيك بجنود لا قبل لك بها و السلام فلما وصل الكتاب إلى أمير المؤمنين عليه فكّه و قرأه ، و دعي بدواة و قرطاس و كتب : بسم اللّه الرحمن الرحيم من عبد اللّه و ابن عبده علي بن ابي طالب أخي رسول اللّه و ابن عمه ، و وصيه ، و مغسله و مكفنه ، و قاضي دينه ، و زوج ابنته البتول

[ 298 ]

سبطيه . الحسن و الحسين الى معاوية بن ابي سفيان .

اما بعد . فاني أفنيت قومك يوم بدر ، و قتلت عمك و خالك و جدك ، و السيف الذي قتلتهم به معي ، يحمله ساعدي ، بثبات من صدري ، و قوة من بدني ،

و نصرة من ربي كما جعله النبي صلى اللّه عليه و آله في كفي ، فو اللّه ما اخترت على اللّه ربا ، و لا على الاسلام دينا ، و لا على محمد صلى اللّه عليه و آله نبيا ، و لا على السيف بدلا ، فبالغ من رأيك ، فاجتهد فلا تقصّر ، فقد استحوذ عليك الشيطان و استفزّك الجهل و الطغيان ، و سيعلم الذين ظلموا أي منقلب ينقلبون ، و السلام على من اتبع الهدى ، و خشى عواقب الردى .

ثم طوى الكتاب ، و ختمه ، و دعى رجلا من اصحابه يقال له . الطرماح بن عدي بن حاتم الطائي ، و كان رجلا جسيما طويلا ، اديبا لبيبا فصيحا لسنا ،

متكلما لا يكل لسانه ، و لا يعي عن الجواب ، فعمّمه بعمامته ، و دعى له بجمل بازل وثيق فايق أحمر ، فسوّى راحلته ، و وجّهه الى دمشق ، فقال له .

يا طرماح انطلق بكتابي هذا الى معاوية بن ابي سفيان ، و خذ الجواب .

فأخذ الطرماح الكتاب ، و كور بعمامته ، و ركب مطيته ، و انطلق حتى دخل دمشق فسأل عن دار الامارة ، فلما وصل الى الباب قال له الحجاب . من بغيتك ؟

الطرماح . اريد اصحاب الأمير اولا ، ثم الأمير ثانيا .

الحاجب . من تريد منهم ؟

الطرماح . اريد جشعما ، و جرولا ، و مجاشعا ، و باقعا ، يريد ابا الاعور و ابا هريرة و ابن العاص و مروان الحاجب : هم بباب الخضراء يتنزهون في بستان .

انطلق الطرماح و سار حتى اشرف على ذلك الموضع ، فاذا قوم ببابه ، فقالوا

[ 299 ]

جائنا أعرابي بدوي ، دوين إلى السماء ، تعالوا نستهزي‏ء به . فلما وقف عليهم قالوا :

القوم : يا اعرابي هل عندك من السماء خبر ؟

الطرماح : بلى اللّه تعالى في السماء ، و ملك الموت في الهواء و أمير المؤمنين علي ابن ابي طالب في القفاء ، فاستعدوا لما ينزل عليكم من البلاء يا اهل الشقاوة الشقاء .

القوم : من اين أقبلت ؟

الطرماح من عند حرّ تقي نقي زكي ، مؤمن رضي مرضي .

القوم : و أي شي‏ء تريد ؟

الطرماح : اريد هذا الدعي الردي المنافق المردي الذي تزعمون أنه اميركم ،

القوم : هو في هذا الوقت مشغول .

الطرماح : بما ذا ؟ بوعد أو وعيد :

القوم : لا ، و لكنه يشاور أصحابه فيما يلقيه غدا .

الطرماح : فسحقا له و بعدا .

فكتبوا الى معاوية بخبره : اما بعد فقد ورد من عند علي بن ابي طالب رجل اعرابي بدوي ، فصيح لسن ، طليق ، يتكلم فلا يكل ، و يطيل فلا يمل ، فاعد لكلامه جوابا بالغا ، و لا تكن عنه غافلا و لا ساهيا و السلام .

فلما علم الطرماح بذلك أناخ راحلته ، و نزل عنها ، و عقلها و جلس مع القوم الذين يتحدثون فلما بلغ الخبر الى معاوية أمر ابنه يزيد أن يخرج و يضرب المصاف على باب داره . فخرج يزيد على وجهه أثر ضربة ، فاذا تكلم كان جهر الصوت ، فأمر بضرب المضاف ، ففعلوا ذلك ، و قالوا للطرماح : هل لك أن تدخل على أمير المؤمنين

[ 300 ]

الطرماح : لهذا جئت ، و به أمرت . قام الطرماح يمشي ، فلما رأى اصحاب المصاف و عليهم ثياب سود قال : من هؤلاء القوم : كأنهم زبانية المالك ، على ضيق المسالك فلما دنى من يزيد نظر اليه فقال : من هذا الميشوم ؟ الواسع الحلقوم ، المضروب على الخرطوم ؟

القوم : مه يا اعرابي ابن الملك يزيد الطرماح : و من يزيد ؟ لا زاده اللّه مزاده ، و لا بلغه مراده ، و من أبوه ؟ كانا قدما غائصين في بحر الجلافة و اليوم استويا على سرير الخلافة .

سمع يزيد ذلك ، فاستشاظ ، و همّ بقتله ، غضبا ، ثم كره أن يحدث دون ابيه فلم يقتله خوفا منه و كظم غيظه ، و خبأ ناره ، و سلّم عليه ، فقال : يا اعرابي ان أمير المؤمنين يقرأ عليك السلام .

الطرماح : سلامه معي من الكوفة :

يزيد : سلنى عما شئت ، فقد أمرني أمير المؤمنين بقضاء حاجتك .

الطرماح : حاجتي اليه أن يقوم من مقامه ، حتى يجلس من هو اولى منه بهذا الأمر :

يزيد : فما ذا تريد آنفا ؟

الطرماح : الدخول عليه . فأمر يزيد برفع الحجاب ، و ادخله الى معاوية ،

فلما دخل الطرماح و هو منتعل قالوا له اخلع نعليك .

الطرماح يلتفت يمينا و شمالا : هذا رب الواد المقدس فاخلع نعلي ؟

فنظر فاذا هو معاوية قاعد على السرير مع قواعده و خاصته ، و مثل بين يديه خدمه فقال الطرماح : السلام عليك ايها الملك العاصي فقرب إليه عمرو بن العاص ، و قال : يا اعرابى ما منعك ان تدعوه بأمير

[ 301 ]

المؤمنين : الطرماح . ثكلتك امك يا احمق : نحن المؤمنون فمن أمّره علينا بالخلافة معاوية : ما معك يا اعرابي ؟

الطرماح : كتاب مختوم ، من إمام معصوم .

معاوية : ناولنيه .

الطرماح : اكره ان اطأ بساطك .

معاوية : ناوله وزيري . و اشار الى ابن العاص الطرماح : هيهات هيهات ، ظلم الامير ، و خان الوزير معاوية : ناوله ولدي هذا . و اشار الى يزيد .

الطرماح : ما نرضى بابليس فكيف باولاده ؟ معاوية : ناوله مملوكلي هذا . و اشار الى غلام قائم على راسه الطرماح : مملوك اشتريته من غير حل ، و تستعمله في غير حق .

معاوية : ويحك يا اعرابي فما الحيلة ؟ كيف نأخذ الكتاب :

الطرماح : ان تقوم من مقامك ، و تأخذه بيدك ، على غير كره منك ،

فانه كتاب رجل كريم و سيّد عليم ، و حبر حليم ، بالمؤمنين رؤف رحيم فلما سمع منه معاوية وثب من مكانه ، و اخذ منه الكتاب بغضب ، و فكه و قرأه ، و وضعه تحت ركبتيه ثم قال معاوية : كيف خلفت ابا الحسن و الحسين :

الطرماح : خلفته بحمد اللّه كالبدر الطالع ، حواليه أصحابه كالنجوم الثواقب اللوامع ، اذا أمرهم بأمر إبتدروا ، و اذا نهاهم عن شي‏ء لم يتجاسروا عليه ، و هو من بأسه يا معاوية في تجلد بطل شجاع سيد سميدع . ان لقي جيشا هزمه و اراده ، ان لقي قرنا سلبه و افناه ، و ان لقي عدوا قتله و جزّاه .

[ 302 ]

معاوية : كيف خلفت الحسن و الحسين :

الطرماح : خلفتهما بحمد اللّه شابين تقيين نقيّين ، زكيين عفيفين صحيحين سيدين ، فاضلين ، عاقلين ، عالمين ، مصلحين في الدنيا و الآخرة .

فسكت معاوية ساعة ، ثم قال : ما افصحك يا اعرابي الطرماح : لو بلغت باب أمير المؤمنين علي بن ابي طالب لوجدت الادباء الفصحاء البلغاء الفقهاء النجباء ، الاتقياء الأصفياء لرايت رجالا سيماهم في وجوههم من اثر السجود حتى اذا استعرت نار الوغى قذفوا بأنفسهم في تلك الشعل ، لابسين القلوب على مدارعهم ، قائمين ليلهم ، صائمين نهارهم ، لا تأخذهم في اللّه و لا في ولي اللّه ( علي ) لومة لائم فاذا انت يا معاوية رايتهم على هذه الحالة غرقت في بحر عميق لا تنجو من لجته .

فقال عمرو بن العاص لمعاوية سرا : هذا رجل اعرابي بدوي ، و لو ارضيته بالمال لتكلم فيك بخير .

معاوية : يا اعرابي ما تقول في الجائزة ؟ أ تأخذها مني ام لا ؟

الطرماح : آخذها ، فو اللّه أنا اريد استقباض روحك من جسدك ، فكيف باستقباض مالك من خزانتك ؟

فامر له معاوية بعشرة الاف درهم ثم قال معاوية : أ تحب ان أزيدك ؟ ؟

الطرماح : زدنا ، فانك لا تعطيه من مال أبيك ، و ان اللّه تعالى ولي من يزيد معاوية : اعطوه عشرين الفا .

الطرماح : اجعلها وترا ، فان اللّه تعالى هو الوتر ، و يحب الوتر .

معاوية : اعطوه ثلاثين الفا .

[ 303 ]

فمدّ الطرماح بصره إلى إيراده ، فأبطأ عليه ساعة فقال :

الطرماح : يا ملك : تستهزء بي على فراشك ؟

معاوية : لما ذا يا اعرابي ؟

الطرماح : انك امرت لي بجائزة لا اراها و لا تراها ؟ فانها بمنزلة الريح التي تهب من قلل الجبال . فاحضر المال ، فلما قبض المال سكت و لم يتكلم بشي‏ء .

ابن العاص : يا اعرابي كيف ترى جائزة أمير المؤمنين الطرماح : هذا مال المسلمين ، من خزانة رب العالمين ، اخذه عبد من عباد اللّه الصالحين .

التفت معاوية الى كاتبه و قال : اكتب جوابه ، فو اللّه لقد اظلمت الدنيا علي ،

و ما لي طاقة فاخذ الكاتب القرطاس و كتب .

بسم اللّه الرحمن الرحيم . من عبد اللّه و ابن عبده معاوية بن ابي سفيان ، الى علي بن ابي طالب . اما بعد فاني اوجه إليك جندا من جنود الشام ، مقدمته بالكوفة ، و ساقته بساحل البحر ، و لأرمينك بالف حمل من خردل تحت كل خردل مقاتل ، فان أطفأت نار الفتة ، و سلمت إلينا قتلة عثمان و إلا فلا تقل . غال ابن ابي سفيان . و لا يغرنك شجاعة اهل العراق و اتفاقهم ، فان إتفاقهم نفاق فمثلهم كمثل الحمار الناهق ، يميلون مع كل ناعق و السلام .

فلما نظر الطرماح إلى ما يخرج تحت قلمه قال .

الطرماح : سبحان الله لا ادري أيكما اكذب ؟ انت بادعائك ؟ او كاتبك فيما كتب ؟ لو اجتمع أهل الشرق و الغرب من الجن و الانس لم يقدروا به على ذلك معاوية : و الله لقد كتب من غير امري .

الطرماح : إن كنت كاذبا فقد استضعفك ، و إن كنت أمرته فقد استفضحك

[ 304 ]

إن كتب من تلقاء نفسه فقد خانك ، و إن أمرته بذلك فأنتما خائنان كاذبان في الدنيا و الآخرة . يا معاوية : أظنك تهدد البط بالشط .

فدع الوعيد فما وعيدك ضائر
أ طنين اجنحة الذباب تضير

و الله إن لأمير المؤمنين علي بن ابي طالب لديكا عليّ الصوت ، عظيم المنقار يلتقط الجيش بخيشومه و يصرفه إلى قانصته ، و يحطه إلى حوصلته .

معاوية : و الله كذلك ، هو مالك الاشتر النخعي ، إرجع بسلام مني ، خذ المال و الكتاب ، و انصرف فجزاك الله عن صاحبك خيرا . فأخذ الطرماح الكتاب و حمل المال ، و خرج من عنده و ركب مطيّته و سار .

التفت معاوية الى اصحابه قائلا . لو اعطيت جميع ما املك لرجل منكم لم يؤد عني عشر عشير ما ادى هذا الأعرابي من صاحبه .

عمر بن العاص : لو ان لك قرابة كقرابة امير المؤمنين علي بن ابي طالب و كان معك الحق كما هو معه لأدينا عنك افضل من ذلك اضعافا مضاعفة معاوية : فض اللّه فاك ، و قطع شفتيك ، و اللّه لكلامك علي اشد من كلام الاعرابي ، و لقد ضاقت عليّ الدنيا بحذافيرها .

الى هنا انتهى الجزء الثاني من كتاب شرح نهج البلاغة و الحمد للّه اولا و آخرا و تم طبعه في 20 صفر عام 1381 من الهجرة في مطبعة عمر منيمنة في بيروت لبنان كربلاء المشرفة العراق السيد محمد كاظم القزويني 25 ذي الحجة 1380